Cuprins - Apa si Canalizare

CUPRINS
- APA SI CANALIZARE -

Nr. | Indicativ | Titlu | Ordin de aprobare | Înlocuieşte
1. | SC 003-1999 | Soluţii cadru pentru instalaţii automate de stingere a incendiilor tip sprinkler la depozite cu stive înalte | M.L.P.A.T. 1/N/18.01.1999 |
2. | I 9/1-1996 | Normativ pentru exploatarea instalaţiilor sanitare | M.L.P.A.T. 69/N/25.03. 1997 |
3. | I 9-1994 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare | M.L.P.A.T. 17/N/16.05. 1994 | I 9–1982
 |  | Modificări I 9 - 94 | M.L.P.A.T. 86/N/05.12.1996
4. | GT 018-1997 | Ghid tehnic privind diagnosticarea regimului de funcţionare şi comportării în exploatare a grupurilor de pompare echipate cu recipienţi de hidrofor | M.L.P.A.T. 136/N/10.11. 1997 |
5. | I 22-1999 | Normativ pentru proiectarea şi executarea conductelor de aducţiune şi a reţelelor de alimentare cu apă şi canalizare ale localităţilor | M.L.P.A.T. 23/N/07.04.1999 | I 22–1984
 |  | Modificări şi completări | M.L.P.T.L. 438/22.03.2002
6. | P 28-1984 | Normativ pentru proiectarea tehnologică a staţiilor de a apelor uzate orăşeneşti, treptele de epurarea mecanică şi biologică şi linia de prelucrare şi valorificare a nămolurilor | I.C.C.P.D.C. 33/19.03.1984 |
7. | P 28/2-1988 | Normativ pentru proiectarea tehnologică a staţiilor de epurare a apelor uzate orăşeneşti, treapta de epurare terţiară | I.C.C.P.D.C. 34/27.04.1988 |
8. | NP 028-1998 | Normativ pentru proiectarea construcţiilor de captare a apei | M.L.P.A.T. 78/N/13.10.1998 |
9. | I 30-1975 | Instrucţiuni tehnice pentru calculul loviturii de berbec şi stabilirea măsurilor pentru prevenirea efectelor negative ale acesteia la instalaţiile hidraulice sub presiune | I.G.S.C. 105/05.06.1975 |
10. | NP 036-1999 | Normativ de reabilitare a lucrărilor hidroedilitare din localităţile urbane | M.L.P.A.T. 77/N/05.10.1999 |
11. | GP 071-2002 | Ghid de proiectare pentru construcţii şi instalaţii de dezinfectare a apei | M.L.P.T.L.. 1411/26.09.2002 |
12. | GP 074-2002 | Ghid pentru instalaţii de separare a hidrocarburilor cu deversare în reţelele de canalizare | M.L.P.T.L.. 1454/03.10.2002 |
13. | PC 021-2001 | Program de calcul pentru dimensionarea reţelelor de şprinklere. Reţele plane ramificate | M.L.P.T.L.. 1616/02.11.2001 |
14. | I 44-1993 | Îndrumător privind soluţii şi măsuri în exploatarea instalaţiilor sanitareîn vederea reducerii pierderilor şi risipei de apă | M.L.P.A.T. 13/N/09.04.1993 |
15. | P 66-2001 | Normativ pentru proiectarea şi executarea lucrărilor de alimentare cu apă şi canalizare a localităţilor din mediul rural | M.L.P.A.T. 11214/N/06.09.2001 | P 66–2000
16. | GE 046-2002 | Ghid de execuţie pentru staţii de epurare pentru localităţi mici (Q<5 l/s) | M.L.P.T.L.. 1410/26.09.2002 |
17. | GP 087-2003 | Ghid de proiectare a construcţiilor pentru tratarea apei în vederea potabilizării | M.T.C.T. 647/23.10.2003 |
18. | NP 091-2003 | Normativ pentru proiectarea construcţiilor şi instalaţiilor de dezinfectare a apei în vederea asigurării sănătăţii oamenilor şi protecţiei mediului | M.T.C.T. 646/23/10/2003 |
19. | NP 032-1999 | Normativ pentru proiectarea construcíilor şi instalaţiilor de epurare a apelor uzate orăşeneşti -Partea I : Treapta mecanică | M.L.P.A.T. 60/N/25.08.1999 |
20. | NP 088-2003 | Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti-Partea a II a: Treapta biologică | M.T.C.T. 639/23.10.2003 |
21. | NP 089-2003 | Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti-Partea a III a: Staţii de epurare de capacitate mică (5<Q, 50 l/s) şi foarte mică (Q, 5 l/s) | M.T.C.T. 640/23.10.2003 |
22. | SC 002-1998 | Soluţii cadru de contorizare a consumurilor de apă, gaze naturale şi energie termică | M.L.P.A.T. 25/N/7.04.1999 |
23. | NTPA 001-2002 | Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti la evacuarea în receptorii naturali | H.G. nr. 188/2002 |
24. | NTPA 002-2002 | Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor | H.G. nr. 188/2002 | NTPA 002-1997
25. | NTPA 011-2002 | Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti | H.G. nr. 188/2002 |
26. | GE 052-2004 | Ghid pentru execuţia şi exploatarea rezervoarelor metalice pentru înmagazinarea apei potabile | O.M.T.C.T. 164/2005 |
27. | GP 106-2004 | Ghid de proiectare, execuţie şi exploatare a lucrărilor de alimentare cu apă şi canalizare în mediul rural | O.M.T.C.T. 161/2005 |
28. | NP 107-2004 | Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti – Partea a IV-a: Treapta de epurare avansată a apelor uzate | O.M.T.C.T. 163/2005 |
NORMATIVE CONEXE
29. | NP 003-1996 | Normativ pentru proiectarea, executarea şi exploatarea instalaţiilor tehnico-sanitare şi tehnologice cu ţevi din polipropilenă |  |
30. | I 8-1978 | Normativ pentru proiectarea şi executarea conductelor de apă din tuburi din azbociment |  | I 8-1967
31. | P 84-1988 | Instrucţiuni tehnice pentru proiectarea filtrelor de nisip cu nivel liber |  | P 84-1980
32. | I 1-1978 | Normativ pentru proiectarea şi executarea instalaţiilor tehnico-sanitare şi tehnologice cu ţevi din policlorură de vinil (pvc) neplastifiată |  | I 1-1972
33. | ST 018-1997 | Specificaţie tehnica privind certificarea de conformitate a calităţii materialelor şi echipamentelor pentru instalaţii interioare termice şi sanitare |  |

Legenda
M.L.P.A.T. - Ministerul Lucrarilor Publice si Amenajarii Teritoriului
M.L.P.T.L. - Ministerul Lucrarilor Publice, Transporturilor si Turismului
I.C.C.P.D.C - Institutul Central de Cercetare , Proiectare si Directivare in Constructii
O.M.T.C.T. - Ordinul Ministerul Transporturilor, Constructiilor si Turismului

[top]


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


GHID DE EXECUŢIE STAŢII DE EPURARE PENTRU LOCALITĂŢI MICI

GHID DE EXECUŢIE STAŢII DE EPURARE PENTRU LOCALITĂŢI MICI (Q ≤ 5l/s)

Indicativ GE 046-2002

Cuprins

* GENERALITĂŢI
* PREGĂTIREA EXECUŢIEI LUCRĂRILOR
* EXECUŢIA LUCRĂRILOR DE CONSTRUCŢII
* UTILAJE ŞI FORŢA DE MUNCĂ
* REALIZAREA LUCRĂRILOR DE MONTAJ
* PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII
* PREVENIREA ŞI STINGEREA INCENDIILOR
* ANEXA 1: Bibliografie
* ANEXA 2: Staţie de epurare monobloc
* ANEXA 3: Staţie de epurare. Schema tehnologică

1. GENERALITĂŢI

1.1. Obiectul ghidului

Scopul ghidului este de a pune la dispoziţia specialiştilor în domeniu, un set de măsuri care trebuie avute în vedere la executarea staţiilor de epurare pentru apele uzate menajere, de debit mic, q ≤ 5 l/s. Aceste măsuri presupun:

- verificarea echipamentelor componente ale staţiei, pentru ca acestea să corespundă cerinţelor tehnologiei de epurare adoptate în proiecte, realizate de firme specializate în acest tip de lucrări;

- posibilităţile de instalare a acestora, ţinând cont de condiţiile de amplasare şi de racordare la utilităţi (energie electrică, transport etc);

- asigurarea, după realizarea acestora, a tuturor condiţiilor de întreţinere şi exploatare, corespunzătoare instrucţiunilor date de producătorii de echipamente.

În lucrare nu sunt cuprinse prescripţii privind calculele de rezistenţă şi stabilitate ale construcţiilor şi nici dimensionarea instalaţiilor componente, acestea urmând a fi prevăzute în documentaţia de execuţie.

1.2. Domeniu de aplicare

Ghidul este aplicabil, în cazul realizării staţiilor de epurare a apelor uzate menajere, pentru:

- localităţi mici, gospodării sau grupuri de gospodării;

- gospodării sau grupuri de gospodării izolate;

- hoteluri şi restaurante;

- sate de vacanţă şi campinguri;

- şantiere, cazărmi militare, depozite etc;

- mici unităţi industriale (bere, răcoritoare, pâine, dulciuri etc), a căror ape nu necesită o tratare specială (chimică, schimbători de ioni etc).

Apele uzate menajere, tratabile cu ajutorul acestor staţii, sunt:

- apele menajere fecaloide, care provin din apele folosite la closete, ca agent de transport pentru evacuarea dejecţiilor;

- apele uzate menajere, provenite din apele folosite la spălat şi la alte activităţi din gospodării, care conţin în general spume, grăsimi, particule minerale fine şi unele particule organice şi care sunt colectate prin obiectele sanitare obişnuite (chiuvete, spălătoare, sifoane de pardoseală etc).

Apele uzate din bucătării, cantine sau restaurante, care impun în mod special separarea grăsimilor înainte de epurare, vor fi în prealabil trecute printr-un separator de grăsimi.

Prezentul ghid este destinat beneficiarilor staţiilor de epurare, prin diriginţii de şantier, proiectanţilor, care întocmesc caiete de sarcini ale documentaţiilor de licitaţie şi detalii de execuţie, verificatorilor de proiecte, experţilor tehnici, furnizorilor de echipamente de epurare etc, celor implicaţi în execuţia staţiilor de epurare compacte, containerizate, a personalului de exploatare, prestatorilor de servicii în domeniu; de asemenea, specialiştilor din ministere, cu atribuţii în domeniu, regiilor şi societăţilor comerciale etc .

1.3. Procedee de epurare

Staţia de epurare reprezintă un ansamblu de construcţii, instalaţii şi echipamente, pentru realizarea epurării apelor uzate, astfel încât să se respecte condiţiile cerute de NTPA 001, de evacuare a apelor uzate în emisari, sau NTPA 002, de evacuare în reţelele publice de canalizare.

Epurarea apelor uzate menajere, se realizează printr-o serie de procese fizice, chimice, biologice etc, care se desfăşoară, conform unei tehnologii, în funcţie de caracteristicile apelor uzate (concentraţie substanţe nocive, natura lor, debite de ape uzate etc.) şi a gradului de epurare necesar. Prin aceste procese, se urmăreşte îndepărtarea substanţelor în suspensie, coloidale şi în soluţie, de natura minerală şi organică, a substanţelor nocive, a bacteriilor patogene etc, în scopul protejării sănătăţii oamenilor şi a mediului ambiant.

Procedeele de epurare sunt:

- Epurarea mecanică - constă în reţinerea prin procedee fizice, a substanţelor sedimentabile, care se află în apele de canalizare, şi fermentarea lor separată sau simultană. Acest procedeu oferă un grad de epurare foarte redus.

- Epurarea mecano-chimică - presupune reţinerea substanţelor în suspensie, coloidale şi dizolvate, prin tratarea apelor uzate cu substanţe chimice (reactivi).

- Epurarea mecano-biologică - foloseşte activitatea unor microorganisme, care oxidează sau mineralizează substanţele organice aflate în apa uzată. Această epurare este precedată şi urmată de o epurare mecanică, al cărei scop este îndepărtarea impurităţilor grosiere.

- Epurarea terţiara (avansată) - treaptă care transformă azotatul în azot gazos, în această treaptă reţinându-se şi compuşii fosforului.

Tehnologiile de epurare mecano-biologică, pentru debite mici de ape uzate menajere sunt:

- Epurarea biologică - care utilizează fenomenul cu peliculă fixată (filtre biologice clasice, filtre biologice cu discuri, sau contactori biologici, rotativi etc).

- Epurarea biologică - care foloseşte fenomenul de biomasă în suspensie (bazine cu nămol activat, şanţuri de oxidare etc).

- Epurarea biologica mixtă - care utilizează atât fenomenul cu pelicula fixată, cât şi cel cu biomasă în suspensie (procedeul Stahlermatic, aerare cu corpuri imersate din plastic etc).

Din punct de vedere al eficienţei de epurare, aceasta poate fi:

- convenţională (dx = 85 - 90%);

- cu nitrificare (dx = 90 - 93%). transformă azotul atnoniacal în forme stabile şi mai puţin periculoase, cum ar fi nitraţii);

- aerare prelungită, sau epurare cu stabilizarea nămolului (denumită în mod impropriu şi oxidare totală).

1.4. Caracteristicile staţiilor de epurare de capacitate redusă

Staţiile de epurare de capacitate redusă se clasifică după:

a) Modul de amplasare, sunt:

- supraterane, montate la suprafaţa terenului, în aer liber sau într-o incintă special amenajată (unde temperatura va fi de minim + 10°C);

- semiîngropate, montate parţial în pământ, în aer liber sau într-o incintă special amenajată;

- subterane, montate astfel încât partea superioară a construcţiilor să fie la nivelul terenului amenajat, sau sub acest nivel, fiind posibilă aducerea la cotă.

Staţiile monobloc, montate parţial sau total în pământ, se pot aşeza pe un radier de beton, sau într-o cuvă de beton, în funcţie de materialul din care sunt realizaţi pereţii, de nivelul apei subterane, de presiunile suplimentare, condiţiile impuse de furnizorii de staţii : monobloc (vezi Anexa 2).

b) Materialele din care sunt realizate bazinele:

- beton, turnat pe Ioc sau prefabricat;

- metal;

- material plastic;

- construcţii mixte.

c) Modul de realizare:

- compacte, tip container, livrate complet echipate, isolate termic, sau nu, şi acoperite;

- din mai multe bazine din beton, pe care se montează echipamentele, conform proiectului.

d) Capacitatea maximă de epurare:

- simple, alcătuite dintr-un modul;

- în baterie, alcătuite din mai multe module, legate de obicei în paralel.

La staţiile de epurare de capacitate redusă, se recomandă realizarea, în amonte, a unui bazin de omogenizare şi uniformizare a debitelor şi concentraţiilor, astfel încât restul echipamentelor din staţia de epurare să funcţioneze la debite şi impurificatori constante.

Efluentul epurat, poate fi evacuat în:

- ape de suprafaţă (pârâuri, râuri, fluvii, lacuri, mări, oceane etc);

- în reţelele de canalizare publice, dacă staţia se află în apropierea acestora.

1.5. Principiile de bază pentru execuţie

Tehnologia folosită pentru realizarea staţiilor de epurare, trebuie să asigure satisfacerea exigenţelor impuse de Legea nr. 10/1995, privind calitatea în construcţii (rezistentă şi stabilitate, siguranţă în exploatare, siguranţă la foc, igiena, sănătatea oamenilor, refacerea şi protecţia mediului) şi de Legea protecţiei mediului, nr.137/1995.

Execuţia staţiilor de epurare pentru localităţi mici de tip compact, containerizate, sau realizate din mai multe elemente constructive, se a face numai pe bază de proiect. Proiectul se va realiza de către firme autorizate în domeniul instalaţiilor de canalizare-epurare şi va fi verificat de verificatori autorizaţi, de organismele recunoscute şi cu atribuţii în domeniu. Proiectantul va stabili schema tehnologică adoptată, sau va alege staţia monobloc, containerizată corespunzătoare (vezi Anexa 3).

Echipamentele şi construcţiile aferente realizării staţiei, trebuie să fie fiabile şi performante energetic, stabile şi impermeabile, să prezinte rezistenţă la agresivitatea solului, a apei subterane şi protejate împotriva îngheţului.

Amplasarea staţiilor trebuie să asigure împiedicarea răspândirii mirosurilor, zgomotelor, nămolului etc, în spaţiul înconjurător.

În cazul în care este prevăzută acoperirea parţială sau totală a construcţiilor staţiilor de epurare, aceasta trebuie să se realizeze cu elemente uşoare, pentru un acces facil la instalaţii (pentru probe, vidanjare, spălare etc).

Se preferă o automatizare completă, pentru a necesita supraveghere minimă.

Nu se recomandă ca asemenea staţii să fie îngropate la adâncime mare şi nici acoperite cu elemente de planşee grele.

Staţiile de epurare compacte, se vor monta pe un radier de beton (dimensionat corespunzător condiţiilor), indiferent de modul de amplasare (suprateran, semiîngropat sau subteran).

Pentru o bună funcţionare, este necesar ca staţiile supraterane să "fie izolate termic, sau montate într-o incintă încălzită (minim + 10°C).

Este necesar ca accesul la amplasamentul staţiei de epurare să fie facil şi să respecte gabaritele utilajelor (greutate, rază de acţiune etc.), atât la execuţia staţiei (pentru transportul materialelor şi echipamentelor), cât şi la exploatarea şi întreţinerea ei ulterioară.

[top]

2. PREGĂTIREA EXECUŢIEI LUCRĂRILOR

Pregătirea execuţiei constituie o etapă importantă pentru realizarea lucrărilor de punere în operă a staţiilor de epurare şi are drept scop desfăşurarea lucrărilor cu eficienţă tehnică şi economică maximă.

Lucrările se vor efectua numai de personal specializat; acesta are următoarele obligaţii:

- la primirea proiectului, să studieze planurile şi să le confrunte cu terenul; neconcordanţele se vor semnala proiectantului;

- să cunoască şi să aplice prevederile din normativele de specialitate, la executarea lucrărilor;

- să execute lucrări numai în limita de competenţă a autorizaţiei pe care o deţin şi numai după obţinerea aprobărilor legale;

- să pună în funcţiune staţii de epurare numai în forma în care au fost avizate;

- să monteze numai echipamente agrementate;

- să semneze numai lucrări pe care le execută sau le supraveghează direct;

- să răspundă pentru lucrările cu vicii ascunse, datorate unei calităţi necorespunzatoare a execuţiei.

Documentele de execuţie, realizate în concordanţă cu normativele şi STAS-urile în vigoare, trebuie să cuprindă;

- avizele necesare;

- un plan de situaţie, cu indicarea amplasamentului staţiei, a drumului de acces a reţelelor existente etc. (cu cote.curbe de nivel etc);

- detalii de execuţie pentru construcţiile şi instalaţiile aferente staţiei;

- ordinea operaţiilor de montaj;

- program de control, pe faze determinante, a execuţiei lucrărilor;

- termenul de finalizare a lucrărilor ;

- măsuri de protecţia muncii, de prevenire şi stingerea incendiilor, de protecţia mediului;

- instrucţiuni de întreţinere şi exploatare.

2.1. Restricţii de execuţie

Este interzisă executarea staţiilor de epurare în zonele de protecţie sanitară, stabilite conform Legii apelor, nr. 107/1966 şi a Normelor speciale privind caracterul şi mărimea zonelor de protecţie sanitară, nr. 101/1997.

Este interzisă execuţia staţiilor de epurare în terenuri supuse unor acţiuni dinamice (erodări, tasări etc), fără luarea măsurilor corespunzătoare de protecţie, elaborate de specialişti în domeniu, în conformitate cu reglementările tehnice de specialitate.

În toate cazurile se acordă prioritate condiţiilor de siguranţă la executarea şi exploatarea staţiilor de epurare.

În cazul neconcordanţei între proiectul de execuţie şi situaţia din teren, este interzisă începerea lucrărilor de execuţie, până la soluţionarea corespunzătoare, de către proiectant şi beneficiar, a acestei probleme.

2.2. Lucrări de organizare

Aceste lucrări sunt premergătoare execuţiei şi au drept scop realizarea eficientă a lucrărilor. Elementele principale ale organizării sunt:

- amenajarea terenului;

- identificarea instalaţiilor subterane existente (cabluri electrice şi de telecomunicaţii, ţevi de gaz sau apă, reţele termice etc.) şi marcarea lor;

- marcarea, delimitarea suprafeţei ce va fi ocupată de şantier;

- asigurarea căilor de acces pentru utilajele şi mijloacele necesare transportului;

- asigurarea necesarului de materiale, echipamente, utilaje pentru începerea lucrărilor;

- verificarea materialelor şi echipamentelor, din punct de vedere al concordanţei cu fişele tehnice şi a stării lor fizice, dacă nu s-au deteriorat în timpul transportului etc;

- înlăturarea defecţiunilor constatate la faţa locului cu ajutorul firmelor furnizoare;

- asigurarea cu dotări de protecţie a muncii şi de prevenire şi stingere a incendiilor;

- racordarea la sursa de energie electrică.

2.3. Amenajarea terenului

Înainte de introducerea utilajelor la frontul de lucru, este necesară o recunoaştere a terenului, în ceea ce priveşte:

- categoria terenului în care se va săpa, determinată prin studii geotehnice;

- dimensiunile săpăturii de executat;

- traseul de acces al utilajelor şi mijloacelor de transport;

- identificarea lucrărilor existente, ascunse (gaze, electricitate etc);

- drumul pe care-l vor parcurge mijloacele de transport, la dus-întors;

- platformele de lucru ale utilajelor;

- condiţii de scurgere a apelor de ploaie. Scurgerea apelor superficiale se va dirija în afara zonelor de lucru, prin executarea de şanţuri de gardă. Când debitul apelor de colectat este redus, se recomandă amenajarea de rigole;

- posibilităţi de lucru pe timp nefavorabil;

- prevenirea inundaţiilor şi surpărilor la ploi torenţiale, prin amenajarea versanţilor;

Pentru desfăşurarea în bune condiţii, se execută în primul rând lucrările de amenajare a terenului (prevăzute în deviz), din care cele mai importante sunt:

- defrişarea arbuştilor şi tufişurilor; suprafeţele ce urmează a fi defrişate se stabilesc prin proiect;

- doborârea arborilor şi scoaterea rădăcinilor;

- asigurarea evacuării apelor meteorice;

- demolarea eventualelor construcţii şi instalaţii, aflate pe viitorul amplasament al staţiei.

Demolările încep cu o examinare a reţelelor subterane, ale instalaţiilor de apă, gaze, canalizare, electrice etc. din zona construcţiilor. Demolările se vor executa astfel încât să se evite accidentele sau incendiile:

- extragerea pământului vegetal şi aşezarea lui în depozit;

- amenajarea acceselor la punctul de lucru;

- realizarea de racorduri de forţă (electrice).

Aceste lucrări se fac manual sau mecanizat, în funcţie de situaţia terenului, respectând normele de protecţia muncii, de protecţie şi stingere a incendiilor.

În cazul descoperirii unor gropi cu adâncimea sub nivelul cotei de fundare, executantul va solicita beneficiarului şi proiectantului soluţii tehnice de fundare.

Stratul vegetal se va excava şi se va avea în vedere redarea acestuia circuitului agricol.

În cazul existenţei pe amplasament a unor construcţii sau instalaţii ce urmează a fi demontate, materialele rezultate vor fi îndepărtate din zona de lucru. Instalaţiile existente care urmează a fi menţinute (apă, gaze, telecomunicaţii, electricitate etc.) trebuie protejate, cu luarea măsurilor de protecţia muncii, de prevenire şi stingere a incendiilor.

Lucrările de demolare, de protejare şi de dezafectare, se vor executa conform proiectelor specifice.

Accesul la platforma de lucru se amenajează în funcţie de situaţia terenului, amploarea lucrării (tipul staţiei de epurare, care urmează a se executa) şi gabaritele utilajelor folosite la execuţie.

În cazul găsirii pe teren a unor vestigii arheologice, a unor fosile vegetale sau animale, vor fi anunţate organele competente, care urmează să avizeze continuarea lucrărilor.

Orice lucrare, care afectează spaţiul public, va fi refăcută la sfârşit, ca acesta să poată fi folosit la fel ca şi înainte de existenţa şantierului.

2.4. Trasarea

Materializarea poziţiei staţiei, se realizează prin operaţiuni de trasare, care trebuie să asigure poziţia viitoarei staţii, a racordurilor (de intrare şi ieşire ape uzate menajere, electrice etc).

Trebuie semnalate, de către executant, eventualele neconcordanţe dintre proiect şi situaţia din teren.

Este importantă verificarea cotei radierului canalului de acces, fată de racordurile la staţia de epurare, prevăzute în proiect.

Trasarea se materializează pe teren prin ţăruşi, amplasaţi pe axe, în punctele caracteristice. La fiecare din ţăruşii de ax se fixează câte un ţăruş martor, la o distanţă suficient de mare, care să-i asigure împotriva distrugerii în timpul execuţiei lucrărilor de săpare, depozitare a pământului etc. Pe ţăruşii martori se scrie distanţa până la ţăruşii ax.

Adâncimea se materializează cu ajutorul unor rigle, montate la cote cunoscute, şi a unor distanţieri (teuri, prăjini, mire etc.) ce au marcate pe ei distanţa dintre riglă şi fundul săpăturii; în cazuri complexe, vor fi folosite aparate topografice adecvate.

[top]

3. EXECUŢIA LUCRĂRILOR DE CONSTRUCŢII

Executarea lucrărilor de staţii de epurare mici, este permisă numai pentru zona de amplasare aprobată şi avizată şi se efectuează numai de personal specializat în domeniu. Aceste lucrări pot fi executate de societăţile care au în domeniile de activitate lucrări de execuţie referitoare la staţii de epurare a apelor uzate.

Executarea lucrărilor de staţii de epurare mici, este permisă numai după ce executantul a primit:

- avizul asupra soluţiilor tehnice prevăzute în proiecte;

- autorizaţia de construire, după caz, obţinută de investitor sau executant.

Orice abatere de la datele proiectului se face pe răspunderea executantului, dacă în prealabil nu a fost obţinută aprobarea acestuia.

3.1. Săpături compacte

a. Generalităţi

Executarea lucrărilor de săpături, se execută de regulă mecanizat, metodele manuale fiind aplicate acolo unde folosirea mijloacelor mecanice nu este justificată economic şi/sau organizatoric. în cazul adoptării unor metode mixte, volumele executate manual se vor stabili în funcţie de condiţiile specifice ale fiecărei lucrări în parte.

Lucrările de terasamente nu vor începe înaintea executării lucrărilor pregătitoare.

Beneficiarul are obligaţia să asigure studiile geotehnice necesare.

Constructorul are obligaţia să urmărească stabilitatea masivelor de pământ, ca urmare a executării lucrărilor de terasamente.

Folosirea utilajelor vibratoare, se va face numai cu luarea măsurilor necesare, astfel încât vibraţiile produse să nu afecteze construcţiile învecinate.

Sprijinirea săpăturilor se va executa ori de câte ori este nevoie, astfel încât să se evite orice fel de accident.

În cazul când despre amplasament sunt informaţii asupra posibilităţii existenţei de corpuri explozibile, se vor anunţa beneficiarul şi proiectantul, pentru luarea de măsuri corespunzătoare.

Când săpăturile implică dezvelirea unor reţele subterane, trebuie luate măsuri pentru protejarea acestora.

Dezafectarea acestora se va face numai cu acordul beneficiarului.

b. Executarea săpăturilor

Săpăturile pentru fundaţii trebuie să aibă în vedere următoarele:

- menţinerea echilibrului natural al terenului, în jurul gropii de fundaţie;

- în terenurile sensibile la acţiunea apei, săpătura se va opri cu 20-30 cm mai sus decât cota finală, în cazul când turnarea betonului nu se face imediat.

Necesitatea folosirii sprijinirilor săpăturilor este în funcţie de:

- adâncimea săpăturii;

- natura, omogenitatea, stratificaţia, coeziunea terenului etc.

În aceeaşi incintă, în faza iniţială, se atacă lucrările cu fundaţiile la adâncimea cea mai mare, pentru a nu afecta terenul de fundare al viitoarelor lucrări învecinate.

Săpăturile cu lungimi mari, vor avea fundul săpăturii înclinat spre unul sau mai multe puncte, pentru asigurarea colectării şi evacuării apelor.

Lucrările de epuizmente trebuie să nu producă şi afuierile de sub construcţiile învecinate din zonă.

Nu se vor amplasa puţuri de colectare sub talpa fundaţiilor construcţiilor, în vederea drenării terenului.

Săpăturile executate cu excavatorul, nu trebuie să depăşească profilul proiectat al săpăturii, în care scop se va opri cu 20-30 cm deasupra cotei profilului săpăturii, diferenţa executându-se eventual manual.

În cazul terenurilor nesensibile la acţiunea apei (pietrişuri, terenuri stancoase etc), lucrările de săpătură se execută de la început până la cota prevăzută în proiect.

Pentru a se evita adâncirea gropii, deci modificarea cotelor de fundare, se recomandă acoperirea imediată a săpăturii cu un strat de beton de egalizare.

În cazul terenurilor sensibile la acţiunea apei, săpătura se va opri la un nivel superior cotei prevăzute, astfel:

- de la 20 până la 30 cm, pentru nisipuri fine;

- de la 15 până la 25 cm, pentru pământuri argiloase, sensibile la umezire.

Săparea acestui strat se face imediat, înaintea începerii execuţiei fundaţiei.

Dacă fundul gropii, la cota de fundare, prezintă crăpături, măsurile necesare, în vederea fundării, se vor stabili de proiectant.

În cazul unei umeziri superficiale, datorită precipitaţiilor, fundul gropii trebuie lăsat să se zvânte, iar dacă umezirea este puternică, se va îndepărta stratul de noroi, înainte de betonare.

Schimbarea cotei de fundare în timpul execuţiei, se poate face numai cu acordul proiectantului. Orice modificare de cote, faţă de proiect, se va consemna într-un proces-verbal de lucrări ascunse, semnat de constructor, beneficiar şi geotehnician.

În cazul executării de săpături lângă construcţii existente, sau în curs de execuţie, proiectantul la faza de proiectare şi constructorul la execuţie, vor lua măsuri speciale, pentru asigurarea stabilităţii acestora.

Turnarea betonului se va executa imediat după atingerea cotei de fundare din proiect, sau a unui strat pentru care proiectantul (geotehnicianul) îşi dă acordul.

În timpul execuţiei, constructorul are obligaţia de a solicita prezenţa proiectantului geotehnician, la atingerea cotei de fundare, şi ori de câte ori constată neconcordanţe între studiu geotehnic şi caracteristicile reale ale terenului şi caracterului apelor subterane.

Rezultatele cercetărilor efectuate în timpul execuţiei şi modificările stabilite la executarea soluţiilor de fundare preconizate, se vor ataşa la cartea construcţiei.

Pentru lucrările de terasamente cu volume mari şi/sau cu tehnicitate ridicată, atacarea lucrărilor se face pe baza unui proiect tehnologic, ce trebuie să cuprindă fazele de execuţie, controlul calităţii lucrărilor, verificările şi încercările care trebuie făcute, la fiecare fază de execuţie.

Săpături deasupra nivelului apelor subterane

Săpăturile cu pereţi verticali nesprijiniţi se pot executa până la adâncimi de:

- 0,75 m, în cazul terenurilor necoezive şi slab coezive;

- 1,50 m, în cazul terenurilor cu coeziune mijlocie;

- 2,00 m, în cazul terenurilor cu coeziune foarte mare.

În acest caz, pentru menţinerea stabilităţii malurilor, se iau următoarele măsuri:

- terenul din jurul săpăturii să nu fie încărcat şi să nu sufere vibraţii;

- pământul rezultat din săpătură să nu se depoziteze la o distanţă mai mică de 1,00 m de la marginea gropii;

- apele din precipitaţii să se îndepărteze rapid.

Dacă din cauze neprevăzute, turnarea fundaţiilor nu se efectuează imediat după săpare şi se observă fenomene de surpare, se vor, lua măsuri de sprijinire a pereţilor săpăturii, sau de transformare în pereţi cu taluz.

Constructorul este obligat să urmărească apariţia crăpăturilor longitudinale, paralele cu marginea săpăturii, ce indică începerea surpării malurilor, şi să ia toate măsurile de prevenire a accidentelor.

Săpături cu pereţi verticali sprijiniţi, se utilizează în următoarele cazuri:

- adâncimea săpăturii depăşeşte condiţiile de la săpături cu pereţi verticali nesprijiniţi;

- nu este suficient spaţiu pentru realizarea săpăturii în taluz;

- când dintr-un calcul economic, săpătura sprijinită este mai economică decât cea taluzată.

Alegerea sistemului de sprijinire se face pe baza datelor cuprinse în studiile geotehnice.

După executarea mecanizată a săpăturilor, în cazul când este necesară sprijinirea pereţilor, suprafeţele acestora se vor verifica vizual.

Dimensiunile în plan ale săpăturii, trebuie stabilite corespunzător cu spaţiul necesar executării lucrărilor de fundaţii (spaţiul necesar execuţiei cofrajelor).

Tipul de sprijiniri se stabileşte în funcţie de natura terenului şi dimensiunile săpăturii.

Pentru sprijiniri mai adânci de 5,50 m, dimensiunile şi elementele necesare executării sprijinirilor, vor fi stabilite prin documentaţia de execuţie.

Săpăturile de fundaţii utilizate pot fi cu pereţi parţial sprijiniţi (pe adâncimea inferioară a gropii) şi parţial taluzaţi. între partea superioară, cu pereţi în taluz, şi partea sprijinită, trebuie lăsată o banchetă orizontală, de 50-100 cm lăţime, în funcţie de înălţimea porţiunii în taluz.

Executantul, beneficiarul şi proiectantul, vor stabili necesitatea demontării, pentru a recupera elementele de rezistenţă ale sprijinirilor, fără a pune în pericol securitatea muncitorilor ce execută această operaţie.

Săpături cu pereţi în taluz

Aceste săpături se pot executa în orice tip de teren, cu respectarea următoarelor condiţii:

- pământul are o umiditate naturală între 12-18 %;

- săpătura nu stă deschisă mult timp;

- panta taluzului săpăturii (tg a = h/b) să nu depăşească valorile maxime de mai jos:

Natura terenului | Adâncimea săpăturii
 | până la 3 m peste 3 m
 | tg a =h/b
Nisip pietros | 1 : 1,25 | 1 : 1,50
Nisip argilos | 1 : 0,67 | 1 : 1
Argilă nisipoasă | 1 : 0,67 | 1 : 0,75
Loess | 1 : 0,50 | 1 : 0,67
Loess | 1 : 0,50 | 1 : 0,75

Săpături sub nivelul apelor subterane

În cazul săpăturilor adânci, sub nivelul apelor subterane, îndepărtarea lor se poate efectua prin :

- epuizmente directe;

- epuizmente indirecte.

Sprijinirea pereţilor săpăturii, se face cu palplanşe metalice, ecrane impermeabilitate şi pereţi adânci, turnaţi în teren.

Pentru lucrări deosebite, executarea săpăturilor în terenuri cu apă subterană, se realizează în incinte etanşe închise, formate din pereţi mulaţi, încastraţi într-un strat de bază cu permeabilitate redusă.

Dacă nu este pericol de refulare a pământului în groapa de fundaţii, fişa palplanşei este de 0,50-0,75 m (adâncimea de batere sub nivelul săpăturii).

În restul cazurilor, fişa palplanşei se va stabili prin calcul.

În cazul sprijinirii cu palplanşe, se vor lua următoarele măsuri:

- ghidarea acestora în tot timpul înfigerii;

- lungimea palplanşelor va fi egală cu adâncimea gropii, plus fişa acestuia.

Înfigerea palplanşelor se face prin vibrare, în pământuri necoezive, şi batere, în pământuri coezive.

După terminarea lucrării, palplanşele se vor recupera pentru a putea fi refolosite.

În cazurile în care epuizmentele se fac pe baza unor studii prealabile, alegerea modului de execuţie a epuizmentelor depinde de situaţia hidrogeologică. Pentru orientare, se pot folosi următoarele criterii, în funcţie de permeabilitatea terenului:

1. K < 10-9 - m/s - afluxul de apă este neglijabil;

2. K = 10-9 -10-7 m/s - epuizmente directe prin pompare intermediară;

3. K = 10-7 -10-4 m/s - epuizmente directe sau filtre aciculare;

4. K = 10-4-10-1 m/s - epuizmente directe sau puţuri filtrante;

5. K > 10-1 -m/s - evacuarea apei este posibilă, prin crearea de incinte impermeabile (palplanşe, chesoane etc).

Epuizmente directe

În cazul epuizmentelor directe, se vor executa mai întâi lucrările pregătitoare, stipulate în capitolul special. Pe măsură ce cota săpăturii coboară, sub nivelul apei subterane, excavaţiile se protejează prin intermediul unor reţele de şanţuri de drenaj, care captează apa şi o dirijează spre puţurile de colectare, de unde este evacuată prin pompare. Şanţurile se adâncesc, pe măsura avansării săpăturii, ele având adâncimea între 0,5-1,0 m, în funcţie de caracteristicile pământului.

Puţurile colectoare vor avea adâncimea de cel puţin 1 m, sub cota fundului săpăturii.

În cazul unui aflux important de apă, în săpături cu terenuri antrenabile, se va căptuşi puţul colector cu filtru invers, pentru a evita afuierea. Mărirea gradului de stabilitate a fundului săpăturii, executate cu epuizment direct faţă de acţiunea apei de infiltraţie, se poate asigura prin sprijinirea pereţilor cu palplanşe. Evacuarea apei din groapa de fundaţie se face prin pompare directă, numărul şi tipul de pompe întrebuinţate se vor stabili în funcţie de debitul apei de infiltraţie, de adâncimea gropii şi de distanţa la care trebuie pompată apa.

La alegerea tipului de pompe se va ţine seama de natura lichidului ce trebuie pompat (lichid curat, cu suspensii grosiere, cu nămol etc).

Puterea pompelor se verifică prin încercări de pompare.

Pentru calculul iniţial, debitul de apă pe I mp suprafaţă fund de groapă, se consideră:

- nisipuri fine -0,16 m3/h

- nisipuri mijlocii - 0,24 m3/h

- nisipuri mari - 0,2-0,36 m'/h

În toate cazurile, debitul total al pompelor instalate trebuie să asigure 1,5 ori debitul necesar a fi pompat. Capacitatea de pompare se definitivează în timpul exploatării, având în vedere că debitul de pompat poate depăşi de 2-3 ori prevederile de calcul.

Debitul de calcul este orientativ, pentru situaţia în care proiectul nu prevede o alta soluţie.

Apa pompată trebuie evacuată cât mai departe, pentru a nu se infiltra din nou în groapa de fundaţie.

Pentru a asigura o evacuare continuă a apei din săpătură, trebuie ca:

- staţia de pompare să fie prevăzută cu agregate de rezervă, instalate;

- înălţimea coloanei de aspiraţie să nu depăşească 6 m: în caz contrar pompele vor fi coborâte pe platforme de lucru, sau înlocuite cu pompe submersibile sau autoaspirante;

- grup electrogen de rezervă, pentru pană de curent.

Epuizmenle indirecte

Se execută cu ajutorul puţurilor filtrante sau al filtrelor aciculare. Acestea se aşează în afara conturului excavaţiei, pe unul sau mai multe rânduri. Ele pot coborî nivelul apei subterane cu 4-5 m. Dacă nivelul apelor subterane de coborât este mai mare de 4-5 m, filtrele se aşează etajat.

Puţurile de epuizment se realizează în foraje cu diametrul de 200-600 mm, în care se lansează o coloană filtrantă metalică, sau din plastic, cu diametrul de 150-200 mm, prevăzută cu fante. Coloana filtrantă se dispune pe toată grosimea stratului acvifer. Între coloana de lucru şi coloana cu fante, se introduce material filtrant granular (după regula filtrului invers) cu nisip spre exterior şi pietriş mărgăritar la contactul cu coloana şliţuită.

Filtrele aciculare sunt puţuri cu diametrul mic (f 7,5-10,0 cm), care se înfig de obicei cu jet de apă. Filtrele se racordează la staţii de pompare cu vacuum. în condiţii normale se pot realiza depresionări de 4-5 m, la o treaptă de filtrare, distanţa între filtre fiind de 1 -5 m.

Dimensionarea instalaţiei de epuizment (puţuri de epuizment sau filtre aciculare) se face pentru fiecare caz în parte şi se face în funcţie de debit, de caracteristicile hidrogeologice şi cele geometrice ale stratelor purtătoare de apă .

3.2. Umpluturi compacte

Umpluturile se vor executa, de regulă, cu pământ rezultat din lucrările de săpătură.

Se pot utiliza pentru umpluturi, de asemenea, zguri, reziduuri din exploatări miniere etc. cu condiţia prealabilă de a fi studiată posibilitatea de compactare şi acţiunea chimică asupra elementelor de construcţii.

Se interzice realizarea umpluturilor din pământuri cu umflături şi contracţii mari, mâluri, argile moi, cu conţinut de materii organice, resturi de lemn, bulgări etc.

Umpluturile din pământuri loessoide, coezive, compactate cu maiul greu, şi pământuri necoezive, compactate prin vibrare, se vor executa conform normativului C29.

Când înclinarea terenului este mai mare de 1 : 3, se vor executa trepte de înfrăţire a umpluturilor cu stratul de bază.

Umpluturile executate sub fundaţiile construcţiilor, se vor face pe bază de proiecte speciale.

Umiditatea pământului pus în operă trebuie să fie cât mai aproape de umiditatea optimă de compactare.

Umpluturile din pământuri coezive, compactate prin cilindrare, se vor efectua în straturi nivelate, având grosimi uniforme, stabilite iniţial prin compactări de probă, astfel încât să se realizeze gradul de compactare prescris pe întreaga grosime şi suprafaţă, printr-un număr corespunzător de treceri succesive.

Compactarea de probă se execută pe poligon de încercare, cu scopul de a stabili pentru fiecare utilaj de compactare cu care urmează a se lucra, grosimea optimă a stratului şi numărul minim de treceri, prin care se realizează gradul de compactare prescris.

Determinările în poligoanele de probă se fac întotdeauna în prezenţa proiectantului.

Având stabilite tipul utilajului, numărul de treceri ale utilajului, grosimea stratului şi umiditatea optimă, se va trece la compactarea efectivă a straturilor, până la realizarea grosimii umpluturii.

Umpluturile între fundaţii şi exteriorul clădirilor, până la cota prevăzută în proiect, se vor executa imediat după decofrarea fundaţiilor, pe baza unui caiet de sarcini, întocmit de proiectant.

Verificarea compactării umpluturilor se face pe baza proiectelor speciale, cu respectarea prevederilor „Normativului pentru verificarea calităţii şi recepţia lucrărilor de construcţii" C56 şi a „Normativului privind îmbunătăţirea terenurilor de fundare slabe prin procedee mecanice" C29.

Unitatea executantă a lucrărilor de umpluturi va organiza verificarea compactării, cu personal calificat, laboratoarele trebuind să respecte prevederile „Nomenclatorului încercărilor de laborator", în conformitate cu ord. IGSIC nr.g din 7.11.1981.

Controlul va avea un caracter operativ, pentru ca, în cazul în care se constată că umplutura este necorespunzătoare, să se ia la timp măsurile necesare.

Executarea lucrărilor de terasamente pe timp friguros

La executarea lucrărilor de terasamente pe timp friguros, este obligatorie respectarea măsurilor generale, prevăzute în „Normativul pentru realizarea pe timp friguros a lucrărilor de construcţii" CI6.

Recepţionarea lucrărilor de terasamente

Verificarea calităţii şi recepţionarea lucrărilor de terasamente, se vor face în conformitate cu prevederile „Instrucţiunilor pentru verificarea calităţii şi recepţia lucrărilor ascunse la construcţii" C56.

La recepţionarea terasamentelor, executate în pământuri sensibile la umezire, se vor controla, dacă s-au respectat şi s-au consemnat în procesele-verbale de lucrări ascunse, prevederile normativelor P7 şi P70.

La recepţionarea lucrărilor de terasamente pentru construcţii civile şi industriale, se va controla documentaţia de şantier privind:

- amplasarea puţurilor de colectare, pentru drenarea terenului;

- în cazul săpăturilor executate în pământuri situate sub nivelul apelor subterane, se va preciza cota la care s-a reuşit a se coborî nivelul apelor subterane, care urmează a se menţine şi după terminarea lucrărilor de fundaţii;

- măsurile luate pentru respectarea cotei de săpare, pentru ridicarea sau coborârea acesteia, pentru pregătirea fundului săpăturii, precum şi pentru remedierea greşelilor făcute la executarea acestor lucrări ;

- măsuri speciale de siguranţă, luate în legătură cu executarea de săpături lângă fundaţiile unor construcţii existente;

- vor fi luate masuri şi pentru persoanele, vehiculele ce circula în vecinătatea imediată a şantierului.

3.3. Cofraje şi susţineri

Generalităţi

Cofrajele şi susţinerile trebuie să îndeplinească următoarele condiţii:

- să asigure obţinerea formei, dimensiunilor etc., respectându-se înscrierea în abaterile admisibile precizate în Anexa III.1. din „Codul de practică pentru executarea lucrărilor de beton, beton armat şi beton precomprimat" NE012;

- să fie etanşe, pentru a nu permite pierderea laptelui de ciment;

- să fie stabile şi rezistente;

- să asigure ordinea de montare şi demontare stabilită, fără a degrada elementele de beton;

- să permită, la decofrare, o preluare treptată a încărcării, de către elementele care se decofrează.

Cofrajele se pot confecţiona din lemn, produse pe bază din lemn, metal sau produse pe bază de polimeri.

Detaliile de alcătuire a cofrajelor se elaborează de constructor, în cadrul proiectului tehnologic.

Cofrajele sunt clasificate astfel:

- cofraje fixe, confecţionate şi montate la locul de turnare;

- cofraje demontabile staţionare;

- cofraje demontabile mobile (glisante).

Cofrajele, susţinerile şi piesele de fixare, se vor dimensiona, ţinând seama de precizările date în Anexa III.1. din NEO12.

Pentru a reduce aderenţa între beton şi cofraje, acestea se ung cu agenţi de decofrare, pe feţele care vin în contact cu betonul.

Agenţii de decofrare trebuie să nu păteze betonul şi să se aplice uşor.

Manipularea, transportul şi depozitarea cofrajelor, se vor face astfel încât să se evite deformarea şi degradarea lor (umezire, murdărire, putrezire, ruginire etc).

Este interzisă depozitarea cofrajelor direct pe pământ.

Pregătirea lucrărilor

Pe baza analizei proiectantului, constructorul va stabili tipul de cofraj, elaborând fişele tehnologice, care vor cuprinde:

- lucrări pregătitoare;

- fazele de execuţie;

- poziţia eventualelor ferestre de curăţire sau betonare;

- programul de control al calităţii;

- resursele necesare;

- organizarea raţională a locului de muncă.

Înainte de începerea operaţiei de montare a cofrajelor, se vor curaţi şi pregăti suprafeţele de beton, care vor veni în contact cu betonul ce urmează a se turna, şi se va verifica şi corecta poziţia armăturilor de legătură sau continuitate, precum şi a benzilor de rost.

Montarea cofrajelor cuprinde următoarele operaţiuni:

- trasarea poziţiei cofrajelor;

- asamblarea şi susţinerea provizorie;

- verificarea şi corectarea poziţiei panourilor;

- poziţionarea pieselor de trecere;

- încheierea, legarea şi sprijinirea definitivă.

În cazul în care elementele de susţinere reazemă direct pe teren, se vor asigura susţinerile, astfel încât să se evite producerea tasărilor.

Controlul şi recepţia lucrărilor de cofraje

Verificările necesare unei execuţii corecte se etapizează astfel:

- se controlează lucrările pregătitoare de cofrare şi susţinere;

- în cursul execuţiei, se va verifica poziţia, în raport cu trasarea şi fixarea elementelor;

- în final, se consemnează recepţia cofrajelor în „Registrul de procese-verbale pentru verificarea calităţii lucrărilor ce devin ascunse".

Abaterile faţă de dimensiunile din proiect, sunt indicate în anexa III. 1 dinNE0U2.

3.4. Armături

Oţelurile trebuie să îndeplinească condiţiile tehnice prevăzute în STAS 438/1,3 şi 438/2; se utilizează următoarele tipuri:

- OB37 - armături de rezistenţă sau constructive;

- STNB - armături de rezistenţă sau constructive;

- PC52 - armături de rezistenţă;

- PC60 - armături de rezistenţă.

Pentru oţeluri din import, este obligatorie existenţa certificatului de calitate, în care se va menţiona tipul de oţel echivalent din STAS 438/1,2,3.

În cazul când există dubiu asupra modului în care s-a făcut echivalarea, oţelul se va putea utiliza pe baza încercărilor de laborator, însuşite de proiectant.

Livrarea

Se realizează conform prevederilor în vigoare, însoţită de certificatul de calitate. Când livrarea se face de către o bază de aprovizionare, trebuie însoţită de certificate de garanţie, corespunzătoare loturilor pe care le livrează.

Depozitarea

Depozitarea se face separat, pe tipuri şi diametre, în spaţii amenajate, asigurându-se:

- evitarea condiţiilor care favorizează corodarea oţelului;

- evitarea murdăririi cu pământ;

- asigurarea identificării uşoare a fiecărui sortiment.

Controlul calităţii

Operaţia de control constă, conform Anexa VI.1.A.5. din NE012,din:

- constatarea existenţei certificatului de calitate;

- verificarea dimensiunilor;

- examinarea aspectului;

- verificarea prin îndoire la rece.

Fasonarea armăturilor

Se face în strictă concordanţă cu proiectul. Se trece la fasonarea armăturilor, de către executant, după analizarea posibilităţilor practice de montare, fixare, betonare şi compactare.

Dacă se consideră necesar, se va solicita proiectantului reexaminarea poziţiilor de armare.

Armăturile ce se fasonează trebuie să fie curate şi drepte, în care scop se vor îndepărta eventualele impurităţi şi rugina de pe suprafaţa barelor, cu ajutorul periei de sârmă.

După îndepărtarea ruginii, reducerea dimensiunilor secţiunii barei nu trebuie să depăşească abaterile limită, din Anexa II.1. din NE012.

Oţelul beton, livrat în colaci şi bare îndoite, înainte de tăiere şi fasonare, va fi îndreptat prin întindere cu troliul, fără a se depăşi o alungirede 1mm/m.

Barele tăiate şi fasonate, vor fi etichetate şi depozitate, astfel încât să nu fie confundate şi să li se asigure păstrarea formei, până în momentul montării .

Pe unele platforme industriale, unde corodarea este favorizată, se recomandă montarea şi betonarea armăturilor în max. 15 zile de la fasonare.

Armăturile se termină, cu sau fără ciocuri, conform proiectului.

Pentru armăturile netede, având diametrul d ciocul se îndoaie la 180°C, cu raza interioară de minim 1,25d şi porţiunea dreaptă de capăt de minim 3d .

Pentru armăturile cu profil periodic, ciocul se îndoaie la 90°, cu raza interioară de minim 2d şi porţiunea dreaptă de capăt, de minim 7d.

Îndoirea barelor înclinate se face după un arc de cerc, de rază cel puţin 10d.

Capetele barelor înclinate, trebuie să aibă o porţiune dreaptă, cu o lungime de cel puţin 20d, în zonele întinse, şi cel puţin 10d, în zonele comprimate.

În cazul etrierelor, raza cercului de îndoire va fi 2d.

Fasonarea cercurilor şi îndoirea armăturilor, se execută cu o mişcare lentă, fără şocuri.

Se interzice fasonarea armăturilor la temperatură sub - 10°C.

Barele cu profil periodic, cu diametrul mai mare de 25 mm, se vor fasona la cald.

Montarea armăturilor

Montarea armăturilor, începe numai după:

- recepţionarea coftajelor;

- acceptarea de către proiectant a fişei tehnologice de betonare.

La montarea armăturilor, se vor adopta măsuri pentru asigurarea bunei desfăşurări a turnării şi compactării prin:

- crearea la intervale de max. 3 m, a unor spaţii libere, între armăturile de la partea superioară, care să permită pătrunderea liberă a betonului;

- crearea spaţiilor necesare pătrunderii vibratorului, prin montarea parţială a armăturii, sau prin solicitarea reexaminării dispoziţiilor de armare.

Armăturile vor fi montate în poziţia prevăzută în proiect, luându-se măsuri care să asigure menţinerea acesteia în timpul turnării betonului (distanţieri, agrafe, capre etc).

Se vor prevedea:

- cel puţin doi distanţieri, la fiecare mp de placă sau perete;

- cel puţin 1 distanţier, la fiecare metru liniar de grinda;

- cel puţin un distanţier, între rândurile de armătură.

Distanţierii pot fi din:

- ciment în formă de prisme;

- masă plastică.

Pentru menţinerea în poziţie a armăturilor, de la partea superioară a plăcilor de radier, se vor folosi capre, din oţel beton, sprijinite pe armătura inferioară (1 buc/mp în câmp).

Praznurile, piesele de trecere a conductelor şi piesele metalice înglobate, vor fi fixate de cofraj astfel încât să asigure menţinerea poziţiei lor în tot timpul turnării betonului, prin puncte de sudură sau legături cu sârmă de armătura elementului.

Se recomandă (când se dispune de mijloace mecanice de ridicare şi montaj) montarea armăturilor sub forma de carcase.

Legarea armăturilor

La încrucişări, barele de armare sunt legate între ele prin legături cu sârmă neagră (STAS 889-80) sau prin puncte de sudură.

La legarea cu sârmă, se vor utiliza două fire de sârmă de 1-1,5 mm diametru.

Reţelele de armături, din radiere şi din pereţi, vor avea legate în mod obligatoriu, două rânduri de încrucişări marginale, pe întreg conturul.

Restul încrucişărilor din mijlocul reţelelor, vor fi legate din 2 în 2 în ambele sensuri (şah).

Reţelele din plăci curbe subţiri (pereţii bazinelor cilindrice), se vor lega în toate punctele de încrucişare.

Toleranţe de execuţie

În anexa II.2. din NE012-99, sunt indicate abaterile limită, admise la fasonarea şi montarea armăturilor.

Reguli constructive

Prevederile constructive, care trebuie să fie respectate la armarea elementelor din beton armat, sunt indicate în Anexa II.2. din NEO12-99.

Înnădirea armăturilor

Înnădirea armăturilor se face, conform proiect, prin:

- suprapunere;

- sudură;

- manşoane presate la rece;

- manşoane sudate metalotermic.

Înnădirea prin sudare, se poate face prin următoarele procedee:

- sudarea electrică prin puncte;

- sudare electrică cap la cap prin topire;

- sudare manuală cu arc electric, prin suprapunere şi cu eclise:

- sudare în cochilie;

- sudare în semimanşon de cupru;

- sudarea în mediu de dioxid de carbon.

La executarea şi controlul calităţii înnădiţilor, se vor respecta reglementările tehnice specifice.

Stratul de acoperire cu beton

Pentru asigurarea protecţiei armăturii, contra coroziunii, şi buna conlucrare cu betonul, este necesar să se realizeze un strat de acoperire, pentru elementele de beton armat, având grosimea corespunzătoare prevederilor din STAS 10107, respectând prevederile din Anexa II.3. din Codul NEO 12.

Înlocuirea armăturilor prevăzute în proiect

În cazul când nu se dispune de diametrele şi sortimentele prevăzute în proiect, se poate proceda la înlocuirea acestora, respectându-se următoarele:

- adoptarea altor diametre din acelaşi tip de oţel cu cel înlocuit, se face astfel încât aria armăturii rezultate să fie cu cel mult 5% mai mare decât cea din proiect;

- în cazul armăturilor de rezistenţă din grinzi, diametrul nou adoptat trebuie să fie egal sau cel mult cu 25% mai mare, decât cel prevăzut în proiect, dar fără a schimba tipul oţelului;

- distanţele minime şi maxime între bare, precum şi diametrele minime adoptate, trebuie să îndeplinească condiţiile din Anexa II. 1. din NEO12;

- înlocuirea armăturilor cu bare din alt tip de oţel, decât cel prevăzut în proiect, se va efectua numai cu avizul proiectantului;

- înlocuirea sau schimbarea armăturii la bazine nu se face decât cu aprobarea scrisă a proiectantului.

3.5. Betoane

a. Materiale utilizate la prepararea betoanelor

Cimenturi

Sortimentele uzuale de cimenturi, sunt precizate în Anexa I.1. dinNE012.

Livrarea, depozitarea, transportul, controlul calităţii cimentului, se realizează respectând toate cerinţele „Codului de practica pentru executarea lucrărilor din beton şi beton armat" NEO 12.

Agregate

Agregatele naturale trebuie să îndeplinească condiţiile tehnice din STAS 1667 (Anexa IV.3.), iar pentru cele concasate, se vor lua în considerare prevederile din STAS 667.

Pentru depozitarea, verificarea calităţii acestora, vezi Anexa VI.l.dinNE012.

Metodele de încercare sunt reglementate în STAS 4606, Anexa IV.4.

Apa

Apa utilizată la betoane trebuie să îndeplinească condiţiile tehnice din STAS 790.

Aditivi

Tipurile uzuale şi condiţiile de utilizare, sunt indicate în Anexa V.3, iar verificarea caracteristicilor se fac conform Anexa I.4. din NE012.

Cenuşa de termocentrala

Utilizarea se face în conformitate cu reglementările specifice în vigoare (vezi Capitolul 4.5.) din NE012.

b. Prepararea şi transportul betonului

Betonul se prepară în staţiile de betoane, care funcţionează pe baza certificatului de atestare, eliberat la înfiinţare, de către Comisia de atestare.

Certificatul de atestare conţine modul şi condiţiile de funcţionare ale staţiilor de betonare (vezi NEO 12).

Tipurile uzuale de beton, compoziţia betonului, sunt în conformitate cu prevederile din anexa 1.4 NE012.

Dozarea materialelor, amestecarea betonului, încărcarea în mijloace de transport, transportul betonului, durata maximă de transport a betonului, sunt specificate în NEO 12.

c. Executarea lucrărilor de betonare

Pregătirea turnării betonului impune existenţa:

- fişei tehnologice, pentru betonarea obiectivului;

- dispoziţiei de încercare, pentru betoane de clasă mai mare de Bc 25

- materialelor necesare, şi dacă au, certificate de calitate, sau certificate de atestare a calităţii, stabilită în urma încercărilor;

- formaţiilor de lucru, dacă au fost stabilite şi instruite;

- proces-verbal de recepţie a lucrărilor de săpături, cofraje şi armături (dacă pe armături se constată prezenţa ruginii, se va proceda la curăţirea acesteia şi apoi se trece la o nouă recepţie).

Se verifică, de asemenea, dacă:

- suprafeţele de beton turnate anterior şi întărite, care vin în contact cu betonul proaspăt, sunt curăţate de pojghiţa de lapte de ciment;

- nu se întrevăd condiţii climatice nefavorabile (ger, ploi abundente, furtună etc.)

În cazul fundaţiilor, sunt prevăzute măsuri de dirijarea apelor, provenite din precipitaţii.

Începerea betonării se va aproba de proiectant, beneficiar sau inspecţia teritorială pentru construcţii.

Reguli generale de betonare

Betonarea va fi condusă nemijlocit de şeful punctului de lucru. Betonul trebuie pus în lucru în max. 15 min de la aducerea lui. La turnare trebuie respectate următoarele reguli generale:

- cofrajele, betonul vechi, venit în contact cu betonul proaspăt, se vor stropi cu apă cu 2-3 ore înainte;

- din mijlocul de transport, betonul se descarcă în pompe, benzi transportoare etc. sau direct în lucrare;

- dacă betonul nu se încadrează în limitele de lucrabilitate admise, se refuză;

- înălţimea de cădere liberă a betonului nu trebuie să fie mai mare de 3 m;

- betonarea elementelor cofrate, cu înălţimi mai mari de 3m, se va face prin ferestre;

- betonul trebuie răspândit uniform în lungul elementului.

Se vor lua măsuri pentru a evita deformarea sau deplasarea armăturilor, faţă de poziţia prevăzută.

Se va urmări înglobarea completă a armăturilor în beton.

Nu este permisă aşezarea vibratorului pe armături.

În zone cu armături dese, se va urmări cu toată atenţia umplerea completă a secţiunii.

Se va urmări comportarea şi menţinerea poziţiei iniţiale a cofrajelor şi susţinerilor.

Circulaţia muncitorilor, în timpul betonării, se va face pe podine.

Betonarea se va face continuu, până la rosturile de lucru, prevăzute în proiect.

Durata maximă admisă a întreruperilor nu trebuie să depăşească timpul de începere a prizei (nu mai mult de 2 ore de la prepararea betonului).

În momentul când s-a produs o întrerupere de betonare, reluarea este permisă numai după pregătirea suprafeţelor rosturilor.

Circulaţia lucrătorilor pe planşeele betonate, prin intermediul podinelor, este permisă numai după 24-48 ore.

d. Betonarea diferitelor elemente şi părţi de construcţii

Pozarea fundaţiilor din beton armat (radiere de susţinere a modulelor de epurare) se va face pe minimum 5 cm cu beton de egalizare.

În cazul recipienţilor, cofrajul va fi montat pe una din feţe pe întreaga înălţime, iar pe cealaltă, pe înălţimea de max. 1 m, completându-se pe măsura betonării.

Primul strat de beton va avea o lucrabilitate situată la limita admisă prin fişa tehnologică şi nu va depăşi înălţimea de 30 cm.

Betonarea se face fără întreruperi, asigurăndu-se în prealabil toate condiţiile.

La 2-4 ore de la terminarea betonării unei zone, se va proceda la protejarea suprafeţei libere a betonului, cu materiale care să asigure evitarea evaporării apei din beton (saltele, rogojini, prelate etc).

Detalierea tehnologiei de betonare se va face prin caiete de sarcini speciale pentru elementul în cauză.

e. Compactarea betonului

Compactarea mecanică se face prin vibrare. Compactarea manuală (cu maiul, vergele sau şipci, în paralel cu ciocânirea cofrajelor) se face în următoarele cazuri:

- introducerea în beton a vibratorului, nu este posibilă;

- lipsă de curent pentru vibrator.

Vibrarea poate fi:

- Internă = durata de vibrare este de 5-30 sec. Vibrarea se termină când betonul nu se mai tasează, suprafaţa betonului devine orizontală. Distanţa dintre 2 puncte succesive de introducere a vibratorului este de 1,0 m. Grosimea stratului de beton supus vibrării să nu depăşească 3/4 din lungimea capului vibrator. Se iau măsuri pentru mărirea rigidităţii cofrajelor, a elementelor de susţinere sau rezemare. Lucrabilitatea betoanelor se recomandă să fie minim T 3 (tasare minimă 5cm).

- De suprafaţă = se utilizează la compactarea plăcilor cu grosime de max. 20 cm. Durata vibrării să fie 30-60 sec. Grosimea stratului de beton turnat (înainte de compactare) trebuie să fie 1,1-1,35 ori mai mare decât grosimea finală a stratului compactat. Poziţiile succesive de lucru ale plăcilor vibrante, trebuie să se suprapună pe minimum 5 cm, în raport cu poziţia precedentă.

f. Rosturi de lucru

În măsura în care este posibil, se vor evita rosturile de lucru, execuţia făcându-se fără întrerupere pe nivelul respectiv, sau între rosturi de dilatare.

Pentru elemente de mare deschidere, construcţii masive: rezervoare, cuve, radiere etc, poziţia eventualelor rosturi se indică in proiect.

La stabilirea poziţiei rostului de lucru, se vor respecta următoarele reguli:

- la plăci curbe subţiri şi la pereţii bazinelor, nu se admit rosturi de lucru;

- la radierele pe care se amplasează staţiile de epurare, în care pot exista şi solicitări dinamice, pot fi prevăzute rosturi în zona cu eforturi minime, numai dacă se adoptă dispoziţii de armare corespunzătoare;

- în cazul diafragmelor sau pereţilor de lungime mare, se vor prevedea rosturi verticale pentru evitarea fisurării din contracţie.

Rosturile de lucru vor fi realizate, ţinând seama de următoarele reguli:

- suprafaţa rostului va fi bine curăţată, îndepărtându-se pojghiţa de lapte de ciment;

- suprafaţa rosturilor, înainte de betonare, va fi spălată cu apă.

g. Tratarea betonului după turnare

Pentru asigurarea condiţiilor favorabile de întărire şi a reduce deformaţiile de contracţie, se va asigura menţinerea umidităţii betonului minim 7 zile după turnare (pentru recipienţii pentru lichide, menţinerea umidităţii va fi asigurată 14-28 zile, în funcţie de anotimp) protejând suprafeţele prin:

- acoperirea cu materiale de protecţie;

- stropirea periodică cu apă;

- aplicarea de pelicule de protecţie;

Materialele de protecţie vor fi din prelate, rogojini, strat de nisip etc.

Stropirea cu apă va începe după 2-12 ore de la turnare.

Stropirea se va repeta la intervale de 2-6 ore. Când temperatura mediului este mai mică de + 5°C, nu se va proceda la stropirea cu apă.

Peliculele de protecţie, se aplică in conformitate cu prescripţiile speciale.

Pe timp ploios, suprafeţele de beton proaspăt vor fi acoperite cu prelate sau folii de polietilenă.

Betonul ce ar urma să se afle în contact cu ape curgătoare, va fi protejat de acţiunea acestora, prin devierea provizorie a apei timp de cel puţin 7 zile (cu palplanşe sau batardouri).

h. Decofrarea

Părţile laterale ale cofrajelor se pot îndepărta, după ce betonul a atins o rezistenţă de minimum 2,5 N/mm2.

În lipsa încercărilor de stabilire a rezistenţei betonului, se vor respecta termenele minime indicate în tab. 14.1., 14.2. şi 14.3. pag. 86-87 din Cod.

În cazul decofrării, se vor respecta următoarele reguli:

- desfăşurarea operaţiunilor vor fi supravegheate direct de conducătorul punctului de lucru;

- susţinerile cofrajelor se vor desface, începând cu zona centrală a deschiderii şi continuând către reazeme;

- decofrarea se va face astfel încât să se evite preluarea bruscă a încărcărilor, de către elementele ce se decofrează;

În termen de 24 ore de la decofrare, conducătorul punctului de lucru şi delegatul beneficiarului, vor trece la o examinare amănunţită a tuturor elementelor de rezistentă, consemnându-se într-un procesverbal calitatea lucrărilor, precum şi eventualele defecte constatate. Este interzisa efectuarea de remedieri înainte de această examinare

Remedierea defectelor se vor face conform „Instrucţiuni tehnice C 149".

i. Toleranţe

Abaterile maxime admisibile la executarea lucrărilor de beton armat, sunt indicate în anexa III. 1 din NE012.

3.6. Hidroizolaţii

a. Hidroizolaţii la construcţii subterane

Materialele cele mai uzuale sunt: cartoane bitumate, pânză bitumată, bitum pentru lucrări de hidroizolaţii tip H68/75 şi H80/90 conform STAS 7064, bitum cu adaos de cauciuc tip SAC90/105, conform STAS- 10546.

Condiţii generale

În cazul recipienţilor, înainte de execuţia izolaţiei la interior şi exterior, se face proba cu apă, pentru constatarea deformaţiilor şi verificarea etanşeităţii.

Dacă la nivelul hidroizolaţiei presiunea depăşeşte 5 daN/cmp, sau temperatura este mai mare de 40°C, sau dacă există vibraţii sau eforturi tangenţiale, nu se va prevedea hidroizolaţie bituminoasă, etanşarea urmând a se asigura prin betoane impermeabile, cuvă metalică etc, după caz, în funcţie de cerinţele tehnologice sau constructive.

La alegerea tipului de hidroizolaţie (tencuială, vopsitorii, hidroi-zolaţie bituminoasă cu straturi multiple) şi a structurii hidroizolaţiei, se va ţine seama de:

- categoria de umezire admisibilă a suprafeţei interioare a pereţilor sau radierului:

  • I - uscat - care admite numai pete izolate de umezeală pe max. 1% din suprafaţa totală;
  • II - umed - care admite porţiuni de umezeală izolate, fără apariţia picăturilor de apă, pe o suprafaţă de max. 20 % din total suprafaţă;
  • III - umed - care admite porţiuni de umezeală cu apariţia picăturilor de apă max. 20% din suprafaţa totală;

- rezistenţa la fisurare a construcţiei:

  • I - cu deschiderea fisurilor până la 0,1 mm;
  • II - cu deschiderea fisurilor de la 0,1 la 0,2 mm;
  • III - cu deschiderea fisurilor de la 0,2 la 0,5 mm;

- condiţii hidrotehnice şi geologice în amplasamentul construcţiei (nivelul max. al apelor freatice, compoziţia acestora etc.)

- acţiunea temperaturii şi a solicitărilor mecanice asupra hidroizolaţiei.

Forma construcţiei

Hidroizolaţia bituminoasă a pereţilor, cuvelor etc, se va prevedea de regulă pe structura de rezistenţă din beton armat, execuţia făcându-se dinspre exteriorul construcţiei.

În cazul când nu se mai poate asigura la exterior spaţiul de lucru, se poate adopta sistemul de execuţie a hidroizolaţiei din interior, pe peretele de protecţie, cu rol de suport.

b. Hidroizolaţii contra apelor iară presiune

Aceste hidroizolaţii se prevăd împotriva umidităţii pământului şi a apelor din precipitaţii, ce nu stagnează în zona de umplutură, nivelul apei freatice fiind sub cota de fundare.

Alcătuirea hidroizolaţiei, în funcţie de categoria de umezire a pereţilor, este prevăzută în tabelul nr. 3 pag. 42-CI 12.

Hidroizolaţia orizontală, de la nivelul inferior, se va aplica pe betonul de egalizare cu o sapă din mortar de ciment.

Hidroizolaţia verticală a pereţilor se aplică dinspre exterior, pe structura de rezistentă rectificată prin tencuire, şi se va racorda cu hidroizolaţia orizontală pe zona supralărgită a betonului de egalizare.

c. Hidroizolaţii la bazine şi rezervoare

Aceste hidroizolaţii se prevăd în cazul prezenţei apelor freatice, sau acumulate din precipitaţii, în zona de umplutură.

Alcătuirea hidroizolaţiilor împotriva apelor cu presiune exterioară, a căror coloană este sub 5 m, se face conf. tabel 4 - pag. 45, normativul C 112.

La ape cu coloană între 5 şi 15 m, se va aplica în plus, faţă de tabel, un strat de pânză sau ţesătură bitumată.

La ape cu coloană între 15 şi 30 m, se va aplica în plus, faţă de tabel, câte 2 straturi de pânză sau ţesătură bitumată.

d. Hidroizolaţii la bazine şi rezervoare

Hidroizolaţia contra infiltraţiilor la construcţii subterane, cu rol de depozitare a apei, va fi prevăzută la partea inferioară a structurii de rezistenţă.

Construcţiile subterane, vor fi prevăzute, după caz, şi cu hidroizolaţii contra umidităţii terenului sau a apelor cu presiune.

Hidroizolaţia inferioară se va stabili, în funcţie de grupa de fisurare, de modul de acţiune al apei depozitate şi de presiunea acesteia:

- la construcţii - ce depozitează ape stagnate - din grupa I şi II de fisurare, se va prevedea o tencuială impermeabilă în grosime de 3 cm, aplicată în 2 straturi. Se admite aplicarea acestui tip de hidroizolaţie şi la grupa III de fisurare, dacă este asigurată verificarea anuală şi repararea acesteia;

- la construcţii - ce depozitează apa în mişcare, hidroizolaţia va fi dintr-o amorsa cu emulsie, sau soluţie de bitum, straturi de pânză bitumată, în funcţie de presiunea interioară a apei, plus un strat de carton bitumat CA 400, lipite cu mastic de bitum, şi un strat de protecţie din tencuială de ciment armată, de minim 3 cm grosime.

În cazul rezervoarelor şi decantoarelor circulare cu pereţi etanşi realizaţi din beton cu grad de impermeabilitate P4, P8, P12, se vor prevedea la exterior următoarele sisteme de protecţie :

- contra umidităţii pământului şi apelor fără presiune;

- contra apelor cu presiune, sub 5 m coloană de apă.

Se va aplica o protecţie alcătuită dintr-un strat amorsa şi 2 straturi de pânză bitumată, acoperită cu 1 strat de carton bitumat CA 400, lipite fiecare cu mastic de bitum.

Aceste straturi vor fi protejate pe orizontală cu şapă de mortar de ciment M100 de 4-5 cm grosime, iar pe verticală cu perete din prefabricate de beton sau zidărie plină.

Hidroizolaţiile sau protecţiile suprafeţelor verticale exterioare, se vor executa după verificarea probei de etanşeitate prin umplerea cu apă a recipientului.

e. Hidroizolaţii la chesoane şi pufuri

Hidroizolaţia la aceste construcţii se aplică numai celor din categoria II şi III de umezire admisibilă.

Pe suprafaţa exterioară se va prevedea o hidroizolaţie rigidă, din tencuială impermeabilă în grosime de minim 3 cm, vopsită cu 2-3 straturi emulsie de bitum.

Pe suprafaţa orizontală a betonului de egalizare, se va prevedea o hidroizolaţie bituminoasă împotriva umidităţii pământului, sau împotriva apelor cu presiune, după caz.

La străpungeri se va prevedea continuitatea hidroizolaţiei, pe elementele de străpungere.

f. Condiţii de execuţie

La execuţie, se vor mai respecta următoarele:

- coborârea şi menţinerea nivelului apei subterane, la minim 30 cm sub cota inferioară a radierului, pe întreaga durată a execuţiei;

- suprafeţele suport trebuie să fie rigide;

- la scafe şi muchii, hidroizolaţia se va întări cu fâşii din pânze de 50-100 cm lăţime;

- la rosturi şi străpungeri, hidroizolaţia se va întări cu straturi suplimentare de pânze bitumate, de minim 50 cm lăţime;

- masticul de bitum se va aplica numai la temperatura de 160°C-180°C, în perioada de vară, şi la 10°C-20°C plus, în perioada de iarnă;

- hidroizolaţia pe verticală la pereţi, se va începe de la scafe şi se va executa complet, pe tot conturul construcţiei, până la înălţimea de maxim 2 m. în cazul înălţimilor mai mari, legătura straturilor cu cele superioare, trebuie să se execute în trepte, cu petreceri de minimum 10 cm.

- pe timp călduros, pentru preîntâmpinarea alunecării straturilor hidroizolatoare, hidroizolaţia se va executa în structură completă, pe porţiuni, urmată imediat de execuţia peretelui de protecţie. La protecţiile din beton, armătura se va fixa cu distanţieri. pentru a nu străpunge hidroizolaţia;

- se va da o atenţie deosebita zonelor cu piese de trecere.

g. Verificarea calităţii lucrărilor de hidroizolaţii

Hidroizolaţiile fiind lucrări ascunse, calitatea lor se va verifica împreună cu beneficiarul, pe măsura execuţiei, încheindu-se procese-verbale, din care să rezulte că au fost respectate următoarele:

- calitatea suportului - rigiditate, aderenţă, planeitate, umiditate conform normelor în vigoare;

- calitatea materialelor hidroizolatoare;

- poziţionarea şi ancorarea în beton a pieselor metalice de străpungere;

- calitatea amorsajului şi lipirea corectă a fiecărui strat al hidroizolaţiei;

- etapele şi succesiunea operaţiilor;

- strângerea flanşelor aferente străpungerilor;

- executarea, în cazul bazinelor, a probei de umplere cu apă necesară constatării deformaţiilor şi verificării etanşeităţii.

Dacă este cazul, se va face şi o verificare practică a execuţiei prin sondaj ca:

- desfacerea, în unele puncte, a izolaţiei, pentru a se constata identitatea structurii cu proiectul;

- verificarea izolaţiei, prin determinări de laborator.

Hidroizolaţia se verifică vizual, dacă îndeplineşte următoarele condiţii:

- straturile hidroizolaţiei sunt lipite uniform şi continuu, cu mastic de bitum;

- panta către gurile de scurgere este conform proiectului;

- este continuă şi nu prezintă umflături;

- racordarea cu elementele de străpungere asigură o etanşare perfectă;

- protecţia este asigurată conform prevederilor din proiect.

h. Întreţinerea hidroizolaţiilor

Beneficiarul trebuie să asigure o întreţinere permanentă, luând următoarele măsuri;

- interzicerea spargerii protecţiei şi a hidroizolaţiei, pentru execuţia ulterioară a străpungerii;

- trotuarele să aibă pante spre exterior, pentru scurgerea apelor, iar rosturile mărite se vor umple cu mastic bituminos;

- nu se vor face săpături lângă pereţi, care să înlăture împingerea pământului pe straturile de hidroizolaţie;

- lucrările care se impun, în urma verificărilor periodice a lucrărilor de hidroizolaţii, vor fi executate numai de muncitori specialişti, pe baza indicaţiilor date de specialişti.

3.7. Protecţii anticorozive

a. Generalităţi :

Prezentul capitol cuprinde specificaţii, pentru execuţia diverselor reţete de protecţii anticorozive, alegerea lor făcându-se în funcţie de tipul de agresivitate a produselor rezultate în urma proceselor tehnologice.

Prezentul capitol prezintă următoarele reţete:

- Pardoseli de cărămizi de gresie antiacidă tip „A" sau „D":

  • cărămidă de gresie antiacidă, pozată în chit, şi rostuite cu chit pe orizontală, sau la plinte, pe verticală;
  • folii din PVC sau polietilenă;
  • beton de pantă din B200 în grosimi de 3~20 mm, pe orizontală, şi mortar M100-T, pe verticala, în grosime de 2 cm, pe o înălţime de 30 cm.

- Protecţie cuvă ( pereţi din beton armat) la acţiune sulfatică, folosindu-se în compoziţia betoanelor şi mortarelor de protecţie:

  • cimentul tip SRA 35 şi ca strat hidroizolator folii de PVC;
  • plastifiant şi folii de polietilenă expandată.

- Straturi pe orizontală

  • beton B300 de 7 cm grosime, turnat în placi de 2,00x2,00m, rostuite, cu chit anticoroziv;
  • sapă de mortar M100-T de 2 cm grosime, pentru protecţia hidroizolafiei orizontale;
  • folie PVC plastifiat de diverse grosimi (funcţie de gradul de agresivitate) lipită cu mastic de bitum H80-90 conf. STAS 7064.
  • sapă mortar, M100 de 2 cm, ca strat de egalizare al radierului.

- Straturi pe peretele vertical al cuvei

  • beton B300 slab armat.cu rosturile chituite cu chit anticoroziv;
  • strat de polietilenă expandată de 3-4 mm grosime, lipita cu mastic de bitum tip H80-90;
  • strat folie PVC plastifiat de 0,8 mm, lipită cu mastic de bitum H80-90;
  • strat mortar M100-T pe verticala, de 2 cm grosime, ca egalizare a stratului suport.

b. Produse

Cărămizile din gresie ceramică antiacidă se fabrică dintr-un amestec de argilă refractară şi caolinoasă , fondanţi şi degresanţi, ars până la vitrifiere şi glazurare la cerere. Se fabrică la dimensiuni A250 x 123 x 65 mm; D25 x 123 x 30 mm.

Cărămizile trebuie să aibă faţa de lucru plană şi netedă, cu excepţia celor prevăzute prin proiect; feţele glazurate trebuie să aibă stratul de uzură uniform şi continuu.

Cărămizile normale, trebuie să fie bine arse, lovite cu un ciocan de oţel trebuie să dea un sunet clar, metalic. Cărămizile normale trebuie să aibă pe toată suprafaţa de rupere o structura fin granulată omogenă şi compactă. Granulele nu trebuie să se desprindă uşor, sau să se fărâmiţeze la încercare cu mâna.

Chiturile de pozare şi rostuire sunt diferite, funcţie de impurificatori şi de gradul de agresivitate al apelor

c. Materiale

- Ciment portland - STAS 388-80

- Nisip cu granulaţie - 1 mm

- Sapă de mortar de ciment

- Apă STAS 790

d. Livrare, depozitare, manipulare

Se va asigura protecţia plăcilor de gresie, ferindu-se de contaminarea cu materialele care se pot păta la depozitare, cât şi la manipulare.

Foliile se livrează în rulouri, înfăşurate simultan cu o folie de polietilenă.

Transportul se face cu mijloace auto, acoperite, iar depozitarea se face în poziţie orizontală. În timpul depozitării, foliile se vor feri de acţiunea razelor de soare, iar temperatura nu va depăşi + 50°C.

Chiturile se livrează de obicei în bidoane etanşe de tablă, bidoane diferite pentru componentele care se amestecă înainte de utilizare. Componenta solidă se livrează în saci de polietilenă, introduşi în saci de hârtie. Ele se depozitează în spaţii închise, uscate, ferite de acţiunea directă a razelor de soare, la temperatura de + 50°C ... + 30°C. Durata de conservare este diferită, funcţie de producător .

Cimentul se va depozita conform specificaţiei „Betoane".

Pentru materialele speciale, trebuie păstrate certificatele de calitate şi, eventual, certificatele de atestare.

e. Execuţia lucrărilor

Lucrări pregătitoare.

Suprafaţa betonului de rezistenţă, peste care se va executa betonul de pantă, se va pregăti prin sablare şi desprăfuire.

Pentru structurile de pardoseli, la care stratul de egalizare şi de pantă este din beton, înainte de aplicarea acestuia , suprafaţa betonului de rezistenţă se va uda bine cu apă şi se va amorsa cu mortar fluid, cu nisip 0-3 mm, dozaj 1:1.

Betonul de pantă va avea marca Bc200, ori B200 şi gradul de impermeabilitate minim P4.

Suprafaţa betonului de pantă, se va realiza perfect plană, va fi drişcuită şi va avea pantele din proiectul de execuţie.

Verificarea etanşeităţii bazinelor, se realizează prin proba de umplere cu apă, conform STAS 4165. în cazul în care betonul prezintă unele defecţiuni de execuţie, se va remedia conform P73.

Concomitent cu executarea betonului simplu sau betonului armat de rezistenţă, se vor executa toate fundaţiile de utilaje, rebordurile, golurile de scurgere, străpungerile şi celelalte profile indicate prin proiect. Rugozitatea stratului de beton va fi de +/- 5 mm, în cazul betonului drişcuit. Pentru evitarea contracţiilor la betonul de pantă, se va păstra umed timp de 7 zile.

Execuţia izolaţiei

Constă dintr-o hidroizolaţie anticorozivă, ce se realizează din folie de PVC. Foliile sunt controlate, să nu aibă defecte (fisuri, străpungeri, incluziuni de corpuri străine), apoi sunt croite şi degresate cu toluen pe suprafaţa de lipire.

Tehnologia de lipire este diferită, funcţie de producător. Acesta oferă, odată cu livrarea produselor, şi tehnologia de punere în operă. Peste folie se aplică chit de pozare.

Chiturile de pozare se vor prepara în cantităţi care pot fi consumate în interval optim.

Prepararea chiturilor se va face la o temperatura între + 15°C...+ 20°C; materialele componente vor fi ţinute la aceasta temperatura timp de 24 de ore, înainte de prepararea chiturilor.

Executarea pardoselilor din placaje, începe prin montarea plăcilor sau cărămizilor la coame, dolie şi bordurile din lungul pereţilor. Se vor monta apoi scafele sau plintele la pereţi, după care va începe montarea plăcilor în câmpurile dintre coame şi dolii, sau dintre perete şi dolii.

Pozarea cărămizilor sau plăcilor, se face cu chitul de pozare şi se acoperă cu un strat egal de chit, precum şi feţele laterale cu şpaclul, prin întinderea pentru îndepărtarea aerului prins între masa de chit şi suprafaţa plăcii sau a cărămizii. Cărămida se aşează pe suprafaţa de protejat şi se presează cu mâna, prin împingeri în cărămizile sau plăcile învecinate, pozate anterior, eventual prin batere cu un ciocan de lemn, până ce excesul de chit iese din rost.

În 24 de ore de la pozare, se va verifica prinderea fiecărei plăci prin ciocănire şi se va proceda la înlocuirea plăcilor care nu prezintă aderenţa corespunzătoare.

Umplerea rosturilor dintre plăci va începe la minim 7 zile de la terminarea operaţiei de pozare.

Consistenţa chiturilor de rostuire trebuie să fie slab plastică, pentru a permite umplerea completă a rosturilor şi fuguirea acestora. Chiturile se introduc în rost, prin îndesare laterală cu şpaclul pe marginile rosturilor şi se compactează bine pe fundul rostului, cu fugul. După ce rostul a fost bine umplut şi compactat, se finisează cu atenţie faţa rostului, acordându-se o atenţie deosebită perfectei etanşeităţi la marginea plăcii.

Protejarea lucrărilor

Suprafeţele placate şi rosturile, vor fi protejate timp de 7-10 zile de la terminarea rostuirii, menţinându-se o temperatura a mediului ambiant de minimum + 20°C.

Terminarea lucrărilor

Darea în exploatare a acestor suprafeţe, se poate face după 14 zile de la terminarea operaţiei de rostuire.

Abateri admise

Devierea de la suprafeţele orizontale, la dreptarul de 2 m, să nu fie mai mari de 5-10 mm.

Pentru suprafeţele verticale, verificarea să se facă la firul cu plumb, toleranţele admise fiind de 5-10 mm.

f. Verificări, recepţia lucrării

Pentru o corectă execuţie, verificarea fiecărui strat este obligatorie.

Nu se vor pune in opera materiale fără certificate de calitate.

Verificarea calităţii fiecărui strat de protecţie peliculara, se face vizual, urmărindu-se obţinerea unor straturi uniforme, continue şi aderente.

Folia de PVC este corect lipită dacă pe suprafaţă nu apar, după aplicare, bule sau umflături.

Verificarea întăririi stratului de chit se face prin zgârierea cu un cui de oţel.

Controlul zidăriei prin ciocănire: cărămizile neaderente se îndepărtează şi se procedează la o noua fixare. Se verifica dimensiunea rosturilor şi umplerea corespunzătoare a acestora cu chit.

3.8. Verificarea lucrărilor

Verificarea calităţii lucrărilor se face pe parcursul execuţiei, pentru fiecare categorie de lucrări în parte, şi separat pe bazinul în ansamblu, înainte şi după aplicarea straturilor de protecţie.

Verificarea se face în conformitate cu prevederile prescripţiilor în vigoare pentru diversele categorii de lucrări.

Se recomanda remedierea, înainte de verificarea etanşeităţii, a deficientelor vizibile, prin injectare, sau cu masa de şpaclu, cu chit tiocolic. La bazinele din beton precomprimat, remedierile necesare se recomanda să se facă înainte de precomprimare.

Verificarea etanşeităţii bazinului se face prin proba de umplere cu apa, conform prevederilor STAS 4165.

Instalaţiile hidraulice se verifică înaintea umplerii bazinului cu apa, astfel încât să nu se producă pierderi prin acestea, care să deformeze rezultatele probei de etanşeitate.

• În prima etapă se umple bazinul cu apă până la nivelul corespunzător înălţimii utile şi se completează apa, astfel încât bazinul să rămână în permanenţă plin, până la nivelul indicat, timp de 10 zile. în acest interval se fac verificări în vederea eliminării totale a pierderilor de apă prin instalaţiile bazinului sau prin piesele de trecere a conductelor. Dacă se constată pierderi de apă la exteriorul pereţilor, se goleşte bazinul pentru efectuarea reparaţiilor necesare, fără a mai aştepta trecerea întregului interval de 10 zile, după care proba se reia în condiţiile prevăzute.

• În etapa a doua se face proba de etanşeitate care durează tot 10 zile. La începutul acestui interval se închide alimentarea cu apă a bazinului. Etanşeitatea bazinului se considera corespunzătoare dacă, după trecerea intervalului de 10 zile, pierderile de apă observate, scăzând pierderile prin evaporare, nu depăşesc în medie 0,25 l/zi m2 de suprafaţă udată.

Se recomandă ca nivelul apei să se măsoare zilnic, cu precizia de 0,1 mm, constatând, totodată, şi tendinţa la colmatare.

În afara prevederilor generale de desfăşurare a probei de etanşeitate se va ţine seama şi de următoarele precizări:

- umplerea cu apa se face lent (minim 24 ore);

- la bazinele compartimentate se vor umple întâi toate compartimentele, verificarea etanşeităţii pereţilor făcându-se prin golire succesivă;

- se recomandă a se evita menţinerea bazinului parţial umplut cu apă, un timp îndelungat;

- se admit mici pete de umezeală pe pereţi, în cazul în care aceştia se tencuiesc ulterior pe faţa interioară; în acest caz, pierderea de apă poate fi de maxim 0,50 l/zi nr de suprafaţă udată;

- se recomandă o etapă intermediară de verificare a etanşeităţii radierului, cu înălţime de umplere de maxim 1m;

- la bazinele fundate pe pământuri sensibile la umezire, se va face obligatoriu remedierea prealabila a oricăror defecte vizibile, care ar putea conduce la neetanşeitate, şi se va face obligatoriu o etapă intermediară de verificare a etanşeităţii radierului (înălţime de umplere maxim 1 m);

- în cazul unor pierderi reduse de apă (prin lăcrimâri, pete de umezeală), cu avizul proiectantului, se poate face remedierea cu ajutorul unei suspensii de argilă sau ciment în apă.

Proba de etanşeitate prin umplere cu apă se face înainte de aplicarea tencuielilor sau protecţiilor, a izolării termice la pereţi şi a umpluturilor de pământ în jurul bazinului, şi este obligatorie indiferent de natura lichidului înmagazinat.

Verificarea finală a etanşeităţii se face după aplicarea tencuielilor şi a straturilor de protecţie. Proba se face prin umplerea bazinului cu apă şi se consideră satisfăcătoare dacă nu apar pete la exterior. Se poate renunţa la această verificare dacă proba anterioara a dat rezultate satisfăcătoare (pierderea maximă: 0,25 l/zi m2 de suprafaţă udată) şi nu se constată pete de umezeală.

b. Remedierea defectelor de execuţie

Denivelările, zonele de beton segregat, zonele cu armături descoperite sau cu acoperire insuficientă şi cele necompletate cu beton se remediază în conformitate cu prevederile „Instrucţiunilor tehnice" C149-94.

În vecinătatea pieselor de trecere, se recomandă ca remedierile să se fâcă prin injectare cu lapte de ciment sau cu amestecuri pe bază de răşini epoxidice.

Fisurile se pot remedia prin injectare cu lapte de ciment sau cu răşină epoxidică, conform prescripţiilor de aplicare a acestor metode.

Soluţia va fi dată în urma analizării cauzelor care au determinat apariţia fisurilor.

Soluţiile de remediere a altor defecte de execuţie, decât cele menţionate, se vor elabora în urma analizării cauzelor care au generat apariţia defectelor şi cu avizul proiectantului.

La elaborarea soluţiilor de remediere se va avea în vedere compatibilitatea materialelor utilizate cu lichidele înmagazinate.

[top]

4. UTILAJE ŞI FORŢA DE MUNCĂ

La executarea staţiilor mici de epurare se vor utiliza numai materiale, echipamente, dispozitive etc. care au agremente tehnice, certificate de calitate verificate în ceea ce priveşte respectarea cerinţelor de calitate din standardele prevăzute în proiectele avizate.

Nu se vor utiliza materiale, echipamente şi dispozitive care prezintă defecte.

4.1. Utilaje

Utilajele necesare executării gropilor şi a şanţurilor diferă în funcţie de zona şi etapa de lucru. Sunt necesare astfel:

- utilaje de săpat;

- utilaje de umplere a gropilor şi şanţurilor;

- utilaje de compactare a terenului.

Utilajele de săpat pot fi utilaje specializate sau utilaje multifuncţionale, la care se montează echipamente de săpat şanţuri.

Alegerea utilajelor de săpat, umplere şi compactare se face ţinând seama de următorii factori:

- adâncimea maximă de săpare;

- volumul lucrărilor de terasamente de executat;

- sistemul de evacuare a pământului;

- configuraţia şi categoria terenului de săpat;

- spaţiul de acces;

- posibilităţile de lucra ale utilajelor;

- productivitatea (puterea motorului instalat);

- poziţia frontului de lucru faţă de nivelul terenului şi a apei;

- adâncimea stratului compactat;

- gradul de compactare necesar pentru realizarea patului conductelor şi a radierului din beton;

- durata de execuţie pe care este eşalonată realizarea lucrării şi anotimpul.

Alegerea utilajelor de montaj se face ţinând seama de următorii factori:

- mărimea şi greutatea echipamentelor,

- adâncimea de montare;

- dimensiunile gropilor executate.

Pentru decaparea stratului vegetal (săparea şi strângerea într-un depozit special) şi pentru împingerea în straturi a depozitului de pământ săpat în groapa de fundaţie (pentru execuţia Umpluturilor), se foloseşte buldozerul cu lamă orientată.

La realizarea tranşeelor se recomandă utilizarea excavatorului cu cupă întoarsă. Sapă sub nivelul platformei de staţionare a utilajului şi se foloseşte pentru realizarea gropilor şi a şanţurilor. Cu acest utilaj, se lucrează în condiţii bune, în terenuri nisipoase şi argiloase. Excavatorul execută săparea, transportul materialului săpat (din poziţia fixă) şi încărcarea în mijloacele de transport.

Pentru lucrările de săpătură în spaţiu îngust, printre sprijiniri, se foloseşte mai eficient un utilaj numit greifer. Cu acesta se poate săpa şi sub nivelul apei.

Excavatorul cu braţ telescopic, ce se foloseşte la săparea şanţurilor, taluzurilor etc, are avantajul că, dintr-o singură poziţie, se pot executa operaţiuni la diferite distanţe faţă de cabină, în direcţii diferite, cu o mare precizie. Cupa profilată poate fi rotită în jurul unui ax orizontal.

Pentru montarea echipamentelor şi materialelor (conductelor), în funcţie de greutatea lor, se foloseşte macaraua pe şenile sau macaraua pe pneuri, de diferite tipuri. Caracteristicile tehnice şi dimensiunile de gabarit, necesare pentru alegerea lor, sunt date în „Catalogul utilajelor de ridicat".

Transportul surplusului de pământ (rezultat din volumul ocupat de bazinele staţiilor de epurare sau conductelor şi din înfoierea remanentă a volumului total săpat) se poate realiza cu autocamionul basculantă, care are avantajul că descărcarea nu necesită manoperă.

Trailerul cu platformă se foloseşte pentru transportul şi depozitarea echipamentelor şi materialelor la locul de montaj. Când acestea sunt cu dimensiuni mai mici, se pot transporta cu tractorul cu remorcă sau semiremorca.

Pentru evacuarea apei strânsă în săpături, sub nivelul pânzei freatice, sau pe timp de ploaie se folosesc pompa de epuizmente (montată în başă), pompa cu ax orizontal, care se montează deasupra nivelului apei, şi pompa cu ax vertical.

Pentru apa cu nămoluri şi în terenuri nisipoase se foloseşte pompa cu diafragmă.

Pentru compactare şi finisaj, alegerea utilajelor se face ţinând seama de următorii factori:

- natura pământului;

- gradul de compactare care trebuie realizat;

- metoda de execuţie a umpluturilor, respectiv modul de aştemere a straturilor de pământ;

- mărimea frontului de lucru.

Pentru compactarea umpluturilor în straturi se va utiliza maiul mecanic, folosit cu grijă, sau maiul manual, în funcţie de volumul umpluturilor.

4.2. Forţa de muncă

Lucrările de execuţie a staţiilor de epurare trebuie realizate cu un înalt grad de mecanizare şi este necesara o bună specializare a celor ce le execută .

La execuţie trebuie folosiţi lucrători calificaţi, atestaţi de unităţile de construcţii-montaj specializate, şi reprezentanţii cu execuţia ai firmelor furnizoare de echipamente.

Stabilirea bună a formaţiilor de lucru este necesară pentru executarea corectă a lucrărilor de construcţii, asigurarea unei productivităţi mari şi a utilizării raţionale a utilajelor.

Acestea toate conduc la realizarea unor lucrări de calitate.

Formaţiile de lucru se asigură în funcţie de volumul lucrărilor şi complexitatea lor.

[top]

5. REALIZAREA LUCRĂRILOR DE MONTAJ

5.1 Transportul, depozitarea, manipularea materialelor şi echipamentelor

Manipularea şi transportul componentelor staţiilor de epurare mici se va face cu grijă, pentru a le feri de loviri sau zgârieturi.

La încărcare, descărcare şi diverse alte manipulări, în depozite sau pe şantiere, echipamentele şi materialele nu vor fi aruncate, iar deasupra lor nu vor fi depozitate alte materiale.

Înainte de punerea în operă, aceste componente vor fi verificate astfel:

- la examinarea cu ochiul liber, acestea trebuie să fie fără fisuri, zgârieturi sau lovituri care să influenţeze buna funcţionare a staţiei;

- nu se admit incluziuni sau corpuri străine în structura materialelor;

- materialele plastice trebuie ferite de acţiunea directă a razelor solare;

- materialele găsite necorespunzătoare nu vor fi puse în operă .

5.2. Montarea staţiilor de epurare

La baza realizării acestor staţii vor sta proiecte de execuţie pe specialităţi de lucrări.

Toate echipamentele şi materialele trebuie verificate înainte de montare sau punere în operă, astfel:

- dacă sunt cele indicate prin proiect;

- dacă au calitatea prevăzută în fişele tehnice;

- dacă nu s-au deteriorat în timpul transportului sau depozitării; eventualele defecte se vor remedia.

Montarea unei staţii de epurare este diferită, în funcţie de tipul ei.

a) Staţiile compacte, containerizate, realizate din materiale plastice sau metalice, cuprind toate echipamentele şi instalaţiile necesare şi sunt complet automatizate.

Montajul se realizează prin aşezare numai pe un radier din beton sau într-o cuvă din beton.

Nivelul pânzei freatice nu trebuie să depăşească radierul de beton când se începe instalarea staţiilor subterane sau semiîngropate; eventualele ape infiltrate se vor evacua, iar radierul se va curăţa.

La cele realizate din materiale plastice este interzisă montarea lor pe timp friguros (sub - 5°C).

Aceste staţii se montează conform proiectului, în aer liber, izolate termic, sau într-o incintă special amenajată (+ 10°C), conform indicaţiilor producătorilor de echipamente.

b) Pentru staţiile de epurare realizate din beton turnat monolit sau din elemente prefabricate, montarea echipamentelor se va face numai după verificarea calităţii lucrărilor de construcţii şi izolaţii.

Montarea tuturor echipamentelor se va realizata conform proiectului şi indicaţiilor date de furnizori.

Pentru toate tipurile de staţii este obligatorie verificarea cotei radierului şi a racordurilor, astfel încât să fie asigurată alimentarea cu ape uzate menajere (eventual, evacuarea apelor epurate).

Panoul de comandă se amplasează în cadrul staţiei sau în apropierea ei, într-o firidă cu o temperatura minima de + 10°C.

Pe toată perioada execuţiei lucrărilor se va asigura iluminarea corespunzătoare zonei de lucru.

Protecţia contra electrocutării se va realizata prin legarea la pământ (nul).

Toate structurile metalice, care nu sunt sub tensiune, se vor lega la sistemul de împământare.

Instalaţiile electrice exterioare, de alimentare cu energie electrică a echipamentelor, vor fi prevăzute cu tuburi de protecţie flexibile.

Compresoarele sau suflantele se vor monta astfel încât să se evite poluarea fonică.

Pe tot timpul desfăşurării lucrărilor de execuţie se va asigura accesul uşor pentru utilajele şi muncitori.

După realizarea staţiei, beneficiarul va asigura zona împotriva intrării persoanelor străine.

5.3. Verificarea calităţii lucrărilor

În toate fazele de realizare a staţiilor de epurare se vor asigura, de către dirigintele de şantier, proiectant, executant, supravegherea şi verificarea calităţii lucrărilor executate, conform programului întocmit de proiectant.

Asigurarea cerinţelor de calitate privind atât materialele utilizate, cât şi sistemul de asigurare a calităţii lucrărilor executate, se va face cu respectarea prevederilor Legii 10/1995, privind calitatea în construcţii.

Verificarea se efectuează în mai multe etape, toţi cei care contribuie la realizarea lucrării (proiectant, furnizor, beneficiar etc.) având obligaţia de a asigura condiţiile tehnico-economice necesare desfăşurării optime a execuţiei.

- În etapa de pregătire a execuţiei se verifică:

  • existenţa autorizaţiei de construire, conform Legii nr. 50/ 1991 şi Legii nr.453 care modifică şi completează prima lege;
  • concordanţa dintre prevederile autorizaţiei şi cele ale proiectului staţiei de epurare ;
  • existenţa proiectului verificat de verificatori atestaţi, conform legislaţiei în vigoare;
  • existenţa caietului de sarcini şi a procedurilor tehnice de execuţie specifice;
  • existenţa planului de control al calităţii lucrărilor în toate fazele acestora;
  • dotarea cu aparatură de măsură şi control, însoţită de viză metrologică valabilă;
  • cota topografică de referinţă;
  • dacă echipamentele şi materialele aprovizionate corespund prevederilor proiectului şi sunt însoţite de certificate de calitate, garanţie, atestare a calităţii (emise de institute abilitate în acest scop) instrucţiuni de montare, probe, întreţinere şi exploatare, agremente tehnice, condiţii de depozitare etc;
  • dacă echipamentele şi materialele folosite la execuţia staţiilor de epurare au suferit degradări în timpul transportului şi se caută modalitatea de remediere.

- Pe parcursul desfăşurării lucrărilor de execuţie se verifică:

  • cotele de nivel şi poziţie ale săpăturilor, fundaţiilor, golurilor, părţilor de construcţie, montării echipamentelor şi instalaţiilor, toleranţele admise, dacă sunt cele indicate în proiecte;
  • respectarea caietului de sarcini, normelor de protecţia muncii şi de prevenire şi stingere a incendiilor.

Pentru verificările făcute, conform programului de control pe faze determinante, se întocmesc procese-verbale, semnate de constructor, beneficiar şi proiectant.

În cazul în care, în urma verificărilor efectuate, se constată abateri de la prevederile proiectului, se opreşte execuţia lucrărilor, sunt informate persoanele responsabile şi se stabilesc măsurile care trebuie luate. După remediere se reia verificarea.

5.4. Efectuarea probelor

Pentru reţelele care se racordează la staţia de epurare (conductele de aducere a apelor uzate menajere şi a celor de evacuare a apelor epurate) se vor verifica aliniamentele, pantele şi cotele prin nivelment legat de bornele de reper.

Abateri de la cotele prevăzute în proiect se vor putea accepta de către beneficiar numai cu acordul proiectantului.

Probele de etanşeitate pentru conducte şi bazine se vor realiza în conformitate cu Normativul C 56:

- după verificarea amănunţită a interiorului bazinelor, pentru a se constata corectitudinea execuţiei, a dimensiunilor interioare, lipsa corpurilor străine, a murdăriilor;

- la bazinele prefabricate, o deosebită atenţie se va acorda modului în care s-au executat îmbinările;

- înainte de punerea în funcţiune, toate conductele şi bazinele trebuie curăţate de resturile rămase de la execuţie.

Proba de etanşeitate a conductelor (de aducere ape uzate menajere şi evacuare ape epurate) se efectuează între racordul la reţeaua interioara şi staţia de epurare, între bazinele componente staţiei (atunci când e cazul), respectiv după staţie, spre evacuare în emisar, reţea de canalizare pluvială etc, după ce materialele de etanşeitate au ajuns la rezistenţa proiectată.

Presiunea va fi de 1,5 ori presiunea nominala, iar durata de încercare de 30 de minute.

Lucrările pregătitoare comportă umpluturi de pământ, peste conducte, lăsând îmbinările libere, închiderea etanşă a tuturor orificiilor şi blocarea capetelor tuturor conductelor şi a tuturor punctelor susceptibile de deplasare în timpul probelor.

Proba se va face, pe tronsoane, în felul următor:

- umplerea cu apă a conductelor se va face de la capătul aval, aerul evacuându-se pe la capătul amonte; după umplerea cu apă, se lasă acestea pline un interval de timp de minimum 24 de ore, pentru a se permite absorbţia apei şi evacuarea aerului rămas;

- capetele tronsoanelor de conducte supuse la probe se vor închide cu dopuri, realizate din materiale corespunzătoare conductelor;

- în capătul aval se va introduce un tub flexibil (furtun), terminat cu tub de sticlă, pentru a permite observarea nivelului;

- printr-o pâlnie introdusă în capătul tubului flexibil, tronsonul de canal se va umple cu apă la înălţimea de 5m deasupra radierului canalului de la capătul aval;

- se vor depista punctele unde se produc pierderi de apă şi se vor corecta defectele constatate; tronsonul se va supune apoi din nou probei;

- durata probei va fi de 15 minute;

- în timpul probei se va completa apa pierdută, măsurându-se cantităţile adăugate.

Probele pentru echipamentele componente staţiilor de epurare se vor face conform indicaţiilor producătorilor.

Bazinele componente ale staţiilor de epurare vor fi supuse la proba de etanşeitate, urmărindu-se permeabilitatea şi etanşeitatea. Proba se va face, pe timp de iarna, în zile cu temperaturi ale aerului de peste 5°C.

La sfârşitul lucrărilor şi probelor se va face proba tehnologică pentru a se vedea eficacitatea staţiei de epurare.

5.5. Recepţia lucrărilor

Recepţia reprezintă acţiunea prin care beneficiarul acceptă şi preia lucrarea în conformitate cu documentaţia de execuţie, certificându-se că executantul a îndeplinit obligaţiile contractuale.

În urma recepţiei lucrării, aceasta poate fi dată în exploatare.

Recepţia va fi realizată conform „Legii privind calitatea în construcţii" (Legea nr. 10/95), „Regulamentul de recepţia a lucrărilor de construcţii şi instalaţii aferente acestora" (HG nr.273/94) şi a altor reglementări specifice.

Recepţiile vor fi organizate de către investitori (ordonatori de credite sau proprietari).

Recepţia la terminarea lucrărilor

Executantul va comunica investitorului data terminării lucrărilor prevăzute în contract printr-un document confirmat de dirigintele de şantier.

Comisiile de recepţie vor fi numite de investitor şi vor fi alcătuite din cel puţin 5 membri (7 membri pentru lucrările de importanţă excepţională). Obligatoriu va fi un reprezentant al investitorului şi un reprezentant al administraţiei publice locale, restul membrilor comisiei vor fi specialişti în domeniu.

Începerea recepţiei va fi organizată de investitor în maximum 15 zile de la comunicarea terminării lucrărilor de către executant.

Investitorul va comunica executantului şi proiectantului:

- data recepţiei;

- membrii comisiei de recepţie

Reprezentanţii executantului şi proiectantului nu pot face parte din comisia de recepţie - având calitatea de invitaţi.

Proiectantul va întocmi şi va prezenta în faţa comisiei de recepţie punctul de vedere privind execuţia construcţiei.

La recepţie va participa şi furnizorul de echipamente.

În procesul verbal de recepţie va fi consemnată realizarea măsurilor prevăzute în documentaţia de execuţie privind prevenirea şi stingerea incendiilor şi de protecţia mediului, fără de care recepţia nu poate fi acceptată.

Comisia de recepţie se întruneşte la data şi ora fixată, programul recepţiei fiind stabilit de preşedintele comisiei.

Investitorul are obligaţia să pună la dispoziţia comisiei documentaţia de execuţie sau alte documente şi explicaţii necesare.

În vederea recepţiei instalaţiilor este obligatorie existenţa următoarelor acte legale:

- procese verbale de lucrări ascunse;

- proces verbal de probe tehnologice;

- certificate de calitate ale materialelor;

- dispoziţii derogatorii de la proiect;

- procese verbale întocmite la fazele determinante preliminare recepţiei.

Examinările făcute de comisie se fac prin:

- cercetarea vizuală;

- analiza documentelor;

- verificare tehnologica.

Comisia examinează:

a) respectarea prevederilor din autorizaţia de construcţie din avize şi alte condiţii de execuţie;

b) executarea lucrărilor conform documentaţiei de execuţie şi a reglementărilor specifice, cu respectarea exigenţelor esenţiale;

c) terminarea tuturor lucrărilor conform contractului;

d) refacerea lucrărilor publice/particulare afectate;

e) funcţionarea sistemului.

Recepţia bazinelor este precedată de controlul riguros al acestora, control ce va cuprinde în mod obligatoriu următoarele elemente:

- respectarea dimensiunilor şi cotelor prevăzute în documentaţia de execuţie;

- respectarea prescripţiilor de montaj şi funcţionare corectă a echipamentelor;

- asigurarea etanşeităţii;

- funcţionarea tehnologică;

- respectarea măsurilor de protecţia şi securitatea muncii.

Verificarea se referă atât la elementele de construcţii, cât şi la instalaţiile hidraulice, mecanice, electrice etc, efectuându-se respectarea standardelor în vigoare şi a actelor cu caracter normativ.

La recepţie se verifică şi executarea tuturor lucrărilor accesorii ale staţiilor de epurare:

- alimentarea cu energie electrică;

- amenajarea terenului afectat;

- zona de protecţie sanitară;

- drumul de acces;

- lucrările de amenajare pentru protecţia la inundaţii, la ploi torenţiale etc;

- mijloacele de alarmare in caz de avarii majore.

Recepţia finală

Recepţia finală se face la maxim 15 zile după expirarea perioadei de garanţie prevăzută în contract şi se organizează de executant.

La recepţie participă:

- investitorul;

- executantul;

- proiectantul lucrării;

- exploatantul lucrării;

- comisia de recepţia numită de investitor;

- în măsura aprecierii, furnizorul de echipamente.

Comisia de recepţie examinează:

a) procese verbale de recepţie la terminarea lucrărilor;

b) finalizarea lucrărilor cerute la terminarea lucrărilor;

c)referatul investitorului privind comportarea instalaţiilor în perioada de garanţie;

d) analiza fiabilităţii staţiei, rezultată dintr-un studiu de specialitate.

La terminarea recepţiei, comisia de recepţie finală va consemna observaţiile într-un proces verbal.

La punerea în funcţiune a staţiei de epurare, care se face de către constructor, va participa, în mod obligatoriu, şi personalul care va exploata instalaţiile.

Funcţionarea în bune condiţii a staţiilor de epurare, din care fac parte conductele, bazinele, echipamentele, necesită luarea următoarelor măsuri obligatorii:

- existenţa regulamentului de exploatare şi întreţinere;

- gradul de instruire a personalului de exploatare şi verificarea însuşirii de către acesta a prevederilor regulamentului de exploatare;

- asigurarea unui sistem corespunzător de informare şi transmitere a datelor.

[top]

6. PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII

În toate operaţiile de execuţie a staţiilor trebuie respectate cerinţele esenţiale referitoare la protecţia, siguranţa şi igiena muncii.

Conducătorii unităţilor de execuţie, precum şi reprezentanţii beneficiarului, care urmăresc realizarea lucrărilor, au obligaţia să aplice în activitatea de execuţie a staţiilor de epurare, toate prevederile legale privind protecţia muncii (Legea 90/1996 a Protecţiei Muncii şi Normele metodologice de aplicare; Normele generale de protecţie a muncii elaborate de Ministerul Muncii şi Protecţiei Sociale în colaborare cu Ministerul Sănătăţii - 1996; Normele specifice de securitate a muncii precizate în anexa 6, precum şi Ordinul nr. 9/N/ 15.03.93 - Regulament privind protecţia şi igiena muncii în construcţii). în acest sens se va asigura:

- luarea măsurilor tehnice şi organizatorice pentru asigurarea condiţiilor de securitate a muncii;

- realizarea instructajelor de protecţie a muncii ale întregului personal de exploatare şi întreţinere şi consemnarea acestora în fişele individuale sau alte formulare specifice ce vor fi semnate individual;

- controlul aplicării şi respectării normelor specifice de către întreg personalul;

- verificarea periodică a personalului privind cunoaşterea normelor şi a măsurilor de protecţie a muncii;

- pe toată durata execuţiei lucrărilor trebuie asigurată o zonă de lucru şi de protecţie; lăţimea acestei zone se stabileşte în funcţie de tipul staţiei de epurare care se execută şi de condiţiile locale;

- în interiorul zonei de lucru şi de protecţie nu este permis accesul persoanelor şi al utilajelor străine de şantier; zona de protecţie se stabileşte prin proiect;

- măsuri pentru asigurarea circulaţiei pietonale sau a vehiculelor, în zona afectată de şantier.

Instructajele de protecţie a muncii, se vor referi cu prioritate la:

- semnalizarea şi supravegherea lucrărilor;

- execuţia săpăturilor şi sprijinirea pereţilor tranşei;

- execuţia sudurilor;

- semnalizarea devierii circulaţiei, iluminatul pe timpul nopţii;

- manevrarea materialelor grele, manual sau cu utilaje de ridicat;

- asigurarea echipamentului de protecţie şi de lucru;

- obligativitatea folosirii echipamentului de protecţie şi de lucru;

- folosirea utilajelor de execuţie (motopompe, compresoare, macarale, grupuri electrogene, grupuri de sudură, .aparate de tăiat conducte).

Pentru protecţia prin atingere mecanică se va respecta:

- izolarea electrică (conductoare şi cabluri izolate etc);

- carcasarea de protecţie (a tablourilor, corpurilor de iluminat etc);

- amplasarea la înălţimi inaccesibile persoanelor;

- blocaje electrice sau mecanice.

Pentru protecţia contra electrocutării prin atingere indirectă se prevăd:

- legarea la pământ a părţilor metalice ale instalaţiilor care în mod normal nu se află sub tensiune, dar pot intra accidental sub tensiune periculoasă (tablouri electrice, carcasa metalică a corpurilor de iluminat, motoare electrice etc); aceste elemente se leagă la centura de legare la pământ;

- legarea la nulul de protecţie, ca mijloc principal de protecţie în instalaţiile electrice de joasă tensiune legate la pământ; se utilizează în acest caz conductorul de nul de protecţie din compunerea coloanelor şi circuitelor electrice.

Lucrările nu trebuie să producă dificultăţi locatarilor din vecinătate.

[top]

7. PREVENIREA ŞI STINGEREA INCENDIILOR

Respectarea reglementărilor de prevenire şi stingere a incendiilor precum şi echiparea cu mijloace de prevenire şi stingere a incendiilor sunt obligatorii la execuţia reţelelor de distribuţie a apei, inclusiv în timpul operaţiilor de revizie preventivă, reparaţii şi remedieri ale avariilor, în conformitate cu SC 001.

Răspunderea pentru prevenirea şi stingerea incendiilor revine constructorului, respectiv conducerii şantierului care asigură execuţia lucrărilor.

Înainte de executarea unor operaţii cu foc deschis (sudură, lipire cu flacără, topire de materiale izolante, topire plumb) se va face instructaj personalului care realizează aceste operaţii având în vedere prevederile normativului C 300 (Normativul de prevenire şi stingere a incendiilor pe durata de execuţie a lucrărilor şi instalaţiilor aferente acestora).

În timpul efectuării lucrărilor de vopsitorii şi izolaţii se vor lua măsuri de evitare a contactului substanţelor inflamabile cu sursele de foc.

Se interzice fumatul sau lucrul cu foc deschis în zonele unde se execută izolaţii sau operaţii cu substanţe inflamabile. Lucrările de sudură nu vor fi executate în zonele în care se realizează vopsitorii sau izolaţii.

Se interzice depozitarea la sediul local de organizare a şantierului a carburanţilor necesari funcţionării utilajelor. Utilajele se vor prezenta în şantier alimentate cu carburanţii necesari.

[top]

ANEXA 1.

Bibliografie

I 1 | Normativ pentru proiectarea şi executarea instalaţiilor tehnico-sanitare şi tehnologice cu ţevi de policlorură de vinii (PVC) neplastifiată
I 9 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare
I 22 | Normativ pentru proiectarea şi executarea conductelor de aducţiune şi a reţelelor de alimentare cu apă şi canalizare a localităţilor
NTPA 002 | Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor
NP 032 | Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurarea apelor uzate orăşeneşti. Partea I - treapta mecanică. UTCB
I 44 | îndrumător privind soluţii şi măsuri în exploatarea instalaţiilor sanitare, în vederea reducerii pierderilor şi risipei de apă.
NP 003 | Normativ pentru proiectarea, execuţia şi exploatarea instalaţiilor tehnico-sanitare şi tehnologice cu ţevi din polipropilenă
C 56 | Normativ pentru verificarea calităţii şi recepţia lucrărilor de instalaţii aferente construcţiilor
- | Regulamentul privind protecţia şi igiena muncii în construcţii
HG 273 | Regulament de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora
NPTA 001 | Normativ privind condiţiile de evacuare a apelor uzate în emisari
Legea 10 | Legea calităţii în construcţii
P 118 | Normativ de siguranţă la foc a construcţiilor
HG 392 | Regulament privind agrementul tehnic pentru produse, procedee şi echipamente noi în construcţii
C 16 | Normativ pentru executarea lucrărilor pe timp friguros
P 7 | Normativ pentru proiectarea si executarea construcţiilor fundate pe pământuri sensibile la umezire
NP 032 | Normativ pentruproiectarea construcţiilor şi instalaţiilor de epurare a apei uzate orăşeneşti. Parteaa I – treapta mecanică
C 169 | Normativ privind executarea lucrărilor de terasamente pentru realizarea fundaţiilor construcţiilor
P 7 | Normativ pentru proiectarea si executarea construcţiilor fundate pe pământuri sensibile la umezire
P 70 | Instrucţiuni tehnice pentru proiectarea şi executarea construcţiilor pe pământuri cu contracţii mari
C 83 | Îndrumătorul privind executarea trasării de detalii în construcţii
C 29 | Normativ privind îmbunătăţirea terenurilor de fundare slabe prin procedee mecanice
C 56 | Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente
C 16 | Normativul pentru realizarea pe timp friguros a lucrărilor de construcţii şi a instalaţiilor aferente

Normele generale de protecţia muncii

Ordinul 1233 | Norme de protecţia muncii în activitatea de construcţii montaj (aprobat de M.C.Ind.)
C 11 | Instrucţiuni tehnice privind folosirea panourilor din placaj
NE 012 | Cod de practică pentru executarea lucrărilor din beton, beton armat şi beton precomprimat
STAS 1667 | Agregate naturale pentru mortare si betonare cu lianţi minerali
STAS 790 | Apă pentru mortare şi betonare
STAS 3622 | Betoane de ciment
STAS 1799 | Prescripţiile pentru verificarea calităţii materialelor şi betoanelor destinate executării lucrărilor de construcţii din beton, beton armat şi beton precomprimat
STAS 3519 | Verificarea impermeabilităţii la apă
P 100 | Normativ pentru proiectarea antiseismică a construcţiilor
STAS 10 | Calculul şi alcătuirea elementelor structurale din beton, beton armat
C 16 | Executarea lucrărilor de betoane pe timp friguros
C 112 | Normativ pentru proiectarea şi executarea hidroizolaţiilor din materiale bituminoase la lucrările de construcţii - din Buletinul Construcţiilor voi. 9 din 1986 (pentru modificări vezi Buletinul Construcţiilor voi. 4-1987 şi 3-1989)
GH 766 | Urmărirea comportării în exploatare în construcţii
C 216 | Norme tehnice pentru utilizarea foliilor din P.V.C. la hidroizolarea construcţiilor subterane şi bazine
STAS 8080 | Gresie ceramică antiacidă
N II 6736 | Folie Butarom DS
N II 6887 | Chit ALOREX MS.81
N II 5250 | Alorex VSA
GP 013 | Normativ pentru alcătuirea şi execuţia pardoselilor anticorozive
STAS 1667 | Agregate naturale
NC 012 | Cod de practică pentru execuţia lucrărilor de beton, beton armat şi beton precomprimat
GP 036 | Ghid de proiectare, construcţie şi exploatare a bazinelor de beton
STAS 7064 | Mastic de bitum H80-90
S II 49 | Folii stratificate din PVC plastificat
Directiva 86/106/EEC, privind materialele de construcţii
Directiva 91/271/CE, privind epurarea apelor uzate
Directiva 94/611/CE, privind materialele de construcţii

Norme de protecţia muncii, paza şi stingerea incendi ilor

Norme specifice de securitate a muncii pentru alimentări cu apă ale localităţii şi pentru nevoi tehnologice - captare, transport, distribuţie (387/1995).
Norme specifice de securitate a muncii pentru lucrări de instalaţii tehnico-sanitare şi de încălzire (119/1996).
Norme specifice de securitate a muncii pentru laboratoare de analize fizico-chimice şi mecanice (339/1996).

Norme specifice de securitate a muncii pentru sudarea şi tăierea metalelor (71/1995).
Norme specifice de securitate a muncii pentru prepararea, transportul, turnarea betoanelor şi execuţia lucrărilor de beton armat şi precomprimat (13671995).
Norme specifice de securitate a muncii pentru lucrări de zidărie, montate prefabricate şi finisaje în construcţii (116/1996).
Norme specifice de securitate a muncii pentru lucru la înălţime (235/1995).
P 118/99 - Normativ de siguranţă la foc a construcţiilor.
Norme generale de prevenire şi stingere a incendiilor aprobate cu Ordinul comun al Ministerului de Interne şi al Ministerului Lucrărilor Publice şi Amenajării Teritoriului nr.38l/1279/MC/1994.
Normativul de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţiilor aferente acestora C300.

[top]

ANEXA 2.

Staţie de epurare monobloc

[top]

ANEXA 3.

Staţie de epurare. Schema tehnologică

[top]


GHID PENTRU EXECUŢIA ŞI EXPLOATAREA REZERVOARELOR METALICE PENTRU ÎNMAGAZINAREA APEI POTABILE

INDICATIV GE 052-04

Cuprins

* Prevederi generale
* Materiale utilizate în construcţia rezervoarelor
* Componenţa constructivă a rezervoarelor
* Dispozitive de siguranţă contra depăşirii depresiunii (efect de sucţiune)
* Aparate de măsură şi control
* Dispozitive, aparate şi utilităţi pentru asigurarea funcţionării curente, în parametrii normali, a rezervoarelor
* Fabricaţie şi montaj
* Verificarea fabricaţiei
* Repararea rezervoarelor
* Instalarea şi autorizarea funcţionării
* Exploatarea rezervoarelor
* Verificări periodice
* Măsuri de securitate a muncii în timpul exploatării
* Recepţii finale
* Conservare, demontare şi casare
* Responsabilităţi, garanţii, asigurare, calificare
* Avize şi acorduri
* Lista documentelor normative de referinţă
* Lista documentelor normative conexe
* ANEXA A: Notaţii şi definiţii (terminologie)
* ANEXA B: Limite rezervor
* Anexa Nr.1: Cartea rezervorului
* Anexa Nr.2: Manual de exploatare

1. Prevederi generale

1.1. Obiectul ghidului

(1) Prezentul ghid se referă la execuţia şi exploatarea rezervoarelor metalice supraterane având capacităţi cuprinse între 100-1000 m3, cilindrice, utilizate pentru înmagazinarea apei potabile, construcţie componentă a sistemelor de alimentare cu apă.

(2) Ghidul pune la dispoziţia specialiştilor din domeniu prescripţiile tehnice referitoare la dotările constructive ale rezervoarelor, şi condiţiile de siguranţă privind execuţia, montarea şi darea în exploatare, instrucţiunile privind exploatarea şi verificarea în timpul exploatării, precum şi condiţiile privind scoaterea din exploatare.

(3) Cerinţele de bază pe care trebuie să le satisfacă proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea rezervoarelor metalice supraterane utilizate pentru înmagazinarea apei potabile sunt cele menţionate în Legea nr. 10/1995 privind calitatea în construcţii, urmărindu-se realizarea şi menţinerea pe toată durata de utilizare a cerinţelor de calitate obligatorii: rezistenţă şi stabilitate; siguranţă în exploatare; siguranţă la foc; igienă, sănătatea oamenilor, refacerea şi protecţia mediului; izolaţie termică, hidrofugă şi economie de energie.

(4) Respectarea cerinţelor specifice Legii 10/1995 asigură că întreaga construcţie trebuie să funcţioneze fără defecţiuni şi fără pericole în condiţii de siguranţă, asigurînd protecţia la îmbolnăviri a consumatorilor fie că sunt oameni sau animale, pe toată durata prevăzută pentru utilizare.

(5) Prezentul ghid nu se referă la:

a) dimensionarea rezervorului din punctul de vedere al rezistenţei şi stabilităţii, aceste aspecte urmând a fi rezolvate cu ocazia întocmirii proiectului de execuţie;

b) stabilirea condiţiilor de amplasament (de ex. zonă de protecţie sanitară, căi de acces, platforme exterioare de depozitare, etc.) care fac obiectului proiectului de ansamblu;

c) stabilirea, pe amplasament, a fundaţiei pentru rezervor;

d) stabilirea cerinţelor pentru staţiile de corectare a calităţii apei;

e) stabilirea cerinţelor pentru realizarea surselor de apă;

f) stabilirea cerinţelor pentru staţiile de pompare;

g) stabilirea cerinţelor pentru instalaţiile de prevenire a incendiilor.

Aspectele menţionate anterior fac obiectul unor reglementări specifice

1.2. Domeniul de aplicare al ghidului

Ghidul se aplică la amplasarea, realizarea şi exploatarea rezervoarelor noi pentru înmagazinarea apei potabile când se impune executarea şi exploatarea corectă a acestora pentru întreaga durată prevăzută prin proiect cât şi la reabilitarea şi postutilizarea celor existente, dar numai după întocmirea proiectului specific reabilitării.

1.3. Utilizatorii ghidului

Ghidul se adresează proiectanţilor, verificatorilor de proiecte, experţilor tehnici, responsabilii tehnici pentru execuţie şi exploatare, furnizorilor de echipamente, responsabilii cu certificarea produselor ca şi organelor administraţiei publice centrale şi locale cu atribuţii legale în domeniu.

1.4. Alinierea la normele europene

Nu există Eurocoduri care să se refere la această categorie de produse. Pentru proiectarea rezervoarelor pentru înmagazinarea apei potabile se recomandă să se ţină seama de Eurocodurile specifice precum:

ENV 1991-1:1996-04 Eurocode 1: Base de calcul et actions sur les structures [Principii de calcul şi încărcări asupra structurilor].

ENV 1993-1-1:1992-12 Eurocode 3: Calcule des structures en acier et document d'application nationale Partie 1-1 [Calculul structurilor din oţel şi documente pentru aplicarea naţională Partea 1-1].

Proiectarea rezervoarelor trebuie să respecte Directivele Consiliului Europei aşa cum sunt descrise în continuare inclusiv o serie de standarde naţionale armonizate cu directivele CEE sau în curs de armonizare.

Pentru stabilirea condiţiilor descrise la capitolul "Obiectul ghidului", s-au luat în considerare elemente normate şi instrucţiuni, în principal din:

1.4.1. Directiva 98/83/CE a Consiliului din 3 noembr. 1998 cu privire la calitatea apei destinate consumului uman. Directiva a fost preluată prin Legea nr. 458/2002 privind calitatea apei potabile.

1.4.2. Directiva CEE 89/106 cu addendumurile ultime din 20/11/2003 privind produsele pentru construcţii. Directiva a fost preluată prin HG nr. 622/2004 privind stabilirea condiţiilor de introducere pe piaţă a produselor pentru construcţii.

[top]

2. Materiale utilizate în construcţia rezervoarelor

a. - Orice material încorporat în construcţie trebuie să fie standardizat, în stare nouă, neutilizat anterior, şi să îndeplinească toate cerinţele de livrare, convenite prin contract.

b. - Materialele încorporate în construcţie trebuie să fie însoţite, la livrare de un certificat de conformitate emis de producător. În cazul în care din certificate lipsesc unele elemente, se admite completarea acestora, pe bază de încercări, efectuate prin grija fabricantului, înainte de introducerea lor în operă.

c. - Materialele provenite din import trebuie deasemenea să fie acceptate de către organismul de certificare, înainte de introducerea lor în operă.

d. - Condiţiile impuse materialelor prin prezentul ghid trebuie înţelese ca fiind minimale. Se admit materiale care au calităţi superioare celor prevăzute prin prezentele prevederi.

e. - materialele de construcţie folosite în contact cu apa potabilă fac obiectul avizării sanitare în conformitate cu Ordinul MS nr. 117/28.02.2002, publicat în MO partea I nr. 181/18.03.2002

2.1. Materiale metalice

- Prin certificatul de conformitate trebuie să se ateste cel puţin următoarele caracteristici:

a. Compoziţie chimică;

b. Proprietăţi mecanice: limită de curgere, limită de rupere, alungire la rupere.

2.1.1. Tablele din oţel carbon şi slab aliat se recomandă să ţină seama în ceea ce priveşte condiţiile tehnice, regulile pentru verificarea calităţii, marcarea, livrarea, şi de prevederile STAS 500, SR EN 10028-7, SR EN 10088-2

2.1.1.1. Nu se admite folosirea produselor din oţel necalmat.

2.1.1.2. Oţelul utilizat va îndeplini următoarele condiţii:

- conţinutul de sulf şi fosfor, determinat pe oţel lichid, nu va depăşi pentru fiecare:

…. 0,050% pentru oţel carbon de uz general,

…. 0,045% pentru oţel carbon slab aliat,

- conţinutul de carbon, pentru produsele care urmează a se suda nu va depăşi 0,25%,

- alungirea relativă la rupere (A5) pe epruvete transversale va fi cel puţin 16%,

- rezilienţa la +200C pentru table cu grosimea de peste 6 mm, inclusiv, pe epruvete transversale, va fi conf. Tabel 1.

Tabel 1

Rezistenţa la rupere la tracţiune (N/mm2) | Grosime produs (mm) | Rezilienţa (daJ/mm2)
≤ 500 | ≥ 6 | KCU2 | KCU3
> 500 | ≥ 6 | 0,07 | 0,06

Notă: Oţelul carbon, slab, mediu sau înalt aliat este definit în SR EN 10020.

2.1.2. Tablele din oţel mediu şi înalt aliat vor îndeplini condiţiile de sub 2.1.1. cu excepţia:

- conţinutul de sulf şi fosfor, determinat pe oţel lichid, care va fi max. 0,040%, pentru fiecare,

- tablele din oţel aliat de tip 18.8 pot fi folosite fără a avea rezilienţa garantată.

2.1.3. Pentru ţevile din oţel se recomandă să se ţină seama de prevederile din, SR 404-1, STAS 530/1, STAS 8183 referitoare la condiţiile tehnice, regulile pentru verificarea calităţii, marcarea, livrarea, şi natura documentelor însoţitoare, cu îndeplinirea următoarelor condiţii:

- conţinutul de sulf şi fosfor, determinat pe oţel lichid, nu va depăşi pentru fiecare:

.... 0,050% pentru oţel carbon de uz general,

.... 0,045% pentru oţel carbon slab aliat,

.... 0,040% pentru oţel înalt aliat,

- conţinutul de carbon, pentru produsele care urmează a se suda nu va depăşi 0,25%,

- alungirea relativă la rupere (A5) pe epruvete longitudinale va fi cel puţin 16%,

- rezilienţa la +200C pentru ţevi cu grosimea peretelui de peste 6 mm, inclusiv, pe epruvete longitudinale, va fi conf. Tabel 1.

- ţevile din oţel aliat de tip 18.8 pot fi folosite fără a avea rezilienţa garantată.

2.1.4. Pentru şuruburi şi piuliţe se recomandă să se ţină seama în ceea ce priveşte condiţiile tehnice, regulile pentru verificarea calităţii, marcarea, livrarea, şi documentele, de prevederile STAS 500, STAS 880 şi STAS 791, STAS 794, STAS 7450 cu îndeplinirea următoarelor condiţii:

- oţelul să fie calmat,

- alungirea relativă la rupere (A5) pe epruvete longitudinale va fi cel puţin 14%,

- rezilienţa la +200C pe epruvete longitudinale, va fi 0,07 daJ/mm2 (KCU2) sau 0,06 daJ/mm2 (KCU3),

2.1.5. Pentru piesele forjate se recomandă să se ţină seama în ceea ce priveşte condiţiile tehnice, regulile pentru verificarea calităţii, marcarea, livrarea, şi documentele, de prevederile STAS 500, STAS 880 şi

STAS 791, STAS 2883/2, STAS 8183, STAS 7450 cu îndeplinirea următoarelor condiţii:

- conţinutul de sulf şi fosfor, determinat pe oţel lichid, nu va depăşi pentru fiecare:

.... 0,050% pentru oţel carbon de uz general,

.... 0,045% pentru oţel carbon slab aliat,

.... 0,040% pentru oţel înalt aliat,

- conţinutul de carbon, pentru produsele care urmează a se suda nu va depăşi 0,25%,

- alungirea relativă la rupere (A5) pe epruvete longitudinale va fi cel puţin 16%, iar pe epruvete transversale de cel puţin 14%,

- rezilienţa la +200C pe epruvete transversale, va fi 0,05 daJ/mm2 (KCU2) sau 0,04 daJ/mm2 (KCU3), pe epruvete transversale sau 0,07 daJ/mm2 (KCU2) sau 0,06 daJ/mm2 (KCU3), pe epruvete longitudinale,

- gradul de forjare (coroiajul) minim admis: 2.

2.1.6. Pentru piesele turnate din oţel se recomandă să se ţină seama în ceea ce priveşte condiţiile tehnice, regulile pentru verificarea calităţii, marcarea, livrarea, şi documentele, de prevederile SR EN 12404 cu îndeplinirea următoarelor condiţii:

- conţinutul de carbon, pentru produsele care urmează a se suda nu va depăşi 0,25%,

- conţinutul de sulf şi fosfor, determinat pe oţel lichid, nu va depăşi pentru fiecare:

.... 0,045% pentru oţel carbon slab aliat,

.... 0,040% pentru oţel înalt aliat,

- alungirea relativă la rupere (A5) va fi cel puţin 14%,

- rezilienţa la +200C pe epruvete transversale, va fi 0,05 daJ/mm2 (KCU2) sau 0,04 daJ/mm2 (KCU3), pentru oţel aliat sau 0,03 daJ/mm2 (KCU2) sau 0,025 daJ/mm2 (KCU3), pentru oţel carbon.

2.1.7. Pentru elemente structurale laminate (profile L, U, I, T, etc.) se recomandă să se ţină seama în ceea ce priveşte condiţiile tehnice, regulile pentru verificarea calităţii, marcarea, livrarea, şi documentele, de prevederile STAS 500, inclusiv a condiţiilor stipulate pentru table de oţel carbon şi slab aliat (paragraful 2.1.1.).

2.1.8. Pentru electrozii se recomandă să se ţină seama în ceea ce priveşte condiţiile tehnice, regulile pentru verificarea calităţii, marcarea, livrarea, şi documentele, de prevederile STAS SR EN 499. Se vor folosi acele mărci de electrozi care rezultă ca satisfăcătoare în urma procesului de calificarea a procedurilor de sudare. Calificarea procedurilor de sudare pentru materiale metalice se va realiza ţinându-se seama de criteriile standardelor din seria SR EN 288.

2.1.9. Materiale neferoase

2.1.9.1. Aluminiu şi aliaje. Pentru elementele rezervoarelor se pot executa din materiale care, se recomandă să se ţină seama de prevederile STAS 201, SR EN 485-2 dacă îndeplinesc următoarele condiţii:

- alungirea relativă la rupere (A10), pe epruvete longitudinale, va fi cel puţin egală cu 22% pentru produse laminate şi 3% pentru produse turnate.

2.2. Materiale nemetalice

2.2.1. Materialele nemetalice utilizate în construcţia rezervoarelor sunt de regulă garnituri şi materiale de etanşare care trebuie să îndeplinească următoarele condiţii:

2.2.2. Rezistenţă chimică în contact cu apa potabilă din interior.

2.2.3. Rezistenţă chimică în contact cu ozonul.

2.2.4. Existenţa certificatelor sanitare care să ateste că nu produc compuşi chimici care se dovedesc capabile de a distruge proprietăţile de consum ale apei potabile.

2.2.5. Pentru materialul folosit la garnituri a se vedea tabelul 2.

2.2.6. Materiale de etanşare (chituri)

2.2.6.1. Rezistenţă la temperatură în domeniul: minus 400C - plus 700C, indiferent de zona geografică.

2.2.6.2. Rezistenţă fizică la contactul cu apă, ozon, şi radiaţiile ultraviolete. Nu trebuie să-şi modifice duritatea şi plasticitatea.

[top]

3. Componenţa constructivă a rezervoarelor

3.1. Prescripţii generale

3.1.1. Alegerea dimensiunii rezervoarelor cuprinde două aspecte:

3.1.1.1. Respectarea cerinţelor legate de funcţionalitatea rezervorului în cadrul sistemului de alimentare cu apă potabilă referitoare la proiectarea capacităţii şi funcţionalitatea rezervoarelor se vor realiza recomandându-se să se ţină seama de criteriile expuse în documentele:

- STAS 1343/0, SR1343/1, SR EN 805, STAS 4165, STAS 4163 şi al OMS nr. 536/1997 privind aprobarea normelor de igienă şi recomandări privind modul de viaţă al populaţiei, cu modificările ulterioare.

- Legii nr. 98/1994 privind stabilirea şi sancţionarea contravenţiilor la normele legate de igienă şi sănătatea publică, cu modificările ulterioare.

Tabel 2

Nr. crt. | Proprietăţi fizico-mecanice | Valori | Unităţi măsură
1 | Limita de rupere material | 8 | MPa
2 | Limita de rupere după îmbătrânire la cald (% din iniţial) | 70 |
3 | Limita de rupere după imersiunea în apă distilată (% din iniţial) | 60 |
4 | Alungire la rupere, iniţială, % din minimum cf. normei de produs | 175 |
5 | Alungire la rupere, după îmbătrânire la cald, % din minimum cf. normei de produs | 70 |
6 | Duritate Shore A | 75±5 | 0ShA
7 | Modificarea durităţii Shore A după îmbătrânire la cald | 7 | 0ShA
8 | Limita de compresiune, după îmbătrânire la cald, % din minimum cf. normei de produs | 40 |
9 | Limita de compresiune, după îmbătrânire la rece, % din minimum cf. normei de produs | 60 |

Adoptarea dimensiunilor rezervorului (diametru şi înălţime) care definesc capacitatea de a se face în funcţie de necesităţile de modulare a construcţiei. Se vor adopta, de exemplu, dimensiuni care să conducă la a încadra capacitatea construcţiei în gama dimensională 100, 200, 300 .... 1000 m3.

3.1.1.2. Cerinţe legate de dimensionarea mecanică a rezervorului pentru a face faţă încărcărilor utile şi ambientale.

3.1.1.2.1. Încărcările care se iau în calcul în dimensionarea de rezistenţă sunt:

a. Greutăţi proprii, conform proiectului.

b. Încărcări utile determinate de greutatea fluidului conţinut dimensionat conform 3.1.1.1.

c. Încărcări provenite din sucţiuni în cazul golirii rapide

d. Încărcări ambientale:

- Zăpadă, având în vedere STAS 10101/21, ţinând seama de zona geografică de amplasare.

- Vânt, având ca referinţă STAS 10101/20, ţinând seama de zona geografică de amplasare, dar şi de caracteristicile geometrice ale construcţiei.

- Seism, ţinând seama de prescripţiile normativului P100, funcţie de zona geografică de amplasare, de modul de prindere în fundaţie, de caracteristici constructive ale rezervorului dar şi de modul specific de comportament la evenimente dinamice ale conţinutului fluid din interior.

- Temperatura exterioară minimă de minus 300C va fi luată în seamă în special la alegerea materialului de construcţie, dar şi ca un eventual caz de încărcare dat fiind că apa care trebuie livrată nu trebuie să atingă temperatura de îngheţ.

e. Încărcări provenite din acţiunea amenajărilor interioare şi exterioare (scări, platforme, echipamente, etc.).

f. Încărcări provenite din solicitările din conductele conectate la rezervor, conform determinărilor prin calcul, sau a analizelor specifice comparative.

3.1.1.2.2. Cazurile de încărcare constituite prin suprapunerea efectelor încărcărilor definite sub

3.1.1.2.2.1. având ca referinţă prevederile STAS 10101/0A

3.1.1.2.3. Rezistenţele normate ca şi coeficienţii de siguranţă au ca referinţă prevederile STAS 10108/0, cu excepţia cazului de analiză la stabilitate a virolelor rezervorului, confecţionate, în general, din tablă subţire, pentru care se va face o analiză specifică separată.

3.1.1.2.4. Adoptarea metodelor de analiză a elementelor constructive componente rămân în responsabilitatea proiectantului şi vor fi în concordanţă cu normative aplicabile. Se recomandă ca pentru elementele structurale să se folosească ca referinţă regulile descrise în STAS 10100/0 şi STAS 10108/0.

3.1.2. Descriere constructivă

Rezervorul cilindric vertical cu capac este alcătuit din fund, corp (manta) şi capac (acoperiş). Rezervorul este prevăzut cu instalaţii de umplere, golire, dispozitive pentru curăţire sau supraveghere, etc. ţinându-se seama de prevederile STAS 4165. Corpul este alcătuit din fâşii cilindrice orizontale (virole) la rândul lor acestea fiind realizate din fâşii de tablă dispuse vertical.

Îmbinarea unei virole pentru constituire, cât şi imbinarea între ele a virolelor reprezintă modalităţi de construcţie care definesc construcţia unui rezervor.

Fundul plan este realizat din fâşii de tablă, de regulă îmbinate prin suprapunere la montaj, sau prin intermediul unei plăcuţe suport la rădăcina îmbinării. Fundul trebuie sprijinit pe o fundaţie specifică, care face obiectul unui proiect separat în raport cu proiectul rezervorului, prin care se urmăreşte realizarea unei construcţii care să preia toate solicitările induse de rezervor (inclusiv cele seismice) prin ancoraje speciale prevăzute prin proiectul rezervorului.

Capacul este o structură metalică (compusă din grinzi radiale, care pot fi şi cu zăbrele, rigidizate între ele, şi grinzi circumferenţiale) care sprijină o cupolă, de regulă semisferică.

Modalităţile de montaj definesc tipuri constructive aplicabile funcţie de mărimea (diametrul) şi de complexitatea sa.

3.2. Alegerea materialelor de construcţie

3.2.1. În construirea, montarea şi repararea rezervoarelor pot fi folosite materialele prevăzute în prezentul ghid, care să reziste în exploatare solicitărilor mecanice (statice şi dinamice), termice, etc., corespunzătoare condiţiilor de exploatare, în vederea funcţionării sigure.

3.2.2. La alegerea materialelor trebuie ţinut seama de temperatura elementului de rezervor, mai ales dacă, prin analiza modului de funcţionare raportat la locaţia rezervorului, aceasta rezultă a fi sub +200C. În aceste situaţii, se va acorda atenţie garantării rezilienţei.

3.2.3. Alegerea produselor (subansamblelor funcţionale) utilizate în completul de livrare al rezervorului.

Subansamblele funcţionale din dotarea rezervoarelor vor fi produse de agenţi economici agreaţi de fabricant şi vor fi însoţite de declaraţii de conformitate, firma producătoare asumându-şi garanţiile convenite prin contract.

3.3. Ancoraje în fundaţie

3.3.1. Sistemul de ancorare în fundaţie va corespunde în totalitate proiectului din punct de vedere al dimensiunilor şi materialelor adoptate. Prin proiect, acesta va fi dimensionat pentru a rezista tuturor combinaţiilor de încărcări convenite.

3.4. Racorduri

3.4.1. Rezervorul va fi prevăzut cu următoarele racorduri:

3.4.1.1. Racord pentru golire prevăzut cu protecţie faţă de impurităţi care va fi amplasată spre interiorul rezervorului.

3.4.1.2. Racord la pompa de alimentare prevăzut în interiorul rezervorului cu o ţeavă plonjor extinsă până la cca. 25 cm faţă de suprafaţa interioară a fundului plat.

Notă. Dimensiunile racordurilor de alimentare şi golire trebuie să fie corelate în cadrul sistemului hidraulic în aşa fel încât debitul de golire să fie mai mare decât cel de umplere.

3.4.1.3. Racorduri pentru instalaţia de măsurat nivelul, dimensionate în funcţie de necesităţile instalaţiei adoptate.

3.4.1.4. Racord de prea-plin, amplasat perpendicular pe partea cilindrică a rezervorului cu axa la min. 25 cm faţă de nivelul superior al apei. Diametrul nominal al racordului va fi corelat cu diametrul conductei de umplere.

3.4.1.5. Racord pentru alimentarea instalaţiilor de incendiu, cu dimensiuni şi echipate cu racordări rapide funcţie de construcţia sistemelor de stins incendii adoptate.

3.4.1.6. Racord pentru spălarea depozitelor de colmatare, amplasat la nivelul cel mai de jos posibil în raport cu fundul plat.

3.4.1.7. Racord de aerisire prevăzut cu site contra intrării insectelor. Racordul va fi plasat central, pe capac şi va avea dimensiunile corelate cu ale celui de golire.

3.5. Guri pentru verificare şi inspecţie

3.5.1. Gura de vizitare va fi de formă rotundă cu dimensiuni minime 600 mm sau elipsoidală cu dimensiuni minime (550 x 450 mm) prevăzute cu sisteme rapide de închidere.

3.6. Amenajări exterioare

3.6.1. Scări de acces către capacul rezervorului, prevăzute cu balustrade conform normelor de protecţia muncii.

3.6.2. Platforme de acces amplasate pe capacul rezervorului, montate în corespondenţă cu scările de acces.

3.6.3. Capacul rezervorului trebuie prevăzut cu orificii de acces etanşate, situate în corespondenţă cu platformele şi scările de acces.

3.6.4. Sistemele de măsurare şi transmitere a nivelului apei vor face parte, în mod obligatoriu, din completul de livrare.

3.6.5. Rezervorul va fi echipat cu sisteme eficiente de iluminare, inclusiv împământări, realizate conform proiectelor specifice.

3.7. Amenajări interioare

3.7.1. Scările interioare vor fi prevăzute în dreptul orificiilor de acces situate pe capac, sau a gurilor de acces situate pe manta. Ele vor îndeplini prevederile normelor de protecţie a muncii.

3.8. Elemente constructive pentru manta

3.8.1. Mantaua va conţine acele elemente constructive care au fost prevăzute prin proiect dar cel puţin următoarele:

- elemente de întărire necesare la prinderea capacului şi a fundului,

- bride de prindere necesare prinderii componentelor instalaţiilor aferente (conducte, scări acces etc.),

- sisteme de rigidizare rezultate din calculele din proiect.

3.8.2. Mantaua poate fi executată din virole îmbinate prin sudură sau prin prinderi speciale bulonate.

3.9. Elemente constructive pentru capac

3.9.1. Capacul este o structură rigidizată corespunzător, pentru a suporta greutăţi adiacente provenite de la platformele şi scările de acces, dar şi de la încărcări ambientale.

3.9.2. Pe capac sunt amplasate majoritatea sistemelor care asigură o funcţionare corectă a rezervorului.

3.10. Elemente constructive pentru fund

3.10.1. Fundul rezervorului are amplasate sisteme de legătură la manta ca şi elementele de legătură la sistemul de ancorare.

3.10.2. Sistemul de ancorare trebuie să corespundă transmiterii sarcinilor spre fundaţie. Funcţie de rigiditatea acestuia se va manifesta comportamentul la seism al întregului rezervor.

3.11. Legături la sistemul de conducte aferent

3.11.1. Se vor utiliza numai îmbinări standardizate, coroborate dimensional cu cele necesitate de sistemele pentru care sunt prevăzute.

3.12. Tipuri admisibile de îmbinări sudate. Amplasare suduri

3.12.1. Pe cât posibil, se vor folosi îmbinări cap la cap.

3.12.2. Toate tipurile de îmbinări folosite vor fi omologate la fabricant. Cele care se execută la locul de montaj vor fi omologate de montator.

3.12.3. Se interzice întreruperea printr-un orificiu funcţional a unui cordon sudat. Va fi evitată, pe cât posibil intersectarea în cruce a cordoanelor de sudură.

3.13. Modalităţi de îmbinare prin şuruburi

3.13.1. În cazul îmbinării prin şuruburi a mantalei, acestea vor fi dimensionate corespunzător prin calcul.

3.13.2. Şuruburile şi piuliţele utilizate pentru îmbinările elementelor de legătură ale conductelor vor corespunde standardelor dimensionale specifice.

3.13.3. Şuruburile şi piuliţele utilizate pentru îmbinările elementelor structurale (scări, podeţe, etc.) vor fi din clasa de rezistenţă 8.8.

3.13.4. Soluţia constructivă a îmbinării prin şuruburi a elementelor de manta va cuprinde şi sistemul de etanşare a componentelor îmbinate.

3.14. Protecţii anticorozive

3.14.1. Elementele constructive în contact cu apa conţinută în rezervor vor fi protejate contra coroziunii prin procedee care nu infestează apa. Se recomandă zincări, sau protecţii prin pelicule de cauciuc, care sunt agreeate de organismele sanitare pentru contactul cu apa potabilă.

3.14.2. Elementele de asamblare (şuruburi, piuliţe) chiar dacă nu sunt în contact cu apa vor fi protejate prin zincare.

3.14.3. Elementele structurale (scări, platforme, bride, etc.) care sunt amplasate în exterior pot fi protejate contra coroziunii atmosferice şi prin vopsire.

3.15. Hidroizolaţie

3.15.1. În cazul rezervoarelor metalice, hidroizolaţia se referă la modul în care este izolată mantaua construcţiei în raport cu apa pe care o conţine. Soluţiile se dau prin proiect, dar dacă îmbinarea virolelor mantalei este realizată prin şuruburi este necesară izolarea interiorului, în întregime, printr-un strat de cauciuc, depus sau aşternut.

3.15.2. Dacă se consideră că protecţia anticoroziune a interiorului în contact cu apa a unui rezervor în construcţie sudată nu este sigură, atunci şi în acest caz se poate recurge la hidroprotecţia prin cauciucare.

3.16. Termoizolaţie

3.16.1. Pentru păstrarea calităţii apei de consum este necesară realizarea unei temperaturi adecvate. Pentru aceasta, se recurge la izolarea termică a rezervorului, dimensionarea izolaţiei fiind rezultatul unui proces de calcul. Straturile care realizează izolarea termică se pot amplasa atât la exteriorul pereţilor rezervorului cât şi la interiorul acestora. În acest din urmă caz, peste izolaţia termică se utilizează procedee de hidroizolaţie prin cauciucare.

[top]

4. Dispozitive de sigu ranţă contra depăşirii depresiunii (efect de sucţiune)

4.1. Dispozitivele de siguranţă servesc la protecţia rezervoarelor împotriva scăderii presiunii faţă de cea atmosferică. Aceste dispozitive lucrează automat, în sensul că la scăderea presiunii (efect de sucţiune), sub o anumită valoare, stabilită prin calculul de stabilitate al învelişului, se deschide un orificiu care permite accesul aerului atmosferic. Prin calcul, se va stabili o anumită dependenţă constructivă între debitele de aer care se vehiculează prin orificiile de aerisire prevăzute ca fiind deschise permanent şi orificiile de aerisire care se deschid la comanda dispozitivelor de siguranţă amintite.

4.2. Materialele utilizate pentru construcţia supapelor de depresiune trebuie să îndeplinească aceleaşi condiţii ca şi pentru oricare element component al rezervorului în contact cu conţinutul.

4.3. Dispozitivele de siguranţă se montează direct pe rezervor, pe capacul acestuia, în zona cea mai înaltă, cu menţiunea că trebuie să se găsească într-o zonă accesibilă controlului.

4.4. Nu se admite existenţa unor piese de închidere între compartimentul protejat şi dispozitivul de siguranţă.

4.5. Legătura la atmosferă va fi protejată corespunzător împotriva accesului oricăror ingrediente (inclusiv insecte, etc.) care pot produce denaturarea proprietăţilor de consum ale apei.

4.6. Dispozitivul de siguranţă nu trebuie să fie amplasat pe racordul de prea-plin.

[top]

5. Aparate de măsură şi control

5.1. Fiecare rezervor trebuie să fie prevăzut cu cel puţin un indicator de nivel.

5.2. Materialele utilizate pentru construcţia supapelor de depresiune trebuie să îndeplinească aceleaşi condiţii tehnice ca şi oricare element component al rezervorului în contact cu conţinutul.

5.3. Dispozitivele indicatoare de nivel pot fi completate cu dispozitive de semnalizare optică, acustică sau pot să asigure transmiterea semnalului la distanţă.

[top]

6. Dispozitive, aparate şi utilităţi pentru asigurarea funcţionării curente, în parametrii normali, a rezervoarelor.

6.1. Fiecare rezervor va fi prevăzut cu:

- dispozitive de alimentare care să asigure legătura între interiorul rezervorului şi instalaţia de alimentare (conducte, pompă, etc.).

- dispozitive de golire care trebuie să asigure golirea completă a conţinutului. Limita rezervorului este marcată de o îmbinare flanşată. Dispozitivele de golire servesc la îndepărtarea substanţelor folosite pentru spălarea rezervorului şi igienizarea sa în timpul operaţiilor de curăţare prevăzute pentru întreţinerea curentă.

- dispozitive pentru încălzirea conţinutului în caz de îngheţ excesiv peste limita oferită de protecţia termică prevăzută. Aceste dispozitive pot fi automatizate şi/sau comandate de la distanţă.

- dispozitive pentru ventilarea interiorului, montate pe capac, necesare pentru aerisirea interiorului în timpul operaţiilor de curăţire.

- racord pentru prelevarea probelor de apa în conformitate cu Legea nr. 458/2002 capit. I art. 2, alin. 1 a).

[top]

7. Fabricaţie şi montaj

7.1. Operaţii necesare punerii în operă

7.1.1. Se va verifica existenţa proiectului tehnologic întocmit anterior care să reflecte succesiunea operaţiilor necesare la executarea rezervorului respectiv, ulterior montarea sa;

7.1.2. Înainte de introducerea în fabricaţie, toate materialele, inclusiv cele de adaos pentru sudură, vor fi verificate în ceea ce priveşte aspectul, dimensiunile, marcajul şi existenţa certificatelor de conformitate;

7.1.3. Se va recepţiona fundaţia acordând atenţie la planitatea suprafeţei pe care se va monta fundul plan al rezervorului şi la elementele de prindere ale acestuia în fundaţie;

7.1.4. Se va verifica existenţa în cadrul proiectului tehnologic a măsurilor de securitate a muncii proprii fiecărei operaţii descrise în cadrul proiectului;

7.1.5. Se vor prevedea măsuri de protecţie anticorozivă a suprafeţei fundului rezervorului în contact cu terenul de fundaţie, înainte de amplasarea acestuia pe teren.

7.2. Fabricaţia

7.2.1. Debitarea laminatelor la forma şi dimensiunile cerute se va face după o verificare riguroasă a trasării, pentru evitarea rebuturilor;

7.2.2. Tăierea (debitarea) laminatelor se va realiza prin procedee descrise în proiectul tehnologic;

7.2.3. Nu este permisă formarea sau îndreptarea la cald a componentelor construcţiei, în scopul aducerii la forma finală;

7.2.4. Procedeele de sudare vor fi omologate în prealabil. Parametrii de sudare stabiliţi cu această ocazie vor fi respectaţi de sudorii autorizaţi şi verificaţi prin modalităţile de control intern ale firmei executante;

7.2.5. Se va acorda atenţie deosebită temperaturilor ambientale la care se realizează sudura, pentru a nu introduce tensiuni interne în elementele structurale, îmbinate prin sudură;

7.2.6. Se interzice sudarea pe timp nefavorabil: ploaie, zăpadă, vânt, etc.;

7.2.7. Suprafeţele care urmează a fi sudate trebuie să fie curate şi lipsite de substanţe străine (unsoare, ulei, vopsele pentru marcare, rugină, zgură provenită de la un cordon depus anterior, etc.) pe o porţiune de cel puţin 20 mm lăţime de la muchia viitorului cordon de sudură;

7.2.8. Metodele de sudare vor asigura:

- amplasarea corectă ca şi menţinerea poziţiei pieselor de sudat în tot timpul operaţiilor de sudare;

- accesul liber la locul de sudură pentru ca operaţiile de sudură să poată fi executate în ordinea stabilită prin proiectul tehnologic.

7.2.9. Îndepărtarea zgurei formate în timpul sudării se va realiza prin ciocănire uşoară pentru a nu deforma piesele sudate;

7.2.10. Fiecare strat de sudură va fi curăţat integral de zgură înainte de a-l depune pe următorul;

7.2.11. Repararea sudurilor, ca urmare a constatării defectelor de nepătrundere la rădăcină sau fisuri pe suprafaţă se va realiza respectând tehnologia de reparare;

7.2.12. Sudurile se vor realiza numai de către sudori care să posede o autorizaţie valabilă neexpirată ca termen;

7.2.13. Verificarea sudurilor se va efectua urmărindu-se criteriile:

- la sudurile "cap la cap" nu se admite existenţa necompletărilor la rădăcină,

- la sudurile "prin suprapunere" se admit necompletări la rădăcină a căror mărime nu depăşeşte 12% din grosimea tablei celei mai subţiri din îmbinare,

- la sudurile "de colţ" nu se admit dimensiuni ale apotemei grosimii cordonului de sudură mai mici decât 0,7 din grosimea tablei celei mai subţiri care se îmbină;

- dacă se prevede prin proiect, se pot realiza şi controale nedistructive ale cordonului de sudură realizat.

7.2.14. Plăcile care servesc la confecţionarea mantalei rezervorului, se vor rolui numai la rece.

7.2.15. Elementele de construcţie care necesită curbări în două direcţii (de ex. capace) se pot realiza prin presare sau roluire la rece sau la cald.

7.3. Abateri de fabricaţie

7.3.1. Elementele de construcţie vor trebui să respecte toleranţele din desenele de execuţie sau, în lipsa acestora, pe cele înscrise în proiectul tehnologic.

7.3.2. Toleranţele de execuţie ale sudurilor:

I. denivelarea marginilor îmbinărilor cap la cap a tablelor cu grosimi egale:

a. suduri longitudinale: < 0,15 s; s ... grosimea tablei (mm),

b. suduri circulare: < 0,15 s + 0,25 (mm).

II. denivelarea marginilor îmbinărilor cap la cap a tablelor cu grosimi diferite:

a. denivelarea fibrelor medii se va conforma paragrafului 7.2.13.

b. dacă denivelările depăşesc 0,25 s dar max. 3 mm (s ... grosimea cea mai mică din îmbinare) se va realiza o teşire a elementului cu grosimea mare din îmbinare pe o lungime de cel puţin 4 ori denivelarea cea mai mare.

III. aplatizările în dreptul cordoanelor de sudură:

- longitudinale şi circulare nu vor depăşi 0,1 s + 2.5 mm;

IV. abaterea de la forma cilindrică, după sudare, nu vor depăşi valorile stipulate la paragr. 7.3.3.;

V. abaterea de la perpendicularitate a planului superior al virolei ultime faţă de axa sa, măsurată la extremitatea diametrului nu va depăşi 3 mm;

VI. abaterile limită ale grosimii apotemei unei suduri de colţ se vor încadra în limitele +1,5/-1 mm.

7.3.3. Ovalitatea virolei, măsurată ca diferenţa valorilor a două diametre perpendiculare, nu va depăşi 1,5% din valoarea diametrului înscrisă în proiectul de execuţie.

7.4. Montajul

7.4.1. Montajul se poate realiza prin orice procedeu tehnologic, cu condiţia să fie agrementat în prealabil de către o firmă autorizată în acest sens.

7.4.2. Pentru realizarea montajului este necesară existenţa instrucţiunilor detaliate care să fie însuşite în prealabil montată or şi de către persoanele desemnate a efectua montajul.

nstrucţiunile de montaj trebuie să acopere cel puţin următoarele tipuri de activităţi:

I. Preluarea din depozit şi verificarea elementelor care vor constitui rezervorul.

Verificarea va cuprinde cel puţin următoarele:

a. verificarea documentelor însoţitoare care certifică dimensiunile şi calitatea materialelor,

b. verificarea dimensională a elementelor de construcţie livrate de fabricant,

c. corespondenţa marcajelor de pe fiecare element cu notaţiile specifice indicate prin proiect.

II. Descrierea fiecărei operaţii de montaj, inclusiv a fazelor incluse în operaţii.

III. Descrierea uneltelor de lucru utilizate pentru fiecare fază.

IV. Descrierea dispozitivelor şi utilajelor aferente fiecărei faze de lucru.

V. Descrierea dispozitivelor de măsură şi control utilizate în cadrul fiecărei faze.

VI. Prinderea în fundaţie a rezervorului se va realiza prin strângerea controlată a elementelor de prindere conform cu modalităţile specifice menţionate în proiect. Se va acorda atenţie deosebită rezemării fundului plat al rezervorului pe fundaţia de beton, care trebuie astfel realizată încât să se realizeze un contact metal-beton pe o suprafaţă cât mai mare. În prealabil este necesară verificarea condiţiilor de planeitate ale suprafeţei de beton, conform cu prevederile proiectului de execuţie ale fundaţiei de beton.

VII. Planul de verificări pentru fiecare fază şi criteriile care trebuie îndeplinite, pentru ca realizarea unei faze să poată fi considerată încheiată.

VIII. Documente care trebuie consemnate în cartea rezervorului, partea de construcţie, care să ateste o corectă realizare a montajului. Oricare abatere de la criteriile stabilite prin proiect pentru faza de montaj trebuie să aibă avizul proiectantului care trebuie să includă măsurile luate pentru conformare.

7.4.3. Montajul se va realiza de către un agent economic autorizat, care este responsabil cu organizarea de şantier ca şi cu asigurarea tuturor condiţiilor specifice de respectare a normelor legale de protecţie a muncii. Agentul economic va numi un responsabil de lucrare care va fi instruit să răspundă, în nume propriu, pentru respectarea prescripţiilor din normative.

7.4.4. Responsabilul de lucrare desemnat de montator are următoarele sarcini:

- are în grijă postul de prim ajutor al şantierului. Medicamentaţia ca şi dotarea necesară a postului de prim ajutor local va fi stabilită prin apelare la specialiştii postului de prim ajutor cel mai apropiat cu care s-a convenit menţinerea legăturii pe toată perioada activităţii şantierului,

- trebuie să fie în legătură telefonică cu inspectoratul de protecţia muncii teritorial sub incidenţa căruia şantierul îşi desfăşoară activitatea, în scopul anunţării imediate a oricăror accidente de muncă survenite,

- este responsabil de instruirea personalului în subordine, în raport cu regulile de protecţia muncii aferente activităţii din şantier. Fiecare angajat va consemna sub semnătură faptul că a fost instruit pentru conformitatea cu regulile de protecţia muncii specifice activităţii curente din şantier,

- va avea în grijă asigurarea integrităţii aparaturii/echipamentelor/uneltelor de muncă, prin organizarea pazei permanente în cadrul şantierului, şi le va proteja împotriva acţiunilor de vandalism care pot provoca acidente de muncă prin lipsă sau descompletare,

- se va îngriji ca lucrul la înălţime să se realizeze prin intermediul schelelor/utilajelor agrementate pentru astfel de activităţi,

- se va îngriji de aspectele de organizare ale şantierului, care ar putea afecta integritatea corporală a personalului. Se va avea în vedere accesul la locul de muncă, accesul în cadrul şantierului (drumuri auto, alei), iluminarea locurilor de muncă, mai ales a acelora acoperite,

- se va îngriji în cadrul acţiunii de organizare a şantierului de stabilirea locurilor de depozitarea a deşeurilor care trebuie să fie îngrădite şi cu acces limitat, precum şi de modul, considerat cel mai în siguranţă, de evacuare a acestora,

- este responsabil de întocmirea regulilor scrise care să fie şi afişate la loc vizibil prin care sunt stipulate locurile unde se află:

- postul de prim ajutor medical al şantierului,

- postul telefonic fix/mobil care poate fi folosit pentru chemarea ambulanţei,

- adresa postului de prim ajutor teritorial şi modul de a se deplasa la această adresă,

- sursa cea mai apropiată de apă potabilă.

7.4.5. Analiza de risc pentru activitatea de organizare de şantier trebuie realizată pentru fiecare amplasament în parte, între amplasamente putând exista diferenţe care pot conduce la investiţii suplimentare, sau chiar la anularea amplasamentului dacă se constată că este necorespunzător din punctul de vedere al organizării de şantier. În cadrul analizei de risc se vor considera toate pericolele care pot să apară, datorate atât a amplasamentului cât şi a tehnologiei de montaj adaptată acestuia. În cadrul acestui tip de analiză de risc, se va acorda atenţie cel puţin următoarelor aspecte:

- manipulare (transport) ale elementelor construcţiei,

- utilizarea sculelor curente din şantier (unelte electrice precum: maşini rotopercutoare),

- particule antrenate de aer rezultate în urma prelucrărilor mecanice,

- zgomote la utilizarea uneltelor,

- impactul personalului cu piese care au muchii proeminente,

- riscul de obiecte în cădere,

- contactul cu flacără deschisă la tăiere oxiacetilenică,

- prăbuşiri ale mecanismelor de ridicare şi transport.

7.4.6. Se vor considera prescripţiile din instrucţiunea C300 privind prevenirea incendiilor pe timpul activităţii de construcţii.

[top]

8. Verificarea fabricaţiei

8.1. Se vor executa următoarele operaţii:

- Verificarea cărţii rezervorului, partea de construcţie şi documentaţia de execuţie,

- Verificarea calităţii materialelor,

- Verificarea aspectului şi a dimensiunilor,

- Verificarea marcării,

- Proba de încercarea la etanşeitate;

- Încercarea de rezistenţă pe ansamblu prin încărcarea rezervorului cu o suprapresiune (sau depresiune) stabilită prin proiect,

- Verificarea vizuală a finisajelor,

- Verificarea funcţionării echipamentelor de măsură şi control,

- Verificarea sistemului tehnologic de conducte, verificare inclusă dealtfel în verificarea funcţionarii sistemului de alimentare.

Verificările se execută de către personal autorizat, special instruit, în cadrul firmei de montaj, care atestă prin semnătură în cadrul cărţii rezervorului că a realizat toate operaţiile consemnate ca necesare în cadrul verificărilor.

8.2. Cartea rezervorului. Se verifică din punctul de vedere al conformării complete cu cele precizate în modelul din Anexa I.

8.3. Verificarea calităţii materialelor folosite se va face pentru fiecare element component al rezervorului în ceea ce priveşte corespondenţa între prevederile din proiect şi valorile parametrilor certificaţi prin buletine de încercări.

8.4. Verificarea aspectului şi a dimensiunilor consta în:

a) examinarea stării fizice a suprafeţelor rezervorului (elementului de construcţie); nu sunt admise fisuri, amprente, exfolieri, etc. care depăşesc toleranţa negativă la grosime, certificată în documentele de recepţie.

b) verificarea grosimilor elementelor, în special a acelora care fac obiectul breviarului de calcul.

8.5. Verificarea existenţei marcajelor cerute prin proiect, inclusiv a plăcii de inscripţionare amplasată pe rezervor. Placa de inscripţionare va cuprinde informaţiile cerute prin documentaţia de execuţie, dar va fi conformă şi cu cerinţele firmei de montaj. Placa va cuprinde obligatoriu informaţiile menţionate la pct. 1.1.

8.6. Încercarea la etanşeitate a rezervorului se va executa înainte de executarea oricăror lucrări de finisare (căptuşeli, izolaţii termice, vopsitorie, etc.).

Pentru încercarea de etanşare, rezervorul se va umple cu apă, cu o viteză de cca. 0,5 m CA pe oră, până la o înălţime de 1 m faţă de fund. În această situaţie se va verifica starea de etanşare a zonei de îmbinare între fund şi manta. Operaţia va dura cel puţin ½ oră. Se va continua să se umple rezervorul cu apă, treptat, cu câte 1 m înălţime de coloană de apă. De fiecare dată se va verifica starea de etanşare, observând "lăcrimările" care eventual apar la exteriorul mantalei, şi în special prin locurile în care sunt montate legăturile rezervorului la instalaţia deservită.

Se va continua operaţia până când nivelul apei atinge nivelul racordului de prea-plin.

Se va însemna locul unde apar scurgeri de lichid, care se vor repara după ce întreg rezervorul se va goli. Remedierile se operează numai pe suprafeţe uscate şi curate.

După ce se consideră că toate reparaţiile au fost realizate şi testul de etanşeitate final a fost îndeplinit cu succes, nu se mai poate acţiona asupra corpului metalic, cu operaţii care necesită încălzirea metalului (sudură, lipire, etc.). Dacă este necesar să se acţioneze prin încălzire asupra corpului metalic atunci proba de etanşare se va repeta.

Testarea sudurilor cu lichide penetrante poate conduce la infestarea cu aceste lichide a conţinutului, prin urmare metoda este interzisă.

8.7. Încercarea de rezistenţă se execută în scopul verificării porţiunii de rezervor care depăşeşte nivelul racordului de prea-plin. Această zonă cuprinde îmbinarea manta-capac şi zona de deasupra racordului de prea-plin. Se va urmări procedura de la punctul 8.6 privind depistarea scurgerilor şi repararea lor. Se va creea o suprapresiune de cca. 1 m CA prin utilizarea unei conducte de cca. 1 m lungime, cu un diametru minim 30 mm, montată etanş pe orificiul de aerisire de pe capac. Această conductă se va umple cu apă realizând în acest mod suprapresiunea cerută de încercarea de rezistenţă.

8.8. Verificarea finisajelor. Finisajele pe interior vor fi astfel realizate încât să asigure izolarea şi etanşarea conţinutului faţă de învelişul (manta şi fund) rezervorului. În cazul în care pe interiorul rezervorului se depune o peliculă de cauciuc alimentar (respectiv un strat izolant electric) atunci calitatea izolaţiei se poate controla prin depistarea zonelor electric conductive.

Dacă izolarea pe interior este realizată printr-o membrană de cauciuc aşezată pe interior, atunci controlul neetanşeităţilor se poate realiza cu o lampă cu halogen care luminează în spaţiul dintre manta şi membrană, putând lumina prin eventualele fisuri în membrană, cu lumină observabilă din partea opusă locului unde se află sursa luminoasă.

Remedierile se vor realiza prin lipire cu bandă din acelaşi material ca şi cel al membranei, după o curăţire prealabilă a zonei defecte, folosind un adeziv omologat pentru materialul membranei care are calitatea de a nu infesta calitatea apei potabile.

8.9. Verificarea funcţionării echipamentelor de măsură şi control. După montare, aparatele de măsură şi control (de regulă indicatorul de nivel), se va verifica funcţional realizând cel puţin 10 curse complete cu mecanismele sale mobile. Se vor verifica toate îmbinările realizate prin asamblări cu şuruburi, prin realizarea strângerii controlate cu chei dinamometrice.

8.10. Verificarea modului de legătură al rezervorului la instalaţia de alimentare cu apă.

Legăturile la instalaţie ar trebui, prin proiect, să asigure o deformabilitate mărită, fără însă a suferi distrugeri în caz de evenimente extreme (exemplu seism).

[top]

9. Repararea rezervoarelor

9.1. Repararea rezervoarelor nu se pot realiza decât după efectuarea operaţiilor de verificare.

De regulă, este vorba de repararea cordoanelor de sudură depistate, local, a fi defecte.

Repararea acestora se va realiza de către personal autorizat, cu condiţia folosirii unor procedee omologate.

9.2. Se va acorda o atenţie deosebită curăţirii locului în care se va realiza reparaţia înainte de realizarea acesteia.

9.3. Porţiunile reparate vor fi supuse integral aceloraşi controale ca şi cordoanelor de sudură depistate ca fiind fără defecte.

9.4. În cazul în care remedierea s-a efectuat pe cordoane de sudură care asigură etanşeitatea rezervorului faţă de conţinut, se va repeta proba de etanşeitate.

9.5. Repararea peliculei sau membranei de cauciuc de pe interior se realizează prin metodele descrise anterior sub capitolul "verificări", dar oricum modalităţile de detaliu pentru repararea acestora trebuie să fie descrise în instrucţiunile de montaj.

9.6. Orice reparaţie realizată trebuie să fie consemnată în cartea tehnică a rezervorului, partea de construcţie.

[top]

10. Instalarea şi autorizarea funcţionării

10.1. Autorizarea instalării, care survine după realizarea definitivă a montajului, este o operaţie care se realizează de către organele legal abilitate în acest scop (ex. reprezentanţii teritoriali ai inspectoratului de stat în construcţii).

10.2. Autorizarea funcţionării se realizează de către autoritatea sanitară teritorială ca urmare a analizelor realizate asupra calităţii apei conţinute în rezervor.

10.3. Autorizarea funcţionării este o operaţie care are loc după ce montatorul a realizat verificările de montaj şi a predat lucrarea la deţinător.

10.4. Instalarea rezervorului se va realiza în conformitate cu proiectul de ansamblu al instalaţiei de alimentare cu apă. Se vor respecta prescripţiile de amplasare din normative specifice. Acestea nu fac obiectul prezentei lucrări.

10.5. Se vor verifica măsurile care au fost luate pentru protejarea dispozitivelor de măsură şi control în raport cu intemperiile mediului exterior.

10.6. Se va verifica reglarea dispozitivelor de măsură şi control (sistemul indicator de nivel, supapa de depresiune, decolmatarea racordului de aerisire, sistemul de ventilare, scurgerea finală a racordului de prea-plin, decolmatarea sorbului pompei, etc.).

10.7. Se va verifica existenţa racordărilor la reţeaua de curent electric, atât pentru instalaţia de încălzit conţinutul cât şi pentru cea de iluminat şi ventilaţie.

10.8. Împuternicitul deţinătorului va verifica existenţa şi completarea conformă a cărţii tehnice a rezervorului, partea de construcţie.

10.9. Se va verifica existenţa marcajului aplicat pe rezervor care să cuprindă următoarele informaţii inscripţionate pe o plăcuţă de identificare ataşată nedemontabil, la loc vizibil:

- denumire fabricant (montator) şi adresa de reşedinţă;

- anul fabricaţiei;

- codificarea producătorului acordată produsului etichetat (seria de fabricaţie);

- capacitate utilă rezervor;

- temperatura minimă şi maximă de folosire a apei;

- puterea electrică consumată de sistemul de încălzire;

- puterea energiei electrice instalată pentru necesităţile rezervorului;

- material principal de construcţie.

10.10. Se va verifica starea de curăţenie a interiorului în care va fi stocată apa potabilă. Oricum rezervorul va fi spălat la interior şi dezinfectat numai cu substanţe agreeate de autoritatea sanitară teritorială. Autorizaţia de funcţionare va fi dată de inspectoratul sanitar teritorial, care va recolta probe de apă stocată şi se va pronunţa asupra stării de igienă a rezervorului.

[top]

11. Exploatarea rezervoarelor

11.1. Deţinătorul are obligaţia să întocmească "Instrucţiuni de exploatare" care să respecte dar să şi adapteze la necesităţile locale prescripţiile referitoare la exploatarea rezervoarelor de apă descrise în cartea tehnică a rezervorului întocmită prin grija fabricantului şi a montatorului.

11.2. Deţinătorul are obligaţia de a desemna prin decizie internă personalul propriu de supraveghere care are următoarele atribuţii principale:

- să studieze şi să înţeleagă în totalitate componenţa şi funcţionarea rezervorului,

- să întocmească planul anual de verificări al rezervorului şi să urmărească îndeplinirea lui,

- să afişeze la loc vizibil reguli de exploatare care să asigure operatorilor o bună desfăşurare a activităţii,

- să instruiască operatorii privind regulile de funcţionare a aparaturii de măsură şi control montate pe rezervor,

- să instruiască operatorii cu privire la activităţile periodice (zilnice, săptămânale, lunare, etc.) de întreţinere pe care trebuie să le execute,

- să consemneze în registrul de casă orice operaţie de tip "service" efectuată pentru buna funcţionare a rezervorului, atât pe cele prevăzute prin instrucţiunile de exploatare cât mai ales pe cele neaşteptate,

- să se îngrijească de monitorizarea permanentă a calităţii apei de către personalul autorităţii de sănătate publică judeţene. Rezultatele monitorizării apei, conforme cu Legea nr. 458 privind calitatea apei potabile, vor fi evidenţiate într-un tabel (vezi Anexa II).

- se vor urmări parametrii chimici (substanţe nocive consumului), microbiologici (conţinut de microorganisme, substanţe organice dăunătoare, etc.) şi parametrii indicatori ai calităţii apei. Frecvenţa monitorizării se va stabili de către autoritatea de sănătate publică abilitată, funcţie de rezultatele monitorizării. Acestea pot recomanda fie restricţii la consum, fie modalităţi de tratare a apei înainte de distribuirea ei spre consum. Se va căuta şi înlătura sursa poluării apei prin:

a. modificări ale instalaţiei de alimentare şi distribuţie;

b. refacerea căptuşelii interioare de protecţie a rezervorului;

c. curăţirea (desfundarea) instalaţiei de aducţiune a apei, etc., mergând până la:

- schimbarea sursei de alimentare cu apă;

11.3. Prin "exploatarea rezervorului" se înţelege realizarea următoarelor operaţii: (Anexa II)

a. controlul şi verificarea pentru asigurarea funcţionării în regim normal;

Sunt cele mai frecvente (dar şi rapide) modalităţi de control care au drept scop urmărirea permanentă a comportamentului funcţional. Este o activitate corelată cu cea de revizie.

b. revizia rezervorului;

Este o operaţie care se execută periodic în funcţie de cerinţele menţionate pentru fiecare element al rezervorului şi are drept scop cunoaşterea stării construcţiei la un moment dat.

c. reparaţii curente;

Se operează asupra unor elemente ale rezervorului care pot afecta buna funcţionare a acestuia. Reparaţiile se fac pe baza constatărilor făcute cu ocazia reviziilor rezervorului.

d. reparaţii capitale;

Sunt operaţii mai ample care constau în înlocuirea unor elemente ale construcţiei. Prin aceasta se urmăreşte menţinerea funcţionării rezervorului la parametrii proiectaţi.

e. reparaţii accidentale.

Sunt determinate avarii şi se impune înlăturarea lor imediată, sau oprirea definitivă a funcţionării rezervorului.

11.4. Se interzice efectuarea operaţiilor de sudură, remediere a finisajelor interne sau externe atât timp cât rezervorul este plin.

11.5. Se interzice efectuarea operaţiilor de curăţire a interiorului cu rezervorul golit parţial şi neaerisit.

11.6. În timpul operaţiilor de curăţire se va utiliza sistemul de ventilaţie prevăzut în acest scop.

11.7. Procedeele de curăţire, din punctul de vedere al substanţelor de curăţire utilizate, vor fi autorizate de inspectoratul sanitar teritorial.

11.8. Pentru operaţia de curăţire a depunerilor de orice natură (ex. calcar) nu se vor utiliza unelte ascuţite care să distrugă acoperirile de protecţie sau chiar integritatea pereţilor în contact cu apa.

11.9. Înaintea umplerii cu apă, după terminarea operaţiei de igienizare, rezervorul se va usca prin folosirea sistemului de ventilare, în scopul eliminării oricăror urme nocive a substanţelor cu care s-a realizat igienizarea. Pentru ventilarea eficientă se recomandă a se utiliza flux de aer cald.

11.10. Operaţia de igienizare se va realiza de către o echipă de operatori formată din cel puţin 2 oameni dintre care unul va sta în afara rezervorului, pentru supraveghere şi ajutor în cazul apariţiei unor incidente.

11.11. În timpul operaţiilor de igienizare se vor folosi lămpi de iluminat alimentate cu tensiune de 12 V, dar şi în condiţiile respectării tuturor normelor protecţia muncii specifice.

11.12. Intervalele de timp la care se va realiza igienizarea rezervorului vor depinde de calitatea apei livrate şi se vor stabili cu acordul inspectorilor sanitari, funcţie de rezultatele concrete ale monitorizării calităţii apei.

11.13. Dacă este necesară scoaterea din exploatare a rezervorului, pentru perioade scurte de timp (ex. necesare reparaţiilor curente ale sistemului de distribuţie a apei) atunci se va proceda la o conservare "umedă", respectiv la golirea parţială a rezervorului, atât cât este necesar, şi la blindarea tuturor gurilor de acces. Pentru scoaterea din exploatare a rezervorului se va obţine acordul deţinătorului.

11.14. Dacă este necesară o conservare "uscată", de lungă durată, atunci se va proceda la o golire totală şi la uscarea interiorului prin ventilare cu aer cald, după care se vor blinda toate orificiile de acces. Nu se admite tratarea interiorului cu substanţe conservante care pot conduce la alterarea calităţilor de potabilitate ale apei.

[top]

12. Verificări periodice

12.1. Rezervoarele vor fi supuse unor verificări periodice care constau în:

12.1.1. revizie interioară;

12.1.2. revizie exterioară;

12.1.3. proba de etanşeitate.

12.2. Verificările periodice se vor realiza cel puţin odată la 2 ani.

12.3. Verificările periodice se execută de către organismul de inspecţie sanitară şi tehnică.

12.4. Revizia interioară.

12.4.1. În afara termenului scadent, revizia interioară trebuie efectuată şi în următoarele cazuri:

a. după orice fel de reparaţii executate asupra incintei (inclusiv cele executate asupra căptuşelii de protecţie),

b. după o întrerupere a funcţionării mai mare de 1 an.

12.4.2. Se va acorda o atenţie deosebită examinării stării căptuşelii de protecţie care nu trebuie să prezinte fisuri. Se va folosi metoda indicată în proiect pentru verificarea etanşeităţii căptuşelii după montajul iniţial.

12.4.3. Se va verifica funcţionarea sistemelor de măsură şi control şi în special a sistemului de indicare a nivelului apei din interior. Eventual, acesta se va reetalona, conform indicaţiilor firmei furnizoare.

12.4.4. Revizia interioară trebuie precedată de o operaţie de întreţinere conformă cu prevederile expuse la capitolul 11.

12.5. Revizia exterioară.

12.5.1. Se execută în timpul funcţionării rezervorului, şi are drept scop stabilirea stării generale a construcţiei şi în special a dispozitivelor de măsură şi control.

12.5.2. Se va verifica existenţa, la loc vizibil, a instrucţiunilor de exploatare.

12.5.3. Se va verifica starea îmbinărilor elementelor rezervorului (părţile vizibile şi accesibile).

12.6. Proba de etanşeitate.

12.6.1. Se realizează în scopul depistării unor defecte care nu au putut fi observate cu ocazia reviziei interne.

12.6.2. În afara termenului scadent, revizia interioară trebuie efectuată şi în următoarele cazuri:

- după orice fel de reparaţii executate asupra incintei (inclusiv cele executate asupra căptuşelii de protecţie);

- după o întrerupere a funcţionării mai mare de 1 an;

- după orice oprire de urgenţă a funcţionării rezervorului (ex: seism, ploi abundente, inundaţii, incendii, calamităţi naturale, acte de sabotaj, etc.).

12.6.3. Proba de etanşeitate va fi precedată de o revizie interioară.

12.6.4. În timpul probei de etanşeitate rezervorul trebuie să fie cu armăturile la instalaţia de alimentare cu apă ca şi de evacuare a apei, montate şi în stare de bună funcţionare.

[top]

13. Măsuri de securitate a muncii în timpul exploatării

13.1. Măsurile de securitate a muncii sunt cele indicate în normele generale de protecţia muncii respectiv în normele specifice de protecţie a muncii.

13.2. Măsurile aplicabile de securitate a muncii se vor prelucra cu operatorii deţinătorului, iar instrucţiunile proprii de protecţie a muncii se vor afişa la loc vizibil.

13.3. Se va acorda atenţie folosirii echipamentului de protecţie pentru lucrul la înălţime, atunci când se execută operaţii, pe capac, la partea superioară a rezervorului.

13.4. Se va acorda atenţie folosirii echipamentului protecţie pentru lucrul în spaţii închise (lămpi electrice, lanterne, cisme de cauciuc, unelte fără muchii ascuţite, frânghii de legătură, măşti de protecţie a respiraţiei, etc.).

13.5. Se va acorda atenţie manipulării în condiţii de securitate a substanţelor folosite pentru igienizare.

13.6. În cazul activităţilor care se vor desfăşura la interiorul rezervorului se va asigura:

a. verificarea din exterior a compoziţiei atmosferei interioare. Verificarea trebuie să asigure îndeplinirea următorilor parametrii de calitate:

- procentaj oxigen (20 ... 25%) din volum

- lipsa gazelor toxice, iritante

- lipsa microorganismelor, pulberilor, prafului.

b. faptul că atmosfera din interior nu se va ventila cu oxigen.

c. posibilitatea accesului la interior prin dotări cu:

- scări exterioare şi apoi interioare. Scările interioare vor fi rezemate de capacul rezervorului cel puţin la partea lor superioară.

- Instalaţii de iluminat în construcţie antiexplozivă.

d. existenţa mijloacelor de evacuare în caz de accident (ex.: palane instalate lângă gura de acces).

e. posibilitatea ca angajatul care lucrează la interior să fi asigurat cu frânghii de siguranţă legate de centură. Acestea nu vor fi desfăcute pe toată durata staţionării în interiorul rezervorului.

f. posibilitatea ca angajatul care lucrează în interior să aibă legată permanent de încheietura mâinii o frânghie de siguranţă.

g. posibilitatea tehnică de ventilare a spaţiului din interior, în cazul în care, în interior, se lucrează cu aparate de sudură, aparate de tăiere a metalelor prin procedee oxiacetilenice, motoare termice sau alte echipamente consumatoare de oxigen.

13.7. În interiorul rezervorului se intră numai după ce s-a constituit echipa de lucru compusă din cel puţin următorii operatori: angajatori care realizează lucrări în interior, supraveghetori care rămân în afara rezervorului dar în imediată apropiere, responsabili cu intervenţii în caz de accidente de muncă.

13.8. Echipa de lucru nu va începe activitatea decât în urma primirii permisului de lucru eliberat de coordonatorul de lucru din partea deţinătorului.

13.9. În timpul lucrului în interior, supraveghetorul va fi echipat în acelaşi mod ca şi operatorul care lucrează în interior şi va fi în continuu dialog cu acesta. În caz de necesitate supraveghetorul va realiza următoarele operaţii:

- anunţă echipa de intervenţie,

- anunţă coordonatorul punctului de lucru,

- nu intră în rezervor decât dacă posedă acelaşi echipament individual de protecţie ca şi operatorul accidentat,

- nu intră în rezervor decât dacă funcţia de supraveghetor a fost preluată de un alt component al echipei de intervenţie.

13.10. La reluarea lucrului, după salvarea accidentatului, se vor relua toate verificările descrise anterior (parag. 13.6 ... 13.9).

[top]

14. Recepţii finale

14.1. Recepţia lucrărilor se realizează în prezenţa unui reprezentant al deţinătorului parcurgându-se pentru următoarele etape:

14.1.1. La fabricant, ca urmare a terminării complete a activităţilor prevăzute a se finaliza în fabrică.

14.1.2. La montator, cu ocazia instalării ansamblului şi a dării în exploatare a obiectivului, dar şi cu ocazia finalizării etapelor de control intermediare prevăzute în proiectul tehnologic de montaj.

14.1.3. La deţinător după oricare operaţie de verificare periodică prevăzută la pct. 12.

14.2. Pentru recepţiile de la pct. 14.1.1 şi 14.1.2 se vor încheia procese verbale redactate în scris, de recepţie care vor consemna concluziile observaţiilor apărute, ca şi deciziile adoptate.

14.3. Pentru recepţiile de la pct. 14.1.3 se vor face adnotările de rigoare în manualul de exploatare al obiectivului.

14.4. Recepţiile care nu implică participarea unui reprezentant al deţinătorului se vor desfăşura şi înregistra conform cu sistemul de asigurare al calităţii, propriu agenţilor implicaţi în realizarea lucrării.

[top]

15. Conservare, demontare şi casare

15.1. Prin conservare se înţelege succesiunea de operaţii, executate de deţinător (sau de către un agent economic specializat, prin grija deţinătorului) care asigură păstrarea integrităţii construcţiei pentru perioade îndelungate. Cerinţa principală pentru o conservare de lungă durată este aceea de a păstra intactă suprafaţa incintei de depozitare ca şi calitatea ei de etanşeitate, în vederea unei folosiri ulterioare la parametrii iniţiali.

15.2. Operaţiile necesare unei corecte conservări sunt următoarele:

- curăţirea interiorului care se va efectua conform celor descrise la 11.3 ... 11.13 şi 12.4;

a. toate orificiile rezervorului se vor blinda iar capetele exterioare ale elementelor filetate se vor proteja prin ungere cu vaselină consistentă;

b. elementele în mişcare (ex.: sistemul indicator de nivel, ventilator, etc.) se vor demonta şi se vor conserva separat conf. instrucţiunilor de utilizare ale producătorului;

c. în funcţie de natura materialului de construcţie în contact cu apa (metalic, cauciuc sau similar) suprafaţa interioară se va proteja prin ungere cu substanţe care să nu conducă la deteriorarea parametrilor de potabilitate ale apei şi să fie uşor de îndepărtat în vederea igienizării ulterioare la deconservare. Aceste substanţe se vor folosi numai cu acordul proiectantului şi a autorităţii sanitare teritoriale;

d. asigurarea securizării şi pazei platformei pe care este amplasat rezervorul pregătit pentru conservare.

15.3. Prin casarea rezervorului se înţelege succesiunea de operaţii care se execută de deţinător (sau prin grija acestuia) în vederea demontării rezervorului şi a recuperării, în vederea folosirii în alte scopuri, a elementelor care se pot reutiliza.

15.4. Operaţiile necesare unei corecte demontări în vederea casării sunt următoarele:

- deconectarea în condiţii de siguranţă a alimentărilor cu energie electrică;

- curăţirea interiorului, care se va efectua conform celor descrise la 11.2 ... 11.13 şi 12.4;

- demontarea dispozitivelor şi a aparatelor de măsură şi control în vederea conservării lor, dacă se decide că pot fi folosite ulterior în scopuri similare;

- demontarea sistemelor de conducte racordate la rezervor;

- demontarea sistemelor de acces (scări, platforme, etc.) de acces pe exterior;

- demontarea capacului;

- demontarea sistemelor de acces la interior;

- demontarea învelişului cilindric;

- demontarea fundului plat;

- demontarea ancorelor din fundaţie;

- ambalarea elementelor demontate în vederea transportului şi recuperării lor valorice;

- demontarea radierului din beton şi evacuarea materialului rezultat, dacă acesta nu se refoloseşte pentru un nou rezervor sau o altă construcţie;

- decontaminarea (curăţirea) mediului ambiant.

[top]

16. Responsabilităţi, garanţii, asigurare, calificare

Responsabilităţile privind utilizarea eficientă a rezervoarelor decurge din responsabilităţile asumate de fiecare agent economic/autoritate de stat implicat în proiectarea, execuţia, inspecţia, şi exploatarea acestora.

Ghidul evidenţiază importanţa realizării construcţiei de către agenţi economici (fabricant, montator) autorizaţi în acest scop.

[top]

17. Avize şi acorduri

Ghidul evidenţiază importanţa autorizării construcţiei de către organisme abilitate în acest scop şi anume:

▪ Inspecţia Teritorială de Stat în Construcţii şi Autoritatea Teritorială pentru prevenirea şi stingerea incendiilor, pentru autorizarea instalării;

▪ Avizul sanitar, pentru autorizarea funcţionării emis de Autoritatea Sanitară Teritorială şi Organismul de Inspecţie pentru verificările periodice în timpul funcţionarii;

▪ Avizul Autorităţii Teritoriale pentru prevenirea şi stingerea incendiilor pentru rezerva de apă necesară stingerii incendiilor.

[top]

18. Lista doc umentelor normative de referinţă

1) STAS 1343/0-89 Alimentări cu apă. Determinarea cantităţilor de apă de alimentare.

2) SR 1343-1:1995 Alimentări cu apă. Determinarea cantităţilor de apă potabilă pentru localităţi.

3) STAS 10.101/20-90 Încărcări date de vânt.

4) STAS 10.101/21-92 Încărcări date de zăpadă.

5) STAS 10.101/0A-77 Acţiuni în construcţii. Clasificarea şi gruparea acţiunilor pentru construcţii civile şi industriale.

6) STAS 10.100/0-75 Principii generale de verificare a siguranţei construcţiilor.

7) STAS 10108/0-78 Calculul elementelor din oţel.

8) SR 4163-2:1996 Alimentări cu apă. Reţele de distribuţie.

9) SR EN 805:2000 Alimentări cu apă. Condiţii pentru sistemele şi componentele exterioare clădirilor.

10) SR EN 1508:2000 Alimentări cu apă. Prescripţii pentru sistemele şi componentele pentru înmagazinarea apei.

11) STAS 4165-88 Alimentări cu apă. Rezervoare de beton armat şi beton precomprimat.

[top]

19. Lista documentelor normative conexe

1) 122-1999 Normativ pentru proiectarea şi executarea conductelor de aducţiune şi a reţelelor de alimentare cu apă şi canalizare ale localităţilor.

2) 19-1994 Normativ pentru proiectarea şi executarea instalaţiilor sanitare.

3) P100-2003 Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe social culturale, agrozootehnice şi industriale.

4) C300-1994 Normativ de prevenire a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.

5) C16-1984 Normativ pentru executarea lucrărilor de construcţii pe timp friguros.

6) P130-1999 Normativ pentru urmărirea în timp a construcţiilor.

7) AC vol I, II, III - 1999 ICECON: Ghid de proiectare şi execuţie a reţelelor şi instalaţiilor exterioare de alimentare cu apă şi canalizare.

8) Legea nr. 458/2002 privind calitatea apei potabile.

9) Legea nr. 10/1995 privind calitatea în construcţii cu modificările ulterioare.

10) Legea nr. 90/1996 privind protecţia muncii republicată în 2002

11) Legea nr. 98/1994 privind stabilirea şi sancţionarea contravenţiilor la normele legate de igiena şi sănătatea publică, cu modificările şi completările ulterioare.

12) HG nr. 273/1994 - Regulament de recepţie a lucrărilor de construcţii şi instalaţiile aferente acestora.

13) OMI nr. 775/1998 Normele de prevenire şi stingere a incendiilor.

14) HG nr. 766/1997 Regulament privind aprobarea unor regulamente privind calitatea în construcţii, cu modificările şi completările ulterioare.

15) Ordin MSF nr. 117/2002 privind aprobarea procedurilor de reglementare sanitară pentru proiectele de amplasare, construcţie şi de amplasare sanitară a funcţionarii obiectivelor şi activităţilor desfăşurate în acestea altele decât cele supuse înregistrării în registrul comerţului.

16) HGR nr. 101/1997 Norme speciale privind mărimea zonelor de protecţie sanitară cu completările ulterioare.

17) OMS nr. 536/1997 privind aprobarea normelor de igienă şi recomandări privind modul de viaţă al populaţiei, cu modificările ulterioare.

18) OMMPS nr. 387/1995 Norme specifice de securitatea alimentărilor cu apă a localităţilor.

[top]

ANEXA A

NOTAŢII ŞI DEFINIŢII (TERMINOLOGIE)

1. Definiţii

1.1. Rezervor metalic. În accepţia prezentului ghid, rezervorul este o construcţie metalică ce închide un volum cilindric. Existenţa rezervorului, definit în prezentul ghid, se extinde de la nivelul fundaţiei, incluzând fundul plat, până la, inclusiv, capac. Rezervorul cuprinde toate amenajările necesare, aşa cum sunt descrise în capitolele care urmează, inclusiv elementele de ancorare în fundaţie. A se vedea schiţa din Anexa B pentru explicizarea domeniului la care se referă prescripţiile ghidului.

1.2. Apă potabilă. Este apa destinată consumului uman, definită ca atare în art. 2 al Legii nr. 458 privind calitatea apei potabile;

1.3. Capacitatea rezervorului. Este capacitatea utilă cuprinsă între nivelul de fluid minim măsurabil până la nivelul de prea-plin.

1.4. Capacitatea necesară. Este capacitatea determinată funcţie de necesităţile de consum utilizând prevederile STAS 4165.

1.5. Volumul rezervorului. Este volumul incintei cilindrice determinat de diametrul interior şi de înălţimea acesteia.

1.6. Proiectant. Agent economic, autorizat, care îşi asumă responsabilitatea proiectării rezervoarelor precum şi a emiterii unui documentaţii de execuţie avizată în conformitate cu legislaţia în vigoare.

1.7. Fabricant. Agent economic care îşi asumă responsabilitatea fabricării rezervoarelor sau componentelor acestora şi întocmeşte în scris declaraţia de conformitate. Fabricantul trebuie să fie autorizat, în prealabil, pentru scopul propus. Această cerinţă presupune ca fabricantul să posede sistem de asigurare a calităţii conform normativelor ISO în vigoare pentru activităţile tehnologice care concură la realizarea rezervoarelor.

1.8. Montator. Agent economic care îşi asumă responsabilitatea montării rezervoarelor, în conformitate cu prevederile şi prescripţiile proiectului de execuţie. Montatorul trebuie să fie autorizat, în prealabil pentru operaţiile pe care şi le asumă. Această cerinţă presupune ca montatorul să execute lucrări sub incidenţa unui sistem de asigurare a calităţii pentru tehnologia de montare a rezervoarelor.

1.9. Deţinător. Autoritatea administraţiei publice locale (primării, consilii locale/judeţene) care îşi asumă responsabilitatea exploatării rezervoarelor în conformitate cu prevederile şi prescripţiile proiectului de execuţie şi cu cerinţele normativelor aplicabile în vigoare.

1.10. Organism de inspecţie. Este agentul economic care poate face dovada unei dotări corespunzătoare (laborator inclusiv personal de specialitate şi sistem de asigurare a calităţii) acreditat şi desemnat legal pentru realizarea inspecţiilor şi verificărilor.

1.11. Autoritate sanitară teritorială. Este organismul abilitat să se pronunţe asupra stării de igienă a apei depozitate, şi să emită certificate de autorizare în acest sens.

1.12. Autoritate teritorială pentru prevenirea şi stingerea incendiilor. Este organismul abilitat să se pronunţe asupra metodelor şi mijloacelor de prevenire şi stingere a incendiilor, şi să emită autorizaţii în acest sens.

1.13. Operatorul deţinătorului. (Prestator de servicii) este un agent economic atestat pentru administrarea şi exploatarea sistemelor de alimentare cu apă. Acesta trebuie atestat în conformitate cu legislaţia în vigoarea privind organizarea serviciilor publice de alimentare cu apă şi canalizare precum şi a serviciilor publice de gospodărie comunală. Operatorul îşi asumă responsabilitatea exploatării rezervoarelor în conformitate cu prevederile şi prescripţiile proiectului de execuţie, dar şi a normativelor legale în vigoare privind menţinerea calităţii produsului înmagazinat în vederea livrării acestuia la consum.

1.14. Personal de supraveghere. Este un angajat permanent al deţinătorului a cărui sarcină este de a supraveghea executarea operaţiilor de întreţinere în timpul exploatării.

1.15. Proiect (documentaţie) de execuţie. Este reprezentat printr-un set de documente scrise şi desenate care au drept scop stabilirea dimensiunilor funcţionale şi de rezistenţă ale produsului, inclusiv dotarea sa cu echipamente care să-i asigure o exploatare în conformitate cu cerinţe normate prin proiectul de ansamblu al instalaţiei deservite şi regăsite în regulamentul de exploatare întocmit de beneficiar. Documentele conţin cerinţele scrise pentru executarea produsului, conforme cu elemente legale, aplicabile, în vigoare. Este necesar ca proiectul să fie avizat de către persoane autorizate legal pentru aceste activităţi.

1.16. Proiect (documentaţie) tehnologic pentru fabricare. Este reprezentat printr-un set de documente scrise/desenate care au drept scop descrierea operaţiilor şi fazelor tehnologice necesare fabricării produsului. Proiectul este aplicabil unui fabricant şi el va evidenţia utilajele, dispozitivele şi sculele folosite, precum şi abaterile de executare admise. În cadrul proiectului se va evidenţia atât planul de recepţii intermediare cât şi modul procedural în care se vor trata eventualele neconformităţi.

1.17. Proiect (documentaţie) tehnologic pentru montare. Este reprezentat printr-un set de documente scrise/desenate care au drept scop descrierea operaţiilor şi fazelor tehnologice necesare montării produsului. Proiectul este aplicabil unui montator şi va evidenţia utilajele, dispozitivele şi sculele folosite, precum şi abaterile admise. În cadrul proiectului se va evidenţia planul de recepţii pe faze intermediare de execuţie şi modul procedural în care se vor trata eventualele neconformităţi.

1.18. Cartea rezervorului. Partea de construcţie. Este documentul reprezentativ pentru construcţia rezervorului. Acest document cuprinde datele necesare identificării nivelului calitativ al proiectării şi executării rezervorului. Cartea se completează, conform propunerii din ANEXA I la prezenta, de către fabricant, iar acolo unde este cazul, şi de către montator.

1.19. Manual de exploatare. Este documentul reprezentativ pentru exploatarea rezervorului. Acest document sintetizează toate activităţile efectuate asupra construcţiei de către deţinător precum: verificări periodice, reparaţii curente, reparaţii capitale, casare. De asemenea manualul cuprinde datele verificărilor realizate asupra parametrilor calitativi ai conţinutului. Manualul se completează, conform propunerii din ANEXA II la prezenta, de către operatorii desemnaţi ai deţinătorului rezervorului.

1.20. Rezervoare metalice supraterane importate utilizate la înmagazinarea apei potabile, trebuie să corespundă cel puţin prevederilor prezentului ghid. Ele trebuie însoţite de cartea rezervorului care va avea componenţa indicată în Anexa I. Se pot admite rezervoare din import executate în conformitate cu normative oficiale în ţară din care se realizează importul, cu condiţia ca prevederile mai puţin severe, faţă de prezentele, să fie analizate în prealabil în faza de contractare, rămânând în responsabilitatea agentului economic importator luarea deciziilor corespunzătoare privind conformitatea cu prezentele prevederi. În cazul în care agentul economic importator nu poate lua o decizie prin forţe proprii, este necesară certificarea produsului, prin organisme abilitate, în România, în acest sens.

2. Notaţii

2.1. Ph; Presiune hidrostatică (mm CA; MPa; N/mm2); Este aferentă unui anumit punct şi egală cu presiunea coloanei de lichid aflată deasupra punctului considerat.

2.2. c; Adaos pentru condiţiile de exploatare (m); Este grosimea suplimentară care se adaugă la elementele rezervorului susceptibile de a se subţia prin coroziune sau eroziune, în scopul de a realiza o funcţionare sigură pe durata de utilizare stabilită prin proiect.

2.3. s; Grosimea de rezistenţă (m); Este grosimea elementelor supuse acţiunilor considerate de proiectant, executate din materiale metalice laminate, aşa după cum rezultă din calculele de rezistenţă.

2.4. Sp; Grosimea de proiectare (m); Este cea mai mică grosime a unui element de rezervor stabilită astfel încât să îndeplinească toate cerinţele funcţionale şi de execuţie.

2.5. Tc; Temperatura de calcul a unui element (0C) este temperatura peretelui metalic datorită temperaturii şi presiunii fluidului din interior care pot apărea în exploatarea normală.

2.6. Tm; Temperatura minimă admisibilă de lucru (0C) este temperatura cea mai scăzută care poate fi atinsă de peretele metalic al rezervorului în timpul exploatării normale.

[top]

ANEXA B

Fig. 1 – Limite rezervor

[top]

Anexa Nr.1

CARTEA REZERVORULUI

Partea de construcţie

(Model)

Siglă fabricant (montator)
Denumire fabricant (montator)
Sediul:

CARTEA REZERVORULUI

Partea de construcţie

Nr. de fabricaţie.........
Anul fabricaţiei .........

Cuprinsul Cărţii Rezervorului

Nr. de fabricaţie .........

Nr. crt | Denumire document | Simbol document | Nr. file
0 | 1 | 2 | 3
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
... |  |  |

Data ............ | Întocmit: ................................... (nume şi semnătură)
Verificat: Compartiment control execuţie (nume, semnătură şi ştampilă) ……………………………….. ……………………………….. | Verificat: Organ de supraveghere (nume, semnătură şi ştampilă) ……………………………………… ………………………………………

CARTEA REZERVORULUI

1. Date generale

Denumire amplasament (site) ................................

Denumire beneficiar ..............................................

Adresa de reşedinţă a beneficiarului .......................

Denumire fabricant ...............................................

Adresa de reşedinţă a fabricantului ........................

Denumire montator ..............................................

Adresa de reşedinţă a montatorului .......................

Denumire proiectant ............................................

Adresa de reşedinţă a proiectantului .....................

Număr de fabricaţie rezervor .................................

Anul fabricaţiei ....................................................

Capacitate utilă rezervor ................................. m3

Mediul conţinut .......................... APA POTABILĂ

Dimensiuni constructive conform desenului nr. ......

Sistem constructiv: suprateran

Diametru ....................................................... m

Înălţime de construcţie .................................... m

Înălţime apă ................................................... m

2. Parametri de exploatare

Depresiune maximă ................................... mm CA

Temperatura maximă a conţinutului .................... 0C

Capacitate utilă ................................................ m3

Fluid .................................................. apă potabilă

Greutate maximă a conţinutului ....................... tone

Putere electrică instalată ................................ KVA

Greutate rezervor fără conţinut ......................... tone

Diametru conductă de alimentare cu apă .......... mm

Diametru conductă de evacuare apă ................. mm

Diametru conductă preaplin ............................. mm

Diametru conductă golire ................................ mm

Înălţime minimă apă .......................................... m

Note:

3. Date privind armătura

Nr. crt | Denumire armătură | Reper din desen | Cantitate | Normă de livrare | Diam. nominal | Parametrii de lucru |  | Material |  | Certificate calitate fabricant
 |  |  |  |  |  | Pres. Mpa | Temp. 0C | Marca | Standard
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |
…. |  |  |  |  |  |  |  |  |  |

Completat,

……………………….
(nume şi semnătura)

4. Aparataj de măsură, control, automatizare

4.1. Date privind aparatele livrate, prevăzute în proiect:

4.1.1. Indicator de nivel: fabricant, parametrii funcţionali, termen de garanţie, perioade de verificări, unitate service, etc.

4.1.2. Sistem de ventilaţie.

4.1.3. Sistem de încălzire electric.

4.1.4. Supapă de presiune.

4.1.5. Sistem de transmis la distanţă stări ale rezervorului.

4.2. Instrucţiuni pentru montarea aparatelor de măsură şi control, automatizare

Completat,

……………………….
(nume şi semnătura)

5. Date privind materialele de construcţie

Nr. crt | Element de construcţie | Marca material | Standard de marcă | Nr certificate de calitate Eminent | Proprietăţi mecanice
 |  |  |  |  | R20 (Mpa) | Rc20 (Mpa) | A5 %
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7
1 | Manta cilindrică |  |  |  |  |  |
2 | Fund plat |  |  |  |  |  |
3 | Capac plan |  |  |  |  |  |
4 | Construcţie metalică |  |  |  |  |  |
5 | ………….. |  |  |  |  |  |
6 | ………….. |  |  |  |  |  |

Legendă:

R20 , limita de rupere

Rc20 , limita de curgere

A5, alungirea la rupere pe epruveta 5 x 1

Întocmit,

……………………….
(nume şi semnătura)

Verificat,
Compartiment control execuţie

……………………….
(nume şi semnătura)

6. Fişa de măsurători a corpului rezervorului

Nr. crt | Denumire element | Poziţie din desen | Mărime măsurată (mm) |  |  | Denivelări îmbinări |  |  |  | Ovalitate |  | Aspect exterior (amprente, adâncituri etc) |  | Observaţii
 |  |  | Val din desen | Abatere admisă | Abatere măsurată | longitudinale |  | Circulare |  | Măs. | Admisă | Măs. | Admis
 |  |  |  |  |  | Măs. | Admis | Măs. | Admis
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
1 | Manta |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Capac |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Fund |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Gura aerisire |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Record aliment. |  |  |  |  |  |  |  |  |  |  |  |  |
6 | ……….. |  |  |  |  |  |  |  |  |  |  |  |  |
7 | ……….. |  |  |  |  |  |  |  |  |  |  |  |  |

Notă. Pentru elemente mai complexe tabelul de mai sus se poate înlocui cu schiţe

Întocmit,

……………………….
(nume şi semnătura)

Verificat,
Compartiment control execuţie

……………………….
(nume şi semnătura)

7. Rezultatele verificărilor realizate de montator

Nr. crt | Denumire verificare | Simbol instrucţiune de lucru | Decizie asupra verificării |  | Observaţii Motivaţii | Responsabil încercare | Semnătura | Data realizării încercării
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1 | Revizia internă |  |  |  |  |  |  |
2 | Revizia externă |  |  |  |  |  |  |
3 | Starea sudurilor |  |  |  |  |  |  |
4 | Proba de etanşeitate |  |  |  |  |  |  |
5 | Izolare termică |  |  |  |  |  |  |
6 | …………. |  |  |  |  |  |  |

Întocmit,

……………………….
(nume şi semnătura)

Verificat,
Compartiment control execuţie

……………………….
(nume şi semnătura)

8. Comentarii privind încercările şi examinările. Alte date.

9. Concluzii.

Pe baza verificărilor şi a încercărilor efectuate se certifică cele ce urmează:

9.1. Rezervorul a fost executat în conformitate cu desenele de execuţie proiect nr. ........, elaborat de ..........., şi cu condiţiile tehnice aferente şi indicate prin proiect.

9.2. Rezervorul a fost verificat constructiv şi corespunde prescripţiilor sus-indicate şi proiectului nr. ..... .

9.3. Rezervorul a fost supus la probe şi încercări la care a rezistat fără a se constata deformaţii sau scurgeri.

9.4. Rezervorul corespunde pentru funcţionare la valori ale parametrilor indicaţi în prezenta carte.

9.5. Prezenta carte conţine ......... file.

DIRECTOR,

……………............
(nume, semnătură)

Compartiment Controlul Calităţii

……………………………..
(nume, semnătură)

Data ……………..

Anexe obligatorii ale Cărţii Rezervorului

1. ........... desene ale rezervorului care reflectă componenţa construcţiei.

Se vor alege desenele reprezentative care să conţină elementele de rezistenţă ale rezervorului.

2. Schiţă de marcaj care să conţină locurile marcate pe rezervor unde s-au produs incidente în timpul fabricării şi montării (de ex. reparaţii sudură) sau zone care au servit ca repere, menţionate în proiect. Schiţa trebuie să conţină toate informaţiile cuprinse pe placa inscripţionată de pe rezervor.

3. Schiţa de amplasare a şuruburilor de fundaţie.

4. Calculul de rezistenţă al rezervorului.

5. Certificatele dispozitivelor şi aparatelor de măsură şi control, emise de fabricant.

6. Instrucţiuni de exploatare.

7. Instrucţiuni pentru verificări tehnice în timpul exploatării.

8. Instrucţiuni pentru conservare.

9. Instrucţiunii pentru demontare în vederea casării.

10. Instrucţiuni pentru ambalare, transport şi depozitare.

11. Prevederi de securitate a muncii pentru montarea, utilizarea, demontarea rezervorului.

[top]

Anexa Nr.2

MANUAL DE EXPLOATARE

(Model)

Siglă fabricant (montator) Siglă deţinător:

Denumire fabricant (montator) Denumire deţinător

Sediul: Sediul:

MANUAL DE EXPLOATARE

Rezervor ................. m3
Nr. de fabricaţie.............
Anul fabricaţiei
Amplasament...............
Deţinător ......................

Cuprinsul Manualului de Exploatare

Nr. de fabricaţie ............

Nr. crt | Denumire document | Simbol document | Nr. file
0 | 1 | 2 | 3
1 | Măsurători ale calităţii apei de consum | CA |
2 | Control şi verificări | CV |
3 | Revizia | R |
4 | Reparaţii curente | RC |
5 | Reparaţii capitale | RCAP |
6 | Reparaţii accidentale | RA |

Data ...........

Întocmit: ................

………………....…..
(nume şi semnătură)

1. Date privind măsurători ale calităţii apei înmagazinate

Nr. crt | Dată eliberare certificate calitate | Elaborator certificat | Data prelevării probelor de apă | Calificativ compoziţie chimică | Calificativ compoziţie biologică | Calificativ ecologic | Observaţii Admisibilităţi
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7<4 | 8<5 | 9<6
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |
8 |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |

2. Date privind controlul şi verificările

Nr. crt | Data consemnării | Executant nume, prenume | Perioada la care s-a efectuat controlul (zile) | Semnătura | Consemnări
0 | 1 | 2 | 3 | 4 | 5
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 | ………… |  |  |  |
6 | ………… |  |  |  |

2.1. Comentarii privind consemnările realizate.

3. Date privind lucrările de reparaţii

Nr. crt | Data consemnării | Executant nume, prenume | Verificat lucrarea nume, prenume | Semnături |  | Consemnări
 |  |  |  | Exec. | Verif. |
0 | 1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 | ……….. |  |  |  |  |
5 | ……….. |  |  |  |  |

3.1. Comentarii privind consemnările realizate.

Notă:

1. Se vor întocmi tabele asemănătoare pentru reparaţii capitale şi reparaţii accidentale.

2. Reparaţiile se vor realiza conform unui proiect/note de şantier, autorizat.

Anexe obligatorii

1. Dosar care conţine buletinele de calitate emise pentru apa conţinută.

2. Dosar cu proiecte de reparaţii şi modificări aduse rezervorului.

[top]


GHID DE PROIECTARE PENTRU CONSTRUCŢII ŞI INSTALAŢII DE DEZINFECTARE A APEI

Indicativ: GP 071-2002

Cuprins

* PREVEDERI GENERALE
* FACTORI POTENŢIALI DE RISC, CU IMPACT ASUPRA SĂNĂTĂŢII OAMENILOR ŞI MEDIULUI, PRIN INTERMEDIUL APEI
* CONSIDERAŢII GENERALE ASUPRA TRATĂRII APEI CU CLOR GAZOS. STAŢIILE DE CLORARE
* DEZINFECTAREA APEI CU HIPOCLORIT DE SODIU (NaOCI)
* DEZINFECTAREA APEI CU DIOXID DECLOR-ClO2
* DEZINFECTAREA APEI UTILIZÂND OZONUL (O3)
* DEZINFECTAREA APEI PRIN TRATARE CU RAZE ULTRAVIOLETE (U.V.) SAU TRATĂRI COMBINATE (U.V. + O3 ş.a.)
* DEZINFECTAREA APEI UTILIZÂND MEMBRANE
* CRITERII GENERALE DE ALEGERE A PRINCIPALILOR AGENŢI DE DEZINFECTARE
* CONDIŢII MINIME DE CALITATE PRIVIND PROIECTAREA CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE DEZINFECTARE A APEI ÎN CONFORMITATE CU CERINŢELE LEGII NR. 10/1995.
* ANEXA 1: Dezinfectare cu radiaţii UV, cu reactor având mai multe lămpi – configuraţie triunghiulară
* ANEXA 2: Dezinfectare cu radiaţii UV, cu reactor având mai multe lămpi – configuraţie pătrată
* ANEXA 3: Dezinfectare cu radiaţii UV, cu reactor având mai multe lămpi – configuraţie combinată
* ANEXA 4: Energia pe unitatea de volum a reactorului
* ANEXA 5: Flux tehnologic de tratare a apei de suprafaţă cu amplasarea echipamentului UV
* ANEXA 6: Flux tehnologic de tratare a apei de suprafaţă cu amplasarea echipamentului UV
* ANEXA 7: Tabel cu tipodimensiuni de echipemente UV

1. PREVEDERI GENERALE

1.1. Obiectul ghidului

1.1.1. Obiectul acestei reglementări îl constituie prezentarea principalelor elemente de ordin teoretic şi practic, cât şi a principalelor funcţiuni care trebuie cunoscute la proiectarea tehnologică a construcţiilor şi instalaţiilor pentru dezinfectarea apei, atât a celei pentru consum potabil, cât şi a celei uzate epurate.

1.1.2. Nu fac obiectul ghidului prescripţiile privind calculele destabilitate şi rezistenţă ale construcţiilor şi mecanismelor cu care sunt echipate, precum şi prescripţiile, privind proiectarea instalaţiilor electrice, termice, sanitare, ventilaţie şi de automatizare aferente construcţiilor. întrucât concepţia şi finalizarea, respectiv materializarea unei soluţii tehnice reprezintă un câmp de convergenţă a multor specialităţi, în mod necesar, ghidul cuprinde, alături de prescripţiile aplicabile în domeniul proiectării tehnologice a instalaţiilor de dezinfectare a apei şi un minimum de referinţe la reglementăriletehnice specifice din domeniul construcţiilor, execuţiei lucrărilor şi exploatării acestora.

1.1.3. Prin prezentul ghid se urmăreşte armonizarea prescripţiilor de proiectare tehnologică, cu specificaţiile şi reglementările tehnice din domeniu, cunoscute pe plan intern, cât şi a acelora din spaţiul Uniunii Europene (Directiva Consiliului Europei, nr. 98/83/ CE/1998 ), la care urmează a se alinia, în spiritul legii nr. 10/1995, cu evidenţierea exigenţelor referitoare la siguranţa în exploatare şi a asigurării sănătăţii oamenilor.

1.2. Domeniul de aplicare

1.2.1. Prevederile şi recomandările din cuprinsul acestui ghid sunt aplicabile în domeniul construcţiilor şi instalaţiilor pentru dezinfectarea apei din sistemele hidroedilitare aferente aglomerărilor umane. Ele se adresează specialiştilor (cercetători proiectanţi şi verificatori de proiecte), în activitatea de elaborare a studiilor, caietelor de sarcini, documentaţiilor de licitaţie, proiectelor şi detaliilor de execuţie pentru instalaţiile de dezinfectare din fluxurile de tratare a apei, experţilor tehnici, cât şi organelor administraţiei publice locale şi centrale sau cu atribuţii în domeniu.

Conţinutul prezentei reglementări se adresează atât prestatorilor de servicii, cât şi personalului din exploatare pentru activităţile ce se impun în vederea reabilitării construcţiilor şi instalaţiilor de dezinfectare existente.

1.2.2. Fondul de date cuprins în prezentul ghid reprezintă o bază de informare minimă pentru specialişi, beneficiari şi întreprinzători potenţiali în domeniul instalaţiilor de tratare (sau epurare a apei) şi constituie un element de orientare în scopul fundamentării unor decizii corecte în abordarea, după caz, a problemelor specifice.

Dată fiind importanţa asigurării efective a calităţii apei în regim permanent, inclusiv prin considerarea prezentei reglementări, se menţionează cerinţa de elaborare a unei reglementări specifice prin care să se instituţionalizeze un act legislativ pentru constituirea unui organism care să unifice atribuţiile privind controlul calităţii apei, verificarea tehnologiei şi a instalaţiilor tehnologice şi a altor măsuri derivate care devin necesare în asigurarea scopului menţionat.

1.2.3. Terminologia şi denumirile folosite în prezentul ghid, în legătură cu apele tratate şi caracteristicile acestora, construcţiile şi instalaţiile, sunt în conformitate cu cele utilizate în STAS 10898/1985.

1.3. Definiţii

În conformitate cu Directiva CE nr. 98/83 din 3.11.1998, articolul 2 Definiţii;

• Apa potabilă este definită ca:

a) „orice tip de apă în stare naturală sau după tratare, folosită pentru băut, gătit sau la prepararea hranei, sau pentru alte scopuri casnice, indiferent de provenienţa ei şi indiferent dacă este furnizată prin reţea de distribuţie, din rezervor, sticle sau alte recipiente";

b) „toate tipurile de apă folosite ca sursă în industria alimentară pentru fabricarea, procesarea, conservarea sau comercializarea produselor sau substanţelor destinate consumului uman, cu condiţia ca autorităţile competente să se asigure că, astfel, calitatea apei nu afectează calitatea produsului finit".

1.3. Consideraţii generale privind mijloacele de dezinfectare

1.3.1. În instalaţiile pentru dezinfectarea apei sunt utilizaţi, ca atare sau cogeneraţi (produşi la faţa locului), agenţi de oxidare precum: clor (Cl2), dioxid de clor (CIO2), hipoclorit de sodiu (NaOCl), clorura de var (folosită în instalaţii provizorii sau cu debite foarte mici), ozon (O3), raze ultraviolete (UV).

Dezinfectarea apei se mai poate asigura şi prin nanofiltrare, utilizând membrane speciale UF - având mărimea golului sub 1 um).

Prin filtrarea lentă se poate realiza, de asemenea, un anumit grad de dezinfectare.

1.3.2. Eficacitatea dezinfectării utilizând agenţii oxidanţi menţionaţi, este exprimată prin factorul de expunere care reprezintă produsul dintre concentraţia agentului dezinfectant (sau intensitatea, în cazul UV) şi timpul de contact al acestuia cu apa.

1.3.3. Agenţii de dezinfectare au, fiecare, un spectru specific de acţiune, în parametri de timp variabili, acţionând, prin urmare, selectiv, determinând în efluentul tratat şi subproduse, unele din acestea având un impact negativ asupra sănătăţii oamenilor. Pentru acest motiv, alegerea unei soluţii de dezinfectare a apei va fi analizată în contextul întregului sistem considerat, funcţie de calitatea apei brute, dar şi de integritatea fizică a sistemului, fiind posibila concepţia unor soluţii cuprinzând unul sau mai mulţi agenţi dezinfectanţi (cu acţiune complementară), aplicaţi în diverse secţiuni ale sistemului.

Fiecare din agenţii de dezinfectare consideraţi în procesul de distrugere a microorganismelor poate avea efecte suplimentare în sensul îmbunătăţirii gradului de eliminare a unor poluanţi în alte trepte de tratare.

1.3.4. Din punct de vedere tehnologic, „dezinfectarea", în ansamblul unui sistem, nu este totdeauna rezultatul exclusiv al unei trepte unice, distincte, din procesul de tratare a apei, astfel că, în anumite cazuri, poate rezulta, în mod obiectiv şi ca un efect însumat (complementar) al mai multor trepte de tratare. Este esenţial ca apa supusă dezinfectării să fie cât mai limpede.

[top]

2. FACTORI POTENŢIALI DE RISC, CU IMPACT ASUPRA SĂNĂTĂŢII OAMENILOR ŞI MEDIULUI, PRIN INTERMEDIUL APEI

2.1. Apa, în natură, este caracterizată de o multitudine de parametri fizico-chimici şi microbiologici. Atât la utilizare pentru consum (potabil, alimentar, producţia de medicamente ş.a.), dar şi ca efect al consumului, ca apă uzată epurată evacuată în diverşi receptori, apa nu trebuie să conţină poluanţi microbiologici, aceştia reprezentând un pericol major pentru sănătatea populaţiei.

Principalele grupe de microorganisme din sursele de apă sunt:

- chisturile, cu dimensiuni de 10 - 1 um;

- bacteriile, cu dimensiuni de 1 - 0,1 um;

- viruşii, cu dimensiuni de 0,1 - 0,01 um.

2.2. În apă pot fi bacterii banale (nepatogene) care nu au acţiune nocivă asupra organismului decât dacă sunt în cantitate mare.

Pot fi, de asemenea, bacterii coliforme a căror prezenţă indică o infestare cu dejecţii umane sau animaliere.

În apă mai pot fi bacterii patogene care produc îmbolnăvirea oamenilor, provocând aşa numitele boli hidrice, precum:

- bacteria febrei tifoide (bacilul lui Eberth);

- vibrionul holeric (Vibrio cholerae);

- bacilul dizenteriei (Shigella dysenteriae).

2.3. În apă poate exista un număr important de viruşi care pot declanşa boli infecţioase grave cum ar fi: hepatita epidemică, polio-melita ş.a.

O categorie importantă de agenţi patogeni, identificata relativ recent, o constituie unele protozoare precum Cryptosporidium şi Giardia.

Cryptosporidium a fost evaluat ca factor patogen periculos abia în 1955.

Acesta a declanşat epidemii grave în Texas şi Georgia - S.U.A. Cryptosporidium se transmite prin ape uzate menajere şi deşeuri animale.

2.4. Giardia este un protozoar enteric recunoscut ca factor patogen hidric din 1965. Giardia poate provoca infecţii cronice.

Un alt germen patogen, de dată mai recentă, este bacteria Legionella. Aceasta poate apare în apă având temperatura în plaja 25+45°C.

2.5. Se poate spune că lista poluanţilor microbiologici nu este limitativă. Progresul ştiinţei în domeniul medical va mai evidenţia şi alţi factori de risc precum şi aspecte noi ce se vor adăuga celor cunoscute.

2.6. Funcţie de natura apei supusă dezinfectării, în ţara noastră, calitatea apei rezultate, măsurată prin indicatorii fizico-chimici şi bacteriologici, este stabilită prin următoarele reglementări şi acte normative:

- la apa pentru consum potabil - STAS 1342 şi Ordinul M.S. nr.536/1997;

- pentru apa epurată evacuată în emisari – Normativul privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate evacuate în sursele de apă NTPA - 001.

[top]

3. CONSIDERAŢII GENERALE ASUPRA TRATĂRII APEI CU CLOR GAZOS. STAŢIILE DE CLORARE

3.1. Proiectarea, execuţia şi exploatarea staţiilor de clorare vor fi în conformitate cu prevederile „Manualului pentru proiectarea construcţiilor şi instalaţiilor aferente staţiilor de clorare pentru tratarea apei.cu clor gazos în vederea satisfacerii exigenţe lor de siguranţă în exploatare şi sănătatea oamenilor".

Reglementarea este aprobată cu ordinul MLPAT nr. 16/N/ 03.03.1998. De asemenea se va consulta şi SR 9296 - Staţii de clorare a apei cu clor gazos, prescripţii generale de proiectare.

3.2. Pentru a put ea caracteriza mai eficient procedeele de dezinfectare a apei, utilizând şi alţi agenţi de dezinfectare, prin comparaţie cu clorul, în cele ce urmează se prezintă, succint, caracteristici şi elemente semnificative specifice procedeului de dezinfectare cu clor gazos, astfel:

- Clorul gazos este un gaz galben-verzui, cu densitatea de 2,5 ori mai mare decât a aerului. în stare lichefiată, densitatea clorului este de 1500 kg/m3.

- Pentru folosirea la tratarea apei, clorul este livrat lichefiat, în butelii sau recipienţi la presiunea de 6,6 - 8 bari

- Clorul este un gaz otrăvitor şi, funcţie de concentraţie, provoacă moartea. Este perceput olfactiv, la o concentraţie de 5mgCl2/m3 aer. Conform SR 9296, concentraţia maximă admisibilă de clor în staţia de clorare este de 1 mg/m3 aer.

3.3. Procese chimice şi biologice în tratarea apei cu clor

3.3.1. Clorul introdus în apă formează acid hipocloros (HOCl) şi HCI. Ulterior, HOCl disociază în ioni de hidrogen (H+) şi ioni de hipoclorit CIO- - elementul activ.

Reacţiile sunt dependente de pH-ul apei. La pH < 2, clorul se află sub formă moleculară în apă, iar la pH > 10 acesta există sub formă de ioni de hipoclorit(ClO-). Practic, ultima stare realizabilă în regim industrial produce NaOCl (hipoclorit de sodiu) care poate fi utilizat, de asemenea, pentru dezinfectare.

3.3.2. Clorul, introdus în apă, acţionează pe multiple planuri, în prima etapă sunt oxidate substanţe minerale (sărurile de fier, magneziu, nitriţi ş.a.)

Cantitatea de clor, astfel consumată, reprezintă cererea de clor imediată.

După această fază, cantitatea de clor rămasă acţionează asupra amoniacului (NH4) determinând formarea de cloramine (NH2CI; NHCl2; NCl3).

Acestea dau apei gust şi miros dezagreabil. Continuarea introducerii de clor până la „punctul de rupere" conduce la oxidarea cloraminelor (proces dorit). Numai după această secvenţă se va înregistra o creştere proporţională a clorului activ liber destinat, exclusiv, pentru dezinfectare.

3.3.3. Din cele de mai sus (pct. 3.3.2.) rezultă că dezinfectarea propriu-zisă este influenţată de calitatea apei care se dezinfectează (exprimată în termenii indicatorilor fizico-chimici), natura agentului dezinfectant şi factorul de expunere „C x T ".

Dezinfectarea propriu-zisă este precedată de procese care, după caz, conform indicatorilor de calitate, determină un consum mare de clor, consumat inutil pentru oxidarea substanţelor organice sau minerale, preexistente în apă. în apele cu conţinut de substanţe organice naturale (humice), clorul dă şi produşi secundari - trihalometani care sunt substanţe cancerigene.

3.3.4. Clorul distruge în mare măsură bacteriile şi unii viruşi existenţi în apă. Mai puţin protozoare precum Cryptosporidium şi Giardia pe care le inactivează (în anumite condiţii şi valori ale CT).

3.3.5. Elemente privind principalii factorii de influenţă asupra eficacităţii clorârii

3.3.5.1. Clorarea are componente de ordin cantitativ şi calitativ. Cerinţa de clor reprezintă suma dintre cantitatea de clor măsurată la ieşirea din bazinul de contact (destinată dezinfectării efective remanente sau introduse în sistem) şi clorul consumat în bazinul de contact, datorită cauzelor menţionate anterior.

Cerinţa de clor variază în funcţie de:

- factorul CT;

- pH-ul apei (eficienţa este invers proporţională cu pH-ul);

- temperatura apei (eficienţa creşte direct proporţional cu T°C)

- puterea absorbantă a apei (conţinutul în substanţe care consumă clor, anterior începerii procesului de dezinfectare, cum s-a mai menţionat NH4 ş.a.).

Eficienţa este exprimată în termenul „log" (1 log = log 10).

În tabelul de mai jos este dată, după experienţa americană, fluctuaţia valorilor CT funcţie de temperatură şi pH, pentru reducerea cu 3 log a ovochistului Giardia.

Tabelul 1.

Fluctuaţia factorului CT în funcţie de temperatură şi pH, în cazul clorării

Dezin-fectant | Unităţi pH | Temperatura, 0C
 |  | 1 | 5 | 10 | 15 | 20 | 25
Clorul | 6 | 165 | 116 | 87 | 5,9 | 44 | 59
 | 7 | 236 | 165 | 124 | 83 | 62 | 41
 | 8 | 346 | 243 | 182 | 122 | 91 | 61
 | 9 | 500 | 353 | 265 | 177 | 132 | 58

Pentru alte tipuri de microorganisme (E Coli, viruşi), valorile pot fi mai mici sau mai mari.

3.3.5.2. După EPA (Agenţia de Protecţie a Mediului din SUA) aprecierea calitativă a clorului este în conformitate cu tabelul nr. 2.

Tabelul 2.

Caracterizarea generală a clorului

Agentul oxidant | Stabilitate reziduală | Limita de folosire, mg/l | Controlul biofilmului | Producţia de produşi secundari
Clorul | Foarte bună | 4 | Bun | Mare

3.3.5.3. Concentraţiile de clor, admise în secţiunile semnificative dintr-un sistem de alimentare cu apă, sunt în conformitate cu STAS 1342/1991, tabelul 3, corelat cu art. nr. 7 din Ordonanţa nr. 108/08.1999 pentru modificarea Legii nr. 98/1994 - Stabilirea şi sancţionarea contravenţiilor la normele de igienă şi sănătate publică.

3.4. Evaluarea categoriilor de cerinţe sanitare şi tehnologice unde este necesară clorarea

Etapele dezinfectării şi dozele necesare vor fi stabilite, întotdeauna, pe baza analizelor de laborator, atât in cazul apei destinate consumului uman, pentru apa brută, cât şi cea filtrată, inclusiv în punctele critice ale reţelei de distribuţie, cât şi pentru apa epurata (vezi şi punctul 3.4.4).

3.4.1. Clorarea preventivă

Se utilizează numai la alimentarea cu apă subterană curată. Clorarea se practică pentru a preveni efectele unei potenţiale infestări a apei în reţeaua de transport şi distribuţie. Doza de clor se determină pentru asigurarea unei concentraţii în clor rezidual liber, după amestec, la intrarea în reţea, de circa 0,55 mg/I, iar la consumator în domeniul 0,1-0,3 mg/l.

3.4.2. Postclorarea

Se utilizează în sistemele de alimentare cu apă şi canalizare în secţiunea finală de tratare, respectiv epurare a apei.

Pentru apa potabilă, doza de clor variază funcţie de concentraţia în substanţe organice (3-10 mg/l) în plaja 0,4 - 1,2 mg Cl2 /1 apă.

În cazul staţiilor de epurare, postclorarea este folosită pentru dezinfectarea efluentului epurat. Dozele se determină prin analize de laborator.

Pentru apa uzată epurată doza de clor se stabileşte, de la caz la caz, prin analize de laborator, funcţie de situaţiile punctuale, în corelare cu prevederile NTPA 001.

Timpul de contact este de minim 30 minute.

3.4.3. Preclorarea

Se practică atât în staţiile de tratare a apei cât şi în sistemele de canalizare, astfel:

- la staţiile de tratare a apei:

  • înainte de decantare, pentru că îmbunătăţeşte procesul de coagulare şi, deci, limpezirea apei (atunci când nu există riscul producerii unor substanţe derivate, secundare, toxice remanente în apă);

  • înainte de filtre, pentru că opreşte dezvoltarea microorganismelor în stratul filtrant, deci previne colmatarea acestora, mărind durata ciclului de filtrare.

- la staţiile de epurare:

  • în treapta mecanică, în doze bine determinate, înainte de decantarea primară pentru a evita descompunerea substanţelor organice biodegradabile din apă pentru inhibarea microorganismelor şi pentru a preveni apariţia hidrogenului sulfurat în scopul protecţiei la coroziune a construcţiilor din metal şi beton cât şi pentru a evita apariţia mirosurilor;

  • înaintea separatoarelor de grăsimi, pentru că favorizează îndepărtarea grăsimii;

  • înainte de filtrele biologice, pentru a reduce viteza de colmatare rapidă a filtrului.

3.4.4. Reclorarea

Constă în introducerea clorului în apa din reţelele de distribuţie mari când se constată că nu se poate realiza concentraţia de clor remanent, prin clorarea iniţială.

Pentru aceasta se intercalează staţii de clorare în reţelele de distribuţie, atunci când nu se asigură concentraţia necesară de clor rezidual în cele mai îndepărtate puncte de consum.

3.4.5. Clorarea în exces

Se foloseşte la tratarea cu clor a apelor destinate consumului uman atunci când apa brută poate înregistra variaţii bruşte de calitate, şi care nu pot fi urmărite corespunzător în exploatare. Se elimină, în acest fel, pericolul ca în anumite perioade să se introducă în reţeaua de distribuţie apă nepotabilă. De asemenea, se foloseşte la apele uzate brute, urmărindu-se, însă, verificarea dozelor de clor remanent spre a se asigura echilibrul biologic al receptorului, conform prevederilor NTPA 001/97.

Totodată, procedeul permite reducerea timpului de contact dintre clor şi substanţele organice din apă. Stabilirea supradozei de clor se va face pe baza unui studiu hidrochimic care va avea ca obiectiv şi determinarea riscului apariţiei trihalometanilor.

La ieşirea din instalaţia de tratare cu clor trebuie să se facă o declorare deoarece clorul rezidual, de obicei, depăşeşte limita admisibilă. Aceasta se face cu ajutorul unor substanţe chimice (amoniac, bioxid de sulf, hiposulfit de sodiu) sau cu ajutorul unui material adsorbant (cărbune activ).

3.5. Scheme ale staţiilor de clorare cu clor gazos

3.5.1. Staţiile de clorare cu clor gazos sunt incinte prin care se asigură principalele funcţiuni tehnologice şi funcţionale, astfel:

- cuprind spaţii pentru depozitarea recipienţilor de clor, amplasarea dispozitivelor de preluare, şi dozare a clorului în apă;

- au în dotare utilaje pentru manevrarea recipienţilor şi instalaţii pentru evacuarea şi neutralizarea pierderilor de clor, dispun de mijloace (construcţii şi instalaţii speciale) pentru neutralizarea clorului scăpat accidental recipienţi defecţi;

- dispun, după caz, de spaţii pentru personalul de exploatare şi spaţii dotate cu mijloace specifice de protecţie.

3.5.2. În funcţie de consumul de clor, acesta se poate aproviziona şi stoca în butelii, având G ≤ 50 kg, prin care se poate asigura un consum de clor de maxim 2 kg/h, sau recipienţi având G ≤ 1000 kg/buc, prin care se poate asigura un consum de până la 40 kg Cl2 / h.

3.5.3. Proiectarea staţiilor de clorare şi alcătuirea constructivă sunt în conformitate cu „Manualul pentru proiectarea construcţiilor şi instalaţiilor aferente staţiilor de clorare pentru tratarea cu clor gazos", aprobat prin ordinul MLPAT nr. 16/N/3.03.1998 şi SR 9296.

În tabelele nr. 3 şi 4, anexate, sunt prezentate variantele uzuale de alcătuire a staţiilor de clorare, respectiv schemele de principiu ale acestora.

Construcţia staţiei de clorare trebuie să cuprindă, obligatoriu, mijloace pentru neutralizarea pierderilor accidentale de clor.

Acestea, cât şi instalaţiile tehnologice, instalaţiile electrice şi instalaţiile de automatizare sunt prezentate, corespunzător, în documentaţiile menţionate.

3.6. Principalii parametri de dimensionare tehnologică a construcţiilor şi instalaţiilor pentru dezinfectare cu clor

Tabelul 3.

Variante de alcătuire a instalaţiilor de clorare

Tip | Capacitate de clorare g Cl2/h | Depozit de clor (30 zile) Nr. de recipienţi |  |  | Schema staţiei | Caracteristici şi recomandări
1 | 10 - 150 | 2 | - | - |  | -Se utilizează pentru tratarea unui debit de apă până la 40 l/s. - Neutralizarea buteliilor care pierd clor se face prin scufundarea acestora în groapa cu lapte de var.
2 | 150 – 900 | 5-13 | - | - |  | - Se utilizează pentru tratarea unui debit de apă până la 250 l/s. - Neutralizarea buteliilor care pierd clor se face prin scufundarea acestora în groapa cu lapte de var.
3 | 900 - 2000 | 14-28 | - | - |  | - Se utilizează pentru tratarea unui debit de apă de până la 500 l/s în condiţiile în care e posibilă dotarea cu butelii. - Neutralizarea buteliilor care pierd clor se face prin scufundarea acestora în groapa cu lapte de var.
4 | 500 - 2000 | - | 1-3 | 1-2 |  | - Se utilizează pentru tratarea unui debit de apă de până la 500 l/s în condiţiile în care e posibilă dotarea cu butelii. - Neutralizarea buteliilor care pierd clor se face prin scufundarea acestora în groapa cu lapte de var.
5 | 2000-4000 | - | 3-6 | 2-4 |  | - Se utilizează pentru tratarea unui debit de apă de până la 1000 l/s cu depozitarea în recipienţi tip butoi. - Instalaţia de neutralizare a scăpărilor de clor e cu drencere şi reactivi chimici. - Necesită pod rulant electric pt transportul recipienţilor de clor.
6 | 4000-10000 | - | - | 4-8 |  | - Se utilizează pentru tratarea unui debit de apă de până la 1000 l/s cu depozitarea în recipienţi tip butoi. - Instalaţia de neutralizare a scăpărilor de clor e cu drencere şi reactivi chimici. - Necesită pod rulant electric pt transportul recipienţilor de clor.

Legendă:
1 – camera aparatelor de dozare a clorului
2 – spaţiu pentru dulapul cu materiale pentru protecţia muncii
3 – instalaţie pentru hidrofor (dacă este necesară)
4 – depozit pentru butelii de clor
5 – depozit pentru butelii de clor, tip butoi
6 – instalaţie de neutralizare a scăpărilor de clor
7 – depozit pentru reactivi de neutralizare
8 – camera de personal şi materiale de protecţia muncii

Tabelul 4.

Scheme ale instalaţiilor de clorare

 | Caracteristici - Instalaţie de clorare sub vacum - Stocarea clorului în recipient tip butelie - Extragerea clorului dintr-o singură butelie - Injecţia soluţiei de clor într-un singur punct
 | Caracteristici - Instalaţie de clorare sub presiune - Stocarea clorului în recipient tip butelie - Extragerea clorului dintr-o singură butelie - Injecţia soluţiei de clor într-un singur punct
 | Caracteristici - Instalaţie de clorare sub vacum - Stocarea clorului în recipient tip butelie - Extragerea clorului din mai multe butelii - Injecţia soluţiei de clor într-un singur punct
Notă: Recipienţii care se află în consum curent sunt sunt aşezaţi pe cântar. | Caracteristici - Instalaţie de clorare sub vacum - Stocarea clorului în recipient tip butelie - Extragerea clorului din mai multe butelii - Injecţia soluţiei de clor în mai multe puncte
Notă: Recipienţii care se află în consum curent sunt aşezaţi pe cântar. | Caracteristici - Instalaţie de clorare sub vacum - Stocarea clorului în recipient tip butelie - Extragerea clorului din mai multe butoaie - Injecţia soluţiei de clor în mai multe puncte
Notă: Recipienţii care se află în consum curent sunt aşezaţi pe cântar. | Caracteristici - Instalaţie de clorare sub vacum - Stocarea clorului în recipient tip butelie - Extragerea clorului din mai multe butoaie - Injecţia soluţiei de clor în mai multe puncte

3.6.1. Necesarul orar de clor

Este dependent de mărimea debitului orar de apă şi de valoarea dozei de, clor.

(kg/h),

unde: C - consumul orar de clor (kg/h)

Q - Debitul de apă tratată cu clor (m3/h)

D - Doza de clor (mg/dm3)

3.6.2. Recomandări pentru dimensionarea depozitului de clor

Cantitatea depozitată - Cd, Cl2 va fi:

Cd = 24 x C x T,

unde: C - consumul orar de clor (kg/h)

T- perioada de stocare (zile)

Numărul de recipienţi din depozit este:

unde: Nr - Numărul de recipienţi

Cd - Cantitatea de clor necesară în depozit

Cr - Capacitatea unui recipient de clor (kg)

Este necesară asigurarea unei rezerve de clor pentru o perioadă de 15-30 zile, însă, valoarea maximă a acesteia nu va depăşi 10 tone Cl2.

3.6.3. Combaterea scăpărilor de clor

3.6.3.1. Pentru alegerea tipului de instalaţie necesară în vederea combaterii scăpărilor de clor se vor lua în considerare:

- mărimea instalaţiei (corespunzător tipului de recipienţi);

- concluziile studiului de impact (evaluarea riscului);

- perspectivele de dezvoltare a staţiei de tratare.

3.6.3.2. Combaterea scăpărilor de clor se va face separat pentru depozit şi pentru camera de lucru (dacă acestea sunt separate). Soluţiile ce se impun se corelează şi cu soluţiile adoptate pentru neutralizarea recipienţilor, nominalizate în tabelul nr. 3.

Modul de acţionare va fi manual şi/sau automat (fiind stabilit prin proiect) şi va fi, obligatoriu, menţionat în regulamentul de exploatare. Camera instalaţiei de clorare va avea acces numai din afara clădirii. Pentru neutralizarea scăpărilor de clor de la buteliile defecte se prevede, în interiorul camerei aparatelor de clorare, o cuvă din oţel cu soluţie de tiosulfat de sodiu sau sodă caustică având dimensiunile calculate corespunzător gabaritului buteliilor de clor prevăzute.

3.6.3.3. La staţii de clorare mici şi în situaţia în care staţia de clorare este complet izolată, se poate lua în considerare evacuarea în atmosferă (cu protejarea personalului staţiei) şi cu alarmarea necesară. Buteliile defecte se scufundă în groapa cu lapte de var.

3.6.3.4. La staţii de clorare mari se prevăd instalaţii speciale de neutralizare a clorului care s-ar putea degaja. Se precizează că o concentraţie de 4 ppm, în volumul de aer inspirat, sau circa 1 mg CI2/m3 este periculoasă pentru oameni şi animale. La 1000 ppm = cca. 1g Cl2/m3 de aer, moartea se produce, practic, instantaneu.

3.6.3.5. Neutralizarea se poate face cu o soluţie de hidroxid de sodiu (NaOH) sau tiosulfat de sodiu (Na2O3S2). Întrucât NaOH este mai ieftină, se dizolvă mai repede şi în cantitate mai mare, se recomandă folosirea acesteia. Reacţia de neutralizare este:

Cl2 + 2NaOH → CINa + ClNaO + H2O

Din literatura de specialitate se cunoaşte că, la 1 kg de clor neutralizat sunt necesare 1,12 kg. NaOH (rezultând o soluţie cu concentraţia de 20%). După neutralizare, soluţia iniţială de NaOH are o concentraţie mare de clorit de sodiu. La fiecare kilogram de clor neutralizat se consumă 0,82 kg sare şi 1,14 kg de ClONa. Prin determinarea concentraţiei de ClNa se poate stabili gradul de epuizare a soluţiei.

Soluţia poate fi utilizată prin pulverizare, prin instalaţii de sprinklere sau drencere în spaţiul în care apare clorul gazos (depozit), sau prin introducerea recipientului în bazinul special amenajat.

Volumul bazinului (în acesta colectându-se şi soluţia recuperată de la stropit, în vederea recirculării, când sunt asemenea situaţii) se calculează ca să poată neutraliza cantitatea de clor din recipientul avariat şi poate avea circa 1000 l.

3.6.3.6. În situaţii mai complicate (gospodăria de clor lângă localitate, etc.) se poate concepe un sistem automat de evacuare a clorului din spaţiul închis cu trecerea acestuia printr-o instalaţie de tip scruber, în contracurent cu soluţia dispersată, într-una sau două trepte.

3.6.3.7. În cazul depozitelor foarte mari (de ordinul a câteva tone de clor depozitat) se poate prevedea un sistem de protecţie exterioară care să realizeze „acoperirea" clădirii-depozit cu o perdea continuă de apă, generată printr-o instalaţie de sprinklere sau drencere, automatizată.

[top]

4. DEZINFECTAREA APEI CU HIPOCLORIT DE SODIU (NaOCI)

4.1. Una din soluţiile tehnice practicate pentru dezinfectarea apei este cea cu utilizarea hipocloritului de sodiu - NaOCI. Soluţia de NaOCI, conţine circa 12% CI activ şi are valoarea pH @ 11 (conform STAS 918-83). Dezinfectarea apei cu NaOCI se va adopta, de regulă, pentru sistemele de alimentare cu apă aferente colectivităţilor mici (comune şi sate) deoarece este o soluţie simplă fără riscuri în exploatare, în condiţiile unor măsuri minime de siguranţă nefiind necesara aparatura de control a clorului scăpat.

4.2. Pentru oxidare se utilizează fracţiunea de 12% Cl 2 din soluţia de NaOCI.

NaOCI este aprovizionat şi depozitat în recipienţi din plastic, închişi ermetic.

Instalaţia de dozare şi consum este alcătuită dintr-un recipient conţinând NaOCI pentru consum din care aspiră o pompă dozatoare care preia debitul necesar, reglat pentru doza necesară asigurării concentraţiei de Cl2, în apa de tratat.

4.3. Incinta staţiei de clorare cu NaOCI va fi organizată pentru a cuprinde:

- spaţii funcţionale în care se află pompele dozatoare şi recipienţii de consum; camera va avea instalaţii de ventilare mecanică;

- spaţiul de depozitare care adăposteşte recipienţii din plastic cu NaOCl-soluţie; camera va avea instalaţii de ventilare mecanică;

- camera pentru personalul de exploatare.

Incinta staţiei de clorare, utilizând NaOCI va fi încălzită pe timpul iernii.

Dimensiunea spaţiilor componente ale staţiei de dezinfectare cu NaOCI va fi stabilită prin proiect, funcţie de mărimea debitului tratat.

4.4. Principalii parametri de dimensionare tehnologică a construcţiilor şi instalaţiilor pentru dezinfectare cu NaOCl

Debitul de NaOCl ce va fi introdus în apa de tratat se calculează cu formula:

(kg/h)

unde:

q - consumul orar de NaOCl (kg/h)

Q - debitul de apă tratată cu NaOCl (m 3/h)

D - doza de clor activ (g/m3)

4.5. Recomandări pentru dimensionarea depozitului de NaOCl

Cantitatea depozitată - Cd, NaOCl2 va fi:

Cd = 24 x C x T,

C - Consumul orar de NaOCl, - q (NaOCl) - kg/h

T - Perioada de stocare (zile)

Numărul de recipienţi din depozit este:

unde:

Nr - numărul de recipienţi cu NaOCl

Cd - Cantitatea de NaOCl, necesară în depozit

Cr - Capacitatea unui recipient cu NaOCl (kg)

[top]

5. DEZINFECTAREA APEI CU DIOXID DECLOR-ClO2

5.1. Dioxidul de clor (ClO2) este un agent de oxidare deosebit de performant a cărui utilizare în tehnica tratării apei este de dată relativ recentă.

5.2. ClO2 este un gaz instabil care nu poate fi stocat sau transportat, în contact cu aerul, la concentraţii favorabile, poate exploda.

Pentru acest motiv, acesta se prepară la faţa locului, injectându-se direct în apă. Prepararea CIO2 se face prin două metode:

- Prin reacţia între doritul de sodiu (NaClO2) şi clorul gazos

2NaClO2 + Cl2 → 2ClO2 + 2NaCl

- Prin reacţia dintre acidul clorhidric şi doritul de sodiu

5NaCl02 + 4HC1 → 4ClO2 + 5NaCl + 2H2O

5.3. Datorită unei mari siguranţe în exploatare, este recomandabilă prepararea ClO2 din clorit de sodiu (NaClO2) şi HCl. La dozele utilizate, creşterea mineralizării este derizorie. O asemenea instalaţie este prezentată în fig. 1.

5.4. Procedeul preparării ClO2, utilizând HCl este dezvoltat în mai multe var iante în raport cu gradul de puritate al HCl. În acest fel, HCl, ca materie primă, poate fi utilizat şi la concentraţii reduse (9%) procedeul, per ansamblu, având costuri mai reduse.

O asemenea soluţie tehnică va fi preferabilă mai cu seamă în zona debitelor mici de apa ce urmează a fi dezinfectată.

5.5. Elemente privind principalii factorii de influenţă asupra eficacităţii dezinfectării utilizând CIO2

Cerinţa de CIO2, variază în funcţie de factorul CT şi, practic, de temperatura apei, independent de pH. Este independentă de NH4 cât şi de potenţialul de oxido-reducere

Eficienţa este exprimată în termenul „log" (1 log = log 10).

În tabelul de mai jos este dată, după experienţa americană, fluctuaţia valorilor CT cu temperatura şi pH-ul, pentru reducerea cu 3 log pentru ovochistul Giardia.

Tabelul 5.

Fluctuaţia valorilor CT în funcţie de temperatură şi pH

Dezinfectant | pH | Temperatura, 0C
 |  | 1 | 5 | 10 | 15 | 20 | 25
ClO2 | 6-9 | 63 | 26 | 23 | 19 | 15 | 11

5.6. Principalele avantaje rezultate din tehnica dezinfectării cu ClO2

a) Avantaje de ordin tehnologic

- valoric, doza de CIO2 reprezintă, uzual, circa 1/5 - 1/10 din doza de CI2, doza maximă pentru efectul de dezinfectare fiind de circa 0,4 mg/l;

- dioxidul de clor are un efect puternic de oxidare;

- deşi CIO2 este un compus al clorului, caracteristicile chimice sunt complet diferite faţă de clor şi hipoclorit. Prin utilizarea sa nu se formează:

  • trihalometani (THM) - substanţe cancerigene;

  • halogeni organici;

  • clorfenoli;

  • nu reacţionează cu NH4 şi amino-compuşi. deci nu necesită un consum mărit (peste necesarul de dezinfectare);

  • dezinfectare severă într-o gamă largă a pH-ului apei;

  • distrugerea energică şi rapidă a unor categorii de alge din sistemele de alimentare cu apă; ,

  • efect germicid îndelungat în reţeaua de apă (~ 24 ore);

  • oxidarea fierului şi manganului;

  • efect important pentru îmbunătăţirea, practic totală, a gustului şi mirosului;

  • timpul de reacţie, pentru amestec, este de maxim 15 minute.

b) Avantaje de ordin tehnic şi funcţional

- staţiile de producere a ClO2 au dimensiuni extrem de mici;

- lipseşte total pericolul de explozie sau de otrăvire prin pierderi accidentale;

- nu necesită spaţii de depozitare, mari şi nici echipamente mecanice pentru transport;

- se folosesc reactivi care nu pun probleme deosebite de transport;

- instalaţiile de preparare şi dozare sunt complet automatizate;

- gabaritele pentru amplasarea instalaţiilor de producere-dozarea ClO2 sunt relativ mici, acestea putând fi instalate cu uşurinţă în clădiri existente pentru că nu există pericolul intoxicaţiilor;

- depozitele pentru reactivii din care se produce ClO2 sunt obişnuite, de capacitate mică şi nu este obligatorie amplasarea acestora în structura adiacentă construcţiei care cuprinde instalaţiile de preparare-dozare;

- în cazul în care prepararea se face din clorit de sodiu şi Cl2 se impun cerinţele specifice de utilizare a clorului.

5.7. Dezavantaje rezultate din utilizarea substanţelor dezinfectante pe bază de clor

În cadrul general al opţiunilor pentru alegerea cu discernământ a unui procedeu de dezinfectare a apei utilizând un anumit agent de oxidare este util de a cunoaşte, în principal, efectele secundare, cu impact negativ asupra omului. în acest sens, în cazul dezinfectării, se va ţine cont, cu precădere, de efectele negative specifice asupra sănătăţii omului.

5.7.1. Principalele dezavantaje prezentate de utilizarea clorului gazos

a) dezavantaje tehnologice

- dacă apa care este clorată are substanţe organice, sub formă de complecşi humici, oxidarea cu Cl2 produce trihalometani (THM) - substanţe cancerigene;

- existenţa fenolilor în apă, chiar la concentraţii reduse; conduce la apariţia clorfenolilor care dau apei gust şi miros dezagreabil (miros de iodoform)

- cantitatea de clor rezidual liber, în reţea, nu este totdeauna satisfăcătoare; în cazul reţelelor cu lungime mare trebuiesc introduse doze mari de clor (3-4 mg/l) sau reinjectarea clorului în diverse puncte ale reţelei de distribuţie;

- când apa are o concentraţie mare în amoniu, acesta consumă, preponderent, mari cantităţi de clor, în defavoarea efectului de dezinfectare, fapt care conduce la doze mari de clor, deci un consum foarte mare.

b) dezavantaje tehnice şi funcţionale

O staţie de dezinfectare utilizând clorul gazos implică mari riscuri în exploatare, precum:

- riscul de otrăvire a personalului în cazul pierderilor de clor în cantitate mare;

- riscul de explozie a containerelor clor cu efecte asupra locuitorilor din zona staţiei;

- prevederea unor instalaţii de ventilaţie consumatoare de energie şi costisitoare, inclusiv a instalaţiilor de neutralizare, consumatoare de spaţiu şi reactivi specifici;

- prevederea unor mecanisme masive şi constisitoare pentru deplasarea recipienţilor care impun construcţiei dimensiuni mărite (poduri rulante ş.a.);

- instalaţii mari pentru combaterea scăpărilor de clor;

- prevederi legislative nefavorabile; în unele ţări ale U.E. este interzis transportul pe drumurile publice a containerelor cu Cl2, din cauza riscurilor de accidente.

5.7.2. Principalele dezavantaje prezentate de utilizarea ClO2

În cazuri restrânse pot apare concentraţii în cloriţi, cloraţi şi cloruri, în cantităţi superioare celor normate în standarde (acolo unde sunt normate. Spre exemplu, reglementările din S.U.A. limitează concentraţia maximă a ionilor de clorit la 1 mg/l).

Se impun măsuri specifice de protecţie la manipularea HCl (sau Cl2), deşi cantităţile sunt, în general, mici.

5.8. Principalii parametri de dimensionare tehnologică a construcţiilor şi instalaţiilor pentru dezinfectare cu ClO2.

Cantitatea de ClO2, produsă în instalaţie, se calculează, stoechiometric, conform formulelor înscrise la punctul 5.2. De aici rezultă şi cantităţile de clorit de sodiu, HCl (sau Cl2) necesare.

În cazul particular al producerii ClO2 din NaClO2 şi Cl2, pentru 1 g ClO2 sunt necesare 0,55 g Cl2.

Cu 1 litru de clorit de sodiu (NaClO2), la o concentraţie de 300 g NaClO2/l şi 47,5 l de apă clorată având concentraţia de 3,5 g Cl2/l, se obţin 48,5 l de soluţie de ClO2 având puterea totală de oxidare de 629,7 g – clor echivalent. (Deci, 1 litru soluţie NaClO2 are o putere totală de oxidare de 13 g – clor echivalent).

În cazul particular al producerii ClO2 din NaClO2 şi HCl sunt necesare 1,67 grame de NaClO2 pentru producerea unui gram de ClO2.

Unui volum de NaClO2 cu concentraţia de 25% trebuie să-i corespundă, cel puţin 0,65 volume de HCl cu concentraţia de 32%, plus 6 volume de apă pentru diluare primară pentru a obţine o soluţie deClO2 cu 17 g/l. La un litru de NaClO2, în condiţiile de mai sus se produc 125 g de ClO2.

Valorile de mai sus sunt caracteristice instalaţiilor de mare capacitate pentru producerea ClO2 – 750 până la 1500 g/h. Pentru instalaţiile de mică capacitate, se utilizează NaClO2 cu concentraţia de 7,5% şi HCl cu concentraţia de 9%.

5.8.1. Necesarul orar de ClO2

Debitul de ClO2 ce va fi introdus în apa de tratat se calculează cu formula:

(kg/h)

unde: C – consumul orar de ClO2 (kg/h)

Q – debitul de apă tratată cu ClO2 (m3/h)

D – doza de ClO2 (mg/dm3)

De regulă, D = 0,1 – 0,2 mg/l (1/10 – 1/5, din doza de Cl2, echivalent)

5.8.2. Spaţiul de depozitare a substanţelor pentru producerea ClO2

Funcţie de substanţe primare din care urmează a se prepara ClO2, respective cloritul de sodium combinat, fie cu Cl2, fie cu HCl. Şi, acolo unde este cazul, în funcţie de concentraţia HCl, vor rezulta, pentru fiecare situaţie, spaţiile necesare pentru depozitare.

5.8.3. Instalaţii pentru combaterea pierderilor de C1O2

Practic, nu sunt posibile pierderi de ClO2, instalaţiile fiind perfect etanşe. Oricum, CIO2 fiind o substanţă instabilă, echipamentele care produc CIO2 sunt total asigurate, printr-o automatizare corespunzătoare, pentru a procesa, continuu şi a distribui în sistem numai doza necesară (fără acumularea CIO2), neexistând riscuri de nici-un fel. ClO2 este difuzat direct în bazinul de amestec cu apa. Nu sunt necesare instalaţii de protecţie. Instalaţia de ventilaţie poate fi prevăzută doar pentru cerinţe de confort, la standardul dorit.

[top]

6. DEZINFECTAREA APEI UTILIZÂND OZONUL (O3)

6.1. Ozonul este o formă alotropică a oxigenului – O3. Este un gaz puternic instabil şi un oxidant deosebit de energic. Acesta se produce la faţa locului, din aer sau oxigen pur, sub influenţa descărcărilor electrice, este un agent oxidant curat şi nu poate fi stocat.

6.2. De mai multă vreme, acest agent oxidant este folosit în diverse scheme de potabilizare a apei, funcţiunile sale fiind utilizabile în diverse secţiuni din fluxul de tratar e, precum:

- preozonare (înaintea treptelor de coagulare, decantare sau filtrare);

- postozonare, în principal pentru dezinfectare.

6.3. Tabloul complet al spectrului de acţiune al ozonului evidenţiază, în principal, o serie de efecte fundamentale, benefic e în procesul de tratare a apei fie pentru consum potabil, fie pentru consum industrial, acestea fiind:

- distrugerea bacteriilor;

- inactivarea viruşilor;

- oxidarea fiefului şi manganului;

- decolorarea;

- înlăturarea gustului şi mirosului;

- distrugerea, totală sau parţială a algelor;

- distrugerea fenolilor;

- distrugerea detergenţilor;

- oxidarea substanţelor organice;

- microflocularea substanţelor organice dizolvate;

- reducerea turbidităţii;

- inactivarea proceselor biologice care se produc în filtre.

Efectele menţionate mai sus sunt cuantificabile, după caz, în procente variabile.

6.4. În procesul de potabilizare a apei, se recomandă practicarea preozonării, în locul predorării, pentru eliminarea parţială sau totală a algelor, cât şi pentru oxidarea preliminară în tratarea apei, eliminându-se riscul producerii de THM (ca în cazul clorului, atunci când apa conţine substanţe organice, precum acizi humici ş.a.) pentru evitarea colmatării filtrelor cu o masă biologic activă.

O tehnologie şi mai eficientă în procesul de tratare a apei se va realiza cu introducerea treptei de preozonare, amonte de treapta de coagulare-decantare şi filtrare pe nisip, urmată de o postclorare a apei.

6.5. Elementele anterior prezentate, succint, prezintă spectrul global de acţiune al O3, fiind absolu t necesar pentru a înţelege şi fundamenta, prin corelări multiple, în contextul general, efectul de dezinfectare în procesul de utilizare a diverşi agenţi de dezinfectare în procesul de potabilizare a apei.

6.6. În tratarea apei, ozonul se comportă atât ca agent oxidant, cât şi ca agent germicid (ca şi ceilalţi agenţi, Cl2 şi ClO2). Cl2, CIO2 şi O3 nu sunt agenţi concurenţi, ci complementari.

În tabelul de mai jos se prezintă gradul de eficacitate al Cl2, ClO2 şi O3 în diverse direcţii de acţiune.

Tabelul 6.

Poluant |  | Agenţi de dezinfectare
 |  | Clor | Bioxid de clor | Ozon
Fier şi mangan |  | Puţin eficient+produse nedorite | Eficient+produ-se nedorite | Foarte eficient+produse nedorite
Amoniac |  | Foarte eficient | Fără eficacitate | Fără eficacitate
Substanţe organice | Gust de fenoli | Puţin eficient | Eficient | Foarte eficient
 | Culoare | Puţin eficient | Eficient | Foarte eficient
 | Precursori trihalome-tani | Foarte eficient cu efecte nocive | - | -
 | Mărirea biodegrabi-lităţii | Puţin eficient | Eficient | Foarte eficient

Evidenţierea mai explicită a gradului de eficacitate a agenţilor oxidanţi orientat în diverse categorii de microorganisme, este în conformitate cu graficul sintetic din fig.2.

6.7. Ipostaze semnificative ale acţiunii germicide a ozonului

6.7.1. Exprimarea eficienţei de dezinfectare a oricărui agent germicid este exprimată, funcţie de:

- cantitatea de dezinfectant care este eficientă sub forma sa activă;

- timpul de contact între dezinfectant şi apa tratată;

- eficienţa proprie a dezinfectantului (definită ca „putere letală");

- susceptibilitatea microorganismelor la distrugere sau inactivare;

- caracteristicile fizico-chimice ale apei care se dezinfectează (pH-ul, temperatura, mediul ionic ş.a.).

Relaţia matematică între aceste elemente, mai cuprinzătoare decât factorul CT (prezentat pe larg într-o secţiune anterioară), va fi exprimată de legea lui Chick.

unde: No = nr. iniţial de microorganisme

N, = număr de microorganisme active după timpul t

L = coeficient specific de letalitate

c = concentraţia dezinfectantului

t = timpul de inactivare

Ceea ce interesează, cu precădere, este coeficientul de letalitate (L) care variază funcţie de agentul oxidant şi de tipul de microorganisme, conform tabelului 7.

Tabelul 7.

Valorile coeficientului de letalitate

Dezinfectantul | Bacterii enterice | Chisturi de ameobe | Viruşi | Spori
O3 | 500 | 0,5 | 5 | 2
HOCl | 20 | 0,05 | >1 | 0,05
ClO2Cl2 | 0,2 | 0,0005 | <0,02 | <0,0005
NH2Cl | 0,1 | 0,02 | 0,005 | 0,001

Eficienţa germică mărită O3 se datorează potenţialului oxido-reducător ridicat.

6.7.2. Revenind la criteriul factorului CT (o expresie mai simplificată a acţiunii germicide a unui dezinfectant), se prezintă, în tabelul de mai jos fluctuaţia valorilor acestuia în procesul reducerii cu 3 log pentru ovochistul Giardia, funcţie de temperatură şi pH.

Tabelul 8.

Dezinfectant | pH | Temperatura, 0C
 |  | 1 | 5 | 10 | 15 | 20 | 25
Ozon | 6-9 | 2,9 | 1,9 | 1,4 | 0,95 | 0,72 | 0,46

Cerinţa de O3 variază în funcţie de factorul CT şi, practic, de temperatura apei, într-o plajă largă de pH. Eficacitatea O3 este puternic influenţată de solubilitatea efectivă, în apă (solubilitatea fiind maximă, la temperaturi scăzute). De asemenea, timpul este limitat, dată fiind instabilitatea O3.

6.7.3. Riscuri potenţiale în procesul de mărire a efectului germicid al O3

Concentraţia maximă autorizată pentru oxidarea şi dezinfectarea apei este de 10 mg/l, în practică fiind de circa 0,5 ÷ 2,0 g O3/m3

Prin tratarea cu O3 apar, totuşi, produse secundare suspectate a fi dăunătoare sănătăţii. Cei mai cunoscuţi sunt bromaţii a căror cantitate (concentraţie) creşte cu expunerea apei la acţiunea O3, adică la factorul CT. în proces mai intervin concentraţiile de promotori - Br şi inhibitori - acetat - cât şi pH-ul sau temperatura.

6.7.4. În circumstanţele anterior prezentate vor apare situaţii critice dacă se doreşte inactivarea unor microorganisme precum Cryptosporidium şi, mai cu seamă, Giardia.

Riscul de depăşire a concentraţiei admise va exista în cazul în care sursa de apă conţine brom în concentraţii mici sau mijlocii, în plaja 50 ÷ 100 mg/l, pentru că, în astfel de cazuri, vor apare bromaţii fiind necesar a se acţiona pentru inhibarea formării acestora.

6.7.5. Concentraţia în O3, temperatura şi pH-ul sunt parametrii care modulează eficienţa ozonului în inactivitatea viruşilor.

În fig. 3 şi fig. 4 este reprezentat efectul concentraţiei în O3 funcţie de timpul de contact, pH şi temperatură asupra inactivării chisturilor de Giardia şi a Poliviruşilor.

6.7.6. În diagramele şi tabelele prezentate se constată posibilitatea reducerii la maximum a procentului de supravieţuire a chisturilor de Giardia, Cryptosporidium sau alte microorganisme. Cu toate acestea, în practică nu e posibilă întotdeauna asigurarea pH-ului necesar, a concentraţiei în O3 sau a temperaturii, în special în cazul potabilizării apei.

Pentru acest motiv, tratamentele vor fi complementare.

6.7.7. Încă nu este bine evaluată eficienţa eliminării chisturilor de Giardia şi Cryptosporidium prin filtrarea pe nisip. Este însă binecunoscută eliminarea chisturilor de Cryptosporidium prin procedeul flotaţiei cu aer dizolvat sub presiune. Pentru aceasta este utilă considerarea efectului complementar al mai multor procedee combinate. În cadrul prezentului ghid se va evalua, la un capitol ulterior, procedeul ozoflaţiei.

6.7.8. Tratamentul cu ozon (O3) are, cum s-a arătat, valenţe multiple. Scopul prezentului ghid este dezinfectarea apei, însă, efectele precursoare ale oxidării sunt cele evidenţiate de potenţialul consum al O3 de către substanţe chimice sau organice prezente în apă determinând, deci, consumuri mărite ale O3, prin doze ridicate.

În fig. 5 se prezintă secţiunile caracteristice de introducere a ozonului în fluxul de tratare a apei.

6.8. Unele dezavantaje ale procesului de dezinfectare cu ozon

Pentru producerea ozonului se consumă o mare cantitate de energie, dar aceasta este compensată, în mare măsură, de efectele sale multiple.

În cazul prezenţei bromului în apă, la concentraţii mari ale O3 există riscul apariţiei bromaţilor - substanţe toxice. în ţările dezvoltate aceştia sunt admişi, în apa potabilă, până la concentraţia maximă de 0,01 mg/l.

Datorită instabilităţii sale necesită dispozitive de amestec-dispersie deosebit de performante.

6.9. Principalii parametri de dimensionare tehnologică a construcţiilor şi instalaţiilor de dezinfectare cu ozon

6.9.1. Necesarul orar de ozon

Este dependent de mărimea debitului orar de apă şi de valoarea dozei de ozon

(kg/h)

unde: C - consumul orar de ozon (kg/h)

Q - Debitul de apă tratată cu ozon (m3/h)

D - Doza de ozon (mg/dm3). De regulă, doza de ozon este de 2mg/l.

6.9.2. Dimensionarea bazinului de amestec-reacţie

Bazinul de amestec-reacţie se dimensionează pentru un timp de circa 8 minute.

Un element esenţial este adâncimea apei, care se recomandă să fie de 5,5 - 6,5 m

Distribuţia O3 se face în bule fine folosind difuzori poroşi de tip ceramic sau turbine la nivelul radierului bazinului.

6.10. Scheme ale instalaţiilor de tratare cu ozon

6.10.1. Complexul instalaţiei de tratare cu O3 cuprinde echipamentele de producere a O3, bazinul de dispersie şi reacţie a O3, instalaţii şi echipamente de măsură adiacente. Un asemenea complex particularizat pentru producerea O3 din oxigen este arătat în schema de mai jos.

Ozonul se poate produce şi din aer, randamentul fiind, în acest caz, mai scăzut. în toate cazurile este obligatorie o instalaţie de reducere a umidităţii agentului primar. Generatoarele de producere a O3 sunt asigurate de firme specializate pentru grade înalte de performanţă.

6.10.2. Structura bazinelor de dispersie-reacţie a O3, în apă

În scopul asigurării condiţiilor necesare pentru amestec-reacţie, este necesar ca O3 să fie dispersat în bule fine la partea inferioară a unui bazin.

Pentru ca ozonul dispersat să poată intra în reacţie efectivă este necesar ca adâncimea apei, peste dispozitivul de dispersie să fie de circa 6 m (maxim 7 ÷ 7,5 m). De regulă, O3 se introduce în 2-3 camere de amestec-reacţie succesive.

Timpul de retenţie în primul bazin poate fi de circa 2 minute şi de circa 1 minut în celelalte. In total, un timp de reacţie de 5 ÷ 8 minute este satisfăcător. Bazinele de reacţie sunt închise. O3 care nu a intrat în reacţie va fi captat la suprafaţa apei şi dirijat la o instalaţie unde este distrus (de regulă, prin ardere), pentru că, O3 ,este toxic.

Se prezintă mai jos soluţii constructive ale complexului de amestec-reacţie, particularizate pentru dezinfectarea cu O3.

6.10.3. Procedeul ozoflotaţiei

Dispersia ozonului în bule fine şi extrafine se face prin difuzori poroşi ceramici. Gradul de fineţe al bulelor de O3, în corelare cu adâncimea mare la care se introduc (6 ÷ 7 m) realizează perfect efectul flotaţiei cu aer dizolvat sub presiune, folosit cu succes în tehnica tratării apei pentru eliminarea poluanţilor în suspensie relativă, a algelor ş.a. Un tratament adiacent de floculare chimică conferă un randament maxim acestui procedeu.

Sunt multe scheme de practicare a ozoflaţiei. De regulă se folosesc bazine tronconice (cu h @ 6 ÷ 7 m), acoperite care dau un randament bun. Spuma de la suprafaţă conţinând diverşi poluanţi sau ovochisturi de microorganisme deversează într-un jgheab perimetral de unde este colectată şi distrusă.

O altă soluţie posibilă de dispersie a O3 în apă este cea cu utilizarea turbinelor, conform schemelor alăturate.

[top]

7. DEZINFECTAREA APEI PRIN TRATARE CU RAZE ULTRAVIOLETE (U.V.) SAU TRATĂRI COMBINATE (U.V. + O3 ş.a.)

7.1. Dezinfectarea apei utilizând raze ultraviolete este un procedeu mai nou care, în prezent, are o arie restrânsă de utilizare.

Radiaţiile ultraviolete (U.V.) sunt radiaţii electromagnetice situate între radiaţiile vizibile (luminoase) şi radiaţiile Rontgen (raze X) în spectrul undelor electromagnetice. Acest domeniu de lungime de undă este cuprins între 100 nm şi 400 nm, dar partea utilă este situată între 150 nm şi 400 nm .

După cum se observă în figura de mai jos, radiaţia UV se împarte la rândul ei în diverse câmpuri funcţie de lungimea de undă-UV -A, UV-B, UV-C şi UV-O.

Inactivarea unor microorganisme impune o doză UV mai mare faţă de a altora, deci trebuie cunoscută calitatea bacteriologică a apei ce urmează a fi tratată.

Funcţie de utilizarea ulterioară a apelor tratate (de exemplu apa ultrapură pentru industria electronică sau apa reziduală deversată în râuri) este necesară o dezinfectare mai puternică sau mai redusă

7.2. Avantajele şi dezavantajele sistemului

a) Avan tajele dezinfectării cu UV sunt:

- foarte bună eficacitate bactericidă, sub rezerva unui control complet al procesului;

- nu se introduc produse chimice (fără risc chimic);

- nu modifică produsul (apa) în ceea ce priveşte proprie.tăţile organoleptice şi nu se formează compuşi halogenaţi mutagenici;

- funcţionare şi o mentenanţă fără pericol şi economică.

b) Dezavantajele dezinfecţiei cu UV sunt:

- absenţa efectului remanent care favorizează recontaminarea;

- anumite microorganisme trebuiesc eliminate prin alte metode sau în combinaţie cu alte procedee (mucegaiuri/ microfiltrare, respectiv amoebe şi germeni de spori/UV + filtrare + agenţi chimici).

În domeniul dezinfectării UV sunt comercializate numeroase sisteme şi instalaţii care funcţionează atât pentru potabilizare cât şi pentru tratarea apelor de proces şi apelor reziduale.

Sistemele de control automate sunt obligatorii pentru aceste instalaţii.

Pentru potabilizarea apei, pe măsură ce aceste sisteme se înmulţesc, este pusă în discuţie înlocuirea clorării. Adesea dezinfecţia UV este completată de o clorare finală, cu doză minimă, sau de adăugarea de dioxid de clor înainte de trimiterea în reţeaua de distribuţie.

Eficienţa tehnicii de dezinfectare cu UV este, întotdeauna, stabilită prin studii, pentru fiecare caz specific (calitatea apei, tipul de microorganisme etc.)

7.3. Există un interes crescut pentru tratarea apei prin utilizarea luminii ultraviolete (UV) ca o metodă alternativă de dezinfectare pentru clorarea clasică. în plus, utilizarea combinată a luminii ultraviolete (UV) şi a altor oxidanţi, ozon şi peroxid de hidrogen, pentru procese avansate de tratare a apei, constituie aplicaţii importante în domeniul îmbunătăţirii condiţiilor sanitare pentru evitarea contaminării apei cu compuşi foarte rezistenţi, ca: h idrocarboni halogenaţi, compuşi aromatici policiclici ş.a.

De la descoperirea formării prin clorare a compuşilor organocloru-raţi nocivi(THM), dezinfectarea cu UV se prezintă ca o alternativă importantă.

Dezinfectarea cu U.V. fiind esenţial nouă, din punct de vedere calitativ, în cele ce urmează, unele elemente se vor prezenta detaliat.

7.4. Atât în oxidarea prin dezinfectare cât şi oxidarea foto-chimică, parametrul cinetic important care intervine în fenomenul care are loc, este durata de iradiere, care este egală cu energia pe unitatea de suprafaţă (Jm-2). Energia sau intensitatea luminii multiplicată cu timpul de iradiere determină energia de iradiere.

7.5. Factori de distribuţie a energiei UV

Energia luminii ultraviolete (UV) într-un lichid iradiat pentru moment cu o lampă tabulară, este influenţată de către mai mulţi factori:

- absorbanta luminii, (în conformitate cu legea Beer-Lambert);

- efectul unghiului solid şi în consecinţă creşterea suprafeţei iradiate când aria de iradiere este localizată departe de sursă;

- efectul factorului de reflexie şi difuzie de exemplu datorită turbidităţii sau prin pereţii reactorului;

- factorii geometriei lămpilor care nu sunt punctuale.

7.6. Acţiunea germicidă, în general, este de prim ordin. Fotoliza peroxidului de hidrogen cores punde unei scheme generale:

254nm
H2O2 → 2OH°

OH° + H2O2 → HO5+H2O

HO20 + H2O2 → OH20 + H2O + O2

HO20 (sau OH0) + HO20 → H2O2 (sau H2O) + O2

7.7. Fotoliza ozonului, fie dizolvat, fie în mediu umed, sau gazului, urmează relaţii cinetice de pseudopri m ordin.

Coeficienţii de extincţie (E) pentru domeniul lungimii de undă de 254 nm valorează, după cum urmează:

- apă distilată: 0,015-0,02 L mol-1 cm-1

- apă potabilă de calitate bună: 0,05 - 0,25 L mol-1 cm-1

- ape de canalizare curente: 0,4 L mol-1cm-1

- peroxid de hidrogen - 41 ozon: 7000 L mol-1 cm-1

7.8. Dezinfectarea cu radiaţii UV este o metodă de tratare nechimică pentru apa potabilă, pentru apa din procese industriale, pentru apele de agrement şi pentru apele reziduale recuperate în ideea de a le folosi la irigaţii, la refacerea stratului de apă freatică sau alte aplicaţii.

Fig. 6 demonstrează corelaţia dintre efectul germicid al radiaţiei UV şi lungimea ei de undă.

Pentru a reuşi un proces de dezinfecţie UV, este fundamentală cunoaşterea dozei UV exacte necesare la diferitele microorganisme.

Doza UV este dependentă de durată (timpul) de expunere şi de intensitatea lămpii.

În practică, doza UV este calculată înmulţind energia lămpilor UV (din sterilizator) cu timpul de staţionare a unui microorganism în sterilizator (camera de tratament).

Doza UV [mJ x cm-2] = Energia [mW x cm-2] x Timp [s]

Cunoscându-se microorganismele de inactivat şi procentajul de „distrugere" cerut, este posibil să se determine doza UV necesară, care în diferite circumstanţe poate varia de la 10 la 200 [mJ x cm-2] (50 mJ x cm-2 sau mai mult pentru sterilizarea apei destinate unor tehnici industriale care necesită apă foarte pură).

Reglementarea europeană impune o doză minimă legală pentru apa potabilă de 25 [mJ x cm-2] (decizia ministerială din 19.01.1987).

Trei factori importanţi trebuie luaţi în considerare la calculul ipotezei UV şi anume:

- punctul geografic al lămpii;

- momentul din durata de viaţă a lămpii;

- turbulenţele din camera de tratament

Fig. 7 arată dozele de radiaţii UV necesare pentru a obţine o reducere corespunzătoare a numărului de diverse tipuri de bacterii.

Două caracteristici ale apelor influenţează alegerea dozei UV aplicate şi anume:

- transmitanţa radiaţiei UV a volumului de apă ce urmează a fi dezinfectat;

- transmitanţa radiaţiei UV prin straturile exterioare ale particulelor contaminate pentru a ajunge la microorganismele din interior.

O reducere a transmitanţei radiaţiei UV a apei face necesar un echipament UV suplimentar, pentru a furniza doza necesară obţinerii nivelelor dorite pentru dezinfecţie.

Fig. 8 ilustrează doza necesară pentru a obţine acelaşi efect germicid cu UV, clor şi ozon asupra microorganismelor (indicate grafic).

7.9. Parametrii care influenţează eficacitatea globală a unui sistem UV sunt:

- debitul:

- transmitanfa radiaţiilor UV;

- temperatura apei de tratat;

- tipul microorganismelor de distrus;

- gradul de dezinfecţie solicitat.

Este important de a determina debitul maxim ca şi comportamentul debitului (caracterizarea marilor variaţii pentru debite importante) pentru a menţine întotdeauna o doză UV, suficientă.

7.10. Prin situarea mai multor lămpi într-un singur reactor, se poate obţine un efect suplimentar. Configuraţiile sunt ilustrate în anexele nr. 1-3.

Aria triunghiulară centrală în cadrul reactorului (anexa nr. 1) are un factor constant al geometriei de 0,8 datorită adaosului de fotoni de la diferite surse.

Similar, într-o configuraţie pătrată în condiţii similare, factorul global al geometriei se poate apropia de unitate (de exemplu: 0,95 în exemplul dat în anexa nr. 2).

Zona periferică în jurul ariilor de lămpi este mică (anexa nr. 3) şi dă posibilitatea obţinerii aceleiaşi intensităţi în zonele exterioare ale reactorului. Prin combinarea tipurilor triunghiulare şi pătrate ale lămpilor instalate, se pot construi profile de intensitate mare (anexa nr. 4).

Prin această configuraţie la orice punct dat al spaţiului interior al reactorului, se poate obţine o intensitate de până la 2,5 ori intensitatea emisiei nominale a lămpilor, datorită „geometriei pozitive" a sistemului.

Exemplul s-a bazat pe parametrii:

r1 = 0,9 cm;

re = 4 cm;

E = 0,2cm-1

7.11. Condiţiile generale de montaj ale lămpilor UV sunt, în principal, următoarele:

- echipamentele trebuie ferite de îngheţ, deci amplasarea lor se va face în încăperi ce au asigurată temperatura de gardă (+ 5°C) sau în canale deschise, în care circulă apă având temperatura de peste 5°C, turbiditatea apei trebuie să fie cuprinsă între 5 şi 10 grade, ceea ce impune ca amplasarea echipamentelor să fie după treptele de tratare (decantare-filtrare), pentru apele de suprafaţă (vezi anexa nr. 5), şi imediat după captare (sau după o eventuală treaptă de deferizare) in cazul apelor subterane (vezi anexa nr. 6).

În cazul apelor reziduale, intrarea dezinfectantului se va face după ultima treaptă de epurare, înainte de descărcarea în receptor, întrucât radiaţiile UV nu au efect remanent în apa dezinfectată, este recomandată utilizarea unei clorări suplimentare, la o doză redusă (0,5 mg/l).

7.12. Procedee de oxidare avansată

Există metode de tratare la temperatura ambiantă a apelor pentru potabilizare, a apelor reziduale şi a apelor subterane, care duc la formarea compuşilor intermediari foarte activi, de exemplu radicalul hidroxil [OH]. Aceste combinaţii pot fi:

- ozon/peroxid de hidrogen;

- peroxid de hidrogen/ultraviolete;

- ozon/ultraviolete;

- dioxid de clor/ultraviolete;

- ozon/dioxid de clor.

7.13. Caracteristicile proceselor de oxidare avansată utilizând ultravioletele. Sistemul ozon-ultraviolete (O3/UV)

7.13.1. Potenţialul de oxidare este foarte important în realizarea unui sistem particular important. Se pot utiliza mai multe configuraţii fie UV simultan cu injecţia ozonului în reactoare prin barbotare fie UV după dizolvarea ozonului în apă şi degajarea ozonului excedentar.

7.13.2. Mecanismul de oxidare a unui reactiv organic poate să pună în joc în acelaşi timp, fotoliza directă, ozonizarea moleculară sauradicalică, în funcţie de pH, sau reacţia cu radicalii hidroxili OH0 generaţi prin fotoliza ozonului.

7.13.3. Coeficientul de extincţie molară a ozonului, respectiv capacitatea sa de a absorbi un foton, la lungimea de undă de 253,7 nm (cea mai utilizată în tratarea apei) este de 3300 ml-1 cm-1.

7.13.4. Trebuie subliniat că pentru reactivii organici volatili (cazul multor compuşi organici cu clor) putând fi antrenaţi de fluxul gazos. este necesar un sistem de recuperare şi de distrugere a ozonului excedentar.

Parametrii importanţi care trebuie identificaţi sunt:

- pH;

- nivelul de ozonizare, concentraţia reactivului;

- energia de iradiere;

- alcalinitatea mediului.

Acest sistem a făcut obiectul celor mai numeroase studii şi este comercializat şi aplicat în industrie de mai mulţi ani.

7.13.5. Sistemul peroxid de hidrogen/ultraviolete (H2O2/UV)

În principiu, această metodă pare a fi mai directă în producerea radicalilor hidroxilii deoarece mecanismul de clivare a moleculei de peroxid de hidrogen prin fotoliza este următorul:

H2O2 + hv → OH0 + OH0

Astfel, coeficientul de extincţie molară a peroxidului de hidrogen, respectiv capacitatea sa de absorbţie a unui foton la lungimea de undă 253,7 nm, cea mai utilizată până acum în tratarea apei, este numai de 20 mol-1 cm-1 (spre deosebire de 3300 mol-1 cm-1 pentru molecula de ozon).

În consecinţă, la utilizarea numai a acestei lungimi de undă apare necesitatea de a avea o concentraţie în mediu de peroxid de hidrogen relativ ridicată, pentru a obţine un nivel suficient de radicali hidroxili. Concentraţia reziduală de peroxid de hidrogen devine atunci importantă şi de aceea, în cazul particular de potabilizare este necesară o tratare finală pentru diminuarea acestuia (în Franţa, de exemplu, concentraţia maximă de peroxid de hidrogen în apă de consum trebuie să fie mai mică de 50 μg/1).

7.13.6. Gama de echipamente produse

În tabelul din anexa nr. 7 sunt prezentate sterilizatoarele prin iradiere cu UV proiectate, şi produse în România, atât cele utilizate ca sterilizatoare propriu-zise, cât şi cele ce sunt cuplate cu instalaţii de decantare/dozare cu reactivi (sulfat de aluminiu), filtrare şi sterilizare, utile aşezărilor izolate.

Sunt indicate:

- debitul de apă capabil;

- timpul de expunere;

- conexiunea electrică;

- temperatura apei;

- temperatura ambientului;

- presiunea maximă de lucru.

[top]

8. DEZINFECTAREA APEI UTILIZÂND MEMBRANE

8.1. Sunt în curs de răspândire tehnicile de filtrare prin membrană, încă destul de scumpe şi cu productivitate mică, dar care pot avea performanţe extrem de mari în ceea ce priveşte reducerea substanţelor străine şi a microorganismelor din apă.

8.2. Utilizând membrane MF (0,1 μm) se realizează o reţinere de peste 6-log doar pentru chisturi.

8.3. La dimensiuni ale porilor de 0,01 μm, membranele UF constituie o barierγ absolută, reţinând toate solidele în suspensie (turbiditatea) şi microorganismele (chisturi de protozoare şi viruşi).

8.4. Spre deosebire de procesele convenţionale, reţinerea este totală, fără adaus de reactivi şi independentă de variaţiile de calitate ale apei sursei. Membranele UF pot realiza o reţinere de peste 6 log a tuturor patogenilor din apa brută supusă potabilizării.

[top]

9. CRITERII GENERALE DE ALEGERE A PRINCIPALILOR AGENŢI DE DEZINFECTARE

Consideraţiile care urmează sunt o recapitulaţie sintetică a unor elemente de principiu din conţinutul reglementarii, necesar a fi prezentate în mod unitar, pentru a alcătui o imagine de comparare a efectelor semnificative caracterizând principalii agenţi oxidanţi folosiţi, cu precizările suplimentare ce se impun ca urmare cerinţelor rezultate din context.

9.1. Dezinfectarea apei este ultima treapta de tratare a apei şi, în unele cazuri, unica. Pentru că această treaptă are un impact major asupra sănătăţii omului, i se va acorda, întotdeauna, cea mai mare atenţie.

9.2. Treapta de dezinfectare trebuie considerata în ansamblul sistemului de corectare a calităţii apei, dar şi în ansamblul general al sistemului de alimentare cu apă. Ea nu poate şi nu trebuie să suplinească alte neajunsuri ale sistemului.

9.3. Regulile generale după care va trebui să funcţioneze treapta de dezinfectare sunt:

a) reactivul trebuie introdus acolo unde are eficienţă maximă;

de regulă se poate face o introducere în două trepte (dar acest lucru nu este limitat).

Treapta I. - la intrarea în staţia de tratare (numită după reactivul utilizat şi preclorare, preozonare); reactivul şi doza vor fi alese astfel încât să nu rezulte compuşi secundari (de tip THM, doriţi, cloraţi sau bromaţi) ce nu pot fi reţinuţi în treptele de tratare convenţionale, iar dacă totuşi aceştia se formează în apă, să aibă o concentraţie sub limita admisă (este adevărat că unii nu sunt cunoscuţi deoarece nu pot fi detectaţi, in situ, fiind greu de măsurat, lipsind echipamentele speciale etc). Pot fi folosiţi agenţi oxidanţi fără efect remanent.

Treapta 2 - totdeauna pe apa limpezită, lucru esenţial, (în general sub 1 NTU turbiditate), având ca scop reducerea concentraţiei în agenţi patogeni sub limitele prevăzute în normele care au ca obiect protejarea sănătăţii populaţiei Sunt folosiţi, de regulă, reactivii cu efect permanent, cum ar fi clorul, dioxidul de CI, monocloramina.

b)tipul şi doza de reactiv vor fi alese funcţie de tipul de materiale care alcătuiesc reţeaua (starea, lungimea şi modul de funcţionare al reţelei de distribuţie). Calitatea apei din reţea nu trebuie să se înrăutăţească din cauza reactivului de dezinfectare, în exces sau în lipsă. Reţeaua trebuie ţinută sub presiune tot timpul, golirea accidentala sau comandată trebuie urmată de măsuri de spălare adecvată, biofilmul ce se poate produce pe peretele interior al conductelor să fie inactivat pentru a nu permite redezvoltarea microorganismelor.

c) eficienţa celorlalte trepte de tratare (de exemplu, o limpezire printr-un filtru lent, adecvat, poate reduce conţinutul de microorganisme cu 4 log - 99,99%). în unele cazuri se poate conta şi pe efectul reactivului asupra celorlalte trepte de tratare.

d) tipul de apă şi protecţia sanitară a acesteia. Este deosebit de important conţinutul în substanţe organice şi compuşi ai azotului sau a altora asemenea, care pot reacţiona cu reactivul, mărind, artificial şi nejustificat, consumul.

e) costul dezinfectării în condiţiile asigurării cerinţelor normate de livrare a apei, dar şi în ansamblul tratării apei. Sistemul de dezinfectare nu trebuie conceput pentru a prelua, în mod special, sarcinile ce trebuie şi pot fi realizate în alte trepte de tratare, dacă acestea nu sunt efectul simultan al modului specific de reacţie al agentului oxidant.

f) de regulă, ar trebui ca dozele şi tipurile de reactiv să fie stabilite, pentru categorii similare de apă, conform experienţei altor staţii de tratare sau, în lipsa acestora, după datele realizate pe o instalaţie pilot cu o alcătuire tehnologica similară.

9.4. Se va lua în considerare faptul că rezistenţa materialului conductelor la acţiunea unor agenţi de oxidare este diferită. După rezultate obţinute în ţări dezvoltate, tuburile de fontă şi otel pot avea o viteză de reducere a dozei de reactiv de 20 ori mai mare decât aceleaşi tuburi protejate cu mortar de ciment. Ţevile de PE şi PVC au aceiaşi viteză de reducere, fiind de 10-100 ori mai mică decât a ţevilor metalice protejate cu mortar de ciment. Din această cauză, când nu există experienţă, sunt necesare încercări experimentale.

9.5. În general, pot fi alese pentru dezinfectare următoarele mijloace:

- cu reactivi: CI, dioxid de CI, ozon, cloramine, peroxid de hidrogen etc;

- cu mijloace fizice - radiaţie ultravioletă;

- combinare favorabilă a 2-3 dintre mijloacele precedente, folosite în aceiaşi secţiune sau în secţiuni diferite

9.6. Tipul de reactiv şi doza depind de:

- calitatea apei brute, calitate care, de regulă, este variabilă şi, deci, doza de reactiv va trebui să fie variabilă, sau pot apare, ca necesari, reactivi complementari;

- temperatura apei (de regulă, pentru reactivii chimici, cu cât temperatura apei este mai mare, cu atât doza va fi mai mică);

- pH-ul apei; fiecare reactiv are o zonă a valorilor pH unde lucrează mai bine (vezi valoarea CT); ori se alege reactivul în consecinţă, ori se tratează apa pentru a ajunge la un pH favorabil reactivului pentru dezinfectare;

- modul şi eficienţa introducerii în apă a reactivului, factorul CT (mg.min/l, concentraţie C şi timp T de contact apă-agent de dezinfectare);

- prezenţa unor substanţe ce pot bloca reaptivul (prin reacţii specifice de oxidare, cum ar fi: Fe, Mn, NH4 etc.); pentru clor - clorarea la „breakpoinf";

- capacitatea de a produce un volum redus de produşi secundari, nedoriţi din cauza pericolului pentru sănătatea populaţiei;

- asigurarea unei biostabilităţi a apei furnizate;

- capacitatea de a avea efect remanent, la o doză ce nu depăşeşte valoarea maximă; se reaminteşte că, în conformitate cu STAS 1342-91, valoarea maxima a Cl2 remanent poate fi de 0,5 mg/l la intrare în reţea (după bazinul de contact) şi 0,25 mg/l în punctele cele mai îndepărtate ale reţelei;

- prevederea unei trepte de control final a dozei sau produşilor secundari, de regulă filtrare prin CAG.

9.7. Conform EPA (Agenţia de Protecţie a Mediului din S.U.A.) aprecierea calitativă a celor mai utilizaţi reactivi este evaluată ca în tabelul de mai jos.

Tabelul 9.

Caracterizarea generală a unor agenţi dezinfectanţi

Reactivul | Stabilitate reziduală | Limita de folosire, mg/l | Controlul biofilmului | Producţia de produşi secundari
Cl2 | Foarte bună | 4 | Bun | Mare
ClO2 | Bună | 0,8 | Bun | Mică
Cloramine | Excelentă | 4 | Foarte bun | Foarte mică

Acest tabel cuprinde, sintetic, caracterizarea particularizată, pentru fiecare reactiv, din textul reglementării.

9.8. Cum reactivii au efect oxidant pentru alte substanţe, influenţa asupra dozei poate fi foarte mare. După DEGREMONT, caracterizarea reactivilor poate fi făcută astfel:

Tabelul 10.

Efectul oxidant al principalilor agenţi dezinfectanţi în apă

Funcţiunea | Cl2 | Ozon | ClO2 | Cloramine
Preoxidare | Bun, cu precauţii | Foarte bun | Bun, cu precauţii | Redus
Oxidare intermediară | Bun | Foarte bun | Bun, cu precauţii | Nerecoman-dabil
Oxidare finală | Bun | Bun | Bun | Nerecoman-dabil
Dezinfectare | Bun | Foarte bun | Bun | Nerecoman-dabil
Efect remanent | Bun | Redus | Bun | Bun

9.9. Influenţa temperaturii şi pH-ul poate fi mai mare şi exploatarea corectă a instalaţiei poate fi dificilă sau chiar foarte dificilă când calitatea apei brute este rapid variabilă. În tabelul următor este dată, după experienţa americană, fluctuaţia valorilor CT cu temperatura şi pH-ul, pentru reducerea cu 3 log a Giardiei.

Tabelul 11.

Fluctuaţia valorilot CT în funcţie de temperatură şi pH

Dezinfectant | pH | Temperatura, 0C
 |  | 1 | 5 | 10 | 15 | 20 | 25
Clor | 6 | 165 | 116 | 87 | 5,9 | 44 | 59
 | 7 | 236 | 165 | 124 | 83 | 62 | 41
 | 8 | 346 | 243 | 182 | 122 | 91 | 61
 | 9 | 500 | 353 | 265 | 177 | 132 | 58
Ozon | 6-9 | 2,9 | 1,9 | 1,4 | 0,95 | 0,72 | 0,46
ClO2 | 6-9 | 63 | 26 | 23 | 19 | 15 | 11
Cloramina | 6-9 | 3800 | 2200 | 1850 | 1500 | 1100 | 750

Pentru alte tipuri de microrganisme (E, Coli, viruşi), valorile pot fi mai mici sau mai mari.

9.10. Sunt în curs de răspândire tehnicile de filtrare prin membrane, încă destul de scumpe şi cu productivitate mică, dar care pot avea performanţe extrem de mari în ceea ce priveşte reducerea substanţelor străine din apă.

Astfel, pentru Giardia, efectul poate fi total, la fel ca şi pentru unii viruşi, totul depinzând de mărimea porilor (sub 0,1 μm sau peste 1 μm).

Pentru UV valorile sunt rare şi consultarea producătorului, cât şi testarea, sunt obligatorii. După intensitatea radiaţiei, se poate obţine o eficienţă de 2-3 log pentru unii viruşi. Timpul de iradiere, după unele realizări, este de aproximativ 1 minut.

9.11. Din cauză că şi apa are caracteristici fizico-chimice diferite, variabile în timp, instalaţia poate avea dificultăţi şi exploatarea poate fi puţin inconstantă, astfel că, este bine să se adopte, cu precauţiile respective, 2 valori pentru dozele de reactivi (traduse şi în modul de alegere al echipamentelor de dozare):

- doza pentru proiectare;

- doza pentru lucrul în exploatare, doză care poate să atingă doza de proiectare.

Informativ, doza de proiectare ar putea fi cu cca. 50-100% mai mare decât doza de lucru. Ea va fi utilizată pentru dimensionarea şi alcătuirea instalaţiei.

Doza de exploatare ar urma să fie stabilită prin testare după punerea în funcţiune şi exploatarea normală a staţiei de tratare. Această doză va trebui să poată urmări variaţia calităţii apei, mai ales atunci când în faza finală a tratării nu există o instalaţie de corectare a dozei de reactivi sau reţinere a produşilor secundari.

9.12. O caracterizare de ansamblu a principalilor agenţi de dezinfectare este dată în tabelul 12.

Tabelul 12.

Avantajele şi dezavantajele folosirii unor reactivi

Agent | Avantaje | Dezavantaje
Cl | Eficient Se poate aplica în diferite secţiuni Ieftin, des aplicat Stabil Operare simplă Efect remanent | Produşi secundari mulţi (THM) Periculos la transport şi depozitare Agresivitate Nu la ape cu substanţă organică multă Cu NH4 poate da cloramine, toxice în unele cazuri
Ozon | Foarte eficient mai ales la viruşi Produşi secundari puţini Operare simplă Un CT redus | Nu are efect remanent Necesită un reactiv de marcaj Cost ridicat Producţia pe loc, complicată La doze mari apa necesită filtrare prin CAG Atenţie la apa cu substanţe oxidabile multe
ClO2 | Foarte eficient mai laes la viruşi Preparat pe loc, deci măsuri de siguranţă reduse | Doza limitată la cca. 0,8 mg/l Atenţie la dozele mici recomandate, la o introducere proastă, poate fi ineficient Suspectat că are subproduşi
ClO2 | Fără subproduşi (cunoscuţi) Bun dezinfectant în trapta finală |
UV | Eficient contra bacteriilor, viruşilor Fără produşi secundari Operare simplă | Experienţă relativ mică Apa trebuie să fie limpede (< 1 NTU, bine=0,1 NTU) Lămpile ţin 8-12 luni Consum mare de energie Întreţinere dificilă
Cloramine | Eficienţă medie Fără subproduşi Dozare uşoară Efect remanent Bun reactiv în treapta a 2-a | Eficienţă mică pentru viruşi şi chisturi Produce intoxicare la bolnavii ce fac dializă

9.13. Din cauza caracterului bolilor hidrice (dezvoltare rapidă – zile/săptămâni – în masa de utilizatori) şi a efectului contradictoriu (reprimă agenţii ce dau boli cu dezvoltare rapidă, dar poate produce boli grave cu efect întârziat), dezinfectarea trebuie făcută cu multă atenţie şi responsabilitate. La alegerea soluţiei vor fi respectate şi cerinţele Legii 98/1994 privind stabilirea şi sancţionarea contravenţiilor la normele legale de igienă şi sănătate publică.

9.14. Pentru apa uzată epurată, datele sunt încă reduse şi deci încercările vor trebui făcute cu atenţie. După “Tchobanoglous”, unele valori pentru CT (mg.min/l) pot fi , orientativ:

CT | N/N0
1 | 1
10 | 10-3
40 | 10-5
100 | 10-6

unde N0 şi N reprezintă numărul de microorganisme aflate în apă la momentul zero şi, respectiv, în final (vezi pct. nr. 6.7.1.).

[top]

10. CONDIŢII MINIME DE CALITATE PRIVIND PROIECTAREA CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE DEZINFECTARE A APEI ÎN CONFORMITATE CU CERINŢELE LEGII NR. 10/1995.

Construcţiile şi instalaţiile pentru dezinfectarea apei se vor proiecta şi executa pentru a se asigura realizarea şi menţinerea cerinţelor fundamentale formulate prin Legeanr. 10 privind calitatea în construcţii şi prevederilor regulamentelor legiferate prin H.G. nr. 766/1997.

Materialele utilizate la realizarea construcţiilor vor fi numai din categoria celor certificate pentru a asigura nivelul de calitate corespunzător cerinţelor şi avizate sanitar, pentru cele în contact cu apa potabilă. La realizarea construcţiilor se vor folosi produse, procedee şi echipamente tradiţionale, precum şi unele produse noi pentru care este necesară existenţa agrementelor tehnice.

Din punct de vedere al proiectării şi realizării de calitate a construcţiilor şi instalaţiilor de dezinfectare se va asigura realizarea şi menţinerea următoarelor cerinţe:

- rezistenţa şi stabilitatea;

- siguranţa în exploatare;

- siguranţa la foc;

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolaţia termică, hidrofugă şi economia de energie;

- protecţia împotriva zgomotului.

Cerinţele de calitate formulate mai sus vor fi analizate şi considerate selectiv, funcţie de specificul obiectivelor, în conformitate cu prevederile “Nomativului Cadru privind detalierea conţinutului stabilite prin Legea nr. 10/1995”, reglementare elaborată de INCERC. Aceste cerinţe vor fi materializate, după caz, prin selectarea criteriilor de performanţă explicitate în tabelele 2 şi 3 din normativul menţionat, aplicate, secvenţial, tuturor cerinţelor de calitate ce se vor prezenta, pentru fiecare categorie de obiecte sau lucrări ale obiectivului de investiţie.

10.1. Condiţii tehnice şi criterii de performanţă pentru asigurarea cerinţelor de calitate

10.1.1. Rezistenţa şi stabilitatea la srcini, statice, dinamice şi seismice

Se vor asigura luându-se în considerare toate elementele privind sau rezultând din:

- natura terenului, conform studiilor de teren;

- zona seismică de calcul – Ks şi Ts (STAS 11100/1);

- principii generale de proiectare pentru constrcţii din regiuni seismice STAS 9165;

- încărcări date de vânt STAS 10101/20;

- Normativul P 100/1992 – Proiectarea antiseismică;

- încărcări date de zăpadă;

- adâncimea de îngheţ – STAS 6054;

- încărcări date de temperatura exterioară STAS 10101/23 şi STAS 1010/23A;

- sarcini date de utililaje, în regim static şi dinamic, conform datelor de la furnizori;

- executarea lucrărilor de beton, beton armat şi beton armat precomprimat – Codul de practică (C140);

- executarea lucrărilor din beton precomprimat Normativ C21-85 INCERC;

- betoane şi mortare de ciment-determinarea adâncimii de penetrare a ionilor de clor pe elemente de construcţii (Rezervoare) – STAS 13380;

- betoane – încercări pe betoane – Determinarea modulului de elasticitate static, la compresiune, a betonului STAS 5585;

- încercări pe betoane – Determinarea rezistenţei la îngheţ STAS 3518 şi verificarea impermebilităţii la apă STAS 3519;

- construcţii de beton, beton armat, beton armat şi beton precomprimat. Tipul şi frecvenţa verificărilor materialelor şi betoanelor STAS 1799;

- îmbinarea materialului tubular (ţevi oţel, fontă, fontă ductilă, polietilenă) cu STAS-urile respective pentru creşterea rezistenţei la sarcinile statice şi dinamice;

- măsuri privind protecţia “lovitura de berbe”;

- normativul C 56-85.

Proiectele vor fi verificate suplimentar de către verificatori specialişti atestaţi în ceea ce priveşte structura constructivă, respectarea actelor normative în vigoare, ipotezele de calcul şi calculele efectuate.

În execuţie se vor folosi numai materiale cu calitate certificată, agrementate.

Elementele de siguranţă, astfel menţionate vor fi garantate şi ca urmare a punerii în pactică, la execuţia lucrărilor, a unui program riguros de urmărire a calităţii execuţiei lucrărilor, continuu şi cu verificări minuţioase la nivelul fazelor determinate a lucrărilor, cu participarea efectivă a inspecţiei de stat în construcţii, a personalului de supraveghere a beneficiarului cât şi a proiectantului, în conformitate cu prevederile Legii nr. 10, privind calitatea în construcţii şi actelor normative adiacente acestei legi.

10.1.2. Siguranţa în exploatare

Siguranţa în exploatare se asigură încă din faza de proiectare. Măsurile prevăzute în proiecte se vor conjuga cu cele efectiv nominalizate în instrucţiunile de exploatare la intrarea în funcţiune. Astfel, se vor avea în vedere următoarele criterii principale:

- Siguranţa circulaţiei pietonale în sensul inexistenţei factorilor care să faciliteze:

  • alunecarea, împiedicarea sau coliziunea cu obiecte sau utilaje;
  • riscul de accidente sau cădere de la un nivel superior sau în bazine;
  • se vor impune restricţii de staţionare a personalului în apropierea gospodăriei de reactivi, mai ales atunci când se folosesc clorul sau ozonul.

- Siguranţa cu privire la agresiuni provenite din instalaţii. Factorii de risc ce trebuie eliminaţi pot fi:

  • pericolul de electrocutare;
  • pericolul de explozie;
  • intoxicare;
  • contaminare şi otrăvire;
  • contact cu elemente de instalaţii.

- Siguranţa privind efracţia

- Siguranţa efectuării operaţiilor tehnologice;

- Siguranţa desfăşurării procesului tehnologic;

În exploatare, construcţiile se vor urmări pe toată durata de existenţă, în baza unui amsamblu de activităţi privind:

- examinarea directă;

- investigarea cu mijloace de observaţie şi măsuri specifice;

- măsurarea tasărilor la construcţii;

- urmărirea comportării terenului în jurul construcţiilor etc.

În ceea ce priveşte siguranţa în exploatare a echipamentelor şi utilajelor mecanice, aceasta este asigurată printr-un complex de măsuri, care cuprinde:

- soluţiile tehnologice adoptate;

- alegerea echipamentelor de mare fiabilitate şi din materiale rezistente la mediile în care se montează (oţel inox, oţel zincat, vopsele şi protecţii rezistente la agenşi agresivi).

Se mai menţionează că, asemenea construcţii au nevoie de o siguranţă sporită, deoarece, în caz de dezastru, asigurarea unei ape, calitativ bune, este stringent necesară ca alternativă la situaţia în care, avarierea acestor construcţii ar produce o accentuare dramatică a efectului deja creat de calamitatea respectivă.

10.1.3. Siguranţa la foc

Pentru toate construcţiile se vor avea în vedere prevederile:

- Normativului de siguranţă la foc a construcţiilor, Normelor generale de prevenire şi stingere a incendiilor, aprobate cu O.M.I nr. 775/1988, Metodologia privind elaborarea scenariilor de siguranţă la foc, aprobată cu Ordinul ministrului de Interne nr. 84/2001;

- Soluţiile tehnice şi măsurile ce se vor prevedea în documentaţiile de execuţie vor avea în vedere asigurarea următoarelor cerinţe (condiţii tehnice de performanţă):

  • protecţia şi evacuarea utilizatorilor, limitarea pierderilor de bunuri, preîntâmpinarea propagării incendiului, protecţia pompierilor şi a altor forţe care intervin, protejarea bunurilor periclitate, limitarea şi stingerea incendiului.

Pentru realizarea lor, în documentaţiile tehnice de proiectare a construcţiilor şi instalaţiilor pentru tratarea apei se vor stabili criteriile de performanţă peivind cerinţa de calitate siguranţa la foc, factorii de determinare a acestora, precum şi a nivelurilor de performanţă maximă în asigurarea unei securităţi depline privind:

- comportarea la foc;

- stabilitatea la foc;

- rezistenţa la foc;

- preîntâmpinarea propagării incendiilor tinând cont de:

  • degajările de fum, gaze fierbinţi şi produse nocive;
  • etanşeitate la fum şi flăcări;
  • prapagarea fumului şi flăcărilor;
  • rezistenţa faţadelor şi acoperişurilor la propagarea focului.

- căile de acces, evacuare şi intervenţie.

10.1.4. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului

Această cerinţă se întemeiază pe soluţionarea problemelor în baza următoarelor criterii:

- Igiena aerului, vizând:

  • concentraţia de substanţe poluante (criteriul D.1.1. din tabelul 3 din Normativul cadru privind conţinutul cerinţelor stabilite prin Legea nr. 10/1995);
  • concentraţia de oxigen;
  • numărul minim al schimburilor de aer proaspăt pentru diverse încăperi;

- Igiena apei (vezi pct. D.2.);

- Igiena higrotermică a mediului interior;

- Însorirea;

- Iluminatul;

- Igiena acustică a mediului interior;

- Calitatea finisajelor;

- Igiena evacuării apelor uzate şi a dejecţiilor;

- Igiena evacuării deşeurilor şi a gunoaielor;

- Protecţia mediului exterior;

- Controlul periodic de sănătate al personalului din incinta staţiei de dezinfectare.

Pentru asigurarea apei, la un nivel de calitate corespunzător se vor folosi numai reactivi avizaţi de Ministerul Sănătăţii.

Tehnologia care procesează apa nu va permite emisia de nocivităţi în aer de natura pulberilor poluante, de orice fel. De asemenea, orice fel de reziduu sau deşeu rezultat din procesarea agentului dezinfectat va fi prelucrat local sau stocat şi transportat în locuri speciale unde se vor aplica tratamente specifice pentru reducerea gradului de nocovitate până la compatibilitatea cu reglementările în vigoare referitoare la depozitare sau evacuarea în diverşi receptori.

De asemenea, nivelul de zgomot va fi sub cel normat.

10.1.5. Izolaţia termică, hidrofugă şi economia de energie

Principalele componente convergente pe acest criteriu ce trebuie soluţionate prin proiect sunt:

- Pentru izolarea termică:

  • coeficientul global de izolare termică G;
  • abaterea maximă a temperaturii normale de exploatare;
  • asigurarea omogenităţii şi continuităţii termoizolaţiei;
  • rezistenţa la permeabilitate la aer, Ra;
  • evitarea apariţiei condensului.

- Pentru izolarea hidrofugă:

  • etanşeitatea la apa de ploaie;
  • etanşeitatea la ape subterane;
  • etanşeitatea la zăpadă.

- Privind economia de energie:

  • este necesară contorizarea consumurilor de energie.

10.1.6. Protecţia împotriva zgomotului

Această cerinţă implică atât protecţia personalului de exploatare, cât şi a zonelor limitrofe sau adiacente obiectivului şi se poate referi atât la zgomotul propriu produs cât şi la cel provenit din exterior.

Se au în vedere criterii referitoare la izolarea acustică ţi izolarea antivibratilă.

[top]

ANEXA 1

Dezinfectare cu radiaţii UV, cu reactor având mai multe lămpi – configuraţie triunghiulară

[top]

ANEXA 2

Dezinfectare cu radiaţii UV, cu reactor având mai multe lămpi – configuraţie pătrată

[top]

ANEXA 3

Dezinfectare cu radiaţii UV, cu reactor având mai multe lămpi – configuraţie combinată

[top]

ANEXA 4

Energia pe unitatea de volum a reactorului

[top]

ANEXA 5

Flux tehnologic de tratare a apei de suprafaţă cu amplasarea echipamentului UV

[top]

ANEXA 6

Flux tehnologic de tratare a apei de suprafaţă cu amplasarea echipamentului UV

[top]

ANEXA 7

Tabel cu tipodimensiuni de echipemente UV

Tip | Debit (m3/h) | Doza UV (mWs/cm2) | Timp expunere (s) | Conexiune electrică | Temp. apei 0C | Presiune max. de lucru (bari) | Dimensiuni de montaj şi gabarit
 |  |  |  |  |  |  | A (mm) | B (mm) | C (mm) | D (mm) | Masa (kg) | Sugestii utizare
SA-200 | 0,2 | >30 | 3 | 220V/50Hz | 2-40 | 6 | 355 | 255 | 330 | 420 | 5 | Potabilizare
ES-UV-Cp8 | 8 | >30 | 6 | 220V/50Hz | 2-40 | 9 | 358 | 1000 | 1150 | 1940 | 25 | Potabilizare epurare
ES-UV-Cp22 | 22 | >30 | 4 | 220V/50Hz | 2-40 | 9 | 515 | 1000 | 1150 | 1940 | 38 | Potabilizare epurare
ES-UV-Cp136 | 136 | >30 | 26 | 220V/50Hz | 2-40 | 9 | 800 | 1000 | 1150 | 1940 | 390 | Potabilizare epurare
ES-UV-CH 05 | 0,5 | >30 | 3 | 220V/50Hz | 2-40 | Pres atmosferică | - | - | 800 | 900 | 10,5 | Epurare
ES-UV-CH-136 | 136 | >30 | 28 | 220V/50Hz | 2-40 | Pres atmosferică | - | - | 800 | 1600 | 450 | Epurare

[top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

GHID PENTRU INSTALAŢII DE SEPARARE A HIDROCARBURILOR CU DEVERSARE ÎN REŢELELE DE CANALIZARE

Indicativ GP 074-2002

Cuprins

* OBIECT
* DOMENIU DE APLICARE
* CLASIFICAREA SEPARATOARELOR
* CONDIŢII DE EVACUARE A APEI PREEPURATE Şl SCHEME FUNCŢIONALE DE PREEPURARE
* PRINCIPII DE FUNCŢIONARE
* CARACTERISTICI TEHNICE Şl CONSTRUCTIVE
* CONDIŢII DE AMPLASARE Şl MONTAJ
* CONDIŢII DE ÎNTREŢINERE Şl EXPLOATARE
* ELEMENTE DE PROIECTARE Şl ALEGERE A SEPARATOARELOR
* MODEL DE CERERE DE OFERTĂ PENTRU SEPARATOARE
* Anexa A: Separator de nămol şi hidrocarburi
* Anexa B: Separator de nămol şi hidrocarburi
* Anexa C: Separator de nămol şi hidrocarburi
* Anexa D: Separator de nămol şi hidrocarburi

1.OBIECT

1.1. Prevederile din acest ghid au drept obiect precizarea caracteristicilor tehnice, condiţiilor de amplasare, montaj, întreţinere, exploatare a separatoarelor de hidrocarburi din apele uzate, atât la construcţii noi cât şi la construcţiile existente care nu îndeplinesc condiţiile de evacuare directă a apelor în reţelele de canalizare.

1.2. În proiectare şi la executare se prevăd numai separatoare de hidrocarburi pentru care există Agrement tehnic.

1.3. Alegerea separatoarelor de hidrocarburi se face pe considerente tehnice iar acestea trebuie să realizeze şi să asigure pe întreaga durată de utilizare, următoarele cerinţe:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolaţie termică, hidrofugă şi economie de energie;

- protecţia împotriva zgomotului.

1.4. Pe durata funcţionării, separatoarele sunt in responsabilitatea beneficiarului lor, care trebuie să asigure calitatea apei la evacuare în reţeaua de canalizare.

[top]

2. DOMENIU DE APLICARE

Separatoarele de hidrocarburi reprezintă treaptă de preepurare în procesul de reducere a hidrocarburilor din apele uzate şi se prevăd pentru asigurarea cerinţelor impuse de NTPA 002, referitoare la concentraţia în substanţe extractibile admisă la evacuarea apei uzate în reţelele de canalizare. Suprafeţele colectate pot fi şi de la:

- garaje;

- service auto;

- parcări;

- staţii de distribuţie carburanţi (zonă peron pompe, zonă descărcare cisternă);

- instalaţii ale companiilor petroliere;

- spălătorii auto;

- alte suprafeţe de pe care hidrocarburile pot fi antrenate de apă, normal sau accidental.

[top]

3. CLASIFICAREA SEPARATOARELOR

Separatoarele se clasifică după:

- materialul din care sunt realizate:

  • separatoare din oţel;
  • separatoare din polipropilenă ;
  • separatoare din beton armat, hidroizolat interior.

- alcătuirea tehnologică:

  • cu sau fără decantor;
  • cu sau fără filtru coalescent.

- configuraţia geometrică:

  • paralelipipedice;
  • piramidale;
  • cilindrice,

- alcătuirea constructivă:

  • decantor şi separator - 2 corpuri distincte;
  • decantor şi separator - monobloc;
  • decantor, separator, rezervor de compensare - (în cazul spălătoriilor automate).

- amplasare:

  • în zonă carosabilă;
  • în zonă necarosabilâ (spaţii verzi).

[top]

4. CONDIŢII DE EVACUARE A APEI PREEPURATE Şl SCHEME FUNCŢIONALE DE PREEPURARE

4.1. În vederea satisfacerii exigenţelor impuse de Legea protecţiei mediului 137, folosirea separatoarelor de nămol şi hidrocarburi asigură condiţiile de evacuare a apelor uzate în reţelele de canalizare.

Reglementările în vigoare ce trebuie respectate la evacuarea apelor uzate în reţelele de canalizare sunt: NTPA 00271997 şi Ordin 756/1997.

Valorile limită admisibile pentru indicatorii de calitate ai apelor uzate, conform NTPA002/1997, sunt:

- materii în suspensie 300mg/dm3;

- substanţe extractibile cu eter de petrol 20 mg/dm3.

Conform Ordinului 756/97 pragul de alertă reprezintă 70% din pragul de intervenţie, adică din valoarea limită admisibilă:

- materii în suspensie 210mg/dm3;

- substanţe extractibile cu eter de petrol 14 mg/dm3.

4.2. Prevederea separatoarelor de hidrocarburi în cadrul instalaţiilor de evacuare a apelor se face conform schemelor de mai jos. Schemele sunt diversificate în funcţie de provenienţa apelor, gradul de impurificare, situaţia din teren etc.

În cazul în care pe un amplasament există mai multe zone cu ape impurificate (materii în suspensii, hidrocarburi) printre care şi o spălătorie automată se recomandă ca sistemul de preepurare prevăzut la spălătoria auto sa fie independent.

Pentru situaţiile în care apele sunt impurificate numai cu hidrocarburi (ex. service auto) se prevăd numai separatoare de hidrocarburi.

[top]

5. PRINCIPII DE FUNCŢIONARE

Apele pluviale sau cele rezultate din spălări, colectate de pe suprafeţe cu suspensii şi hidrocarburi sunt dirijate, prin panta suprafeţei, la guri de scurgere sau rigole. Aceste colectoare sunt racordate la un cămin comun, de unde apele impurificate cu materii in suspensie şi hidrocarburi ajung în separatorul de nămol şi hidrocarburi.

La ora actuală există o varietate mare de tipuri de separatoare de hidrocarburi, în acest ghid se prezintă doar o parte din aceste tipuri .

ANEXA A

Separatorul de nămol şi hidrocarburi este format din bazinul (1) in care sunt create spaţiile funcţionale S şi O separate printr-un perete despărţitor.

La intrarea in bazin, in partea de admisie (2), este montat un "perete ecran" care are următoarele funcţiuni:

- împrăştie uniform jetul;

- evită reantrenarea suspensiilor depuse la incărcările cu şoc;

- favorizează separarea suspensiilor.

Spaţiul de decantare (S) are rolul de a reţine materiile in suspensie, la partea de jos a decantorului (3).

Din acest spaţiu apa trece prin primul filtru (4) şi apoi in a doua parte funcţională a separatorului (O). Spaţiul de separare (O) este alcătuit din zona de liniştire a apei şi din filtru de coalescenţă (5) cu un spaţiu de colectare şi depozitare a hidrocarburilor. Pe conducta de evacuare este prevăzut obturatorul cu plutitor; acesta este un dispozitiv de siguranţă destinat închiderii evacuării în cazul acumulării cantităţii maxime de substanţe petroliere, respectiv în cazul deversărilor accidentale. Dispozitivul este cu autoblocare, astfel încât revenirea pe poziţia "deschis" poate fi făcută doar manual, după îndepărtarea substanţelor petroliere acumulate.

La partea superioară a conductei de evacuare se pot preleva probe, pentru verificarea indicatorilor de calitate ai apei evacuate în reţeaua de canalizare.

Filtrele sunt din spumă de poliuretan, cu porozităţi diferite.

Separatoarele pot fi dotate cu:

- obturator cu plutitor in caz de avarie;

- detector pentru detectarea scăpărilor de hidrocarburi;

- instalaţie automată de colectare a hidrocarburilor;

- dispozitiv de prelevat probe.

ANEXA B

Separatoarele sunt altcătuite din două părţi principale:

- colectorul de aluviuni (decantor) (1);

- separator de hidrocarburi (3).

Colectorul de aluviuni este zona în care apa impurificată intră în interiorul instalaţiei. Acesta este prevăzut cu un sistem de liniştire a apei (2), ceea ce permite particulelor aflate în suspensie să se depună la partea inferioară a separatorului.

Din colectorul de aluviuni apele poluate se ridică in zona de separare hidrocarburi care poate fi cu filtru de coalescenţă sau mecanică.

Filtrul de coalescenţă (4) reţine particulele fine de nămol şi determină separarea hidrocarburilor. În interiorul filtrului există un plutitor (5) care, flotează la interfaţa dintre stratul de hidrocarburi şi apă şi deci în cazul în care se atinge capacitatea maximă a separatorului de hidrocarburi, se scufundă şi blochează evacuarea apelor poluate din sistem.

ANEXA C

Apele impurificate cu materii in suspensie şi hidrocarburi ajung in decantor (1). Pe conducta de admisie este montat un plutitor (2), care asigură protecţia impotriva supraîncărcării. In decantor are loc o separare gravitaţională pe faze:

- cu prelungirea procesului de decantare;

- cu un sistem de ghidare lamelar (3).

Din decantor apele impurificate ajung in separatorul de hidrocarburi (4). Separarea se produce prin intermediul filtrelor (6).

În cazul supraîncarcarii cu hidrocarburi, respectiv in cazul unei refulări, protecţia impotriva unei eventuale deversări se realizează de către o supapă bifuncţională (5) care:

- la o grosime de ulei dat plutitorul se umple cu ulei, se scufundă şi inchide conducta de admisie;

- dată cu creşterea nivelului apei plutitorul atinge nivelul maxim, blocându-se, după care odată cu umplerea sa cu apă se scufundă obturând conducta de admisie.

ANEXA D

Sistemul realizează o separare simultană a apei de materii in suspensie şi hidrocarburi prin tehnica curenţilor energetici.

Efectul de coalescenţă se realizează prin energia pulsatorie a forţei centripete ca urmare a:

- pereţilor interiori de dirijare, în formă de spirală, ce favorizează efectul de coalescenţă, hidrocarburile fiind dirijate spre suprafaţă;

- creării unui curent circular în pâlnia de absorbţie a uleiului, care asigură aglomerarea şi extragerea lui.

Separatorul ciclon (1) - dirijează apa cu materii in suspensie şi hidrocarburi pe o traiectorie forţată. Materiile in suspensie sunt dirijate în partea de jos (2).

Pereţii de ghidare în formă de spirală - imprimă un curent turbionar, centripet spre mijloc şi ascendent, care acţionează asupra lichidelor uşoare în timp ce simultan, datorită forţei centrifuge, particulele grele sunt dirijate în exterior şi la partea inferioară.

Decantarea elicoidală în centru asigură coalescenţâ celor mai fine particule de ulei prin circulaţia creată.

Pâlnia de admisie (3) apă/ulei produce coborârea turbionului In zona centrală şi dirijează lichidele uşoare aglomerate în spaţiul de captare ulei.

Spaţiul de captare ulei (4) - separă apa de hidrocarburi, datorită diferenţelor de densitate şi conduce uleiul şi celelalte lichide uşoare în rezervorul de ulei integrat.

Dispozitiv integrat de închidere, care este acţionat independent, permite în cazul echipării pneumatice, închiderea admisiei şi evacuării în funcţie de prescripţiile privind densităţile admisibile ale amestecului.

[top]

6. CARACTERISTICI TEHNICE Şl CONSTRUCTIVE

Părţile componente ale unui separator de nisip şi hidrocarburi sunt:

- zona de separare gravitaţională ;

- filtrare;

- elemente de siguranţă (dispozitiv de inchidere a admisiei, dispozitiv de închidere ermetic a evacuării comandat de nivelul lichidului din rezervorul de ulei, dispozitiv de închidere ermetică a rezervorului de ulei, aerisiri H=3m de la nivelul terenului).

Nr. ctr. | Caracteristici tehnice | Decantor | Separator | Decantor Separator
1. | Debit nominal (l/s) | 1,5 – 40 | 1,5 - 40 | 1,5 – 40
2. | Volumul util de nămol (l) | 450 – 48000 | - | 200 – 6000
3. | Volumul util de ulei (l) | - | 90 – 1000 | 45 – 1000
4. | Diametrul nominal al racordurilor de admisie şi evacuare (mm) | 150 - 250 | 150 – 250 | 150 - 250

[top]

7. CONDIŢII DE AMPLASARE Şl MONTAJ

7.1. La amplasarea separatoarelor de hidrocarburi se va ţine seama de următoarele:

- amplasarea se face subteran;

- amplasarea se va face pe cât posibil, în zone mai puţin circulate sau spaţii verzi, pentru a nu se afecta desfăşurarea activităţilor în cazul verificării, curăţirii;

- lungimea conductei de la punctul de colectare a apelor impurificate cu nămol şi hidrocarburi până la separator să fie cât mai scurtă, pentru a se evita colmatarea pe parcursul conductei;

- separatoarele de hidrocarburi care au adâncimea de admisie mai mare de 80 cm, se prevăd cu sistem de aerisire.

7.2. Pentru prevenirea posibilităţilor de izbucnire a incendiilor datorate degajărilor de hidrocarburi de la separatoare va fi marcată zonarea mediilor cu pericol de explozie şi extinderile acestora, asigurându-se măsuri de protecţie corespunzătoare pericolului.

Zonele cu pericol de explozie conform NP004/2000 stabilite pentru condiţii normale de funcţionare a separatoarelor de nămol şi hidrocarburi sunt următoarele:

- Zona "0" - interiorul decantoarelor şi separatoarelor de hidrocarburi

- Zona "1" - spaţiul din jurul gurilor de vizitare a separatoarelor

- Zona "2" - zona din jurul conductelor de aerisire a separatoarelor de hidrocarburi

Restricţiile ce se impun se referă la dotările electrice (AMC + Automatizare), care trebuie să fie protejate în funcţie de zonă ex. în conformitate cu ID17.

7.3 La locul de montaj al separatorului, stabilit prin proiect, se vor executa următoarele operaţii:

7.3.1. Săpătură de formă pătrată sau circulară;

- dimensiunea locului de săpat: Pentru situaţia unui recipient comun pentru decantare şi separarea hidrocarburilor, la diametrul (sau lăţimea) şi lungimea separatorului se mai adaugă aproximativ 50cm.

Pentru situaţia cu mai mulţi recipienţi se execută o săpătură comună şi pentru stabilirea dimensiunii se ţine cont de numărul de recipienţi şi de lungimea conductei ce face legătura între ele.

Soluţia referitoare la sprijinirea malurilor săpăturii va fi conform proiectului.

- adâncimea săpăturii: adâncimea totală pînă la nivelul capacului de fontă, adus la cota sistematizată.

Recipienţii nu se montează direct pe pământul de săpătură.

7.3.2. Realizarea fundaţiei

Pe fundul săpăturii:

- se aşterne un strat egalizator de nisip de cea. 3-5cm;

- se toarnă un radier din beton de cea. 15-20cm;

- se va executa un pat de pietriş compactat de min. 15cm, cu granulaţia minimă de 4mm.

Pe perioada execuţiei va exista un sistem de evacuare a apei din săpătură în stare de acţiune imediată.

7.3.3. Montajul elementelor prefabricate

La sosirea pe şantier a separatoarelor se verifică existenţa certificatelor de calitate, instrucţiunilor de montaj, etc.

Poziţionarea separatoarelor se va efectua cu o macara sau automacara.

Ridicarea prefabricatelor se execută prin intermediul unor urechi de montaj, din peretele recipienţilor, în care se montează bare, care la rîndul lor sunt legate cu cablu la cârligul macaralei'.

Se vor proteja muchiile recipienţilor pentru a evita deteriorarea lor.

Se va ţine sub control nivelul apei subterane astfel ca aceasta să nu depăşească nivelul plăcii de fundare.

Se va face controlul planeităţii plăcii de fundaţie notând aceste valori măsurate.

Se va admite o abatere de + 1mm.

înainte de a manevra separatorul şi inainte de a-l aşeza in groapă se verifică ca toate spaţiile din interior să fie goale, să nu fi rămas obiecte străine sau apă de ploaie in interior.

Apa de ploaie trebuie pompată din separator inainte de a-l manevra.

Iarna când temperatura atinge valori sub -5°C este interzisă orice manipulare a separatorului din material plastic (polipropilenă sau polietilenă) existând pericolul deteriorării.

Se verifică integritatea utilajelor(deflectoare, filtre) şi a prefabricatelor înainte de montaj.

Se vor verifica cotele de amplasare a separatorului şi a racordurilor de admisie, evacuare.

Se va realiza etanşeitatea între peretele recipienţilor şi plăcile de capac (nu e cazul la separatoarele din polipropilenă, a căror plăci sunt sudate din livrare).

Se realizează legăturile la reţeaua de canalizare.

Se trece la execuţia umpluturii cu pământ şi se compactează în jurul recipienţilor pentru a se evita posibilitatea tasării în jurul conductelor şi în jurul recipienţilor.

Se recomandă montarea capacelor înaintea începerii lucrărilor de umplutură pentru a nu ajunge pământ sau alte materiale ce pot deteriora instalaţiile în interiorul separatorului.

Separatoarele din beton armat nu necesită operaţii de cofrare, armare, sau turnare beton pentru pereţi laterali sau placă superioară.

Separatoarele cu bazine din polipropilenă (PP) sunt executate în două variante:

1. Bazin autoportant: bazinul este proiectat să reziste la umplutură de pământ cu densitate de 1,9 kg/dm3 şi unghi de frecare intern de 35°. (Aceste separatoare se vor monta doar în zone verzi, fără presiuni suplimentare exercitate de fundaţii de clădiri, drumuri de acces, etc. Deasemenea, datorită stratului maxim de pământ, de 33 cm, pe care îl suportă, cota radierului conductei de intrare poate fi la max. -1,5 m faţă de terenul natural amenajat).

Montarea se face pe radier din beton, dimensionat conform condiţiilor hidrogeologice şi de statică din teren. Pe radierul uscat, lipsit de corpuri străine, cu planeitate de ±3 mm, se aşază separatorul, cu ajutorul unei macarale. După efectuarea legăturilor de intrare-ieşire, se realizează umplerea cu pământ, în straturi uniforme, de jur împrejur, în paralel cu umplerea cu apă a separatorului, în ambele compartimente. Se recomandă ca în timpul umplerii cu pământ, nivelul apei din separator să fie cu cea. 15-20 cm mai sus decât a solului de umplutură.

2. Bazin fără portantă proprie: bazinul se va utiliza ca şi cofrag interior al unei cuve din beton. Montarea se face pe radier din beton, dimensionat conform condiţiilor hidrogeologice şi de statică din teren. Pe radierul uscat, lipsit de corpuri străine, cu planeitate de ±3 mm, se aşază separatorul, cu ajutorul unei macarale. După efectuarea legăturilor de intrare-ieşire, armare (după caz) şi cofrare exterioară, se realizează umplerea cu beton, în straturi uniforme, de jur împrejur, în paralel cu umplerea cu apă a separatorului, în ambele compartimente. Se recomandă ca în timpul betonării, nivelul apei din separator să fie cu cea. 15-20 cm mai sus decât a betonului de umplutură. înaintea turnării planşeului, placa superioară a separatorului se sprijină cu şpraiţuri. Calitatea betonului, grosimea pereţilor şi tipul armăturii se calculează pentru fiecare caz în parte, funcţie de condiţiile din teren.

7.3.4. Punerea în funcţiune

Înainte de punerea în funcţiune a separatorului se vor verifica următoarele:

- Orizontalitatea montării întregii instalaţii.

- Racordarea corectă a conductelor de admisie şi evacuare (respectarea cotelor şi pantelor indicate în proiect).

- Etanşeitatea (gurile de ieşire - intrare, găuri de ridicare, capac recipient, pereţi despărţitori) recipienţilor.

- Integritatea deflectoarelor din separatorul de nămol.

- Filtrul coalescent trebuie să stea strâns pe ghidaj, dar să poată fi îndepărtat uşor.

- Mişcarea liberă şi poziţia de plutire a vanei automate (după umplere trebuie să plutească pe suprafaţa apei).

- Montarea corectă a capacului pentru a evita dereglarea ulterioară în funcţionare a ansamblului, după caz aducerea la cotă.

- În cazul scufundării plutitorului în timpul umplerii sistemului (ceea ce înseamnă că plutitorul este găurit) aceasta trebuie îndepărtat de pe ţeava de ghidare, înlocuit şi montat cu grijă la loc.

- Se verifică posibilitatea de trecere a debitului de apă stabilit în ofertă.

- La varianta de echipare cu supapă de siguranţă, pârghia de închidere va fi adusă în poziţia "supapă deschisă", la cele echipate cu plutitor liber se menţine ridicat manual, până la umplerea cu apă.

La varianta cu instalaţie de alarmă electrică se va asigura racordarea la o sursă de curent electric.

De regulă supapa se închide la atingerea unei anumite cantităţi de ulei înmagazinate. Ea se închide şi când instalaţia de separare este supraîncărcată, de ex. la o ploaie torenţială sau în cazul unei avarii cu ulei. De regulă în acest caz instalaţia de separare şi supapă se curăţă complet.

- La punerea în funcţiune se umple cu apă proaspătă doar camera separatorului până când este depăşit pragul de evacuare.

- După punerea în folosinţă se prelevează probe de apă la ieşirea din separator.

- Toate elementele stabilite la punerea în funcţiune vor fi consemnate în documente de lucrări ascunse ce vor fi predate beneficiarului la recepţia lucrării.

- Examinarea parametrilor apei uzate (substanţe sedimentabile, pH-ul şi temperatura) se face cu ajutorul unui prelevator de probe (vas din sticlă în formă de pâlnie, hârtie indicatoare de pH şi termometru).

- Analizele chimice ale apei uzate se fac de reguiâ de către organele abilitate sau de către un laborator abilitat, la cererea beneficiarului.

[top]

8. CONDIŢII DE ÎNTREŢINERE Şl EXPLOATARE

- Pentru păstrarea unui randament ridicat pe perioada de funcţionare este necesară verificarea şi întreţinerea periodică.

- Periodic trebuie verificate grosimile stratului de materii în suspensie, hidrocarburi şi curăţate conform instrucţiunilor furnizorului de echipament.

- Orice deteriorare sau defecţiune a recipienţilor sau a instalaţiilor montate trebuie eliminate şi anunţate firmei producătoare şi/sau firmei specializate în service.

- Întreţinerea elementelor instalaţiei trebuie efectuată cel puţin o dată pe lună, iar după evenimente deosebite se recomandă o verificare amănunţită.

- Lucrările de curăţire în/pe separator se vor efectua numai cu apă rece.

- Înaintea montării capacelor de cămin, suprafeţele de aşezare ale acestora se vor curăţa.

- În timpul îndepărtării uleiului se opreşte intrarea apelor poluate în sistem.

- Fumatul şi folosirea focului deschis sunt strict interzise, în timpul îndepărtării uleiului se vor monta tăbliţe cu restricţia de mai sus pe o rază de 10 m.

- În cazul în care se montează o instalaţie automată de măsurare a nivelului de ulei, se recomandă ca uleiul să fie îndepărtat la prima semnalizare (prealarmă).

- Trebuie verificată funcţionarea şi capacitatea de plutire a vanei automate cu plutitor.

La unele tipuri de separatoare grosimea stratului de suspensii în decantor o putem verifica cu ajutorul unei prăjini transversale sau cu nivela de nămol cu disc. Trebuie avut grijă ca grosimea stratului de suspensii raportată la faza lichidă (în stadiu de odihnă) să nu depăşească 2/3 din adâncimea apei. în caz de necessitate se îndepărtează de jos. îndepărtarea nămolului se va face de o firmă autorizată (deşeuri toxice). în cazul în care în separatorul de nămol nisipul şi nămolul devin consistente, acestea se îndepărtează prin sistemul WOMA. Determinarea grosimii stratului de hidrocarburi se poate face prin schimbarea rezistenţei lichidului la mişcarea prăjinii transversale. Nivelul prea ridicat al stratului de hidrocarburi se va observa în separatorul de hidrocarburi, dar acest nivel trebuie evitat deoarece influenţează foarte mult randamentul instalaţiei de separare.

- Uleiul separat şi depozitat pe suprafaţa separatorului de hidrocarburi se va îndepărta manual sau cu ajutorul unui skimmer de ulei mobil într-un vas de colectare sau direct în autovehiculul de transport.

- Dacă în separatorul de hidrocarburi nivelul lichidului creşte (ex.înfundare, revărsare), plutitorul se va ridica la marginea superioară a corpului filtrelor, dar nu se va închide gura de ieşire. După revenirea nivelului lichidului la normal, plutitorul intră în mod de lucru normal.

- În cazul umplerii cu nămol aceasta se va curăţa în apropierea intrării în sistem.

După un timp mai îndelungat (în funcţie de gradul de golosire 2-4 ani) filtrul nu mai poate fi curăţat şi în acest caz trebuie înlocuit. înaintea scoaterii filtrului trebuie verificat nivelul uleiului.

- Beneficiarul instalaţiei este obligat a numi un angajat pentru manevrarea şi întreţinerea instalaţiei. Este necesară ţinerea unui jurnal de întreţinere, unde se notează toate lucrările efectuate pe instalaţie.

- Procesele verbale de control trebuie anexate jurnalului de întreţinere.

- Înainte de intrarea în recipienţi aceştia se evacuează, se spală şi se ventilează.

- În cazul coborârii în recipienţi se vor respecta normele de protecţia muncii, de prevenire şi stingere a incendiilor şi materiale periculoase referitoare la aceste cazuri.

[top]

9. ELEMENTE DE PROIECTARE Şl ALEGERE A SEPARATOARELOR

Alegerea separatoarelor de nisip şi hidrocarburi se face astfel încât acestea să realizeze şi să menţină pe întreaga durată de utilizare, următoarele cerinţe:

- rezistenţă şi stabilitate, clasa de sarcini;

- eficienţă tehnologică;

- siguranţă în exploatare;

- siguranţă la foc;

- igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolaţie termică, hidrofugă şi economie de energie;

- protecţia împotriva zgomotului.

Elementele de proiectare în vederea alegerii separatoarelor de nisip şi hidrocarburi sunt:

- Debitul [l/s]

  • debite de calcul ale apelor pluviale provenite de pe suprafeţe deschise, în funcţie de: intensitatea ploii de calcul, suprafaţa de pe care se colectează apele pluviale, tipul suprafeţei de colectare, conform STAS 1795, 1846.
  • debite de calcul ale apelor provenite de pe suprafeţe închise, în funcţie de: numărul de robineţi, pante de scurgere şi nivelul scurgerilor ce conţin hidrocarburi, conform STAS 1343.
  • debite de calcul ale apelor provenite de la spălătorii, în funcţie de: programul de funcţionare, numărul de maşini spălate pe oră, debitul de apă pentru spălarea unei maşini, conform fişelor tehnice ale producătorului.

- Densitatea hidrocarburilor [mg/l]

  • pentru hidrocarburi, uleiuri, produse petroliere densitatea trebuie să fie mai mică de 0,9mg/l.

- Concentraţia de hidrocarburi impusă la ieşirea din separator

  • în situaţii excepţionale organele abilitate pot stabili valori limită la deversarea în reţeaua de canalizare, altele decât cele din NTPA 002.

- Suprafaţa de colectare a apelor pluviale

  • recipientul de colectare al nămolului (decantor) se alege în funcţie de tipul suprafeţei şi de cantitatea de materii in suspensie antrenată de pe aceasta.

[top]

10. MODEL DE CERERE DE OFERTĂ PENTRU SEPARATOARE

CERERE DE OFERTA

DENUMIREA OBIECTIVULUI | PROIECTANTUL
SE SPECIFICĂ PRODUSUL PENTRU CARE SE CERE OFERTA
OFERTA TEHNICĂ Agrement tehnic Debitul de ape uzate l/s Volumul util de nămol mc Numărul de construcţii buc. Diametrul şi materialul racordurilor mm/- Greutatea maximă t Numărul şi diametrul capacelor de vizitare buc./mm Clasa de sarcini (carosabil / necarosabil) Concentraţia de materii în suspensie la ieşirea din separatorul mg/l Concentraţia de hidrocarburi la ieşirea din separatorul mg/l
OFERTA FINANCIARĂ Preţul utilajului inclusiv TVA Preţul de transport Preţul de montaj Preţul pentru asistenţă tehnică Timpul de livrare Termen de garanţie Condiţii de plată Contract pentru întreţinere şi exploatare
DATA TRIMITERII | DATA TRIMITERII

[top]

Anexa A

SEPARATOR DE NĂMOL ŞI HIDROCARBURI

[top]

Anexa B

SEPARATOR DE NĂMOL ŞI HIDROCARBURI

[top]

Anexa C

SEPARATOR DE NĂMOL ŞI HIDROCARBURI

[top]

Anexa D

SEPARATOR DE NĂMOL ŞI HIDROCARBURI

[top]


GHID DE PROIECTARE A CONSTRUCŢIILOR PENTRU TRATAREA APEI ÎN VEDEREA POTABILIZĂRII

Indicativ GP 087 - 2003

Cuprins

* PREVEDERI GENERALE
* PRINCIPALELE SCHEME TEHNOLOGICE DIN CADRUL STAŢIILOR DE TRATARE A APEI
* PROIECTAREA TEHNOLOGICĂ A CONSTRUCŢIILOR ŞI INSTALAŢIILOR PENTRU TRATAREA APEI
* PRINCIPIILE DE PROIECTARE A SISTEMULUI DE MONITORIZARE, AUTOMATIZARE, DISPECERIZARE A STAŢIILOR DE TRATARE A APEI
* ASIGURAREA EXIGENŢELOR DE CALITATE PENTRU CONSTRUCŢII, IGIENA ŞI SĂNĂTATEA OAMENILOR ŞI PROTECŢIEI MEDIULUI
* Bibliografie
* ANEXA 1
* ANEXA 2: Definirea termenilor ştiinţifici utilizaţi pentru caracterizarea corectă a apei
* ANEXA 3
* ANEXA 4
* ANEXA 5
* ANEXA 6: Tipuri de camere de reacţie independente
* ANEXA 7
* ANEXA 8
* ANEXA 9: Procesul de filtrare şi factorii determinanţi
* ANEXA 10
* ANEXA 11: Influenţa compoziţiei granulometrice asupra parametrilor de funcţionare
* ANEXA 12
* ANEXA 13
* ANEXA 14
* ANEXA 15
* ANEXA 16
* ANEXA 17
* ANEXA 18
* ANEXA 19: Dotări de laborator
* ANEXA 20: Personal de exploatare şi întreţinere necesar staţiilor de tratare a apei
* ANEXA 21
* ANEXA 22: Categorii de utilaje, echipamente şi armături utilizate în staţiile de tratare

1. PREVEDERI GENERALE

1.1. Obiectul ghidului

Staţiile de tratarea apei sunt unităţi complexe de instalaţii tehnologice şi construcţii care au funcţiunea de a prepara, din apele surselor naturale, apă potabilă care să corespundă unui anumit standard de calităţi fizico – chimice şi bacteriologice.

Schemele tehnologice ale staţiilor de tratare sunt foarte diversificate, ele depinzând de multiple condiţii şi în principal de :

- caracteristicile fizico – chimice şi bacteriologice ale apei de la sursa ce urmează a fi tratată ;

- exigenţele de calitate ce se impun pentru apa tratată ;

- mărimea debitului de apă tratată ;

- gradul de automatizare şi dotare a staţiei în cadrul bugetului disponibil ;

- condiţiile naturale de climă ;

- mărimea amplasamentului disponibil pentru implementarea staţiei de tratare in cadrul sistemului de alimentare cu apă ;

- tehnologiile de tratare şi echipamentele disponibile ;

- standardul de viaţă al populaţiei .

Din NTPA-013/7 Februarie 2002 „Norme de calitate pe care trebuie să le îndeplinească apele de suprafaţă utilizate pentru potabilizare” vor putea fi avute în vedere condiţiile pentru stabilirea surselor eligibile pentru apa potabilă.

Prezentul ghid de proiectare a construcţiilor pentru tratarea apei în vederea potabilizării este conceput, pentru a stabili principiile ce trebuie avute în vedere la definitivarea schemei tehnologice a staţiei de tratare, ţinând seama de calitatea apei la sursă şi de variaţiile acesteia, de mărimea debitului de apă, precum şi obiectivele şi performanţele ce se impun pentru fiecare treaptă din procesul tehnologic

Ghidul pune la dispoziţia specialiştilor care proiectează staţii de tratare, elementele teoretice, tehnologice şi constructive privind aceste lucrări.

Prevederile ghidului urmăresc armonizarea prescripţiilor de proiectare cu specificaţiile şi reglementările tehnice din domeniu , cunoscute atât pe plan intern cât şi internaţional. De asemeni urmăreşte implementarea legislaţiei UE în vigoare. Directiva 98/83 privind calitatea apei potabile.

Ghidul nu se referă la calcule de stabilitate şi rezistenţă ale construcţiei, acestea urmând să fie executate conform standardelor şi reglementărilor tehnice de specialitate existente propunându-se să se evidenţieze numai prescripţiile tehnice privind exigenţele de calitate referitoare la Legea 10/1995.

Tehnologiile referitoare la corectarea unor calităţi chimice, ca demineralizarea, desalinizarea şi demanganizarea apei etc., care au caracter special şi au o frecvenţă de aplicare mai redusă nu sunt cuprinse în prezentul ghid. Au fost introduse şi anumite tipuri de instalaţii care au fost realizate frecvent în decursul ultimilor 30 ani care sunt în prezent depăşite din punct de vedere tehnic (în special decantoare şi filtre) dar a căror cunoaştere este utilă pentru cazurile de retehnologizare şi modernizare a staţiilor de tratare a apei, existente.

În conformitate cu STAS 4273 – Construcţii Hidrotehnice „încadrarea în clase de importanţă” în ghid sunt prezentate obiecte (construcţii) ce constituie părţi determinante în fluxul tehnologic pentru obţinerea apei potabile, acestea încadrându-se în categoria de importanţă normală (C) sau categoria de importanţă redusă (D) cu respectarea cerinţelor de verificare. Stabilirea categoriei de verificare. Stabilirea categoriei de importanţă a unei construcţii se face de proiectant.

Conform Legii nr. 10 privind calitatea în construcţii şi prevederilor regulamentelor legiferate prin HG nr. 766/1997 anexa 3 a Regulamentului privind stabilirea categoriei de importanţă a construcţiilor şi a Regulamentului pentru verificarea şi expertizarea tehnică a proceselor, a execuţiei tehnice a proceselor, a execuţiei lucrului şi a construcţiilor, obiectele ce intră în componenţa staţiilor de tratare a staţiilor de epurare se încadrează în categoria de importanţă normală la care exigenţa de verificare obligatorie este: rezistenţa şi stabilitatea construcţiilor (A1), siguranţa în exploatare (B9), igiena, sănătatea oamenilor şi protecţia mediului (D).

În prezentul ghid obiectele (construcţiile) prezentate „nu compromit siguranţa personalului, animalelor domestice şi bunurilor” prevăzându-se şi exigenţele esenţiale conform directivei 89/106/CEE (vezi pct.5).

Proiectarea construcţiilor pentru tratarea apei se face în conformitate cu prevederile Legii 10/1995 privind calitatea în construcţii urmărindu-se realizarea şi menţinerea pe întreaga durată de existenţă a construcţiei, a cerinţelor de calitate obligatorii (rezistenţă şi stabilitate, siguranţa în exploatare, igiena, sănătatea oamenilor şi protecţia mediului etc.).

Terminologia şi denumirile folosite în prezentul ghid privind construcţiile şi instalaţiile de tratarea apei în vederea potabilizării sunt cele utilizate în STAS 10898 şi reglementările apărute ulterior acestuia.

1.2. Domeniu de aplicare

Se aplică în activitatea de proiectare şi exploatare a staţiilor de tratare pentru potabilizarea apei pentru toate tipurile de localităţi .

1.3. Utilizatori

Ghidul se adresează proiectanţilor care elaborează proiecte, caiete de Sarcini, Documentaţii de Licitaţie şi detaliile de execuţie, pentru construcţiile de tratarea apei, verificatorilor de proiecte, experţi tehnici, cât şi organelor administrative publice centrale şi locale cu atribuţii în domeniu, administratorii folosinţelor de apă şi prestatorii de servicii, personalului responsabil cu execuţia şi exploatarea lucrărilor.

1.4. Necesitatea corectării şi îmbunătăţirii calităţilor apei din sursele naturale în vederea potabilizării

1.4.a. Impurificatori minerali au influenţe asupra calităţilor organoleptice, asupra comportamentului în reţelele de conducte, asupra aspectului estetic, dar nu au efecte semnificative asupra sănătăţii consumatorilor.

Turbiditatea trebuie eliminată pentru a permite o bună dezinfecţie, pentru a îndepărta poluanţii absorbiţi pe materiile în suspensie şi pentru a evita depunerile din conducte, precum şi pentru a da apei un aspect estetic şi de eliminare a culorii .

Culoarea poate fi datorată anumitor impurităţi minerale (ca fierul şi manganul) dar şi materiilor organice (acizi humici sau fulvici). Ea trebuie eliminată pentru a face apa plăcută la băut, această eliminare putând fi însoţită de eliminarea anumitor substanţe organice ce generează compuşi haloformi.

Mineralizarea, echilibrul calco – carbonic rezultat din alcalinitatea, duritatea, acidul carbonic dizolvat şi pH-ul apei, evită depunerile de calcar sau coroziunea reţelelor.

Un conţinut ridicat de sulfaţi poate dă un gust neplăcut şi efecte laxative, iar un conţinut important de cloruri dă gust neplăcut şi efecte de coroziune. Apele cu conţinut de H2S dizolvat au un miros neplăcut şi pot avea efecte laxative.

Amoniul NH4+ fără a avea efecte directe asupra sănătăţii, este un indicator al poluării apelor de suprafaţă. Eliminarea lui se impune întrucât poate permite proliferarea anumitor bacterii în reţelele de distribuţie.

În ceea ce priveşte efectele impurificatorilor din apă asupra sănătăţii pot fi caracterizate ca urmare a experimentelor efectuate pe animale cu sensibilităţi apropiate de cele ale omului :

- Toxicitate ridicată: cele care provoacă moarte în scurt timp. Doza letală exprimă cantitatea de substanţă care provoacă în 24 ore moartea a 50% din indivizi

- Toxicitate cronică: doza care luată în fiecare zi provoacă o moarte prematură. În legătură cu această toxicitate se defineşte „doza zilnic acceptabilă” care poate fi ingerată zilnic toată viaţa

- Mutagenicitate: prin care se provoacă anumite mutaţii în funcţie de dozele ingerate

- Efecte cancerigene: expunerea la produsul examinat sau înghiţirea lui provoacă apariţia unei tumori maligne

Principalii impurificatori minerali sunt :

- Metale: cadmiul, cromul, plumbul, mercurul, seleniul şi arsenicul care trebuie înlăturate din apă prin procesul de eliminare a suspensiilor care reţin prin adsorbţie aceste metale

- Nitraţii a căror nocivitate la concentraţii mari este la originea methemoglobinei sugarilor

- Fibrele de azbest inspirate din aer au efect cancerigen, dar la cele din apă nocivitatea nu a fost demonstrată. Ele se reţin în instalaţiile de reducere a turbidităţii

- Duritatea nu are efecte asupra sănătăţii dar dedurizarea apei în schimbătoarele de ioni în ciclu, sodiu conduce la creşterea conţinutului de sodiu care la concentraţii mari favorizează hipertensiunea. Se recomandă utilizarea apelor cu duritate cât mai redusă

- Fluorul în concentraţii mari provoacă fluoroza oaselor şi în astfel de cazuri trebuie eliminat

1.4.b. Impurificatori organici

1.4.b.1. Impurificatori organici naturali

Substanţele organice naturale ce se găsesc în apele subterane şi mai ales în cele de suprafaţă se clasează în 6 grupe principale :

- substanţe humice ;

- acizi hidrofilici ;

- acizi carbonilici ;

- pesticide şi aminoacizi ;

- hidraţi de carbon ;

- hidrocarburi .

Aceste substanţe organice se pot cuantifica fie prin indici, globali cum este oxidabilitatea cu permanganat şi carbon organic total sau prin măsurarea substanţelor bine definite sau a grupurilor ce reacţionează împreună.

Ele au origine naturală sau provin din deversări urbane sau industriale şi ele trebuie reduse în apa tratată cât mai mult posibil întrucât nu este posibil de a se stabili o relaţie între parametrii globali şi o măsură a toxicităţii, sau ciclotoxicităţii, sau efectelor cancerigene sau mutagene şi în consecinţă de a stabili concentraţii limită bazate pe un oarecare efect asupra sănătăţii consumatorului, dar aceşti indicatori globali permit urmărirea eficienţei în treptele procesului tehnologiei de tratare şi optimizarea în exploatare a acestui proces între mai multe alternative.

1.4.b.2. Impurificatori organici de sinteză

Dintre impurificătorii organici de sinteză trebuie avuţi în vedere ca având influenţe în procesul de tratare şi efecte nocive sau toxicitate: pesticidele şi produsele fitosanitare. Sunt utilizate în agricultură în lupta contra dăunătorilor plantelor, unele se hidrolizează rapid, altele se acumulează în alimente. Unele sunt toxice, altele mutagene sau cancerigene.

În anul 1985 Organizaţia Mondială a Sănătăţii a dat limitele recomandărilor de conţinut şi limitele admise. În prezent, acestea se regăsesc în Legea 458/2002.

Solvenţii cloraţi: substanţe ca dicloretan, dicloreten, tricloretan din descărcări industriale, injecţii în foraje pierdute sunt cancerigene sau mutange şi este important ca ele să fie eliminate .

Fenoli şi derivaţi : aceste substanţe, chiar la concentraţii foarte reduse în prezenţa clorului dau apei gust neplăcut de clor fenol. În mod normal reducerea conţinutului de fenol la 1 m gl-1 asigură protecţia pentru gustul neplăcut. La această concentraţie clorfenolii nu mai prezintă pericol de sănătate pentru consumator.

Hidrocarburi. Provenind din descărcarea de produse petroliere ele pot contamina atât apele de suprafaţă cât şi pe cele subterane.

Biodegrabilitatea lor este lentă. În caz de poluare accidentală prezenţa lor la prizele de apă de suprafaţă este de durată limitată dar în pânzele de apă subterană prezenţa este de ordinul anilor.

Influenţe nocive şi toxicitate :

- creează un film care împiedică reoxigenarea apelor de suprafaţă şi în consecinţă auto – aerarea ;

- perturbă procesele tehnologice în staţiile de tratare a apei în compartimentele de floculare, decantare şi filtrare ;

- apar gusturi şi mirosuri pentru urme variabile între 0,5 m gl-1 pentru uleiuri şi lubrefianţi

Hidrocarburi policiclice aromatice. Substanţe ca benzopyrenul, benzofluoratenul, benzoperilenul, indonopirenul sunt substanţe foarte cancerigene şi ele trebuie eliminate complet înainte de distribuţia apei.

Policlordifenili, apăruţi în ultimi ani ca plastifianţi, solvenţi lubrifianţi, la fabricarea transformatoarelor şi condensatorilor. Aceştia au o mare stabilitate, sunt asimilabili de organisme. Fără a fi formal demonstrată, nocivitatea lor este foarte suspectată.

Detergenţii – agenţi de suprafaţă şi adjuvanţi.

Agenţi de suprafaţă slab biodegradabili produc o reducere a tensiunilor superficiale ceea ce le conferă proprietăţi de spălare. Cei anionici (alchilbenzen sulfonaţi) care dau probleme serioase în apă sunt în curs de înlocuire cu detergenţi, cu lanţuri lineare, biodegradabili în proporţie de 80%.

Adjuvanţi: întăritori, aditivi, enzime.

Concentraţia în apele de suprafaţă este de 0,05 … 6 mg/l dar este în curs de diminuare pe măsura introducerii detergenţilor biodegradabili.

Nocivitatea prezenţei lor se datorează formării de spumă care răspândeşte bacteriile şi viruşii (concentraţii peste 0,3 mg/l), încetinirii transferului de oxigen, apariţiei gustului de săpun, creşterii conţinutului de fosfaţi ce favorizează eutrofizarea şi dezvoltarea planctonului.

Detergenţii nu sunt toxici faţă de baterii, de alge, de peşti cu atât mai mult cu cât concentraţia rămâne sub 3 mg/l.

1.4.c. Radioactivitatea prezentă în apa de consum poate conduce la apariţia de tumori .

1.4.d. Poluarea indusă poate fi produsă de utilizarea unor reactivi, a unor coagulanţi minerali, a polielectroliţilor adjuvanţi) pentru care trebuie prescrise doze maxime admise).

1.4.e. Impurităţi produse de reacţia unor reactivi cu substanţe organice din apă dând compuşi haloformici.

Această acţiune poate fi produsă de ClO- sau un alt halogen (brom, Iod) pe baza reacţiei :

Produsele rezultate „trihalometani” sunt suspectaţi de a fi cancerigeni.

1.4.f. Impurităţi de natură biologică

Bacterii şi viruşi

Bacteriile indică o posibilă contaminare de viruşi patogeni pentru om. Dezvoltarea germenilor banali în reţelele de distribuţie produc consumul oxigenului dizolvat, coroziune, apariţia unor gusturi neplăcute.

Microorganisme

Fito şi zooplanctonul secretă substanţe care imprimă apei un gust şi miros neplăcut. Ele sunt patogene pentru om şi produc depozite în reţele precum şi apariţia condiţiilor de anaerobie.

1.5. Armonizarea prescripţiilor de proiectare cu specificaţiile şi reglementările din directivele cu normele uniunii europene 98/83 şi 89/106

Necesitatea alinierii legislaţiei existente privind calităţile ce trebuie îndeplinite de apa potabilă cu normele directivei UE a condus la emiterea Legii 458/2002.

În tabelul 1.1. din Anexa 1 se prezintă o comparaţie între exigenţele de calitate impuse de Legea 458 şi cele prevăzute în STAS 1342 – Apa potabilă.

Din această comparaţie rezultă exigenţe sporite la numiţi indicatori precum şi extinderea numărului de indicatori ce trebuie monitorizaţi.

Legea 458/2002 prevede ca alinierea la noile norme să se realizeze până cel târziu în anul 2013. Ca urmare în staţiile de tratare existente este necesar să se realizeze retehnologizări şi modernizări care să asigure aceste obiectiv.

Această acţiune trebuie precedată de efectuarea unor studii hidrochimice asupra calităţii apei, surselor şi a variaţiilor în timp a acestora, precum şi a unor studii de tratabilitate a apei la scară pilot, în perioade caracteristice din punct de vedere a calităţilor apei de la sursă (turbidităţi, temperaturi, conţinut de microfloră, microfaună, substanţe organice, poluări accidentale).

În vederea efectuării acestor studii care au un rol determinant în stabilirea schemelor tehnologice a staţiei de tratare, precum şi în dimensionarea tehnologică a fiecărei trepte din staţia de tratare, este necesar ca toate laboratoarele de profil să fie dotate cu staţii pilot mobile. Aceste staţii dimensionate pentru debite de 50 – 150 l/h vor trebuie să fie dotate corespunzător acestor debite, cu instalaţii şi echipamente necesare treptelor de tratare: preoxidare, dozare reactivi coagulanţi şi adjuvanţi cărbune activ praf, decantoare, corecţie pH, filtre rapide de nisip, interoxidare cu Cl2 şi ozon, filtre de cărbune activ, dezinfecţie cu clor. Fluxul tehnologic cu interconexiunile între treptele menţionate trebuie să permită by-pasarea unora din trepte.

Aceeaşi filieră de stabilire a schemei tehnologice şi dimensionare trebuie parcursă şi în cazul unor staţii noi de tratare.

În principal staţiile de tratare existente vor trebuie completate, după caz, cu instalaţiile de preoxidare şi interoxidare, instalaţii moderne de preparare şi dozare a reactivilor (granulari sau în soluţie), de preparare şi dozare polielectroliţi, de corectare a pH-ului (cu var sau un acid), instalaţii de ozonizare şi filtre de cărbune activ. Introducerea pe scară largă a monitorizării şi automatizării întregului proces tehnologic cu echipamente moderne de măsurare în flux şi de corectare în timp real a anumitor parametrii (turbiditate, temperatură, doza de reactivi etc.) va fi obligatorie, atât pentru obţinerea unei ape potabile, în limitele de calitate impuse, cât şi pentru optimizarea consumurilor de reactivi şi energie.

[top]

2. PRINCIPALELE SCHEME TEHNOLOGICE DIN CADRUL STAŢIILOR DE TRATARE A APEI

Întreaga cantitate distribuită în reţea trebuie să corespundă condiţiilor de calitate, nefiind de conceput realizarea unei reţele de distribuţie separate pentru apa efectiv consumată ca apă potabilă.

2.1. Corectarea calităţilor apei

În vederea satisfacerii condiţiilor impuse de diverse utilizări, corectarea calităţilor apei, se realizează prin procedee de tratare determinate de natura, echilibrul şi starea de dispersie a substanţelor minerale sau organice conţinute în apă, substanţe care după caz, trebuie total sau parţial eliminate.

În vederea caracterizării corecte a apei ce urmează a fi tratată trebuie precizaţi o serie de termeni ştiinţifici utilizaţi, din care cei mai frecvent sunt următorii: turbiditate, indice de colmatare, titru alcalimetric ş.a. Pentru definirea acestora vezi Anexa 2.

Substanţele minerale sau organice se pot găsi în apă în 3 stări de dispersie: substanţe dizolvate; dispersii coloidale; suspensii gravimetrice.

· Substanţele dizolvate în apă sunt dispersii moleculare (soluţii) particulele fiind ca mărime sub 1 mm . În apă pot fi dizolvate substanţe minerale (cloruri, carbonaţi, şi bicarbonaţi, sulfaţi, oxizi, bioxizi, azotaţi de sodiu, de potasiu, de calciu, de magneziu, de fier, de siliciu etc.) substanţe organice (resturi de plante şi animale, compuşi conţinând carbon, hidrogen şi uneori oxigen şi azot) sau gaze (oxigen, azot, bioxid de carbon, metan, hidrogen sulfurat).

Substanţele dizolvate imprimă apei reacţia caracteristică (pH) care are o deosebită importanţă, în special la tratarea apei cu coagulant.

Substanţele dizolvate în apă formează soluţii de electroliţi, neutre din punct de vedere electric (suma sarcinilor electrice pozitive ale cationilor este egală cu suma sarcinilor negative ale anionilor), având o conductibilitate electrică cu atât mai mare cu cât concentraţia soluţiei este mai mare.

Normele sanitare sau normele tehnice corespunzătoare proceselor tehnologice unde se foloseşte apa stabilesc anumite limite admisibile pentru conţinutul în apă a substanţelor dizolvate, pentru duritatea, alcalinitatea sau agresivitatea apei faţă de construcţiile cu care vine în contact (metale, betoane). Dacă aceste limite admisibile sunt depăşite, devine necesară corectarea calităţilor apei (deferizarea, demanganizarea, reducerea durităţii, desalinizarea, eliminarea gazelor dizolvate, defluoarea apei); pentru eliminarea mirosului şi gustului apei se folosesc fie metode chimice (cu sulfat de cupru şi clor), fie filtrări prin cărbune activ.

· Dispersiile coloidate sunt constituite din cele două faze, apa şi substanţele în dispersie, care se prezintă sub formă de particule de mai multe molecule cu mărimea între 1 şi 100 mm (compuşi de aluminiu, de siliciu, de fier şi compuşi organici). Datorită forţelor superficiale de la suprafaţa de separaţie între apă şi particule dispersiile coloidale nu au decât o slabă tendinţă de depunere şi pentru separarea lor din apă este necesar să se trateze apa în prealabil cu un coagulant (de obicei un hidrat metalic), care are proprietatea de a aglomera aceste particule în dispersie coloidală, aducându-le în stare de suspensie gravimetrică, pentru a fi astfel separate din apă prin decantare şi filtrare.

· Din categoria substanţelor organice în suspensie fac parte şi microorganismele vii (planctonul) sau moarte şi în stare latentă (pseudoplanctonul). Această floră şi faună a apelor dă indicaţii asupra compoziţiei chimice a apei (microorganisme feruginoase, sulfuroase etc.) precum şi a stării a apei (alge verzi şi diatomee, larve sau ouă de viermi intestinali, bacterii banale sau patogene).

Decantarea şi filtrarea reduc numai parţial conţinutul de materii organice din apă. Reducerea lor şi în special a numărului de bacterii sub limita admisibilă constituie procesul de dezinfectare a apei, care se bazează fie pe acţiunea unor agenţi chimici (clorul şi ozonul), fie a unor agenţi fizici (electricitatea, razele ultraviolete), fie prin reţinerea lor în membrana biologică a filtrelor lente.

· Particulele în suspensie gravimetrică cu mărimea de peste 100 m m constituie sisteme în care faza solidă se separă din apă în timp relativ scurt fie prin decantare,în cazul particulelor cu greutatea specifică mai mare decât a apei (nisip, resturi de vegetale etc.), fie prin ridicarea la suprafaţa apei, în cazul particulelor cu greutatea specifică mai mică decât a apei (uleiuri şi grăsimi).

Separarea din apă a suspensiilor gravimetrice se face prin procedee fizice de sedimentare flotare şi filtrare.

În staţiile de tratare curente, conţinând tratarea cu reactivi coagulanţi, decantarea, filtrarea şi dezinfectarea apei, se obţine în general numai o limpezire, prin eliminarea dispersiilor, coloidale şi gravimetrice şi o dezinfectare a apei. În aceste staţii nu se obţine decât o reducere parţială a substanţelor organice şi nu se schimbă, în general, mineralizarea apei.

Pentru a se reduce mineralizarea apei este necesar să se apeleze la tratări chimice cu var pentru reducerea durităţii, cu schimbători de ioni pentru demineralizarea mai avansată, iar în anumite condiţii de concentraţii mari de săruri, la electroliză sau osmoză inversă. De asemenea, pentru reducerea substanţelor organice sub anumite limite, mai ales prezenţa în apă a micropoluanţilor sau fenolilor trebuie să se recurgă la tratări cu ozon, urmate de cele mai multe ori de filtrare cu cărbune activ, această tratare având efecte şi în eliminarea culorii şi a mirosului apei.

La alegerea schemei de tratare a apei se examinează deopotrivă calităţile naturale ale apei, cât şi natura şi influenţa impurificatorilor datoriţi contactului apei cu diverse surse de poluare.

Dintre calităţile naturale ale apei factorii care se examinează în principal sunt :

- Conţinutul în oxigen. Apele lipsite de oxigen dizolvat în cantităţi suficiente sunt neplăcute la gust. În consecinţă, în special în cazul apelor subterane lipsite de oxigen dizolvat este indicată o aerare. Dimpotrivă oxigenul în cantităţi apropiate de punctul de saturaţie poate conduce la fenomene de coroziune a tuburilor metalice

- Temperatura apei. Temperatura apelor subterane cu o bună constanţă în tot timpul anului şi care nu coboară de 100C este un factor care facilitează adoptarea unor procedee de tratare stabile în timp pentru aceste ape. Scăderea temperaturii în cazul apelor de suprafaţă sub valori de +100C conduce la dificultăţi în procesele chimice de floculare, pe care le întârzie, fiind necesară intervenţia ajutătorilor de coagulare

Temperaturile mai ridicate pot conduce în schimb la dezvoltări importante ale plantonului, la suprasaturarea apei cu gaze dizolvate, care produc, de asemenea, inconveniente în staţiile de tratare, în special în procesul de limpezire a apei

Dar, de regulă, nu se întreprind măsuri speciale pentru modificarea temperaturii apei, acestea fiind prohibitive din punct de vedere al costului

- Materii în suspensie. Acestea provin în principal din antrenarea în mod natural, pe cursurile de apă, a materiilor mai fine sau mai grosiere din bazinul hidrografic, în special în perioadele de precipitaţii şi de ape mari. Acestea trebuie studiate pentru a se cunoaşte starea lor de dispersie, natura şi starea lor de echilibru în apă, comportarea lor în procesele de coagulare – floculare şi limpezire

- Conţinutul în materii organice. Materiile organice conţinute în apă trebuie examinate din punct de vedere al originii lor precum şi al oxidabilităţii. Dacă acestea sunt de origine vegetală şi nenocive o concentraţie mai mare a lor nu trebuie să atragă măsuri de reţinere în staţiile de tratare, măsuri în general costisitoare, fiind necesare de obicei tratări cu oxidanţi puternici (ozon, dioxid de clor) şi reţineri în filtre cu cărbune activ. În cazul apelor cu conţinut de substanţe organice trebuie testată oxidabilitatea cu clor gazos până la punctul critic cu aplicarea acestei tratări în cazul când dozele de clor rezultate nu depăşesc 2-3 g/m3

- Culoarea, gustul apei şi provenienţa acestora

- Natura şi cantităţile de plancton care pot produse dificultăţi în procesul tehnologic de tratare a apei

- Poluanţii şi micropoluanţii organici în principal fenolii şi derivaţii acestora, hidrocarburile ca: petrolul, uleiurile sau lubrefianţii, kerosenul, benzina; detergenţii ca: agenţi de suprafaţă anionici, cationici sau neionici, adjuvanţii şi pesticidele, natura şi mai ales degradabilitatea acestora, reacţia acestora faţă de tratarea cu agenţi oxidanţi ca: ozonul. Dioxidul de clor şi clorul şi adsorbţia lor pe cărbune activ, praf sau granulat.

2.2. Scheme tehnologice pentru staţiile de tratarea apei

În tabelul 2.1. sunt arătate pentru o orientare generală instalaţiile de tratare necesare în vederea potabilizării, corespunzând categoriilor de ape de la sursele de apă subterană sau de suprafaţă.

Proprietăţile fizice, chimice şi bacteriologice ale apei la sursă şi condiţiile de calitate cerute de consumator determină procesele tehnologice de tratare a apei.

Condiţiile de calitate pentru apa potabilă din STAS 1342 vor trebuie să se alinieze la prevederile Legii 458/2002 privind calitatea apei potabile în următorii 9 ani. Pentru a îndeplini noile condiţii de calitate vor trebuie făcute investiţii importante pentru retehnologizarea staţiilor de tratare existente care nu pot în prezent să îndeplinească noile condiţii impuse de Directiva UE 98/83.

Dimensionarea staţiilor de tratare se face ţinând seama de calitatea apei la sursă, în limitele admise pentru calităţile apei de categoria surselor respective (vezi pct. bibliog. 14 şi NTPA 013/2002).

În condiţiile actuale când în majoritatea cursurilor de apă se descarcă numeroase canalizări de ape uzate industriale, este posibil şi adesea inevitabil să apară modificări accidentale ale calităţilor apei, datorită unor defecţiuni în sistemele de epurare sau a unor descărcări importante de substanţe poluante ce nu pot fi reţinute în staţiile de epurare. Aceeaşi situaţie se poate ivi pe cursurile de apă navigabile datorită scăpărilor de produse petroliere sau alte substanţe nocive. În general staţiile de tratare nu pot fi concepute şi dimensionate pentru astfel de situaţii accidentale şi ca urmare în schema tehnologică a alimentărilor cu apă din astfel de surse este necesar să se prevadă un rezervor tampon, înaintea staţiei de tratare care să conţină o rezervă de apă de 2-5 zile, rezervă la care se poate apela în perioadele de degradare a calităţii apei la sursă. În general aceste rezervoare, constituie din bazine deschise, se folosesc şi ca predecantoare, pentru a se evita stagnarea îndelungată a apei.

Precizarea schemelor tehnologice, metodelor şi treptelor de tratare se face ţinând seama pe de o parte de natura, starea fizico - chimică şi concentraţia substanţelor conţinute în apa brută, stabilite pe baza unui studiu prealabil în laborator sau pentru debite de peste 100 l/s în staţii pilot şi pe de altă parte de limitele admise pentru aceste substanţe, în apa tratată, de normele de calitate pentru apa potabilă. La alegerea schemei tehnologice de tratare a apei trebuie adoptate instalaţiile şi construcţiile care asigură procesul de tratare cel mai eficient şi în acelaşi timp cel mai simplu din punct de vedere tehnologic, indicaţiile de principiu fiind date în tabelul 2.2.

Amplasamentul staţiei de tratare se alege în funcţie de planul general şi de schema tehnologică a sistemului de alimentare cu apă, între sursa de apă şi rezervoarele reţelei de distribuţie.

Amplasamentul, cât şi întregul proiect al staţiei de tratare trebuie să fie avizate de Ministerul Sănătăţii conf. Ord. MS nr. 536/97 şi Ord. MSF nr. 117/1997 şi trebuie să aibă asigurate zonele de protecţie sanitară, conform HGR nr. 101/1997.

Este recomandată adoptarea fluxului tehnologic în cascadă folosind aducţiunea sau pomparea apei de la sursă la o cotă care să permită curgerea gravitaţională prin toate treptele de tratare. Dacă amplasamentul nu permite aşezarea în trepte a diferitelor compartimente ale staţiei de tratare, fluxul în cascadă menţionat se poate realiza prin adoptarea unor construcţii de tip grupat sau etajat.

Prin gruparea şi concentrarea instalaţiilor în construcţii unice sau cuplate se obţin în general importante avantaje tehnice şi economice, ca economie de spaţiu, de conducte, cabluri, canale de legătură şi o exploatare mai simplă.

Ca regulă generală, trebuie preferate procesele tehnologice care se pretează la automatizare, respectiv la o exploatare cât mai simplă.

Planul general al staţiei trebuie astfel ales încât să permită extinderea staţiilor de tratare în toate compartimentele lor. La proiectarea schemelor generale de alimentare cu apă trebuie avută în vedere posibilitatea avantajoasă de grupare a staţiilor de tratare cu rezervoarele şi eventual cu staţiile de pompare deservind reţeaua de distribuţie.

Tipodimensiuni de staţii de tratare, modularea tipodimensiunilor

Este recomandabil ca debitul de dimensionare al staţiilor de tratare să fie rotunjit în scopul modulării şi tipizării acestor instalaţii - în conformitate cu tabelul 2.3, care utilizează pentru debite şirul fundamental al numerelor normale cu relaţia :

Staţiile de tratare pot fi livrare în module monobloc prefabricate; cele din categoria până la 63 m3/h (20 dm3/s), pot fi considerate ca unităţi mici şi ele pot fi livrate în module monobloc prefabricate, cele cu debite cuprinse între 21 şi 120 dm3/s staţii medii, iar cele cu debite peste 120 dm3/s intră în categoria staţiilor mari de tratare. Staţiile de tratare cu debite de depăşesc 3 m3/s, sunt concepute ca un multiplu de module din ultima categorie.

Tabelul 2.1.

Indicaţii privind necesităţile de tratare a apei pentru potabilizare

Sursa | Apa de tratat | Instalaţii de tratare |  |  |  |  |  | Observaţii
 |  | Aerare (preoxidare sau preclorare) | Tratare cu coagulant sau alţi reactivi | Decantare | Filtrare | Dedurizare | Dezinfectare
Ape de suprafaţă | Apă de râu | - | 0 | 0 | 0 | na) | of) | o – obligatorii; n – necesare de la caz la caz a) când duritatea apei depăşeşte 30 grade sau limita cerută de apa industrială b) în cazul când decantarea fără coagulant nu realizează limpezirea necesară admisă c) când apa conţine alge sau este colorată d) în cazul când fierul este de origine organică sau în compuşi humici e) în general filtre cu marmură granulată f) pentru cazurile în care apa conţine substanţe organice ca fenoli sau micropoluanţi, care nu reacţionează corespunzător cu clorul pentru oxidare, este necesară o tratare cu ozon urmată de obicei de filtrare pe cărbune activ
 | Apă din lac | - | oc) | n | o | n | o |
Apă din surse subterane | Apă subterană din pânză freactică | - | - | - | - | n | o |
 | Apă subterană mineralizată cu Fe, Mn, CO2 peste limitele admise | o | nd) | n | o | n | o |
 | Apă subterană cu duritate mare | - | o | n | n | oa) | o |
 | Apă subterană cu CO2 agresiv | o | - | - | ne) | n | o |

Tabelul 2.2.

Principiile de alcătuire a schemelor tehnologice pentru staţiile de tratare a apei în funcţie de calitatea apei brute şi de eficienţa cerută

Treapta de tratare (a) | Procedeul sau instalaţia utilizată (c) | Cazul în care se aplică | Parametrii şi condiţiile de aplicare (b) | Eficienţa tehnologică (b) | Observaţii
1. Reţinerea corpurilor în suspensie | 1.1. Grătare rare | La prizele de apă de suprafaţă în regim natural | Interspaţiile între bare 8- 10 cm la cele rare, 2,5-4 cm la cele dese. Se iau măsuri de prevenire a degradării barelor de corpurile mari plutitoare şi măsuri de combatere a fenomenelor de iarnă (zai, gheaţă) | Introducerea în instalaţiile de limpezire a unei ape fără corpuri grosiere | La cantităţi importante de corpuri reţinute se prevede o curăţire mecanică a grătarelor
 | 1.2. Grătare dese | Idem şi la apa de lac. Când nu există pericolul de degradare de către corpurile mari şi plutitoare şi când nu se prevede o curăţare mecanică a grătarelor dese se poate renunţa la grătarele rare |  |  |
 | 1.3. Site rotative | La prizele de apă din râuri cu conţinut important de corpuri plutitoare sub 10 mm | Plase cu ochiuri 1-5 mm. Spălare cu jeturi de apă la partea superioară a tamburului | Reţinerea frunzelor şi resturilor vegetale cu dimensiuni 1-20 mm | La numeroase prize de apă s-au dovedit inutile şi au fost scoase din funcţiune
 | 1.4. Deznisipatoare | Ape cu suspensii grosiere cu mărimea peste 0,2 mm în proporţie de peste 20% din conţinutul total. Când apa se transportă ca atare pe lungimi mari pe conducte sau canale şi înaintea staţiilor de pompare | Timpul de sedimentare 2-3 min. Viteze de sedi-mentare în funcţie de particulele reţinute : Æ >0,10 mm v=0,6 cm/s Æ >0,20 mm v=2,0 cm/s Æ >0,25 mm v=2,6 cm/s | Reţinerea nisipului (particule peste 0,15 – 0,2 mm) evitarea depunerii acestuia în aducţiuni şi în decantoare. Prevenirea uzurii rotoarelor la pomparea apei brute | Se cuplează în general cu construcţia prizei de apă
 | 1.5. Microsite | Ape de lac sau de râu cu conţinut de microfloră şi microfaună acvatică | Pânze de sită cu ochiuri de 20-60m . Spălare cu jet de apă la partea superioară a tamburului. Viteza de rotaţie a tamburului 1-2 rot/min. la pânzele metalice se evită preclorarea | Reducerea puterii colmatante a apei cu 50-80%, reţinerea microflorei şi microfaunei acvatice. Reducerea în oarecare măsură a turbidităţii şi substanţelor organice | Prin comparaţie un decantor eficient poate produce n efect de reducere a puterii precedat de precloare cu până la 90%
 | 1.6. Separator de uleiuri | În cazul existenţei unei pelicule de ulei sau grăsime | Se utilizează flotarea naturală sau utilizând barbotare cu aer. Se aplică înaintea deznisipatoarelor sau combinat cu acestea, uneori pe canale deschise de aducţiune | Eliminarea peliculelor de ulei sau grăsimi |
 | 1.7. Decantoare şi degrosisoare | La ape de suprafaţă ce pot depăşi în anumite perioade concentraţia de 10000 mg/dm3 suspensii | Viteze de trecere 20-30 m/h. Viteze ascensionale 2-6 m/h. timp de decantare 0,5 ÷ 1 h. poduri cu lamă racloare sau pompe de nămol, cu viteză de deplasare de 1÷3 cm/s | Reducerea suspen-siilor nisipuri fine şi argile,în proporţie de 65 ÷ 85 % până la 95% prin adăugarea de coagulant . concentraţia nămolului este de 10 kg/m3 | Coagularea se aplică numai în perioadele cu concentraţii foarte mari de suspensii
2. Preoxidare la intrarea în staţia de tratare | 2.1. Introducerea clorului | La ape cu conţinut important de substanţe organice şi plancton. La ape conţinând bacterii feruginoase manganoase | Doze de 2-20 mg/dm3. După caz preclorarea poate fi făcută intermitent | Împiedicarea dezvoltării planctonului şi creşterii conţinutului de bacterii, oxidarea substanţei organice | Trebuie examinată influenţa preclorării în cazul existenţei acizilor humici
 | 2.2. Introducerea clorului sau dioxidului de clor înainte de decantare | La ape încărcate cu substanţe organice oxidabile, ape cu amoniac, nitriţi, microorganisme, plancton, ape colorate datorită materiilor humice. Clorul este contraindicat la ape cu conţinut de fenoli | Doze pentru „punctul critic” sau doze mai reduse de clor stabilite prin teste de laborator | Amoniacul trece în cloramină sau la doze mari se nitrifică. Compuşii feroşi-mangonoşi sunt oxidaţi. Nitriţii sunt aduşi în stare de nitraţi | Timpul de contact este sensibil mai redus decât cel necesar pentru dezinfectare; timp de contact 15 min.
 | 2.3. Preozonizarea | Clorul este contraindicat la ape cu conţinut de fenoli |  | Oxidează anumite substanţe organice. Îmbunătăţeşte filtrabilitatea apei. | Timp de contact 5 -10 min.
3. Aerarea | 3.1. Pulverizarea prin sprinklere | În cazul apelor cu conţinut de H2S, CO2, Fe, Mn. | Pulverizarea apei cu 1-2 l/sm3 la presiunea de 7-8 m H2O (procedeu cu randament scăzut) | Eliminarea H2S şi mirosului specific a CO2 cu reducerea agresivităţii apei |
 | 3.2. Barbotarea cu aer | La apele feruginoase lipsite de O2 dizolvat, în procesul de deferizare (treaptă obligatorie) |  |  |
 | 3.3. Barbotarea cu aer de joasa presiune (ventilator) | Pentru flotarea uleiurilor şi grăsimilor emulsionate în apă. | Barbotare cu 50-100 m3/hm3 aer cu încărcare de 10-30 m3/hm2 apă eventual cu trecere prin masă de contact. | Introducerea de O2cu ameliorarea gustului |
 | 3.4. Aerare mecanica cu rotoare cu ax vertical sau de tip perie cu ax orizontal | În cazul apelor cu conţinut de fier sau mangan. Înainte de separatoarele de uleiuri | Barbotare cu aer produs de ventilator în strat de apă de 25-30 cm cu debit de apă de 20-40 m3/hm2 de planşeu şi debit de aer de 30-60 ori debitul de apă. Bazine pentru timp de contact de 5-15, rotoare cu ax vertical sau orizontal |  |
4. Limpezire | 4.1. Coagulare totală, floculare, decantare şi filtrare, diferenţiat ca mai jos | La ape cu conţinut important de materii în suspensie depăşind 20-30 g/m3, cu conţinut mare de substanţe organice depăşind 10-15 g/m3. La ape cu conţinut important de plancton | Potenţialul electric având valori negative, este redus prin coagulare aproape de zero |  | Cazul curent al apelor de suprafaţă în regim neamenajat
 | 4.1.1. Decantare într-o singură treaptă în decantoare de tip floculator cu raclor, urmată de filtrare | La ape cu turbiditate medie, când nu se depăşesc concentraţii de 2000-3000 g suspensii/ m3 | Decantoare statice cu viteze ascensionale 1-1,5 m/h în decantor. Decantoare longitudinale cu înălţimea de apă 2,5 – 4,0 m cu panta fundului 1%; viteza podului raclor 1 cm/s. decantoare radiale cu înălţimea de construcţie pe circumferinţa de 2-3 m; viteza periferică a podului raclor 1-3 cm/s | Reducerea suspensiilor până la concentraţii sub 15 – 30 g/m3. Se obţin nămoluri cu concentraţii de 5000 – 10000 g/m3 | Cu corectarea eventuală a pH-ului prin adaos de var
 | 4.1.2. Decantoare într-o singură treaptă de tip suspensional (circulaţia stratului de nămol, de tip circulator) sau cu paturi de nămol (de tip pulsator), de tip suspensional cu strat suspensional creat prin adaos de strat suport recuperabil (decantoare lestate) | La ape cu turbiditate medie, când nu se depăşesc concentraţii de 1000-2000 g suspensii/ m3 pentru coagulare-limpezire. La decolorare şi eliminarea mirosului. La decarbonatare. La deferizare, demanganizare la ape cu conţinut de Fe şi Mn>15 g/m3 | La decantoare cu circulaţia startului de nămol; timp de retenţie 45-100 min. viteze ascensionale sub 2 m/h La decantoare cu pat de nămol şi lamele: pulsaţii la interval de 20-40 s, efectuate sub o presiunea de 0,6-1,5m H2O Viteze ascensionale sub 5 m/h, ce se pot mări la 6-7 m/h în cazul decantoarelor lamelare şi viteze peste 20 m/h la decantoarele lestate. Este necesară asigurarea unei coagulări corespunzătoare pentru a realiza coeziunea nămolului cu valori de 0,8-1,2 m/h | Limpezirea apei după decantare în general sub 10 g suspensii/m3, iar după filtrare sub 1-2 grade turbiditate. Concentraţia nămolului obţinut din decantoare 10000 – 30000 g/m3. limpezirea apei lqa decantoarele lestate sub 2 grade turbiditate. Recuperarea stratului suport şi separarea suspensiilor prin centrifugare | Pentru obţinerea coeziunii corespunzătoarea nămolului este necesară utilizarea ajutătorilor de coagulare în special la temperaturi sub +100C. în toate cazurile ajutării de coagulare produc o îmbunătăţire a proceselor de decantare şi filtrare. Ei nu permit însă o reducere a dozelor de coagulanţi. Introducerea ajutătorilor de coagulare se face după un oarecare timp de contact al coagulantului cu apa, eventual chiar la intrarea apei în decantor. Treapta 1 de decantare se poate realiza în bataluri deschise care în perioadele cu turbidităţi mai reduse se scot din funcţiune şi se curăţă. Sistemul este limita de capacitatea de reţinere a stratului filtrant. Aceasta poate fi îmbunătăţită prin mărirea grosimii acestuia sau folosirea filtrelor cu strat superior de antracit. Staţia de tratare trebuie de obicei precedată de folosirea micrositelor (procedeul 1.5) pentru a proteja sistemul de distribuţie de înfundare cu alge
 | 4.1.3. Procedeul de la 4.1.1. | La ape cu turbidităţi mari, de peste 2000 – 3000 g/m3 | Numai în cazul în care volumul de nămol produs nu periclitează buna funcţionare a decantării | Ca la 4.1.1.
 | 4.1.4. Decantare în două trepte, prima treaptă ca la 1.7 cu utilizarea eventuală de coagulant numai în perioadele de viituri, a doua treaptă ca la 4.1.2. urmată de filtrarea rapidă | La ape cu turbidităţii peste 3000 g/m3 ce pot depăşi în cazuri excepţionale 10000 g/m3. La ape care prezintă dificultăţi de decantare după procedeul 4.1.3. | Utilizarea de coagulant în treapta 1 de decantare numai în perioadele cu concentraţii de suspensii peste 5000 – 6000 g/m3. Parametrii de funcţionare pentru treapta 2 ca la 4.1.2. | Decantarea în două trepte îmbunătăţeşte considerabil funcţionarea decantării şi filtrării, reduce consumurile specifice de reactivi, măreşte siguranţa în funcţionare a treptei de limpezire a apei
 | 4.2. Coagularea parţială (cu formarea de microflocoane) şi filtrare | La ape cu conţinut de suspensii ce nu depăşesc 20-40 g/m3 şi conţinut redus de substanţe organice | Coagularea cu doze sub cele rezultate după „Jar Test” | Calitatea apei este mai slabă decât în cazul 4.1. La depăşirea concentraţiei de suspensii în apa brută filtrele se colmatează rapid şi sunt scoase din funcţiune
 | 4.3. Coagularea totală, floculare în strat suport şi dublă filtrare; pe filtru de contact şi apoi pe filtre cu dublu curent | La ape de lac, când volumul acumulării (peste 10-20 mil.m3) asigură o apă cu turbidităţi sub 40-60 grade silice. Când apa la sursă nu depăşeşte la viituri 60-80 g suspensii/ m3 | Strat suport de reacţie din pietriş 0,4 m şi prefiltru 1,0 m cu granulozitate 2-4 mm, în curent ascensional cu viteze de 10-12 m/h. filtre cu dublu curent cu strat inferior 0,9 m în curent ascendent şi strat superior 0,5-0,6 m în curent descendent, cu granulozitate 1-1,5 mm ambele cu viteze de 5-6 m/h | Apă limpezită de calitate superioară comparabilă cu cea obţinută prin procedeul 4.1.2.
5 Dezinfectare | 5.1. Prin utilizarea clorului sau compuşilor săi | Când apa nu conţine materii organice sau substanţe chimice care formează cu clorul compuşi cu gust şi miros neplăcut (în special fenoli) | Doze (uzual 1 – 2 mg/dm3) care să asigure clor rezidual 0,05-0,2 mg/dm3. Timp de contact minimum 20-30 min dorit 1-2 h. În cazul utilizării unei superclorări la punctul critic este necesară corecţia ulterioară cu hiposulfit sau anhidridă sulfuroasă | Se obţine apă lipsită de bacterii îş de germeni patogeni. Se oxidează substanţele organice ce pot fi ulterior reţinute pe filtre de cărbune activ | Dozele depind în mare mă de pH (cresc odată cu pH) şi trebuie adaptate după concentraţia azotului amoniacal
 | 5.2. Prin utilizarea peroxidului de clor | Când apa conţine fenoli (dar nu şi alţi compuşi organici ce pot da gustul de baltă) | Dozele trebuie aplicate la limita celor necesare pentru a împiedica formarea excesivă a cloritului de sodiu | Elimină formarea clorfenolilor |
 | 5.3. Prin utilizarea ozonului | Ape ce trebuie tratare pentru corectarea gustului, culorii şi eliminarea anumitor micropoluanţi. Pentru distrugerea viruşilor şi oxidarea materiilor organice. La ape cu conţinut de fenoli, când ozonizarea trebuie urmată de filtrare pe cărbune activ | Doze la ape de suprafaţă foarte încărcare de 1-1,2 g/m3, cu conţinut rezidual de 0,4 g/m3, timp de contact 5 min.Ozonizarea nu este influenţată de pH şi de azotul amoniacal. Ozonul rezidual dispare în » 1 h în rezervoarele de stocare | Se obţine o apă de calitate superioară în privinţa gustului, culorii conţinutului de substanţe organice. Ozonul rezidual trebuie eliminat înainte ca apa să intre în instalaţie | În cazul unei preclorări sau coagulări necores-punzătoare dozele de ozon necesare pot creşte la 1,7 g/m3. În reţele de distribuţie după ozonizare trebuie făcută o clorizare cu doze reduse pentru controlul calităţii apei prin clorul rezidual
6. Tratarea nămolurilor | 6.1. Concentrare şi uscare pe paturi | Nămoluri cu concentraţii de 3000 -15000 g/m | Concentratoare de nămol având suprafaţa corespunzătoare unei încărcări specifice de 10-15 kg nămol (materie uscată) pe m2 zi | Se obţine recuperarea apei de spălare care se trimite în circuitul staţiei de tratare sau se descarcă în emisar | Respectarea NTPA 001 chiar şi pe timpul iernii
 | 6.2. Concentrare şi uscare artificială pe filtre presă, vacuum filtre sau centrifugare
7. Deferizarea | 7.1. Aerare moderată urmată de filtrare | Ape cu conţinut de Fe sub 3-3 g/m3 fără mangan | Introducerea prin procedeele de la pct.3, a 6-8 g/m3 O2. Filtrare cu viteze de 4-6 m/h | Eliminarea Fe şi Mn sub limita de 0,05 g/m3 | În toate cazurile procesul tehnologic trebuie testat în prealabil în laborator sau pe staţii pilot
 | 7.2. Aerare, preclorare, dublă filtrare | Ape cu conţinut de Fe şi Mn | Aerare ca la 7.1. Preclorare cu doze de 4 – 5 g/m3 Filtre treapta I cu viteze de 6 ÷ 7 m/h pentru reţinerea fierului Filtre treapta Ii cu viteze de 4 ÷ 5 m/h pentru reţinerea manganului |  |
 | 7.3. Procedeul de la 7.2 cu folosire de reactivi sau nămol cu catalizator | Ape cu conţinut de Fe şi Mn în compuşi humici sau complexat pe materii organice | Ca la 7.2 cu adaos de oxidanţi puternici KMnO4 sau O3. cu recuperarea nămolurilor de la spălarea filtrelor treapta a II-a şi introducerea lor în filtrele treapta I. Cu folosirea nisipului manganizat în filtrele treapta a II-a |  |
8. Reducerea durităţii | 8.1. Decarbonatare cu var | Ape cu duritate temporară peste cea prescrisă de normele consumatorului industrial sau în standardul de calitate al apei potabile | Tratare cu var şi clorură ferică sau sulfat feros activat cu clor Decantare suspensională cu recircularea stratului cu viteze ascensionale sub 6 m/h | Reducerea durităţii temporare la 3 ÷ 5 grade |
 | 8.2. Filtre schimbători de ioni | La ape cu duritate permanentă peste cea admisă Se aplică numai la ape limpezite în prealabil | Răşinile cationice preiau ionii de calciu din apă în schimbul ionilor de sodiu Răşinile anionice nu sunt admise la tratarea apei | Reducerea durităţii totale, eliminarea sulfaţilor ş clorurilor | Pentru evitarea producerii unei apei agresive se poate proceda la tratarea unei părţi din debitul total şi amestecul apei dedurizate cu restul debitului
9.Eliminarea sulfaţilor şi clorurilor | 9.1. Electrodializa | Ape cu mineralizare medie salmastră, ape salmastre cu debite mai importante | Trecerea apei prin membrane speciale sub acţiunea curentului electric | Reduce mineralizarea de la 3000 la 500 g/m3 |
 | 9.2. Osmoza inversă | Ape cu mineralizare puternică, ape de mare, cu debite până la 1000 m3/zi | Trecerea apei pure prin membrane speciale la presiuni mai mari de » 70 ats Producţia: » 200dm3/m2zi | Produce apă complet demineralizată |
10. Eliminarea subs-tanţelor organice | 10.1. Coagulare floculare – decantare, cu injectare de cărbune activ praf | Ape cu conţinut important de substanţe organice de origine animală | Ca la 4.1.2. dozele de cărbune activ praf 5 – 15 g/m3 | Reducerea substanţelor organice cu » 40-70% | Oxidarea chimică, folosind chiar ozon sau coagularea parţială pe filtru are o acţiune de reducerea de numai 10-30% a substanţelor organice
 | 10.2. Ca la 10.1 cu filtrare ulterioară pe cărbune activ | În cazul că se cere o eliminare mai avansată a materiilor organice | Ca la 10.1 şi filtre de cărbune activ cu înălţimea de strat de 2 – 2,5 m Schimbarea cărbunelui devine necesară la 3-9 luni | Se elimină 75 ÷ 95% din substanţele organice rămase la tratarea de la 10.1
11. Eliminarea gustului şi mirosului | 11.1. Ozon şi cărbune activ | Ape cu gust neplăcut provocat de multipli compuşi existenţi în apă. Ape cu temperatură variabilă putând scade sub 50C | Cărbunele activ praf în doze 15-20 g/m3 introdus în apă înainte de decantare, ozonul după filtrare | Reducerea gustului şi mirosului | Gustul neplăcut poate proveni din procesul de tratare prin formare de NCl3 din combinarea clorului cu substanţe azotoase
 | 11.2. Numai cărbune activ
12. Eliminarea micropo-luanţilor | 12.1. Oxidare cu ozon | Ape cu conţinut de fenoli | Dozele se stabilesc prin încercări (~ de 4 ori conţinutul de fenoli) | Eliminarea fenolilor şi compuşilor de clor fenoli | În caz de concentraţii mari de vâr se poate utiliza cărbune activ, praf combinat cu tratare cu ozon pentru a nu supradimensiona staţia de ozonizare. Aceste hidrocarburi sunt bănuite a fi cancerigene în prezenţa detergenţilor
 | 12.2. Filtrare pe cărbune activ | Când se doreşte o eliminare totală a fenolilor | Adsorbţia se face pe granule de cărbune chiar epuizate faţă de materiile organice |
 | 12.3. Cărbune activ praf | Ape cu conţinut de hidrocarburi cu lanţ saturat | Înainte de decantoare în doze de 5 g/g hidrocarburi |
 | 12.4. Ozonizare | Ape cu conţinut de hidrocarburi policiclice tip 3-4benzopyren |  |
 | 12.5. Spumare | Ape cu conţinut important de detergenţi | Insuflare puternică de aer sub grosimea mică de apă Tratarea spumei prin evaporare sau pe cărbune activ | Reducerea deter-genţilor sub limita de spumare (0,3-0,4 g/m3)
 | 12.6. Ozonizare | Ape cu conţinut de detergenţi nebiode-gradabili | Doze importante de ozon d, ce rezultă după relaţia: ead=D/D0 A – coeficientul după natura detergentului şi a compuşilor din apă D – concentraţia obţinută în apă după introducerea ozonului D0 – concentraţia iniţială de detergent | Reducerea cu 50% a detergenţilor anionici la doze de ozon 1,5 ÷ 3 g/m3 apă. Se ajunge la un stadiu de eliminare maximă de 70 ÷ 95% | Dozele de ozon nu sunt influenţate de timpul de contact, nici de o introducere în mai multe trepte Preclorarea nu reduce dozele de ozon Dozele pot fi reduse prin injecţii periodice de cărbune activ praf
 | 12.7. Cărbune activ | Ape cu conţinut puţin biodegradabil | Cărbune activ praf introdus înainte de decantoare cu doze de 12,5-25 g/m3 | Reducerea cu 50% a detergenţilor | Pentru reducerea de 90% dozele cresc la 40-80 g/m3 devenind prohibitive
 | 12.8.Tratare cu clor, peroxid de clor sau permanganat | Ape cu conţinut de pesticide | Erbicidele sunt degradate de clor, peroxid de clor şi permanganat Aceştia nu au însă acţiune asupra pesticidelor clorate | Eficacitate parţială | Erbicidele organoclorate (aldrina) sunt distruse de doze de ozon de 1-3 g/m3
 | 12.9. Cărbune activ | Apă cu conţinut de pesticide | Cărbunele activ praf în doze maxime de 20 g/m3 Prin filtrare pe cărbune activ granut pesticidele sunt practic complet reţinute | Eliminarea gustului provenind de la majoritatea pesticidelor | Controlul produşilor secundari

Notă :

(a) Instalaţiile şi procedeele de la 1.1 – 1.7 şi 2.1 se cuplează de regulă la prizele de apă

(b) Parametri de dimensionare şi eficienţele tehnologice indicate au caracter informativ şi ele trebuie stabilite fie prin studii la scară pilot sau se precizează de firmele furnizoare

În tabel au fost incluse şi procedee şi trepte de tratare care se regăsesc în staţiile de tratare mai vechi care ar urma să fie modernizate în viitor .

Tabelul 2.3.

Tipodimensiunile staţiilor de tratare utilizând debite de calcul modulate

Categoria staţiei | Tipodimensiunea (debit de calcul) [m3/h] | Se aplică pentru debite (m3/h)
 |  | de la | la
Unităţi mici (de obicei tip monobloc prefabricate) | 6,3 | 4,7 | 7,3
 | 10 | 7,4 | 12
 | 16 | 12,1 | 19
 | 25 | 19,1 | 29
 | 40 | 30 | 46
 | 63 | 47 | 70
Unităţi medii | 80 | 71 | 88
 | 100 | 89 | 110
 | 125 | 111 | 137
 | 160 | 138 | 174
 | 200 | 175 | 220
 | 250 | 221 | 275
 | 315 | 276 | 347
 | 400 | 348 | 440
Unităţi mari | 500 | 441 | 550
 | 630 | 551 | 700
 | 800 | 701 | 880
 | 1000 | 881 | 1100
 | 1250 | 1101 | 1375
 | 1600 | 1376 | 1750
 | 2000 | 1751 | 2200
 | 2500 | 2201 | 2750
 | 3150 | 2751 | 3470
 | 4000 | 3471 | 4400
 | 5000 | 4401 | 5500
 | 6300 | 5501 | 7000
 | 8000 | 7001 | 8800
 | 10000 | 8801 | 11000

[top]

3. PROIECTAREA TEHNOLOGICĂ A CONSTRUCŢIILOR ŞI INSTALAŢIILOR PENTRU TRATAREA APEI

3.1. Coagularea şi flocurarea substanţelor coloide

3.1.1. Procesul de coagulare şi floculare

Natura substanţelor coloidale în apă este, de obicei, foarte complexă: substanţele anorganice provin, în primul rând, din diferite argile şi apoi din particule de nisip, carbonaţi de calciu, hidroxizi de fier şi de mangan etc.

Substanţele organice coloidale provin din procesele de degradare a plantelor, algelor şi bateriilor (denumite substanţe humice), precum şi din procesele de degradare ale impurificatorilor evacuaţi de industrii şi oraşe.

Dimensiunile coloizilor variază, în general, între 0,1 – 10 m (coloizi proveniţi din argile de obicei între 0,1 – 0,2 m , iar substanţele humice între 2 şi 10 m ).

Întrucât în procesele de decantare viteza de depunere a particulelor depinde de diametrul particulelor la pătrat (Stokes), evident că pentru a se obţine viteze bune de decantare este necesară o aglomerare a particulelor coloidale, vizând mărirea diametrului particulelor. Particulele coloide au tendinţa să-şi păstreze datorită efectului de respingere reciprocă generat de sarcina electrică (de obicei negativă) dimensiunile iniţiale, respectiv starea de dispersie . Schema încărcării electrice a coloizilor este reprezentată în figura 3.1.

Datorită încărcării electrice negative, ia naştere la suprafaţa coloidului o zonă difuză, în care concentraţia ionilor pozitivi descreşte spre periferie. Diferenţa de potenţial în acest strat este diferenţa de potenţial zeta x .

S-a stabilit următoarea relaţia între x şi mobilitatea particulelor.

x =Kh m /d

K – factor care depinde de dimensiunea şi tipul coloidului ;

h - vâscozitatea (poise) ;

D – constanta dielectrică a apei ;

m - mobilitatea particulelor (microsecunde/volt cm) ;

x - potenţialul zeta (V) .

Acest potenţial zeta, care poate fi măsurat cu un aparat de micro – electroforeză („zetametru”) exprimă forţa de respingere a coloizilor şi prin aceasta, stabilitatea unui sistem coloidal.

În prezent există un aparat denumit SCD, care este un analizor, on line de încărcare electrocinetică, ce oferă monitorizarea, măsurarea şi funcţiile de control pentru procesul de coagulare.

SCD este singurul instrument on – line care măsoară direct rezultatul adaosului de coagulant.

SCD măsoară instantaneu curentul electric generat între doi electrozi prin contra – ioni fără sarcină în mostră continuă de apă sau apă uzată. Contra – ionii sunt mărginiţi hidraulic de particule coloidale libere prezente în mostra de apă care sunt absorbite în pereţii celulei probei .

Acţiunea de mărginire este cauzată de un piston acţionat de un motor care imprimă o mişcare de du-te vino în gaura celulei care îndepărtează hidraulic ionii şi îi trece peste electrozi. Rezultatul este, un curent de curgere alternativ care este proporţional cu condiţia de încărcare a apei. Condiţia de încărcare sau densitatea netă de încărcare, depinde de excesul de ioni pozitivi sau negativi prezent în apă după coagulare.

Semnalul de curent de curgere de la electrozii probei este procesat de panoul electronic principal care primeşte şi un semnal de sincronizare de la un disc canelat montat în axul motorului. Rezultatul este o ieşire de 4 – 30 miliamp. şi se afişează în unităţi de curent de curgere, care este proporţional cu condiţia de încărcare a mostrei. Această ieşire poate fi apoi utilizată pentru a monitoriza sau controla procesul de coagulare. În figura 3.2 este arătat curentul tipic de curgere vis a vis de curba dozei de coagulant.

SCD permite monitorizarea continuă a procesului de coagulare furnizând astfel o calitate constantă a apei în diferite condiţii de tratare. SCD asigură :

- dozarea uniformă de chimicale proporţională cu conţinutul de solide în suspensie din apă sau apa uzată :

- dozarea uniformă de chimicale indiferent de fluctuaţiile în solide în suspensie şi/sau debitul de apă brută ;

- dozarea uniformă de chimicale indiferent de variaţiile în concentraţiile soluţiei chimice de coagulant.

În aplicaţiile de tratarea apei, SCD va menţine un punct de setare care a fost selectat utilizând testele jar sau alte observaţii. Acest punct de setare corespunde condiţiei optime de încărcare în apa tratată care furnizează o bună calitate a apei şi totodată asigură :

- utilizarea redusă de coagulant pentru aceeaşi calitate a apei tratare, rezultând reducerea costurilor ;

- volum redus de nămol datorită dozării optime de coagulant ;

- funcţionări mai îndelungate ale filtrului datorită formării reduse a nămolului ;

- operarea automată a procesului de coagulare, permiţând reducerea mâinii de lucru sau operarea fără personal ;

- aluminiu rezidual minim ca măsură de sănătate publică ;

- dozarea precisă şi consistenţa pentru eliminarea chisturilor Giardia ;

- un control mai strâns al pH-ului datorită dozării optime de coagulant .

În figura 3.3. este indicată amplasarea tipică a aparatului pe fluxul tehnologic al staţiei de tratare a apei.

De obicei, în cazul apelor din ţara noastră folosite în staţiile de tratare urmând a fi tratate cu coagulant, potenţialul zeta variază între -10 -30 mV.

Destabilizarea unui sistem coloidal, înţelegând prin aceasta anularea sarcinilor electrice negative de respingere, se poate face fie prin adăugare de reactivi coagulanţi – de obicei săruri de metale trivalente (Al +++; Fe++), fie prin electroforeză.

În momentul în care un sistem este „destabilizat” particulele coloidale se pot apropia datorită mişcării browniene şi se pot aglomera; particulele aglomerate având o suprafaţă mai mică raportată la masă, constituie o formă termodinamică mai stabilă, cu nivel de energie mai mic.

Procesul de formare a particulelor aglomerate, uşor decantabile cuprinde de fapt 3 faze distince :

1 Neutralizarea sarcinilor electrice prin adaosul de reactivi – coagulanţi; această neutralizare este favorizată de un amestec energetic, cât mai rapid

2. Formarea microflocoanelor prin ciocnirea particulelor, ca urmare a mişcării browniene; această fază este numită şi „pericinetică” (datorită faptului că mişcarea particulelor are loc în toate direcţiile).

3. Formarea macroflacoanelor, la care, în această fază, mişcarea are o singură direcţie – pe verticală; această fază se mai numeşte şi „ortocinetică”. Literatura de specialitate atribuie termenilor coagulare – floculare accepţiuni diferite. În cele mai multe cazuri se utilizează pentru noţiunea coagulare sensul corespunzător fazelor 1 şi 2, arătate mai înainte, iar pentru floculare cel corespunzător fazei 3 – ortocinetice.

În tabelul 3.1. sunt indicate etapele de agregare .

Tabelul 3.1.

Stadiul | Fenomene | Denumire
Adaos de coagulant | Reacţie cu apa, ionizare, hidroliză, polimerizare | HIDROLIZA
Destabilizare | Comprimarea dublului strat | COAGULARE
 | Adsorbţia specifică a ionilor coagulantului pe suprafaţa particulelor
 | Incluzia coloidului într-un precipitat de hidroxid
 | Legături interparticule prin polimerizare
Transport | Mişcarea browniană | FLOCULARE PERICINETICĂ
 | Energie disipată (gradient de viteză) | FLOCULARE ORTOCINETICĂ

Flocularea ortocinetică este legată de energia disipată. Gradientul de viteză medie G determină probabilitatea de întâlnire a particulelor (în coagulare 400 – 1000 s-1, în floculare de ordinul 100 s-1) :

(s-1)

P - putere disipată (m2Kgs-3) (W) ;

V - volumul ocupat de fluid (m3) ;

K - constantă depinzând de temperatura T .

T0C = | 0 | 5 | 10 | 15 | 20 | 30
K= | 23,6 | 25,6 | 27,6 | 29,6 | 31,6 | 35,4

3.1.2. Scheme tehnologice şi reactivi utilizaţi în tehnica tratării apelor

La alegerea schemelor care utilizează reactivi se are în vedere în mod special :

- gruparea fluxului tehnologic în cascadă ;

- gruparea gospodăriilor de reactivi în clădiri monobloc ;

- asigurarea de tehnologii în flux continuu ;

- introducerea automatizării ;

- posibilitatea extinderii instalaţiilor.

Precizarea metodelor de tratare, respectiv a schemei de adoptat pentru reactivi şi a dozelor de utilizat (care dimensionează staţia) se face, de regulă, pe baza unui studiu de laborator (studiu hidrochimic) sau a datelor ce se pot obţine din experienţa în exploatare a unei staţii de tratare care utilizează aceiaşi sursă de apă brută.

În cazul în care se conturează o schemă complexă, cu mai mulţi reactivi, devine necesar să se efectueze studii mai detaliate pe o staţie pilot.

Proprietăţi fizico – chimice ale reactivilor şi adjuvanţilor utilizaţi în tratarea apei, precum şi criterii de utilizare a reactivilor cu caracter orientativ se prezintă în tabelele 3.2 – 3.17 din Anexa 3.

3.1.3. Stabilirea dozelor de reactivi uzuali

Dozele de reactivi pentru tratarea apei se stabilesc pe baza testelor de laborator ce se efectuează zilnic, utilizând metoda „jar test” şi aparatajul specializat, indicat în figura 3.4.

Doza optimă de coagulant se stabileşte astfel: în 5 -6 vase de 1 l se introduce apa de tratat. Se introduce în fiecare vas o doză progresivă de coagulant preparat cu concentraţia de 10% (o picătură de soluţie corespunde astfel la » 5 mg iar 1 cm3/100 mg coagulant). Dozele se aleg din 5 în 5 mg/l în jurul dozei cunoscute din practica de tratare pentru un anumit grad de turbiditate a apei (de exemplu la ape cu 500 – 600 mg/l suspensii se vor încerca dozele de 45; 50; 55; 60; 65 şi 70 mg/l). Se amestecă 1 minut cu 60 – 780 rot./min şi 15 minute cu 30 rot./min în fiecare vas şi apoi se observă în fiecare vas se formează flocoane, care se depun în cea mai mare parte în următoarele 30 minute, lăsând apa în repaus; doza găsită se aplică în instalaţia de tratare.

Dacă apa decantată are un pH<6,5 se reface determinarea adăugând 1-3 picături de lapte de var pentru a aduce pH-ul între 6,5 şi 7 sau mai mult.

O determinare asemănătoare se poate face pentru stabilirea coagulantului cel mai indicat.

Vasele de încercare în laborator se pot dota cu agitatoare mecanice.

Pentru calcule orientative, la proiectarea gospodăriilor de reactivi se pot admite dozele indicate în tabelul 3.18.

Tabelul 3.18.

Doze de sulfat de aluminiu pentru predimensionarea staţiei de reactivi

Concentraţia medie a suspensiilor în apă (mg/dm3) | Doza de sulfat de aluminiu tehnic (mg/dm3)
100 200 400 600 800 1000 1400 1800 2200 | 25-35 30-45 40-60 45-70 55-80 60-90 65-405 75-115 80-125

Doza de var, respectiv carbonatul de sodiu şi soda caustică necesară alcalinizării se poate calcula cu relaţia :

DV = (0,05 Ds - A + 2K) (mg/dm3)

DV - doza de var (mg/dm3) (Ca(OH)2), respectiv soda caustică sau carbonat de sodiu ;

Ds - doza de coagulant (mg/dm3) (sub formă pură) ;

A - alcalinitatea naturală a apei în grade (ca duritate temporară) ;

K - 10 (mg/dm3) pentru var – 18,3 mg/dm3 pentru sodă şi 14,3 mg/dm3 pentru sodă caustică

Dacă doza de calcul DV are o valoare negativă, alcalinizarea nu este necesară .

Doza de clor se stabileşte în laborator, prin încercări.

Pentru operaţia de preclorare se utilizează doze de Cl2 cuprinse între 3 şi 15 mg/dm3 .

Pentru operaţia de dezinfecţie a apei (postclorare) dozele uzuale de Cl2 variază, de regulă, între 0,5 şi 1 mg/dm3.

Doza de clor se poate stabili şi în funcţie de conţinutul apei în substanţe organice, după datele orientative prezentate în tabelul 3.19.

Tabelul 3.19.

Substanţe organice (mg/dm3) | Doza de clor (mg/dm3)
3,0 5,0 8,0 10,0 | 0,40 0,65 1,00 1,20

Doza de amoniac este de obicei 1/4- 1/10 din doza de clor.

Doza de cărbune activ, când aceasta se introduce înaintea decantării este de până la 15 mg/dm3, iar când se introduce înaintea filtrării, doza minimă este de » 5 mg/dm3.

Reactivii se introduc în apă în următoarele locuri :

1) Clorul – la operaţia de preclorare – în conducta de apă brută (cu luarea măsurilor de protecţie împotriva coroziunii)

2) Reactivii coagulanţi în conducta de intrare în amestecător sau înainte de aceasta

3) Varul pentru alcalinizare se introduce în amestecător, preferabil înainte de coagulant

4) Silicea activă şi polielectroliţii în bazinul de amestec după reactivii coagulanţi

5) Cărbunele activ se introduce fie odată cu coagulantul, în amestecător (însă cu cel puţin 10 minute după introducerea clorului), fie după ieşirea apei din decantoare

6) Clorul şi amoniacul necesari la dezinfecţia apei se introduc în apa filtrată; în cazul prezenţei fenolilor în apă, amoniacul se introduce înainte de clor, atât în operaţia de preclorare, cât şi în cea de postclorare

3.1.4. Proiectarea construcţiilor şi instalaţiilor pentru reactivi

Stabilirea tipurilor de reactivi şi dozele de utilizare ale acestora se precizează, cum s-a arătat la paragraf 3.1.2 şi 3.1.3. prin studii hidrochimice şi probe de laborator, determinând apoi amploarea construcţiilor şi instalaţiilor pentru staţia de reactivi. În cele ce urmează se face o prezentare a principalilor parametri şi condiţii de care trebuie să se ţină seama la proiectare.

a) Sulfatul de aluminiu - sulfatul de aluminiu folosit pentru tratarea apei (STAS 342) se prezintă fie sub formă de bulgări, granular şi plăci (mai rar sub formă de soluţie). Se livrează în lăzi, butoaie de lemn, în containere speciale sau de obicei în vrac, fie sub formă granulară în saci sau containere de 1 tonă.

Stocarea se poate face la loc uscat atunci când aceasta se depozitează ca atare. Deoarece este foarte hidroscopic şi în contact cu umezeala îşi schimbă calităţile, sulfatului de aluminiu în plăci este recomandat ca acesta să se stocheze umed.

Depozitele pentru păstrarea reactivilor se amplasează în aproprierea încăperii pentru prepararea soluţiilor.

La determinarea suprafeţei depozitului uscat pentru coagulanţi, se recomandă a se lua în consideraţie înălţimea maximă a stratului de 2 m.

La stabilirea duratei pentru care se dimensionează stocarea trebuie ţinut seama de posibilităţile locale de aprovizionare cu reactivi, mărimea şi importanţa staţiei de tratare, consumul zilnic de reactivi.

În general se recomandă să se asigure în depozit cantitatea de sulfat corespunzătoare consumului pentru 30 zile. La staţii de tratare unde se poate asigura o aprovizionare ritmică corespunzătoare unui consum pentru o perioadă mai redusă, nu însă sub 15 zile.

La determinarea capacităţii depozitului se ia în consideraţie doza maximă de coagulant corespunzătoare perioadele din an în care apa brută are turbiditatea maximă. Această doză se stabileşte prin analize de laborator.

Deoarece sulfatul de aluminiu are solubilităţi variabile în funcţie de temperatură în staţiile unde se prevede depozitarea uscată, prepararea soluţiilor se poate face în două trepte :

- una pentru soluţia concentrată » 20% ;

- una pentru soluţie diluată 5 – 10%.

Depozitarea umedă se face în bazine a căror volum se determină ţinând seama că la 1 t sulfat de aluminiu corespunde un volum necesar al bazinului de 1,50 m3.

Dozarea se poate face fie direct (soluţie » 20%), fie printr-o soluţie de lucru intermediară, cu o concentraţia de 5 – 10% care se prepară în bazine a căror volum se determină astfel :

Q – debitul apei de tratat (m3/h) ;

D – doza de coagulant industrial (mg/l) ;

n – numărul de preparări în 24 h, care variază între 3 şi 6 ;

c – concentraţia soluţiei în cuva respectivă 5 – 10% ;

d – densitatea soluţiei de concentraţie respectivă (g/cm3) .

Prepararea soluţiei de sulfat de aluminiu se face ţinând seama de următoarele :

1. Sulfatul bulgări se descarcă în bazine prevăzute cu grătare de lemn deasupra fundului. Interspaţiile între barele grătarului se prevăd de 10 – 15 mm

2. Apa pentru dizolvarea sulfatului trebuie să aibă o temperatură de 15 – 200C. Aceasta se obţine din amestecarea apei reci cu apă caldă, de la centrala termică a staţiei de tratare

3. O dizolvare corespunzătoare se poate obţine, în cazul în care este necesară dizolvarea în timp scurt prin barbotare cu aer (insuflarea de aer sub grătarul de lemn)

4. Soluţia de lucru diluată, cu o concentraţie de 5 – 10% se prepară din soluţia 20 – 25% la care se adaugă apă. În bazinele de soluţie diluată omogenizarea se poate face cu dispozitive mecanice – agitatoare cu palate sau cu un sistem de obstacole create în circulaţia soluţiei de la introducerea în bazin până la punctul de placare din bazin.

În cazul agitării mecanice sau pneumatice se recomandă ca puterea motorului utilizat să fie de cel puţin 0,30 kW/m3 de soluţie stocată .

În cazul folosirii sistemului hidraulic (recirculare) se ia în consideraţie un debit minim de recirculare egal cu 2 l/s/1m3 stocat.

În figura 3.5 se prezintă o diagramă pentru determinarea parametrilor necesari proiectării de instalaţii pentru sulfatul de aluminiu livrat în vrac.

Se recomandă ca rezervoarele pentru soluţii să aibă fundul înclinat (> 10%) spre başa de colectare a soluţiei.

Golirea bazinelor se face printr-o conductă cu diametrul de minimum 100 mm.

Conductele de plecare a soluţiei se amplasează la minimum 200 mm de la fund .

Pereţii bazinelor se protejează cu materiale rezistente anticorozive.

Dozarea poate fi făcută cu pompe dozatoare antiacide cu turaţie variabilă.

b) Silicea activă

Silicea activă se obţine prin amestecul silicatului de sodiu industrial cu un acid sau cu alţi reactivi care în soluţie dau reacţie acidă (acidul sulfuric, acidul clorhidric, clor, sulfat de aluminiu).

În procedeul discontinuu de preparare a silicei active aceasta rezultă după o activare a silicatului de sodiu cu acid sulfuric, sulfat de aluminiu sau clor şi după măturarea amestecului, alternativ în două secţiunii din care una este în preparare şi alta în dozare.

Depozitarea silicatului de sodiu se face în spaţii închise special amenajate, în care să se poată asigura o temperatură minimă de +50C; se recomandă să se asigure în depozit o cantitate de silicat de sodiu necesară pentru 15 zile. Prepararea unui strat de soluţie se poate face în recipienţi (protejaţi adecvat) similar cucele din figura 3.6.; unele dimensiuni sunt date în tabelul 3.20.

c) Hidroxidul de calciu (varul)

Varul este folosit pentru tratarea apei se livrează, la unele staţii de tratare existente, sub formă de var nestins – în bulgări, şi var stins, sub formă granulară, deshidratată de pulbere. Varul nestins în bulgări se transportă în vrac, iar varul stins se transportă ambalat în saci.

Depozitarea varului se face în spaţii special amenajate în acest scop şi anume :

- varul nestins în bulgări se depozitează în buncăre sau în spaţii de depozitare acoperite, construite din materiale incombustibile;

- varul stins se depozitează în ambalajul în care a fost livrat, pe platforme închise şi acoperite .

Tabelul 3.20

Bazine de amestec cu agitare mecanică
(vezi fig. 3.6)

Volumul (m3) | A | B | Cmin | D | E | F | R1 | R2 | R3 | Greutatea (kg) |  | P (kW)
 | (mm) |  |  |  |  |  |  |  |  | Gol | Plin
0,63 1,00 1,60 2,50 4,00 6,30 10,00 16,00 25,00 | 3141 3181 3028 3623 4120 4292 4610 5153 5788 | 2455 2505 2500 2940 3339 3430 3710 4177 4705 | 500 500 500 500 500 500 500 500 500 | 700 700 700 700 700 700 700 700 700 | 808 1008 1308 1408 1608 2010 2410 2812 3016 | 275 275 275 275 260 260 260 260 260 | 100 100 100 100 100 100 100 100 100 | 50 50 50 50 80 80 80 80 100 | 50 50 50 50 80 80 80 80 100 | 354 406 572 615 907 1530 2020 2890 4635 | 1047 1506 2332 3365 5307 8460 13020 20490 32135 | 0,37 0,37 0,55 0,75 1,10 2,20 3,00 4,00 7,50

La stabilirea volumului depozitului se ţine seama de posibilităţile locale de aprovizionare cu var de mărimea şi importanţa staţiei de consumul de var. În general se recomandă să se asigure în depozit cantitatea de var necesară pentru 30 zile. În unele cazuri, în funcţie de cele arătate, durata pentru care se face stocarea poate fi redusă, dar nu va fi mai mică de 15 zile.

Cantitatea de var care să păstrează în depozit :

(kg)

G – cantitatea de var din depozit (kg) ;

Q – debitul de apă tratat (m3/h) ;

Z – numărul de zile pentru care se dimensionează depozitul (15-30) ;

D – doza de var necesară, exprimată în CaO (g/m3) .

La determinarea capacităţii depozitului se ia în consideraţie doza maximă de var necesară.

c – conţinutul de Ca;

- în varul nestins în bulgări: c = 60 …. 80 %;

- în varul stins pulverulent: c = 60 … 67 % .

Pentru stabilirea volumului depozitului se ţine seamă de densitatea materialului :

- var nestins în bulgări : d = 1 t/m3 ;

- var stins pulverulent: d = 0,6 … 0,7 t/m3 ;

Staţiile de tratare cu var utilizează fie laptele de var provenit din varul stins în cadrul staţiei, fie direct varul hidratat pulverulent livrat în saci sau în vrac .

Pentru prepararea laptelui de var din var nestins se prevăd: un buncăr pentru primirea varului, un concasor, o instalaţie pentru stingerea varului, un separator pentru îndepărtarea sterilului, rezervoare pentru lapte de var şi mijloace pentru transportarea varului uscat şi a laptelui de var.

Capacitatea rezervoarelor (minimum două) :

(m3)

Q – debitul de apă de tratat (m3/h) ;

n – numărul de preparări în 24 h, se ia între 3 şi 6 ;

D – doza de var exprimată în CaO (g/ m3);

c – concentraţia laptelui de var – se ia maximum c=2(%) ;

d – densitatea laptelui de var (g/cm3); în calcule se ia d=1 g/cm3 .

Rezervoarele pentru lapte de var trebuie prevăzute cu dispozitive pentru amestecare continuă spre a se evita depunerea varului.

Amestecarea se poate realiza :

1. Hidraulic (prin pompe), viteza ascendentă a soluţiei în rezervor trebuind aleasă de minimum 5 mm/s. Rezervoarele se prevăd cu funduri conice cu pată de minimum 450. Introducerea laptelui de var care circulă prin pompe trebuie realizată la partea inferioară a rezervorului, iar preluarea la partea superioară

2. Prin barbotare cu aer comprimat, introducerea aerului făcându-se la partea inferioară, printr-un sistem de ţevi perforate care să asigure repartizarea uniformă a aerului în rezervor. Debitul de aer se stabileşte considerând un debit unitar de 8-10 l/s m2

3. Prin amestecătoare mecanice, viteza de rotaţie a amestecătoarelor trebuind să fie de minim 40 rot./min.

La fiecare rezervor de lapte de var se prevede posibilitatea evacuării depunerilor în canalul de scurgere, printr-o conductă cu diametrul de minimum 100 mm.

Diametrul conductelor pentru transportarea laptelui de var se alege de minimum 50 mm, iar viteza de curgere în aceasta se ia de minimum 1 m/s. Coturile conductelor pentru lapte de var se prevăd cu raza de minimum 5d (d este diametrul interior al conductei) şi creând posibilitatea demontării şi spălării conductelor.

Dozarea laptelui de var se face cu dispozitive concepute pentru funcţionarea du suspensii (pompe dozatoare, rezervor dozator cu amestecare hidraulică).

Prepararea şi dozarea laptelui de var din var bulgări conduce la instalaţii şi construcţii cu un volum mare şi la o exploatare ce reclamă personal numeros şi un proces tehnologic greoi în care se manipulează cantităţii importante de reactivi şi steril.

De aceea în ultima perioadă s-a trecut la utilizarea aproape exclusivă a varului hidratat pulverulent livrat în saci, sau pentru staţiile mai mari în vrac.

În figura 3.7 se prezintă diagrama pentru dimensionarea instalaţiilor de tratare cu var (dozare umedă şi dozare uscată) utilizând var hidratat livrat în saci.

Varul stins pulverulent poate fi introdus în apa brută direct sau formă de pulbere sau sub formă de lapte de var. Avantajul folosirii varului stins pulverulent constă în simplificarea instalaţiilor şi reducerea spaţiului necesar, mai ales în cazul introducerii varului în apa brută sub formă de pulbere. Din acest motiv se recomandă adoptarea acestei tehnologii, pentru dozare folosindu-se dozatoare de pulbere cu disc rotativ şi cuţite reglabile (vezi fig. 3.8) sau dozatoare cu şnec.

Dozatorul uscat cu disc se instalează la partea inferioară a unui buncăr metalic în care se depozitează cantitatea de var pulverulent necesară pentru un consum de 8 - 24 h.

Având în vedere că prin blocarea varului pulverulent la partea inferioară a buncărului intrarea acestuia în dozator poate fi îngreunată, între buncăr şi dozator este prevăzut un vibrator mecanic (eventual pneumatic) pentru afânarea materialului (în unele cazuri dozatorul este el însuşi prevăzut cu vibrator, ceea ce face să nu mai fie necesare alte dispozitive suplimentare de afânare) .

Pentru a se evita degajarea pulberii de var în incinta gospodăriei de var introducerea varului în buncăr se face cu un sistem pneumatic de aspiraţie care preia varul direct din saci.

În cazul livrării varului stins pulverulent în vrac (ceea ce nu se recomandă la instalaţiile mici şi medii din cauza complicării instalaţiilor), acestea se depozitează în buncăre închise etanş, iar pentru vehiculare se prevede o instalaţie de transport pneumatic de tip ciclon, racordată direct la vehiculul care aduce varul la depozit.

La depozitele moderne cu şnec la instalaţiile de mare capacitate se utilizează aprovizionarea varului granulat în containere refolosite de 1 m3 care se montează direct pe dozator şi apoi se refolosesc returnându-se la furnizor. Această tehnologie elimină instalaţiile de transvazare a varului din saci în dozator şi exhaustoarele pentru desprăfuire.

Amestecul varului deshidratat direct cu apa brută se face într-o cameră de amestec hidraulic, cu şicane, cu circulaţia apei pe verticală.

Amestecul varului granular se poate face prin intermediul unor vase de amestec cu apă dotate cu mixere, la concentraţii sub 0,8 % cu adaos de apă de la reţeaua staţiei.

Vasele de amestec se dimensionează la timpi de 5-7 min. şi sunt prevăzute pe conducta de alimentare cu apă cu flotor la nivelul de preaplin. Suspensia de var este trimisă la bazinul de amestec cu pompe clasice.

d) Cărbunele activ

Folosirea cărbunelui activ se face în funcţie de schema tehnologică adoptată pentru tratarea apei, fie sub formă de pulbere, fie sub formă de granule. Cărbunele activ sub formă de pulbere se introduce în apă în mod continuu, în doze de 5-20 g/m3 de apă tratată. Locul de introducere a cărbunelui activ sub formă de pulbere poate să fie înaintea treptei de decantare sau înainte de intrarea apei în filtre (soluţie uzual utilizată).

Introducerea cărbunelui activ pulbere înaintea filtrelor se face în special când apa are o încărcare mare de substanţe organice şi alge.

Cărbunele activ sub formă de granule se foloseşte în filtre similare cu filtrele de nisip deschise sau sub presiune. Filtrele cu cărbune activ granulat sunt, de obicei, filtre sub presiune care funcţionează cu o viteză de 20-50 m/h. Grosimea stratului de cărbune se ia 1-3 m, asigurându-se un timp de contact de minimum 3 min. (dimensiunea granulelor 1,5-3 mm). Pierderea de sarcină se poate considera de maximum 0,8 mH2O, la 1 m grosime strat de cărbune, la viteza maximă admisă. Stratul de cărbune activ trebuie spălat la 15 zile prin contracurent de apă, sterilizare săptămânală, prin trecerea vaporilor de apă (de sus în jos) sau spălarea cu apă clorată (30 mg/l) este necesară pentru evitarea dezvoltării bateriilor şi mucegaiului.

Pentru eliminarea excesului de clor, volumul cărbunelui activ granulat se ia de 1/25 din debitul orar maxim de apă tratată. În acest fel clorul este eliminat în întregime,chiar dacă doza de clor este mare. regenerarea în acest caz nu este de obicei necesară, deoarece clorul este în cea mai mare parte transformat în acid clorhidric sub influenţa catalizantă a cărbunelui. Dacă totuşi regenerarea se dovedeşte necesară, aceasta se realizează prin trecerea vaporilor de apă timp de 1 h prin stratul de cărbune.

În figura 3.9 se prezintă o diagramă pentru dimensionarea unei instalaţii de cărbune activ şi schema tehnologică a unei asemenea instalaţii.

Pentru combaterea mirosului şi eliminarea fenolilor, volumul cărbunelui activ granulat se ia de 1/10 din debitul maxim orar de apă tratată. Regenerarea se face în medie la 3-6 luni, prin trecerea vaporilor de apă timp de 1h prin stratul de cărbune, urmată de spălarea cu soluţie de sodă 5% la temperatura minimă de 800C.

Intensitatea vaporilor de apă cu care se face regenerarea este de 15-20 l/s m2.

Deoarece prin spălări şi regenerări succesive se pierde o parte din cărbunele activ anual se completează materialul filtrant (de regulă este suficient să se prevadă » 7% din volumul iniţial).

Cărbunele activ în pulbere sau granule se ambalează în saci, depozitarea în stive a sacilor ca şi depozitarea în vrac, nu trebuie să depăşească 1,50 m înălţime, pentru ca straturile inferioare să nu se încălzească sub greutatea masei de cărbune de deasupra. Încăperea pentru depozitarea cărbunelui activ trebuie să corespundă condiţiilor pe care trebuie să le îndeplinească depozitul pentru materiale uşor inflamabile conform normelor de pază şi stingere a incendiilor.

e) Tratări speciale

Pentru corectarea unor calităţi chimice ale apei sunt necesare tratări speciale; având în vedere că acestea necesită studii speciale de laborator nu vor fi cuprinse în prezentul ghid decât prin indicarea de principiu a metodei de tratare :

- Eliminarea calciului şi magneziului (pentru reducerea durităţii temporare) se poate realiza prin tratare cu var carbonat de sodiu sau sodă caustică

- Precipitarea siliciului prin adsorbţia silicei pe flocoane de hidroxid de Al, Mg sau Fe

- Precipitarea metalelor în principal prin neutralizarea efluenţilor acizi proveniţi din tratarea apelor de suprafaţă

În Anexa 4 ce conţine tabelele 3.21 şi 3.22 sunt date materialele indicate a fi utilizate în instalaţiile de stocare, preparare şi dozarea reactivilor şi măsuri preventive pentru protecţia muncii la manipularea unor reactivi .

3.1.5. Amestecul reactivilor cu apă brută

Amestecul soluţiilor sau suspensiilor de reactivi cu apa brută se poate face în bazine cu pereţi şicană sau cu pereţi perforaţi, în camere de formă spirală, în bazine cu salt hidraulic sau în bazine cu agitatoare mecanice; acestea din urmă au, faţă de procedeele hidraulice de amestecare, avantajul că nu produc pierderi de sarcină importante în bazinul de amestec. În figura 3.10 din Anexa 5 sunt arătate principalele tipuri de bazine de amestec.

În camerele de amestec cu şicane, alegerea elementelor constructive se face ţinând seama de următorii factori: viteza v1 a apei la ieşirea din bazin se ia de 0,4 – 0,6 m/s, astfel încât să asigure o curgere liniştită spre camerele de reacţie. În spaţiile înguste d, dintre pereţii şicană, viteza apei se ia de 0,8 m/s, astfel încât să se asigure turbionare intensă fără mari pierderi de sarcină.

Dimensiunile camerei, în conformitate cu notaţiile din fig. 3.10 din Anexa 5 se stabilesc astfel: lăţimea jgheabului la plecarea apei se alege constructiv d ³ 0,60 m; pentru debitul Q al apei de tratat rezultă :

Pierderile de sarcină D H în deschiderile d1 … dn ale pereţilor şicană:

x este un coeficient având valoarea 2 – 2,5 pentru înclinarea la 450 a şicanelor.

Înălţimea H şi lăţimea d pentru o treaptă oarecare se calculează ţinând seama că D H rămâne constant în toate treptei (expresiile sunt valabile pentru fundul bazinului orizontal) :

La camerele de amestec cu pereţii găuriţi, dimensionarea se face în mod analog ţinând seama că viteza apei în orificii se ia 1 m/s, iar coeficientul x are valoarea între 1,4 şi 1,6; diametrul orificiilor se ia de 20 – 200 mm.

Amestecul coagulantului în apa brută se poate face prin introducerea soluţiei de reactiv în conducta de aspiraţie a pompelor de treapta I sau direct în conducta de legătură la camerele de reacţie, când lungimea acestei conducte depăşeşte 50 diametre. La decantoarele cu cameră de reacţie centrală cu turbină, amestecul soluţiei de coagulant se face direct sub paletele turbinei.

3.1.6. Sistemele de distribuţie a apei brute, de amestec a apei cu coagulantul şi camerele de reacţie

Bazinele de amestec şi distribuţie

Apa brută se distribuie la intrarea în staţia de tratare în mod egal între decantoare prin intermediul bazinelor de distribuţie care au totodată rolul de a realiza amestecul rapid al apei cu coagulantul. Ele mai asigură un preaplin general la intrarea în staţia de tratare. Un rol important în buna funcţionare a decantoarelor îl are distribuţia egală a debitelor la fiecare unitate. Sistemul care asigură această repartiţie egală în modul cel mai simplu şi care se adaptează automat la eventualele variaţii de debit este acela la deversoarelor de distribuţie. Aceasta se realizează riguros în acelaşi plan orizontal şi au lungimi egale la decantoare ce preiau debite egale; în cazul unor unităţi de decantare de diferite mărimi, ele au lungimi direct proporţionale cu debitele ce trebuie distribuite fiecărui decantor,

În figura 3.11 este dată schema generală a unui bazin de distribuţie şi amestec cu 4 deversoare de distribuţie şi un deversor de preaplin. Camera centrală are şi rolul de amestec a reactivilor, fiind dorată în acest scop cu un amestecător rapid cu ax vertical. Volumul camerei de amestec se dimensionează la un timp de trecere al apei de » 20 s.

În funcţie de debitul de apă, amestecătoarele se producea în ţară şi care astăzi se regăsesc în staţii de tratare existente, au gabaritele de montaj şi caracteristicile din fig. 3.11 şi tabelul 3.23.

Tabelul 3.23.

Amestecător cu elice pentru bazine de amestec

P (kW) | Debitul de apa (m3/h) | suport |  |  |  |  |  |  |  |  | greutatea (kg)
 |  | E | F | G | H | L | A | B | C | D
 |  | (mm)
0,37 | 500 | 370 | 94 | 100-200 | 290 | 1900 | 435 | 204 | 2297 | 335 | 126
0,55 | 750 | 370 | 94 | 100-200 | 290 | 1900 | 460 | 220 | 2297 | 335 | 130
0,75 | 1050 | 420 | 94 | 100-200 | 340 | 1900 | 532 | 232 | 2295 | 395 | 150
1,10 | 1500 | 420 | 94 | 100-200 | 340 | 1900 | 532 | 248 | 2295 | 395 | 151
1,50 | 2100 |  |  |  |  |  |  | 262 |  |  | 160
2,20 | 3000 | 470 | 94 | 100-200 | 390 | 1900 | 612 | 282 | 2308 | 445 | 189
3,00 | 4000 | 470 | 94 | 100-200 | 390 | 1900 | 650 | 298 | 2308 | 445 | 199
4,00 | 5000 | 520 | 94 | 100-200 | 440 | 2300 | 726 | 314 | 2701 | 495 | 340
5,50 | 7700 | 520 | 94 | 100-200 | 440 | 2300 | 759 | 336 | 2701 | 495 | 362
7,50 | 10500 | 520 | 94 | 100-200 | 440 | 2300 | 825 | 354 | 2999 | 495 | 462
10,0 | 14000 | 520 | 94 | 100-200 | 440 | 2300 | 875 | 376 | 2999 | 495 | 480

Observaţie: Sensul de învârtire corespunde unei circulaţii în bazinul de amestec de jos în sus.

3.1.7. Camerele de reacţie

Formarea flocoanelor cu dimensiuni de 0,5 – 0,6 m se produce într-un interval de timp de 5 – 30 min. după amestecarea rapidă a reactivilor în apa brută. Pentru crearea unor condiţii favorabile formării acestor flocoane înainte de intrarea apei în decantoare se prevăd camere de reacţie adaptate în general tipului de decantor la care sunt utilizate.

În camerele de reacţie trebuie să se asigure viteze suficient de mari pentru a menţine flocoanele în suspensie, dar limitate pentru a nu le dezagrega. Aceste viteze depinde de tipul de cameră utilizat şi în general ele trebuie să descrească pe parcursul timpului de reacţie astfel încât la intrare să fie limitele de 0,50 – 1,00 m/s iar la ieşire 0,20 – 0,01 m/s.

Soluţiile constructive prezentate în Anexa 6 (fig. 3.12, fig. 3.13, fig. 3.14, fig. 3.15, fig. 3.16 şi fig. 3.17) se vor aplica pentru eventuala completare a staţiilor de tratare existente (fără cameră de reacţie) în vederea reabilitări lor.

La decantoarele moderne camerele de reacţie sunt înglobate în construcţia acestora sau sunt adiacente acestora fig. 3.16 din Anexa 6 în special în cazul decantoarelor longitudinale.

La decantoarele radiale se amenajează în centrul decantorului camere de reacţie tronconice turbionare având forma, şi cu vitezele de parcurgere indicate în figura 3.17 din Anexa 6.

Acest tip de cameră de reacţie se dimensionează pentru un timp de reacţie de 6 – 10 min.

Camerele de reacţie din fig. 3.12 din Anexa 6 se dimensionează pentru vitezele de 0,20 – 0,40 m/s şi timp de trecere 15 – 30 min. Lăţimea compartimentelor se ia 0,4 – 0,6 m, iar pierderea totală de sarcină este de 2 – 4 cm apă.

Sistemul cu camere succesive (3 sau 4) în care mişcarea este imprimată de palete cu viteze de rotaţie variabile descrescând de la 0,5 la 0,20 m/s de la primul la ultimul compartiment. Aceste palete sunt antrenate de motoare electrice cu reductor sau cu ajutorul aerului comprimat, cu o viteză de rotaţie care să nu depăşească limitele indicate.

3.2. Proiectarea tehnologică a construcţiilor pentru decantarea apei

3.2.1. Date de bază

Decantarea apei este procesul de eliminare a suspensiilor existente în apa surselor de suprafaţă, sau formate ca urmare a tratării cu agenţi coagulanţi – bazalt, în principal, pe sedimentarea şi evacuarea concentrată a acestora sub formă de nămol.

Decantarea are drept scop reducerea turbidităţii, a conţinutului de substanţe organice etc., în vederea utilizării apei ca atare în diferite procese industriale, sau în vederea limpezirii finale prin filtrare. Decantarea se mai utilizează şi în alte procese de tratare a apei cum este de exemplu decarbonatarea şi uneori deferizarea – demanganizarea apei.

Procentul depunerilor din conţinutul total de suspensii este variabil, în funcţie de scopul în care se foloseşte apa decantată.

Pentru apa potabilă este necesară o reducere a suspensiilor prin decantare la o valoare care să asigure după filtrare turbidităţi mai mici/ egale cu 5 NTU (unităţi nefelometrice de turbiditate) conform Legii 458/2002 Calitatea Apei Potabile – vezi Anexa 1.

În prezent există în exploatare diferite tipuri de decantoare: cu funcţionare continuă, discontinuă şi pulsatorie, cu nivel liber sau sub presiune, cu circulaţia apei pe direcţia orizontală, verticală sau radială şi suspensionale.

În general, decantoarele cu apa în repaus şi cu funcţionarea discontinuă au fost abandonate, datorită costului lor ridicat, calităţii variabile a apei livrate şi exploatării costisitoare.

În prezent, în tehnica decantării apei se aplică pe scară largă separatoarele suspensionale care prezintă mari avantaje tehnice (volume reduse, reducerea suspensiilor până la 5 NTU în apa decantată, eliminarea camerelor de reacţie independente de decantor şi reducerea dozelor de coagulant).

Independent de tip, schema tehnologică a unui decantor trebuie să conţină :

- un sistem de introducere şi distribuţie a apei brute ;

- un spaţiu de decantare ;

- un spaţiu de sedimentare a nămolului decantat ;

- un sistem de colectare şi de evacuare a nămolului .

Unul dintre modurile de clasificare a decantoarelor ar putea fi :

a) decantoare clasice (orizontale, radiale, verticale) ;

b) decantoare suspensionale (statice, cu recircularea nămolului, cu viteză variabilă);

c) decantoare lamelare ;

d) decantoare modernizate (oricare tip de la pct. a, b, c) cu lamele

Fiecare din aceste elemente componente ale decantoarelor trebuie să corespundă unor condiţii tehnologice bine precizate, arătate în continuare .

- Sistemul de distribuţie al apei brute trebuie să asigure o repartiţie uniformă a debitului între diferite unităţi de decantoare şi o altă cât mai uniformă, a debitului fiecărui decantor în secţiunea incipientă a spaţiului de decantare. De asemenea acest sistem trebuie să asigure păstrarea stării de coeziune a flocoanelor din apa coagulată, adică viteze suficient de reduse pentru a nu distruge aceste flocoane

- Spaţiul de decantare trebuie să asigure condiţiile de depunere a suspensiilor până la limita cerută apei decantate (timp de parcurgere volume, lungimi şi înălţimi decurgând din vitezele necesare pe orizontală sau verticală etc.)

Forma şi amenajările spaţiului de decantare trebuie să asigure viteze cât mai uniforme în secţiunile normale pe curentul de curgere şi să împiedice curenţii de convecţie; în acest sens, la decantoarele orizontale se limitează lăţimea compartimentului la maximum 1/10 din lungime. În general spaţiul de decantare corespunde unui volum egal cu 1,5-3 ori debitul orar maxim al decantorului

- Sistemul de colectare a apei decantate trebuie să asigure prelevarea în mod uniform a apei, precum şi buna funcţionare a colectării apei pe timp de îngheţ. În acest scop se utilizează în general deversoare în formă de dinţi de ferăstrău reglabile pe înălţime, conducte sau jgheaburi colectoare, cu perforaţii situate sub adâncimea stratului posibil de gheaţă

- Spaţiul de sedimentare a nămolului trebuie să asigure acumularea volumului de nămol, rezultate între două curăţiri; el este foarte variabil, în funcţie de tipul decantorului şi de sistemul de curăţire

La decantoarele suspensionale, evacuarea continuă a nămolului reduce la minimum aceste spaţii pentru nămol

- Sistemul de curăţire a nămolului se adaptează sistemului de decantor şi poate fi tipul mecanic cu raclor, la decantoarele orizontale şi radiale, de tip hidraulic sau cu hidroelevator ori pompe, la cele cu funcţionare continuă şi de tipul sifon la decantoarele suspensionale. Aceste sisteme trebuie să asigure: evacuarea nămolului cu o concentraţie cât mai mare, fără a produce reamestecarea lui cu apa din decantor şi o funcţionare complet automată. De asemenea aceste sisteme şi în special podurile – raclor, trebuie protejate împotriva efectului gheţii.

O problemă conexă la decantarea apei o constituie camerele de reacţie, care trebuie să asigure formarea flocoanelor ca urmare a tratării apei cu coagulant. Aceste camere de reacţie pot constitui obiecte separate de decantoare sau pot fi legate de construcţia acestora (adiacente la decantoarele orizontale şi incluse la cele radiale şi de tip suspensional).

3.2.2. Procesul de decantare, alegerea tipului de decantor şi a parametrilor de dimensionare

Procesul de decantare a apei poate fi caracterizat printr-o serie de parametri, printre care cei determinaţi sunt: viteza de sedimentare a particulelor în suspensie, timpul de decantare, vitezele de circulaţie a apei în secţiunea de decantare şi randamentul (reprezentat prin reţinerile procentuale de suspensii din apa brută).

La proiectarea decantoarelor se pune de fapt problema alegerii timpului şi a vitezei de sedimentare, care să satisfacă cerinţele date privind randamentul decantării sau să asigure limita fixată pentru conţinutul de suspensii din apa decantată .

Datorită condiţiilor fizico – chimice foarte diferite ale apelor ce trebuie tratare, condiţii variind nu numai de la o sursă la alta, în funcţie de condiţiile hidrologice, geologice etc., şi pentru aceiaşi sursă, în funcţie de factorii climatici, nu se pot stabili parametri, general valabili, pentru dimensionarea acestor instalaţii.

Este necesar ca pe baza unor studii directe asupra apei de tratat, efectuate în perioade caracteristice (viituri, temperaturi scăzute, ape medii etc.) să se stabilească la scara de laborator condiţiile medii şi excepţionale ale apei de tratat.

Parametrii pentru dimensionarea decantoarelor trebuie aleşi cu discernământ ţinând seama de aceste aspecte, astfel încât instalaţiile să funcţioneze cu randamente foarte bune în condiţiile apelor cu caracteristici medii şi să asigure apa de calitatea scontată chiar în condiţiile excepţionale ale unor ape cu conţinut mare de suspensii, sau la temperaturi scăzute etc.

Calculele riguroase tehnico – economice pentru dimensionarea decantoarelor în vederea obţinerii soluţiei optime nu pot fi practic făcute, ele creând o desfăşurare a studiilor la sursa de apă pe termene lungi. Totuşi, astfel de calcule sunt necesare şi se fac acceptând anumite aproximaţii privind prognoza calităţilor apei de tratat; ele trebuie să ţină seama de următoarele elemente :

1) Variaţia costului construcţiei decantoarelor cu volumul acestora

2) Variaţia consumului mediu anual de coagulant în funcţie de parametrii de bază pentru dimensionare (timp de decantare, viteze de sedimentare)

3) Costul suplimentar a ajutătorilor de coagulare pe timpul perioadelor excepţionale

Prin stabilirea orientativă a 3 - 4 soluţii, în care să fie prinse valori de comparaţie ale elementelor de mai înainte, se pot obţine indicaţii asupra soluţiei celei mai economice.

La diverse doze de coagulant, efectul de coagulare se poate manifesta fie printr-o sedimentare difuză a flocoanelor (datorită faptului că ele sunt relativ slab dezvoltate, fie printr-o sedimentare accelerată şi concomitentă a tuturor flocoanelor sub forma unui pat de depuneri, la suprafaţă rămânând o zonă de apă limpede (cazul ce se produce când flocoanele sunt mari şi cu o bună coeziune).

O nouă generaţie de decantoare suspensionale sunt cele „lestate” care utilizează o pulbere de nisip cuarţos ca suport pentru formarea flocoanelor. Din nămolul reţinut cu umiditate redusă sub 95% pulberea suport este recuperată prin centrifugare şi reintrodusă în circuit. Aceste decantoare pot funcţiona cu viteze ascensionale foarte mari de peste 25 m/h.

În vederea stabilirii elementelor preliminare necesare alegerii tipului de decantor şi a principalilor parametri de dimensionare, se prezintă mai jos o tehnologie privind examinarea posibilităţilor de limpezire a apei.

Stabilirea efectului de coagulare se face prin metoda „jar test” într-un aparat, în care cu diferite doze de coagulant se stabileşte efectul floculării (la o agitaţie de 40 rot./min cu o paletă de 1 ´ 5 cm, timp de 10 min.).

Stabilirea vitezei de decantare difuze se poate face la scară de laborator pe baza decantării statice, în vasele în care s-a stabilit efectul de floculare, folosindu-se în toate vasele aceiaşi doză de coagulant stabilită în prealabil ca având efectul optim.

După cele 20 minute de agitare apa se lasă în repaus, iar apoi la timpi variabili se sifonează o anumită cantitate de apă H, corespunzătoare la ½ din volumul vasului (aceiaşi cantitate din toate probele).

Sifonarea trebuie făcută cu un tub t al cărui capăt este curbat în sus, pentru a se evita extragerea de nămol depus în jumătatea inferioară a vasului (fig. 3.18)

Din fiecare probă extrasă se introduc în tuburi comparatoare cantităţi de apă decantată, care să asigure la înălţimea de coloană d, aceiaşi transparenţă cu o coloană de înălţime b, de apă brută şi cu o coloană f, de apă floculantă.

Înălţimile de coloană f<b<d sunt invers proporţionale cu turbiditatea probelor respective, astfel încât efectul floculării şi decantării se poate exprima prin rapoartele :

- b/d reprezentând efectul de limpezire ;

- f/d reprezentând efectul de decantare.

Prin compararea acestor rapoarte, la diferitele doze de coagulant aplicate, se poate aprecia viteza de decantare maximă admisibilă Va, în seria de experienţe făcută :

(m/h)

H – înălţimea coloanei de apă, în m, evacuată brusc prin sifonare din vasele în care se efectuează floculare (care se ia » 50% din înălţimea vasului) ;

T – timpul scurs de la terminarea celor 20 min. de floculare, până la efectuarea sifonării apei decantate (min.)

Stabilirea vitezei de decantare accelerate în decantarea suspensională se poate face la scară de laborator şi ea corespunde vitezei curentului ascensional de apă care readuce în stare de suspensie nămolul în prealabil depus într-un vas cu apă floculată. Se lasă 5-10 min. pentru depunerea nămolului, iar apoi printr-un tub central se introduce un debit de apă floculată în mod discontinuu, astfel încât să se obţină progresiv o expansiune a nămolului la nivelul iniţial de 250 ml (fig. 3.19) .

Viteza teoretică de decantare rezultă din raportarea debitului introdus, pentru ţinerea în stare de expansiune a nămolului, la secţiunea orizontală a vasului în care se face experienţa.

Notând pentru aceleaşi experienţe volumul aparent al nămolului depus faţă de volumul total al probei de apă, în funcţie de timp (pentru 1; 2; 3; 5; 15; 30; 60 şi 120 min.) se obţin dare pe baza cărora se pot calcula alte elemente ale decantorului, cum ar fi başele de colectare a nămolului.

S-a constatat că în procesul de decantare difuză, prin adăugarea unei cantităţi de nămol deja depus, viteza de sedimentare a particulelor creşte; această observaţie a condus la punerea la punct a decantoarelor suspensionale. Cum îmbogăţirea directă a conţinutului de nămol pentru obţinerea vitezei maxime de filtrare nu poate fi experimentată direct, întrucât urmează o perioadă apreciabilă de timp, sa propus ca starea de coeziune a nămolurilor să fie studiată şi determinată pe baza gradului de expansiune ce-l are nămolul când este supus unui curent de apă ascensional cunoscut; aceasta, întrucât s-a constatat că un strat de nămol supus unui curent ascendent de apă se dilată şi ocupă un volum aparent aproximativ proporţional cu viteza curentului de apă ce-l străbate, sau viteza V a curentului de apă este proporţională cu gradul de expansiune a nămolului :

V – viteza curentului ascensional (mm/s) ;

K – coeficientul de coeziune a nămolului ;

H2 – volumul de nămol în timpul trecerii curentului de apă ;

H1 – volumul de nămol iniţial (pentru V=0) .

Dacă se notează H2/H1=E, gradul de expansiune a nămolului, relaţia de mai înainte devine :

V = K (E - 1)

Rezultă că pentru un grad de expansiune E=2 (nămolul înfoiat la dublul volumului iniţial), coeficientul de coeziune K este egal cu viteza de ascensiune a apei care traversează nămolul; acest grad de expansiune caracterizează coeziunea nămolului şi se exprimă prin coeficientul K.

Stabilirea coeficientului K de coeziune a nămolului poate fi făcută după următoarea metodă :

1 Într-o eprubetă de 250 ml se introduce nămolul dintr-unul din vasele în care s-a făcut încercarea de coagulare – floculare şi se lasă în repaus 5 min .

2. Se sifonează nămolul pentru a rămâne în eprubetă » 75 cm3 volum aparent de nămol

3. Se introduce încet în eprubetă un tub prelungit la partea superioară cu o pâlnie; capătul inferior al tubului se menţine la » 10 mm de la fundul eprubetei

4. Se introduce apoi cu ajutorul unui vas gradat de 100 cm3 în mod discontinuu apă decantată (aceiaşi din care provine nămolul)

5 Se măsoară timpul w (s) corespunzător introducerii celor 100 cm3 apă pentru volumele aparente ale nămolului de 75; 100; 150 şi 200 cm3 .

6 Viteza va fi egală cu 3,6A/T (m/s) dacă se notează cu A înălţimea, în mm, a eprubetei de 250 ml pentru un volum de 100 cm3

7 Se trasează apoi dreapta V=f(E), cu relaţia amintită :

K putând să fie determinat (fiind panta acestei drepte), fie ca o ordonată corespunzătoare gradului de expansiune E=2, fie ca valoare, unde intersectează dreapta prelungită axa ordonatelor, după cum rezultă din fig. 3.20.

La toate aceste determinări se notează temperatura, care joacă un rol important în coeziunea nămolurilor.

Starea de coeziune a nămolurilor joacă un rol important şi în procesul de filtrare a apei după cum este arătat în subcapitolul 3.3.

Coeziunea particulelor coagulate, caracterizată prin coeficientul K, poate fi corectată prin ajutători de coagulare, astfel încât să se evite flocoanele fragile având K=0,3 …0,4 (care dau dificultăţi în procesele de tratare) şi să se asigure valori K=0,8 … 1,2 care se pot considera corespunzătoare unor ape corect tratate cu coagulanţi şi ajutători de coagulare, în vederea unei decantări şi filtrări eficiente.

Stabilirea vitezei de sedimentare în decantarea gravimetrică se face prin probe de sedimentare cu diferite doze de coagulant, stabilindu-se în funcţie de timp procentul de depuneri a particulelor de suspensii; rezultatele se pot exprima în diagrame de forma celor din figura 3.21, a,b

3.2.3. Decantoare orizontale

Decantoarele sunt bazine prin care apa circulă în sens orizontal cu o viteză aproximativ constantă, firele de curent fiind paralele. În aceste bazine particulele aflate în suspensie se depun sub un unghi oarecare faţă de direcţia de parcurgere a apei.

Decantorul propriu-zis nu-şi schimbă forma atât în cazul tratării apei cu coagulant, cât şi în lipsa acesteia.

Un decantor cuprinde o cameră de distribuţie, un compartiment de decantare şi unul de colectare a apei curate. În afara acestora se prevăd galerii pentru evacuarea nămolului depus în camera de decantare şi uneori conducte de ocolire pentru perioadele când apa nu necesită o tratare .

Numărul de bazine este în general minim trei, astfel încât în timpul scoaterii din funcţiune a unui bazin vitezele în celelalte bazine să nu crească cu mai mult de 50%.

Secţiunea se calculează la mijlocul compartimentului de decantare, admiţându-se o viteză de curgere pentru decantoarele fără coagulant de maximum 3 mm/s. Pentru decantoarele în care apa s-a tratat cu coagulant se poate merge până la 10 mm/s. În literatură această limită este de 15 mm/s.

Câteva exemple de viteze adoptate a lucrări din străinătate sunt: Washington 3,6 mm/s; Cleveland 12 mm/s; Moscova 5,6 mm/s.

Lungimea L a compartimentului de decantare :

a - coeficientul de neuniformitate, care se ia între 1,2 şi 1,5 ;

v – viteza de curgere la mijlocul compartimentului (m/s) ;

u – viteza de sedimentare a particulelor în suspensie care se determină experimental (m/s) ;

H – adâncimea utilă a decantorului (m); de obicei se consideră între 1,50 şi 3,20, preferând-se adâncimile mai mici, care dau un randament mai bun .

O metodă de calcul mai exactă introduce viteza medie de pulsaţie a particulelor vz med :

este coeficientul de rugozitate (pentru beton 0,012 – 0,014).

Cu această viteză de pulsaţie se reduce viteza teoretică de sedimentare obţinută în laborator pe baza studiilor gravimetrice şi se ajunge la viteza de sedimentare de calcul :

w = u - vz med

Se calculează apoi durate de decantare :

şi, în sfârşit, lungimea L, suprafaţa F şi lăţimea B a decantorului :

Q' debitul (m3/s)

Se recomandă să se facă studii gravimetrice pentru determinarea vitezei de sedimentare în toate cazurile. Aceste studii trebuie făcute pe o perioadă mai lungă (» 1 an) casă cuprindă şi o perioadă de viitură sau de ape mari .

În lipsa unor date experimentale, pentru instalaţii mici în sisteme de apă potabilă, în calculele preliminare se poate admite ca dimensionarea să se facă în funcţie de un timp de decantare de » 2-4 h, în cazul sedimentării naturale şi 1,5 – 2,5 h în cazul sedimentării activate cu coagulanţi,

Lăţimea bazinului nu trebuie să depăşească » 1/10 din lungime şi să nu aibă în nici un caz mai mult de 8 m. Lăţimile mai mici sunt de preferat, deoarece se evită formarea curenţilor transversali, dăunători procesului de decantare.

Pentru a reduce lăţimea bazinelor se prevăd uneori pereţi longitudinali, care să nu aibă continuitate pe fund (sistem aplicat la alimentarea cu apă din Galaţi). Uneori se prevede parcurgerea şicanată a apei prin executarea unei perete longitudinal, al cărui capăt să fie liber. Uneori acest sistem nu are rezultate satisfăcătoare, deoarece apa îşi modifică viteza la capătul şicanei, producând tulburări în procesul de sedimentare.

Din cercetările făcute a rezultat că la o viteză a apei în decantor de 5-6 mm/s, întoarcerea apei pe lângă pereţii despărţitori nu provoacă dificultăţi, în timp ce pentru viteza de » 10 mm/s se încetineşte vizibil procesul de decantare.

Înălţimea compartimentului de sedimentare trebuie să fie de 2,50 – 3,00 m ajungând la maximum 6 m. Această înălţime este compusă din înălţimile parţiale indicate în figura 3.22.

În general, bazinele de decantare în climatul de la noi din ţară se execută neacoperite. În acest fel se obţine o economie în costul lucrării şi o exploatare mai lesnicioasă.

Un factor are influenţează asupra procesului de decantare este şi temperatura diferită de cea din bazin, procesul de decantare suferă.

În figura 3.23 este arătată schematic circulaţia apei într-un decantor orizontal – în condiţii de laborator – pentru un grad diferenţă între apa din decantor şi cea care intră în acesta .

În vederea evitării degradării construcţiei în timpul iernii, din cauza formării gheţii, se prevăd pereţi evazaţi cu » 1:10, adoptându-se uneori chiar la pereţi cu înclinarea de 1:3 la partea superioară (de la » 0,5 m sub nivelul apei).

Panta mediană a fundului decantorului se ia de » 1-5%, la decantoarele cu curăţire mecanice şi este inversă sensului de parcurgere a apei, deoarece cantitatea cea mai mare de depuneri se face în prima porţiune a decantorului (în primele minute se face cele mai multe depuneri).

În prima parte se prevede aşa zisa pâlnie de nămol, care se întinde pe » 1/8 – 1/4 din lungimea bazinului şi are pante pronunţate până la 450; de pe fundul acestei pâlnii pornesc conducte de evacuare a nămolului.

În figura 3.24 din Anexa 7 se prezintă decantoarele orizontale cu curăţire mecanică a nămolului care sunt în prezent tipizate, având caracteristicile din tabelul 3.24.

La decantorul cu curăţare hidraulică, fără pompare, se amenajează o pantă transversală de minimum 5% spre rigola de colectare şi evacuare a nămolului. Aceasta va avea o pantă longitudinală care să asigure o viteză mai mare de 1 m/s pentru curgerea nămolului. Intrarea apei trebuie să se facă cât mai uniform şi pe întreaga suprafaţă a decantorului.

Pentru aceasta se foloseşte sistemul cu deflectoare (fig. 3.25). Acest sistem se utilizează în special la decantoarele care folosesc coagulanţi, dându-se o formă specială acestor deflectoare, pentru a nu distruge flocoanele formate în bazinele de reacţie.

Se recomandă ca deflectoarele să fie calculate pentru viteze de 0,2 – 0,3 m/s şi pentru debite de 4 – 7 l/s m2 şi să fie aşezate la distanţe de 1,00 – 1,25 m pe orizontală şi verticală, uniform amplasate pe peretele frontal. Evacuarea apei decantate se face pe întreaga secţiune şi astfel încât să nu tulbure procesul de sedimentare.

Rezultatele cele mai bune s-au obţinut prin deversoare transversale pe întreaga lăţime a decantorului. Pentru a permite măsurarea lesnicioasă a debitului, la unele instalaţii s-au adoptat deversoare multiple triunghiulare.

În unele cazuri, deversoarele pot fi prelungite şi în lungul pereţilor longitudinali, fără a se depăşi 1/7 – 1/8 din lungimea totală a compartimentului de sedimentare. Colectarea apei decantate se poate face şi prin orificii sau fante înecate, amplasate sub nivelul stratului de gheaţă.

Pentru reţinerea corpurilor plutitoare se prevăd pereţi semiscufundaţi la ieşirea din decantor, care însă nu trebuie să fie prea adânci, deoarece pot înrăutăţi procesul de decantare prin antrenarea particulelor depuse pe fundul decantorului.

Tabelul 3.24.

Nr. crt. | Specificarea dimensiunilor constructive | Lăţime b1 (m)
 |  | 3,0 | 3,5 | 4,0 | 5,0 | 6,0 | 7,0 | 8,0 | 9,0
1 | Lungime L (m) | 20-30 | 21-35 | 25-40 | 30-50 | 40-50 | 45-60 | 50-65 | 55-70
2 | Lăţime b2 (m) | 2,30 | 2,80 | 3,30 | 4,30 | 5,30 | 6,30 | 7,30 | 8,30
3 | Lăţime b3 (m) | 1,10 | 1,35 | 1,60 | 2,10 | 2,60 | 3,10 | 3,60 | 4,10
4 | Lăţime b4 (m) | 0,20 | 0,325 | 0,45 | 0,70 | 0,85 | 1,20 | 1,45 | 1,70
5 | Lăţime l3 (m) | 1862 | 1862 | 1977 | 2093 | 2324 | 2439 | 2555 | 2670
6 | Lăţime l4 (m) | 1576 | 1576 | 1699 | 1805 | 2035 | 2143 | 2265 | 2379
7 | Înălţine totală Ht (m) | 2,60 | 2,60 | 2,80 | 3,00 | 3,40 | 3,60 | 3,80 | 4,00
8 | Înălţimea zonei de siguranţă hs (m) | 0,30 | 0,30 | 0,30 | 0,30 | 0,30 | 0,30 | 0,30 | 0,30
9 | Înălţimea zonei utile hu (m) | 2,10 | 2,10 | 2,25 | 2,40 | 2,75 | 2,90 | 3,05 | 3,20
10 | Înălţimea zonei de depunere hd (m) | 0,20 | 0,20 | 0,25 | 0,30 | 0,35 | 0,40 | 0,45 | 0,50
11 | Înălţimea totală de apă ha (m) | 2,30 | 2,30 | 2,50 | 2,70 | 3,10 | 3,20 | 3,50 | 3,70
12 | Ecartamentul podului raclor Ec = b1 + 0,55 (m) | 3,55 | 4,05 | 4,55 | 5,55 | 6,55 | 7,55 | 8,55 | 9,55

În cazul decantoarelor longitudinale se utilizează de obicei sistemul de îndepărtare mecanică a depunerilor, printr-un raclor (fig. 3.26) care străbate bazinul cu o viteză redusă (de obicei » 1/2 din viteza curentului apei în decantor). Cursa activă a raclorului corespunde cu sensul invers al curentului apei. Pentru ca raclorul să revină în poziţie normală de lucru, lama lui este scoasă din apă la partea din amonte şi parcurge bazinul până la punctul de ieşire unde este din nou introdusă lama în apă. Viteza de parcurgere în afara cursei de lucru se ia de » 30 ori viteza de curăţire.

Acelaşi dispozitiv poate fi utilizat la curăţirea mai multor compartimente, mutarea de pe un decantor pe altul făcându-se cu ajutorul unui pod transbordor.

S-au realizat şi decantoare orizontale suprapuse, aşa numitele „decantoare etajate”.

Amenajarea acestui tip de decantoare se bazează pe faptul că încărcarea superficială a unui decantor (raportul dintre debitul orar şi suprafaţa orizontală a bazinului, a cărui valoare – limită superioară corespunde vitezei de sedimentare a particulelor) nu depinde de înălţimea acestuia. Rezultă că introducerea unuia sau mai multor planşee intermediare pe de o parte micşorează încărcarea superficială, prin faptul că amplifică suprafaţa cu numărul de etaje, iar pe de altă parte înlesneşte separarea particulelor, prin reducerea distanţei care trebuie parcursă de acestea pentru a ajunge la suprafaţa de adeziune. Din motive practice numărul planşeelor intermediare este limitat, pentru a permite evacuarea depunerilor.

Avantajele acestor decantoare constau în economia de teren (reducere de 65% în cazul decantoarelor cu 3 etaje şi de 75% pentru cele cu 4 etaje) şi o mai redusă influenţare a procesului de decantare de către agenţii atmosferici. În schimb este mai complicată evacuarea depunerilor, care necesită şi un consum destul de mare de apă. Procedeele de colectare mecanică a nămolului fiind dificil de aplicat.

3.2.4. Decantoare verticale

Decantoarele verticale sunt de formă cilindrică şi mai rar paralelipipedică, acoperite şi neacoperite, prin care apa circulă de jos în sus. Forma poligonală în plan se aplică în cazul în care se prevăd mai multe bazine cu pereţi comuni.

Decantoarele verticale se utilizează în locurile unde nu există spaţiu suficient şi numai în cazul instalaţiilor mici (până la » 15.000 m3/zi). Astfel de decantoare nu se mai construiesc în prezent, deoarece au randamente scăzute.

3.2.5. Decantoare radiale

Decantoarele radiale au raportul D/H mai mare decât 6, iar curentul de apă este radial, de la cilindrul central spre periferic. Apa este colectată într-un jgheab aşezat pe conturul decantorului.

Aceste decantoare sunt în prezent tipizate având forma şi dimensiunile din figura 3.27 şi tabelul 3.25.

Randamentul acestor decantoare este bun, deoarece viteza merge descrescând, astfel că sedimentarea se face în condiţii mai bune. Decantoarele radiale se folosesc în special în instalaţii mari.

Colectarea depunerilor se face continuu înspre centrul construcţiei, cu ajutorul unui raclor, care are mărimea razei (sau uneori a diametrului) decantorului şi se mişcă în jurul centrului construcţiei.

Viteza de rotaţie a braţelor raclorului este mică, astfel încât să nu se deranjeze procesul de decantare. Această viteză este de » 1 cm/s. În mod obişnuit se consideră » 3 rot./h ca suficiente.

Raclorul este acţionat de un motor electric amplasat la centrul decantorului, în special la construcţiile mici (până la 20 m), sau motorul este amplasat la periferie deplasându-se pe o cale de rulare, care în multe cazuri constituie chiar peretele decantorului, nefiind necesară în acest caz amplasarea unei şine speciale. Puterea motorului de antrenare a mecanismului este de 2 ÷ 4 kW.

Din partea centrală unde sunt adunate depunerile şi care este mai adâncă, evacuarea nămolului se face prin pompare sau prin sifonare. Partea centrală are pereţii cu pante de » 450.

Evacuarea nămolului se face uneori automatizat, intermitent, printr-o vană comandată electric de un dispozitiv de ceasornic, deschiderea vanei se face la » 15 s.

Conducta de intrare a apei brute şi cea de golire a nămolului sunt amplasate în galerii, sub radierul decantorului, acoperite cu dale de beton.

Dimensionarea se face în funcţie de viteza de depunere a suspensiilor, care se stabileşte experimental.

Se calculează timpul de sedimentare :

T = h / v (s)

h – adâncimea apei la ieşirea din decantor, care se ia de obicei între 1,50 şi 3,00 m ;

v – viteza de sedimentare (m/s) .

Tabelul 3.25

Decantoare radiale tipizate

Tipul DRA | Dimensiuni generale (m) |  |  |  |  |  |  |  | Podul raclor
 | D | D2 | d1 | d2 | d3 | h1 | h2 | h3 | Tipul | Putere motor | G (kg)
16 | 16 | 14,7 | 5,6 | 4,6 | 5,0 | 0,4 | 2,0 | 0,37 | Ma 1239 Ma 1163 | 2 x 0,37 | 3150 4360
18 | 18 | 16,7 |  |  |  |  |  | 0,43
20 | 20 | 18,5 |  |  |  |  |  | 0,50
22 | 22 | 20,5 | 6,6 | 5,6 | 6,0 |  |  | 0,53
25 | 25 | 23,5 |  |  |  |  |  | 0,63
28 | 28 | 26,1 | 7,6 | 6,6 | 7,0 |  | 2,5 | 0,70 | Ma 1180 Ma 1266 | 2 x 0,55 | 4910 5830
30 | 30 | 28,1 |  |  |  |  |  | 0,77
32 | 32 | 30,1 | 9,0 | 7,6 | 8,0 |  |  | 0,80
35 | 35 | 33,1 |  |  |  |  |  | 0,90
40 | 40 | 37,7 | 10,0 | 8,6 | 9,0 |  | 3,0 | 1,03 | Ma 1317 Ma 1160 | 2 x 0,75 | 7385 8710
45 | 45 | 42,7 | 11,0 | 9,6 | 10,0 |  |  | 1,17
50 | 50 | 47,7 | 12,0 | 10,6 | 11,0 |  |  | 1,30

Pe baza timpului de decantare se determină volumul util al decantorului :

V = QT (m3)

Q – debitul apei brute (m3/s) ;

T – timpul de sedimentare (s) .

Diametrul cilindrului central este de 3-7 m (atunci când acesta nu serveşte drept bazin pentru reacţia cu soluţie de coagulant).

Panta fluidului decantorului de la periferie spre centru este cuprinsă între 5 şi 10%, astfel încât la centru să nu depăşească adâncimea H de 3 ÷ 5 m. Adâncimea totală se consideră cu 30 cm mai mare decât cea utilă (de calcul), pentru asigurarea spaţiului pentru depuneri .

În funcţie de elementele geometrice apreciate şi de volumul spaţiului calculat se stabileşte şi diametrul decantorului, care în general nu trebuie să depăşească 60 m, din cauza greutăţilor de execuţie a raclorului. După dimensionare se verifică raportul D/H care trebuie să fie mai mare de 67 şi viteza medie a apei care nu trebuie să depăşească 0,02 m/s.

Viteza medie la jumătatea traseului curentului de apă se determină cu următoarele formule :

(m/s)

D, d şi T sunt notaţii cu cele din formulele anterioare ;

rm = raza medie, de la centru până la mijlocul drumului parcurs de curentul de apă până la periferia decantorului; se calculează cu formula :

hm – înălţimea utilă a apei în decantor în secţiunea de calcul a lui vm .

Pentru distribuţia uniformă a apei din tubul central se prevăd dispozitive de distribuţie cu deflectoare, cu tuburi în formă de T, sau pereţi inelari amplasaţi în faţa orificiilor de distribuţie.

Decantoarele radiale au fost tipizate pentru diferite diametre de 16; 25; 30; 40 şi 45 m.

În figura 3.28 este dată diagrama de dimensionare a decantoarelor radiale în funcţie de debit şi de timpul de decantare T determinat la acest paragraf.

La stabilirea tipurilor de decantoare s-a ţinut seama de necesitatea unui volum de decantare suplimentar de » 30% care să compenseze neuniformitatea distribuţiei şi colectării apei în secţiunile normale de curgere.

3.2.6. Decantoare suspensionale

Decantarea suspensională are loc prin mişcarea ascendentă a apei, după introducerea coagulantului, printr-un strat de nămol format din flocoane depuse anterior şi menţinut în suspensie, fie prin viteza ascendentă a apei, fie prin agitare mecanică. Limpezirea apei ca urmare a trecerii printr-un pat de flocoane menţinute în suspensie este un fenomen complex, care depinde de foarte mulţi factori, printre care: chimistul apei, pH-ul, calitatea flocoanelor (ca filtrabilitate, rezistenţă, mărime, formă, capacitate de adsorbţie, greutate), diluţia suspensiei, viteza şi temperatura apei, forma geometrică şi organizarea interioară a decantorului etc.

Limpezirea apei prin trecerea acesteia printr-un strat de suspensii este cunoscută încă de la sfârşitul secolului trecut, însă nu a început a fi utilizată pe sacră industrială decât în ultimii 25 ani, găsindu-şi o largă aplicare în majoritatea staţiilor de tratare noi, ca şi în cazul modernizării staţiilor vechi, prin reechiparea unor construcţii depăşite tehnic. În prezent se cunosc peste 100 tipuri de decantoare suspensionale, ce se pot grupa, după principiul de funcţionare, în 4 grupe.

1) Decantoare suspensionale statice, în care menţinerea în suspensie a stratului se face prin curentul ascendent al apei ;

2) Decantoare suspensionale cu agitare mecanică a stratului de suspensii ;

3) Decantoare suspensionale cu circulaţie de nămol ;

4) Decantoare suspensionale cu funcţionare discontinuă (pulsatorie) ;

Principalele avantaje ale decantoarelor suspensionale :

1) Calitatea mai bună a apei tratate, în comparaţie cu tipurile clasice de decantoare ;

2) Economie de coagulant, prin utilizarea coagulantului remanent în nămol şi a efectului adsorbant al flocoanelor din stratul de nămol ;

3) Economie de volum şi spaţiu, spaţiile pentru amestec şi reacţie fiind încorporate în construcţia decantorului.

Dezavantajele decantoarelor suspensionale :

1) Necesitatea unei supravegheri mai atente şi a unui personal mai calificat ;

2) Dependenţa mai mare a performanţelor obţinute din corecta dozare a reactivilor ;

3) Necesitatea amplasării, în anumite condiţii de climă, în construcţii închise .

Domeniul de aplicabilitate a decantoarelor suspensionale este delimitat, orientativ, astfel :

1) Pentru ape a căror turbiditate, în mod obişnuit, nu scade pentru o perioadă mai îndelungată de timp sub 50 grade, în scara silicei ;

2) Pentru ape a căror turbiditate nu depăşeşte, în mod obişnuit o perioadă mai îndelungată de timp, 1500 grade, în scara silicei ;

3) Pentru cazul în care coeficientul K de coeziune a nămolului este mai mare decât 0,80 m/h.

Depăşirea limitei inferioare a turbidităţii face neeconomică utilizarea decantoarelor suspensionale, apărând mai avantajoase alte scheme de tratare, eventual cu trecerea apei coagulante direct în filtre. Pentru ape cu turbiditate mai mare de 1500 grade, utilizarea decantoarelor suspensionale apare de asemenea neeconomică, deoarece, pe de o parte, creşte mult capacitatea de apă se consumă pentru evacuarea nămolului, iar pe de altă parte concentratorul de nămol capătă o extindere prea mare în raport cu volumul total al decantorului. În asemenea cazuri se recomandă includerea în schema de tratare a unor predecantoare, care să reducă turbiditatea sub limita recomandată.

În cazul apelor la care coeficientul de coeziune a nămolului, rezultat prin coagularea suspensiilor, este sub limita recomandată, este necesar să se încerce utilizarea unor adjuvanţi, pentru corectarea proprietăţilor nămolului.

Problema adoptării decantoarelor suspensionale în schema de tratare a apei trebuie rezolvată pe baza unor studii de laborator sau chiar pe model şi prin compararea tehnico – economică a soluţiei cu alte soluţii tehnologice, în special când caracteristicile apei rezultate din studii sunt apropiate de limitele de economicitate sus menţionate.

Tipurile de decantoare suspensionale statice se caracterizează prin menţinerea în suspensie a stratului de depuneri, datorită curentului ascendent de apă. În general, fără ca acestea să fie obligatorii, aceste decantoare sunt dotate cu o cameră de reacţie centrală. Forma lor în plan este de regulă circulară, cu diametru sub 10 m, utilizându-se astfel pentru debite până la 100 l/s; pentru debite mai mari se adoptă forma dreptunghiulară, putându-se ajunge astfel până la capacităţi de 3000 l/s .

Decantoarele suspensionale statice produc adesea dereglări în stratul suspensional pe care viteze sporite ale apei îl expandează şi-l antrenează , nedorit în sistemul de colectare a apei decantate.

Din acest motiv sistemul trebuie aplicat cu prudenţă numai în cazurile când nămolul are o bună coeziune (K ≥ 0,7 …0,8) şi când există un control riguros al debitelor de apă introduse în staţiile de tratare .

Tipurile de decantare cu agitare mecanică se caracterizează prin faptul că sunt dotate cu racloare pe radier, care prin rotire lentă produc atât strângerea nămolului în başele circulate de concentrare şi evacuare, cât şi agitarea lentă a nămolului din stratul suspensional, pentru a-l menţine în stare de suspensie. La acest tip de decantoare, care este utilizat în general pentru debite mari, la care rezultă diametre de peste 40 m, nu există concentratoare propriu-zise de nămol, distincte, neinfluenţate de mişcarea apei în decantor .

Decantoarele cu recircularea nămolului se caracterizează prin introducerea, prin curgerea liberă, a nămolului din zona de decantare în zona centrală, de unde este reluat prin pompare cu ajutorul unui ejector sau a unui agitator şi reintrodus în zona de reacţie. Prin agitarea astfel creată flocoanele sunt menţinute în stare de suspensie. La decantoarele mari recircularea cu hidroejector nu a dat rezultate.

La aceste tipuri de decantoare există în majoritatea cazurilor un concentrator de nămol, ca zonă liniştită distinctă, în care flocoanele se depun gravitaţional.

Un avantaj al decantoarelor suspensionale cu recircularea nămolului constă în faptul că permit o variaţie destul de importantă a debitului de alimentare, fără ca acesta să conducă la depunerea stratului suspensional şi deci fără a prejudicia calitatea apei tratate. Un alt avantaj constă în aceea că utilajele de amestecare, fie hidraulice, fie mecanice, sunt reglabile, astfel încât permit modificarea debitului recirculat, adaptându-se uşor la diferite situaţii de exploatare.

Unul din cele mai răspândite tipuri de decantoare este cel de tip „Accelerator” care are în general fundul plan, fiind prevăzut în interior cu o cupolă conică care delimitează în centru o zonă dublă de reacţie, inelul exterior constituind zona propriu-zisă de decantare.

În figura 3.29 din Anexa 8 este dată secţiunea unui decantor tip Accelerator .

Apa brută este adusă în canalul circular (de secţiune triunghiulară), amplasat în mijlocul bazinului; de aici apa trece în bazinul inferior, unde sunt introduse şi substanţele coagulante, realizându-se o agitare cu ajutorul unor palete care produc o mişcare verticală în apă. În continuare lichidul trece în bazinul superior, unde se introduce o nouă doză de coagulant, apoi ajunge în compartimentul exterior, unde se produce limpezirea, apa trecând prin stratul de suspensii şi evacuându-se prin jgheaburi periferice.

Viteza ascensională a apei în decantor este de 1,2 ÷ 1,5 mm/s. O parte din apa tratată se reîntoarce în prima cameră de amestec şi reacţie, antrenând depunerile de pe fund, reintrând din nou în circuit.

Apa tratată, reintrodusă în circuit, are rolul de catalizator .

Nămolul în exces este evacuat din camera de nămol la intervale regulate printr-o vană acţionată de un mecanism de ceasornic.

Volumul total al decantorului este egal cu debitul orar al apei brute. Suprafaţa bazinului se calculează pentru o viteză ascensională de 0,8 … 1,50 mm/s. Conţinutul în suspensii al apei decantate este mai mic decât 10 mg/l.

Caracteristica decantorului tip „Accelerator” este că spaţiul ocupat de reacţie este mare, iar spaţiul de decantare propriu-zis este foarte mic în comparaţie cu decantoarele clasice.

Din categoria decantoarelor cu recirculare hidraulică a stratului de nămol sunt tipurile „Circulator” pentru debite mici, utilizate deopotrivă şi pentru dedurizarea apei .

Pentru dimensionarea decantoarelor suspensionale cu recircularea nămolului, în lipsa unor date rezultate din încercări pe model, se pot utiliza urătoarele date :

1) Debitul recirculat: de la 3 la 4 ori debitul apei de tratat

2) Timpul de trecere prin stratul de suspensii: 20 – 40 minute

3) Viteza ascensională: 4 – 7 m/h

4) Grosimea stratului suspensional

5) Grosimea saltelei de apă: 1,50 – 2,00 m

6) Distanţa dintre jgheaburile de colectare a apei decantate: maximum dublul grosimii saltelei de apă

7) Diametrul orificiilor de colectare a apei: min. 10 mm

8) Viteza în conductele de golire şi de nămol: 1,20 m/s (diametrul minim 100 mm)

Un decantor suspensional cu recirculare, în care se face şi o agitare mecanică a nămolului este cel din figura 3.30 utilizat cu bune rezultate de exemplu la staţie de tratare a municipiului Bucureşti, la Turnu Măgurele etc. La acest tip, folosit în general pentru debite mari, sistemele de colectare, recirculare şi evacuare a nămolului sunt mai complicate decât la alte tipuri, iar consumul de energie este mai mare.

Acest model de decantor este tipizat pentru diametrele de 18, 24, 42 şi 48. În tabelul 3.26 sunt date dimensiunile principale pentru tipodimensiunile intrate în uz D1=24; D1=34 şi D1=48 m.

În diagrama din figura 3.31 se determină tipodimensiunile acestor decantoare şi numărul de unităţi necesare în funcţie de debitul Q şi de viteza ascensională va .

Tabelul 3.26

Decantoare radiale cu recircularea nămolului (vezi fig. 3.30)

D1 (m) | Principalele dimensiuni (m)
 | D2 | D3 | D4 | D5 | D6 | D7 | D8 | D9 | D10 | D11 | D12 | h1 | h1 | h1 | h1 | h1 | b | b1 | g1 | g2 | g3 | l | f
24 34 48 | 14.40 25.30 39.10 | 0.50 0.80 1.00 | 1.65 2.34 3.30 | 3.50 4.90 6.90 | 7.70 10.90 15.40 | 8.30 11.30 15.90 | 9.20 12.60 17.70 | 10.00 13.90 19.30 | 10.70 14.90 20.70 | 14.80 21.70 38.50 | 14.00 19.80 28.00 | 3.00 3.00 3.00 | 6.45 6.50 6.60 | 0.70 1.00 1.40 | 5.77 5.86 6.00 | 1.20 1.50 2.08 | 0.60 0.65 0.65 | 2.94 2.97 2.98 | 0.10 0.10 0.10 | 0.10 0.10 0.10 | 0.10 0.10 0.10 | 4.84 4.96 5.50 | 1.30 2.00 3.00

Decantoarele cu viteză variabilă (pulsatorie) se bazează pe principiul introducerii intermitente, în şarje, a apei brute la baza stratului de nămol. La acest tip de decantor (figura 3.32) apa brută este introdusă într-un corp central, de obicei cilindric, închis ermetic, unde prin realizarea unui anumit vacuum se obţine acumularea apei brute. La un anumit nivel (0,60 - 1,50 m peste nivelul apei din decantor) se deschide în mod brusc o vană care face legătura cu exteriorul, astfel încât întregul volum de apă acumulat în partea superioară a corpului central se goleşte într-un timp foarte scurt (» 5 – 10 s). Umplerea şi golirea corpului central se succed la intervale regulate de » 20 – 40 s.

Debitul pompei de vid este de » 50% din debitul apei ce se tratează. Viteza de golire a clopotului central se poate regla acţionând asupra vanei de legătură cu exteriorul.

Decantorul „Pulsator” poate funcţiona cu viteze ascensionale de 2-3 ori mai mari decât cele uzate la decantoarele statice. Datorită concentraţiei ridicate a patului de nămol (de 3-5 ori mai mare decât la decantoarele cu recircularea nămolului) şi a rolului său de tampon, o eroare în dozarea reactivilor sau o variaţie a pH-ului nu au consecinţe grave imediate în asemenea situaţii se constată o variaţie lentă a turbidităţii apei decantate, fără a se produce însă o antrenare masivă a flocoanelor de nămol în decantor.

Un tip mai perfecţionat este „Pulsatorul cu plăci” care este echipat cu plăcuţe plane şi ondulate, dispuse oblic în salteaua de apă (fig. 3.33). Flocoanele mici, care mai sunt totuşi antrenate împreună cu apa din stratul suspensional, se depun pe aceste plăci, acumulându-se până când coeziunea dintre ele le permite să alunece pe plăcuţe şi să cadă în stratul de nămol.

3.2.7. Decantoare lamelare

Pe baza constatării că sedimentarea particulelor este mult înlesnită de mărimea suprafeţelor de depunere, de micşorarea spaţiului ce trebuie parcurs până la acestea ca şi de laminarizarea mişcării curentului de apă s-au realizat în ultimii ani, în mai multe ţări, aşa numitele „decantoare lamelare” a căror eficienţă s-a dovedit a fi foarte ridicată. Un decantor lamelar este alcătuit în principiu din mai multe grupuri de plăci plate paralele, amplasare la distanţe reduse unele de altele, printre care apa de decantat circulă de obicei de jos în sus.

Între principalele elemente ale sistemului (fig. 3.34) există relaţia :

; pentru a =450

În practică se foloseşte un singur etaj constituit din mai multe rânduri de plăci, înălţimea fiecărui parchet (etaj) de lamele este de 0,80 – 1,00 m, iar distanţa dintre plăci 4 – 8 cm. Pentru a se asigura autoevaluarea depunerilor, lamelele trebuie să aibă o înclinare faţă de orizontală între 520 şi 600 (când evacuarea are loc în mod continuu).

În unele instalaţii, în locul plăcilor plate, decantoarele au fost echipate cu grupuri de tuburi circulare sau de secţiune pătrată, hexagonală etc., executate din plăci de PVC de diferite profile (fig. 3.35) .

Grupurile de tuburi de la acest tip de decantoare, ca şi modulele de la cele lamelare pot fi utilizate, cu unele adaptări constructive, la îmbunătăţirea randamentului sau eficienţei multor decantoare de tip clasic.

Din tipurile de decantoare s-au pus la punct aparate de mare eficienţă şi productivitate cum sunt cele denumite: ultrapulsatoare, tip Actiflo (decantoare pulsator cu module lamelare la care se pot adopta viteze ascensionale de 4 – 8 m/h) sau decantoarele lestate are pot funcţiona cu viteze ascensionale de peste 20 m/h şi care în general fac obiectul unui patent.

3.3. Proiectarea tehnologică a construcţiilor pentru filtrarea apei

3.3.1. Date de bază

Filtrarea este procedeul de limpezire avansată a apei, constând din trecerea acesteia printr-o masă de material poros denumit strat filtrant, ales în concordanţă cu scopul propus.

Filtrarea este utilizată ca ultimă treaptă de limpezire, atât pentru producerea apei potabile, cât şi în frecvente cazuri pentru tratarea apei industriale.

Prin această funcţie filtrarea are un rol esenţial în obţinerea indicatorilor de calitate ai apei la nivelul exigenţelor solicitate.

În anul 1804 s-a construit în Anglia primul filtru pentru limpezirea apei având la bază un patent al lui James Peacock, obţinut în anul 1791 pentru filtrare printr-un strat de nisip.

Primul filtru cu funcţionare continuă este realizat tot în Anglia în 1892 de James Simpson.

În România primele filtre au fost realizate la Bucureşti în anul 1848 în cadrul”Stabilimentului fântânilor” care furniza apă din râul Dâmboviţa folosind ca strat filtrant lâna. Primele filtre lente de la Arcuda au intrat în funcţiune în anul 1889.

Procesul de filtrare rapidă a fost examinat din punct de vedere teoretic şi experimental, pentru prima oară în mod sistematic de R.Eliassen.

De atunci numeroşi alţi specialişti au abordat problemele teoretice şi tehnice ale procesului şi instalaţiilor de filtrare pentru limpezirea apei, ceea ce a conduc la progrese remarcabile în domeniul cunoştinţelor teoretice şi la o permanentă îmbunătăţire a filtrelor realizate .

În România s-au întreprins, în special după anul 1950, multiple cercetări fundamentale şi aplicative în institute specializate şi s-au realizat o gamă întreagă de staţii de tratare cu filtre rapide majoritatea după proiecte întocmite de „Institutului de Studii şi Proiectări pentru Sistematizare Locuinţe şi Gospodărie Comunală (ISLGC)”, lucrări care asigură în prezent alimentarea cu apă a tuturor localităţilor importante şi a multor obiective industriale, care au surse de suprafaţă.

Pe baza studiilor şi cercetărilor întreprinse în ultimii 25 ani s-au proiectat şi realizat staţii de tratare de mare capacitate cu debite de până la 4-6 m3/s şi s-au pus la punct tehnici avansate de filtrare cum sunt acelea ale filtrelor de contact şi ale filtrelor cu dublu curent.

În ansamblul proceselor de limpezire a apei operaţia de filtrare are o pondere valorică de 30-50%.

Filtrarea trebuie privită ca o componentă esenţială, dar nu unic determinantă, a ansamblului de procese necesare pentru limpezirea apei de suprafaţă; ea este menită ca în condiţii favorabile, create de procesele anterioare de tratare a apei, în principal coagularea suspensiilor şi decantarea acestora (se reţine cca. 90-95% din suspensii), să desăvârşească, să finiseze această tratare.

F(a) ctorii care influenţează şi definesc procesul complex al limpezirii apei prin filtrare pot fi grupaţi după :

1. Caracteristicile dispersiilor care se filtrează: natura, mărimea, concentraţia şi starea de agregare a acestora în apă

2. Caracteristicile mediului filtrant: natura, mărimea şi forma granulelor, structura, porozitatea şi grosimea stratului filtrant

3. Condiţiile hidrodinamice ale filtrări: viteza de filtrare, temperatura apei, pierderile de sarcină, regimul de curgere şi temperatura apei, pierderile de sarcină, regimul de curgere şi variaţiile acestora în decursul unui ciclu.

În Anexa 9 se prezintă procesul de filtrare şi factorii determinanţi.

3.3.2. Criterii pentru alegerea parametrilor tehnologici şi constructivi ai staţiilor de filtrare

Proiectarea staţiilor de filtrarea a apei trebuie să fie fundamentală pe o cunoaştere detaliată a caracteristicilor fizico – chimice şi biologice a apei brute şi a variaţiei acestora în timp. Sunt necesare în acest scop studii hidrochimice conform legislaţiei în vigoare care să cuprindă cel puţin o perioadă de un an. Aceste studii au menirea să stabilească comportarea apei în procesele de tratare prealabilă (deznisipare, coagulare, decantare) şi totodată să furnizeze date cu privire la indicatorii care caracterizează procesul de filtrare şi în special : potenţialul zeta, indicele de filtrabilitate pH, coeficientul de coeziune, natura, concentraţia şi comportarea în procesul de filtrare a substanţelor organice (vezi Anexa 9).

3.3.2.1. Influenţa concentraţiei suspensiilor la intrarea şi ieşirea din staţia de filtrare.

În cazul apei destinate consumului populaţiei, turbiditatea la ieşirea din filtre trebuie să fie sub 5 grade. De regulă filtrele care funcţionează în bune condiţii livrează apă cu turbidităţi de cel mult 1-2 grade. În mod excepţional se admit pentru apa potabilă turbidităţi până la 5 UNT (legea 458). O condiţie esenţială pentru ca staţia de filtrare să funcţioneze în mod corespunzător este aceea a asigurării unor limite maxime ale concentraţiei suspensiilor la intrarea în filtre, în mod curent sub 10-15 mg/dm3 şi în mod excepţional numai pe perioade scurte, de 20-30 mg/dm3 .

Durata ciclului de filtrare scade substanţial odată cu creşterea turbidităţii peste 10 grade. În figura 3.36 sunt date curbele de variaţie pentru ciclurile de filtrare pe sorturile de nisip fin 0,5 – 1,0 mm şi nisip mediu 1,0 – 1,5 mm cu grosime de 1,0 m şi viteze de 7 – 10 m/h.

În cazul straturilor filtrante fine şi medii examinate se remarcă scăderi ale duratei ciclului de filtrare de la 30 la 10 h, pentru creşteri ale turbidităţii în apa brută cu » 12 respectiv 23 grade.

Odată cu reducerea duratei ciclului scade productivitatea specifică şi deci randamentul general al instalaţiei; exploatarea se scumpeşte datorită spălărilor mai frecvente şi creşte consumul de apă pentru nevoi tehnologice.

Deci aici decurge atenţia ce trebuie acordată asigurării unei bune coagulări şi a unei decantări până la limitele de turbiditate indicate mai înainte turbiditatea apei decantate trebuie să fie de regulă < 5 NTU.

În cazul în care datorită condiţiilor naturale ale apei la sursă unde pot interveni viituri şi frecvente măriri ale turbidităţii care nu poate fi redusă în mod corespunzător până la intrarea în filtre, se va avea în vedere utilizarea unor straturi filtrante cu granulometrie medie – mare (1,0 – 2,0 mm) mai puţin sensibile la astfel de creşteri accidentale ale turbidităţii.

De asemenea, pentru astfel de situaţii pot să fie introduse în schema generală a alimentării cu apă bazine de stocare de apă brută, având în funcţionare normală şi rol de predecantoare şi servind în caz de degradare a calităţii apei la sursă ca rezervoare de apă brută pe durate de viitură (în general aceste bazine trebuie să aibă volume corespunzătoare consumului pentru 2 – 5 zile).

Mai puţin utilizate dar cu acelaşi rol de a proteja filtrele împotriva unor colmatări rapide datorită turbidităţilor mărite din apa decantată, sunt prefiltrele care funcţionează cu viteze sporite pe straturi filtrante cu granulometrie mare (2,0 – 1,0 mm).

3.3.2.2. Alegerea naturii compoziţiei granulometrice şi grosimii stratului filtrant

a. Natura materialului filtrant

În tehnica filtrării apei se utilizează ca material filtrat, în marea majoritate a cazurilor, nisipul cuarţos.

Acest nisip trebuie să îndeplinească condiţii speciale de calitate care sunt prevăzute în STAS 1712. El trebuie să conţină cel puţin 98% silice şi cel mult 0,5% materii organice.

În România acest material se procură din carierele de la Făget Aghireş – Cluj, Băicoi şi din cariere locale ale anumitor staţii de tratare.

În anumite cazuri utilizând tehnici speciale de filtrare mai sunt folosite ca strate filtrante şi alte materiale ca antracitul granulat, polistirenul expandat, cocsul granulat, diatomita, marmură granulată, cărbunele activ granulat.

Antracitul, materialul cel mai frecvent folosit la filtrele cu dublu strat, se recomandă a fi foarte dur cu următoarele proprietăţi: greutate specifică între 1,6 şi 1,7 t/m3, greutate volumetrică între 0,7 şi 0,9 t/m3, procent de cenuşă < 5 - 10%, conţinut de sulf < 3%, să se sfărâme prin concasare în granule de formă cubică.

Toate materialele filtrante, inerte din punct de vedere chimic faţă de apa ce se filtrează şi neavând proprietăţi absorbante se comportă identic din punct de vedere al eficienţei de filtrare dacă granulometria şi geometria particulelor sunt identice.

Utilizarea stratelor filtrante de antracit, cocs şi polistiren expandat se face în special în cazul filtrelor multistrat, ca urmare a faptului că ele nu se amestecă cu stratul de bază din nisip cuarţos datorită diferenţei de masă specifică .

Diatomita se utilizează în filtre de treapta a doua pentru obţinerea unor ape cu exigenţe speciale de limpiditate.

Antracitul şi marmura se pot folosi pentru filtrarea apei industriale în cazul în care se cere ca apa tratată să nu conţină urme de siliciu .

Cărbunele activ este folosit ca material filtrant în general în filtre de treapta a doua când se urmăreşte reţinerea prin adsorbţie a anumitor compuşi organici oxidaţi în prealabil cu ozon, a anumitor gaze dizolvate în apă sau a urmelor de produse petroliere.

b. Compoziţia granulometrică şi grosimea stratului filtrant. Elemente geometrice ce caracterizează granulometria stratului filtrant, definite în Anexa 9 sunt: compoziţia granulometrică, coeficientul de uniformitate, diametrul eficace, diametrul echivalent, forma granulelor şi grosimea stratului filtrant.

Alegerea compoziţiei granulometrice, care trebuie corelată cu grosimea stratului filtrant, se face ţinând seama de o serie de considerente de ordin tehnologic şi economic ce vor fi analizate în continuare.

În prezent se utilizează ca strate filtrante în special materialele monogranulare cu limite apropiate între dimensiunile extreme ale granulelor.

Aceasta este o cerinţă obiectivă care s-a impus datorită neajunsurilor ce le creează utilizarea stratelor eterogene în care materialul fin este adus în timpul spălării la suprafaţa stratului filtrant. Drept urmare în cursul filtrării se produc colmatări accentuate în această zonă, reducerea duratei ciclurilor şi scoaterea prematură din funcţiune a filtrului.

Dintre aceste strate s-au impus în special sorturile 0,8 – 1,25 şi 1,0 – 1,5 mm , cu grosimea de strat de 1,00 – 1,20 m, care asigură o filtrare eficientă şi cicluri cu durată de peste 20 – 30 h.

La aceste sorturi pierderile de sarcină iniţiale la viteze de 7 – 12 m/h sunt de ordinul a 10 – 30 cm, iar spre finele ciclului de filtrare, după 20 – 30 h de funcţionare pot ajunge la 30 -90 cm. Evoluţia în timp a pierderii de sarcină este de tip liniar.

Pierderile de sarcină în sorturile de nisip mai fine evoluează în timp după o curbă exponenţială. În figura 3.37 din Anexa 10 sunt date curbele de pierdere de sarcină pentru sorturi de nisip fin, mediu şi grosier, pentru viteze iniţiale de filtrare de 12 şi 7 m/h, la diferite grosimi pe strat filtrant.

Parametrii tehnologici de bază ai unui filtru sunt debitul şi calitatea filtratului.

Debitul ce se filtrează are tendinţa să scadă în decursul ciclului de filtrare dacă se menţine presiunea de lucru constantă. Această scădere se datorează creşterii rezistenţelor hidraulice în materialul filtrant datorită colmatării acestuia cu suspensii.

Colmatarea progresivă a materialului filtrant se măsoară prin pierderea de sarcină.

În figura 3.38 se poate urmări evoluţia curbei de presiune în interiorul unui filtru rapid cu curent descendent pe parcursul ciclului de filtrare.

Tabelul 3.27

Recomandări privind alegerea diametrului eficace al stratului filtrat pentru filtre rapide

Diametrul eficace al stratului filtrant d10 (mm) | Recomandări pentru | Viteză de filtrare m/h | Pierderi de sarcină pentru filtrul colmatat | Spălare cu | Caracteristici si observaţii
0,3...0,5 | Filtarere foarte rapidă. Filtarere fără decantare prealabilă, cu coagular, direct pe filtru, pentru ape cu turbiditate sub 200 mg/l SiO2 ca strat de suprafaţă la filtru cu spălare numai cu apă. | Până la 25 La filtre lente 3-6 m/zi | 15 m H2O | Apă 40 m3/hm2 | Colmatare rapidă în câteva ore
0,6...0,8 | Filtrare fără decantare prealabilă, cu sau fără coagulare directă pe filtru (staţii provizorii, pişcine) pentru ape cu turbiditatea sub 50 mg/l SiO2. Strat omogen în toate tipurile de filtru rapid. | 5-20 m/h | 6 m H2O | Apă 65 m3/hm2 | Comportă de obicei un strat de 15 cm grosime cu granulozitate de 7 ÷ 15 mm. La depăşirea pierderii de sarcină intervine de obicei şi alterarea calităţii apei filtare.
0,9...1,0 | Strat omogen în toate tipurile de filtre rapide cu planşee cu crepine | Până la 20 m/h | 4 m H2O | Aer 60 - 70 m3/hm2 Apă 20 - 30 m3/hm2 | Colmatare între 8 şi 100h Granulozitatea folosită în Europa
1,3...1,5 | Prefiltre Filtre pentru apă coagulată şi decantată Filtrarea apei industriale | 5 - 25 m/h | 1,5m H2O 2m H2O | Apă şi aer | -
2,0...2,5 | Degrosisoare obişnuite pentru apă industrială fără coagulare | 15 - 25 m/h | 2m H2O | Apă şi aer | -
3,5 - 10 şi 25 | Straturi suport | - | - | - | -

De la nivelul superior al stratului filtrant, la începutul ciclului de filtrare, pierderile de presiune cresc liniar spre baza stratului filtrant, fiind aplicabilă legea de curgere după relaţia Darcy. Presiunea la nivelul sistemului de drenaj va fi pi, iar pierderea de sarcină corespunzătoare ht-po . presiunile variază în strat după dreapta fopo a cărei înclinare depinde numai de granulometria stratului şi de viteza de filtrare.

Datorită mecanismului de depunere a suspensiilor în straturi elementare succesive din mediul filtrant la timpul t1 de la începutul ciclului de filtrare o anumită porţiune NI din stratul filtrant va fi într-o stare de colmatare la limita de echilibru. Nivelul I poartă denumirea de „front de filtrare” la timpul t1.

În acest strat superior, presiunile variază după curba fifo. În porţiunea IP a stratului filtrant, sub nivelul I al frontului de filtrare, nisipul fiind curat, variaţia presiunilor va fi liniară după dreapta fipi paralelă cu fopo. Pierderea totală de sarcină prin stratul filtrant este hi – pi.

Porţiunea IP din stratul filtrant rămasă necolmatată conferă siguranţă filtrării din punct de vedere calitativ. Suspensiile reţinute deasupra nivelului I al frontului de filtrare nu pot fi antrenate în filtrant. Această porţiune se recomandă să nu se reducă sub grosimea minimă de 30 cm.

Totodată pe curba de presiunea nu trebuie să existe nici o secţiune în care presiunea să nuu fie sub presiunea atmosferică.

În anumite cazuri când presiunea de lucru a filtrului sau grosimea stratului filtrant nu corespund cerinţelor hidrodinamice ale filtrării aceste două condiţii nu sunt respectare, în special către finele ciclului de filtrare, după cum se va arătat în continuare .

Frontul de filtrare coboară în decursul perioadei de filtrare spre baza stratului filtrant. Când acest front ar ajunge în poziţia v din figura 3.38 astfel încât curba de presiunea din stratul filtrant ar fi fofi, intersectând axa coordonatelor în punctele 1 şi 2, cu toate că presiunea la ieşirea din filtru ar fi pozitivă, cu valoarea pv pe porţiunea între 1 şi 2 stratul filtrant s-ar găsi sub vid. Această situaţie este inadmisibilă întrucât perturbă echilibrul hidrodinamic al suspensiilor reţinute în stratul filtrant şi ea trebuie corectată prin mărirea corespunzătoare a presiunii de lucru a filtrului, respectiv a înălţimii stratului de apă.

O altă situaţie limită la finele ciclului de filtrare ar fi aceea când frontul de filtrare s şi deci punctul fs s-ar găsi într-o poziţie virtuală sub nivelul inferior al stratului filtrant. Acest caz reflectă situaţia în care cu toate că filtrul mai are o rezervă de presiune pentru a livra debitul solicitat (pierderea de sarcină este sub cea disponibilă), el este scos din funcţiune datorită deteriorării calităţii filtrantului. În acest caz corecţia se face prin mărimea grosimii stratului filtrant astfel încât frontul de filtrare la finele ciclului să se găsească pentru motive de securitate a calităţii filtrantului cu cel puţin 30 cm peste nivelul sistemului de drenaj.

Când sunt îndeplinite ambele codiţii arătate mai înainte filtrul poate asigura atât calitatea de apă cerută, cât şi debitul scontat, dispunând pentru acesta de o gardă de strat filtrant necolmatat şi respectiv de presiunea de lucru corespunzătoare vitezei de filtrare.

Ciclul de filtrare trebuie oprit, în vederea spălării, după timpul T1 când turbiditatea apei tinde să depăşească limita admisibilă (de exemplu 5 grade SiO2).

De asemenea, ciclu de filtrare este limitat la o perioadă T2 în care se atinge pierderea de sarcină maximă admisibilă în filtru Hmax .

Cazul când T2 < T1, dar valorile lor sunt apropiate, corespunde filtrului optimizat din punct de vedere tehnologic. Curba granulometrică a stratului filtrant, grosimea acestuia şi a stratului de apă asigură atât calitativ, cât şi cantitativ procesul de filtrare, pentru caracteristicile date ale apei la intrarea şi ieşirea din filtru.

Apa care intră în filtru nu are caracteristici constante. Schimbarea acestora în timp, în special datorită temperaturii, stării de coeziune a suspensiilor, a puterii lor colmatate poate avea repercusiunii determinante în privinţa raportului între duratele T1 şi T2 menţionate.

Dacă suspensiile ce trebuie reţinute se află într-o stare de coeziune puternică şi ele se fixează solid pe stratul filtrant, reţinerea lor se va face în suprafaţa stratului filtrant colmatând-o într-un timp relativ scurt. T2 se reduce simţitor atingându-se prematur pierderea de sarcină maximă disponibilă Hmax. Filtrul trebuie spălat cu toate că el ar mai putea livra, în continuare apă de calitatea cerută.

Dimpotrivă, dacă suspensiile coagulate au o coeziune şi putere de fixare redusă, depunerile acestora în stratul filtrant se fac prin avansarea rapidă a fronturilor de filtrare, astfel încât stratul filtrant este traversat într-un timp T1 relativ scurt şi calitatea filtrantului se degradează. Filtrul trebuie oprit şi spălat cu toate că el ar mai avea posibilitatea de a livra debitul solicitat ca urmare a pierderi de sarcină rămasă încă disponibilă.

Rezultă că pentru a alege un strat filtrant este necesar ca în prealabil să fie efectuate cercetări privind efectul de coagulare a suspensiilor din apă, caracterizat prin limitele ce pot fi obţinute în perioada de exploatare pentru coeficientul de coeziune K. Acestea dau în linii mari orientarea asupra sortului de material filtrant indicat.

În figura 3.39 este arătată o corelaţie orientativă între coeziunea K care se poate obţine prin coagulare la o anumită apă brută şi caracteristica d10 a materialului filtrant pentru care se obţine productivitatea maximă pe ciclu (condiţia T1=T2).

Pe de altă parte, grosimea stratului filtrant şi înălţimea minimă necesară de apă trebuie stabilite prin testarea procesului de filtrare în conformitate cu cele arătate mai înainte, trasând curbele caracteristice ale presiunii şi pierderilor de sarcină prin filtru după cum este indicat în figura 3.38, curbe care să ateste, funcţie de posibilităţile reale de agregare (coroziune) a particulelor ce urmează a fi reţinute în filtre, siguranţa în privinţa nedepăşirii gărzilor de siguranţă pentru calitatea filtrantului şi pierderea de sarcină arătate mai înainte.

Repartiţia pe înălţime în stratul filtrant a pierderilor de sarcină arătă că în timp ce pentru sorturile cu granulozitate medie – mare, peste 1,0 mm, distribuţia acestor pierderi este mai uniformă (50% din pierderea de sarcină se produce până la adâncimi ale stratului de 25-30 cm) la sorturile cu nisip fin, sub 1mm, peste 80% din pierderea de sarcină, se produce la suprafaţă până la 5 cm adâncime

Aceasta indică o distribuţie mai uniformă a suspensiilor pe toată înălţimea stratului filtrant monogranular mediu şi explică capacitatea lui sporită de reţinere şi productivitatea mai mare a ciclurilor de filtrare ce se obţin. În tabelul 3.28 din Anexa 11 sunt comparate 3 sorturi de nisip filtrante din punct de vedere al productivităţii, pierderilor de sarcină şi variaţiei de filtrare .

Calitatea filtrantului, în condiţiile unei corecte coagulări şi decantări prealabile a apei, nu este influenţată esenţial de granulozitatea stratului filtrant. Diferenţele de turbiditate ale filtrantului în aceste condiţii pentru diferitele sorturi de material filtrant pot fi de cel mult 2-3 grade.

Sorturile de nisipuri mai mari, de exemplu 1,5 – 2,5 cu grosimi de 120 cm se comportă corespunzător în procesul de filtrare atâta timp cât nu apar depăşiri ale turbidităţii apei la intrare peste 30 grade SiO2, asigurând în aceste condiţii cicluri de peste 36 h de funcţionare. La aceste sorturi pot însă apare anumite perturbaţii datorită modificărilor bruşte ale condiţiilor hidrodinamice (viteză de filtrare şi nivel al apei pe filtru). La sortul 1,0 – 1,5 aceste influenţe sunt mult atenuate.

Forma granulelor materialului filtrant poate fi apropiată de cea sferică, în cazul nisipurilor de carieră sau de balastieră sau colţuroasă, pentru nisipiul de concasaj.

La nisipuri cu aceeaşi compoziţie granulometrică se constată pierderi de sarcină mai reduse la granulele de concasaj care prezintă forme mai neregulate decât la nisipurile cu granule rotunjite.

Calitatea filtrantului este însă mai bună la materialele filtrante cu granule rotunjite. Pentru a obţine o calitate similară în cazul nisipurilor de concasaj este necesară să se recurgă la sorturi cu diametrul eficace mai mic.

Reţinerea substanţelor organice nu este influenţată esenţial de granulozitatea stratului filtrant. Nisipurile fine par a avea un efect de reducere a oxidabilităţii mai important în prima perioadă a ciclului de filtrare, acest efect dispărând însă când se compară mediile pe ciclu.

Grosimea stratului filtrant este condiţionată de compoziţia granulometrică a acestuia.

Indicele de penetrabilitate, care este invers proporţional cu grosimea stratului filtrant are, pentru sortul de nisip 1,0 – 1,5 mm la viteze de filtrare de 6 – 7 m/h, valori de 0,5 – 1,3 la începutul ciclului de filtrare şi 2,0 – 3,5 la finele ciclului.

În figura 3.40 este dată variaţia acestui indice pentru 3 sorturi de nisip, având grosimea stratului filtrant de 80 cm, pentru cicluri de filtrare începute cu viteze de 12 m/h.

Pentru a reduce indicele de penetrabilitate în cazul nisipurilor cu granulozitate peste 1,5 mm este necesar să se adopte înălţimi ale stratului filtrant de 1,30 – 1,50 m.

Dimpotrivă, la nisipurile sub 1 mm indicii de penetrabilitate cu valori reduse permit adoptarea unor înălţimi de strat filtrant sub 1 m (0,60 – 0,80 m).

Sorturile de nisip 0,8 – 1,25 şi 1,0 – 1,5 se situează într-o poziţie intermediară, înălţimile de strat filtrant optime fiind situate între 1,00 şi 1,20 m.

Indicaţiile arătate au un caracter de orientare generală, pentru staţiile de tratare importante fiind necesare studii speciale pe staţii pilot care să precizeze atât compoziţia granulometrică, cât şi dispoziţia generală a filtrului în ceea ce priveşte grosimea stratului filtrant şi înălţimea stratului de apă după considerentele de ordin tehnologic expuse în acest paragraf.

3.3.2.3. Viteza de filtrare şi reglajul funcţionării filtrelor

a. Tehnologia de filtrare cu viteză variabilă

În ultimele două decenii asupra modalităţi de exploatare a filtrelor rapide s-au produs importante mutaţii de la concepţia şi principiul de funcţionare cu debit constant, la aceea a utilizării în cursul unui ciclu de filtrare a vitezelor variabile, mai mari la începutul filtrării şi mai reduse către finele ciclului.

Această modificare a tehnologiei de filtrare a fost fundamentată în decursul ultimei perioade de timp prin studii teoretice şi aplicative atât în străinătate cât şi la noi în ţară, astfel încât în prezent problema este pe deplin elucidată atât sub aspectul implicaţiilor tehnologice, cât şi sub raport economic.

Între volumul ocupat de suspensiile reţinute în filtru, variabil de-a lungul ciclului de filtrare, care condiţionează direct atât creşterea pierderilor de sarcină, cât şi a vitezelor reale de curgere în mediul poros, pe de o parte şi între menţinerea prin reglaj a unei viteze aparente de filtrare constantă există o evidentă contradicţie.

Menţinerea debitului constant pe durata ciclului de filtrului are următoarele influenţe nefavorabile asupra procesului de filtrare :

1) Permite prin limitarea vitezelor iniţiale, depunerea suspensiilor în special în stratul superficial al filtrului care se colmatează prematur

2) Împiedică în consecinţă pătrunderea suspensiilor în profunzimea stratului filtrant care este incomplet utilizat

3) Creează pierderi de sarcină suplimentare datorită aglomerărilor de depuneri în stratul superficial

4) Obligă o creştere permanentă a vitezei reale de curgere în mediul filtrant pe măsură ce se produc depunerile de suspensii

5) Produce perturbări ale echilibrului hidrodinamic din mediul filtrant, prin reglările necesare pentru mărirea vitezei reale de curgere în vederea menţinerii debitului constant; aceste reglaje, manuale sau automate, sunt în principal factorul ce conduce la degradarea calitativă a filtrantului prin antrenarea suspensiilor depuse în filtru, în special spre finele ciclului.

Pe lângă aceste neajunsuri tehnologice, menţinerea debitului constant, reclamă un aparataj special de reglare şi întreţinere a acestuia.

Prin trecerea la tehnologia de filtrare cu debit (viteză) variabil pe parcursul ciclului, neajunsurile enumerate sunt eliminate.

Utilizând viteze mai mari la începutul filtrării suspensiile sunt antrenate în profunzimea stratului filtrant. Aceasta este utilizat mai complet, iar pierderile de sarcină capătă o distribuţie mai uniformă pe înălţimea filtrului.

Vitezele de filtrare descresc spre finele ciclului adaptându-se astfel, în mod logic, la capacitatea mai redusă de filtrare din această perioadă .

Vitezele reale de curgere in mediul filtrant se autoreglează în funcţie de rezistenţele hidraulice variabile în timp cu gradul de colmatare a stratului filtrant. În acest mod se elimină perturbările aduse de schimbarea regimului hidrodinamic de curgere, din filtrele cu debit constant. Calitatea filtrantului se îmbunătăţeşte.

Studiile comparative asupra celor două tehnologii de filtrare arată că sub toate rapoartele filtrarea cu viteză variabilă prezintă indicatori mai buni.

În tabelul 3.29 din Anexa 12 se dau, cu privire la cele arătate, o serie de date comparative, extrase după experimentări .

b. Reglajul funcţionării filtrelor cu viteză variabilă

La filtrele cu viteză variabilă apare necesitatea limitării vitezei iniţiale de filtrare la cea stabilită prin proiect. Aceasta se poate realiza în principal în două moduri: prin limitarea înălţimii iniţiale a stratului de apă pe filtre (în general la 40 – 60 cm) urmând ca acest nivel să crească odată cu creşterea pierderilor de sarcină, sau prin introducerea unui reglaj a nivelului de apă pe filtru.

Pentru a rămâne constant acest nivel comandă, prin dispozitive speciale, care introduc rezistenţe hidraulice suplimentare pe conducta de ieşire a apei filtrate.

La cuvele de filtrare mici (sub 12 – 16 m2) se pot introduce pe conductele de apă filtrată vane cu acţionare manuală care se reglează o singură dată la probele tehnologice, pentru a limita viteza iniţială de filtrare la cea prescrisă.

Eficienţa tehnologică a reglajului cu nivel de apă constant pe filtre este mai bună, fără ca diferenţele să fie semnificative faţă de cea a reglajului cu nivel variabil ascendent.

c. Programarea ciclurilor de filtrare

La filtrarea cu viteză variabilă fiecare filtru din cadrul staţie de filtrare produce un debit qx variabil în decursul ciclului de filtrare în limitele qi – qf. Dacă variaţia debitului care este proporţional cu viteza de filtrare, este de tip liniar, cazul curent pentru condiţiile procesului tehnologic în filtrarea apei, la momentul tx de la începutul ciclului de filtrare de durată T debitul unui filtru va fi :

Dar suma debitelor qx furnizate de cele n filtre la fiecare moment tx trebuie să corespundă cu debitul nominal al întregii instalaţi [image] :

(compensarea făcându-se în rezervor)

Deci suma timpilor de funcţionare la cele n filtre de la începutul fiecărui ciclu de filtrare până la momentul considerat, trebuie să fie jumătate din produsul dintre numărul filtrelor şi durata T a unui ciclu.

Această condiţie poate fi îndeplinită numai în cazul decalării în timp a ciclurilor de filtrare cu perioadele [image].

De aceea, spălarea consecutivă a filtrelor trebuie să se facă riguros la intervale egale ts .

d. Vitezele de filtrare şi optimizarea duratei ciclurilor de filtrare

Filtrarea cu viteză variabilă a permis să se mărească vitezele de filtrare ajungându-se la o creştere a productivităţii filtrelor rapide în limitele de 6,00 – 7,50 m3/m2× h.

Vitezele de filtrare iniţiale depăşind 10 m/h conduc la scăderea mai rapidă a vitezelor în timp şi deci la diminuarea ciclului de filtrare. La aceste viteze se remarcă de asemenea o diminuare a siguranţei indicatorilor de calitate.

În consecinţă, vitezele de filtrare iniţiale vi se aleg în domeniul 6 - 9 m/h spre limita superioară la straturi filtrante cu granulozitate peste 1 mm şi spre cea inferioară la nisipuri fine sub 1 mm.

Variaţia în timp a vitezelor de filtrare joacă un rol economic important în determinarea duratei optime Te a ciclurilor de filtrare.

Se poate admite că în special în prima parte a ciclurilor de filtrare viteza de filtrare are o variaţie de tip liniar. În figura 3.41 sunt date curbe de variaţie de acest tip ale vitezelor pentru 3 sorturi de nisip.

În ipoteza admisă, productivitatea medie a filtrului se poate stabili, din figura 3.42, astfel:

1. Volumul de apă produs pe 1 m2 suprafaţă filtrată pe un ciclu de durată Tx :

vi – viteza de filtrare iniţială (m/h) ;

vx – viteza de filtrare în m/h după Tx (h) ;

tx – durate de întrerupere a ciclului de filtrare, în timpul spălării filtrului (pentru calcule curente tx=0,4 h) ;

Vs – volumul de apă consumat pe 1 m2 de filtru la o spălare (în calcule curente Vs=7 m3) ;

Vx – poate fi stabilit în funcţie de timpul T, de la începutul ciclului de filtrare la care viteza iniţială scade cu 20% .

În cazul în care nu există date experimentale cu privire la timpul T, pentru nisipurile monogranulare 1,0 – 1,50 mm, aceasta se poate lua ca fiind cu aproximaţie în funcţie de turbiditatea t (grade SiO2) a efluentului : (h).

2. Productivitatea medie a filtrului :

calculând, se explicitează durata Tx care corespunde ciclului cu durata optimă Tc, între două spălări la care rezultă productivitatea medie maximă a filtrului :

(h)

În cazurile examinate din figura 3.41 duratele optime Tc ale ciclurilor de filtrare rezultă :

- pentru nisipul 0,5 – 1,0 mm, având T=8 h, Tc=9 h ;

- pentru nisipul 1,0 – 1,5 mm, având T=19 h, Tc=15 h ;

- pentru nisipul 1,5 – 2,5 mm, având T=26 h, Tc=17 h .

Dacă în cazul examinat se prelungesc ciclurile de filtrare cu de două ori duratele Tc rezultate ca optime, respectiv la 18, 30 şi 34 h, productivitatea staţiei de filtrare scade cu 5% iar dacă ciclurile se adoptă egale cu timpii T la care vitezele scad cu 20% din cele iniţiale scăderea de productivitatea este < 1%.

Alegerea granulozităţii şi grosimii stratului filtrant, a înălţimii stratului de apă şi a vitezei iniţiale de filtrare trebuie să fie astfel făcute încât viteza iniţială de filtrare vi să nu se reducă în interval de 20 – 24 h cu mai mult de 20%.

În acest caz durata ciclurilor de filtrare poate fi adoptată fără alte calcule tehnico – economice numai pe considerente de nedepăşire a calităţii filtrantului şi pierderilor de sarcină maxime admise.

3.3.2.4. Alegerea intensităţilor şi tehnologie de spălare a filtrelor rapide

a. Rolul şi modalităţile de spălare

Un rol primordial în buna funcţionare tehnologică a filtrelor rapide îl are spălare eficientă a acestora. Operaţia de spălare, prin durata sa care întrerupe ciclul productiv al filtrării) şi prin cheltuielile importante de exploatare, reprezentate de consumul de apă şi consumurile de energie electrică de pompare, constituie un element care influenţează în mare măsură productivitatea şi eficienţa economică a filtrării.

La terminarea ciclului prin atingerea pierderii de sarcină maximă admisibilă sau deteriorarea calităţii filtrantului, stratul filtrant se află la limita capacităţii de reţinere şi se impune ca suspensiile să fie evacuate din filtru.

Spălarea filtrelor se face, de regulă, prin trecerea unui curent de apă în sens invers sensului de filtrare, care, însoţit în faza incipientă de o barbotare cu aer, agită masa granulară a stratului filtrant şi antrenează suspensiile reţinute pe care le evacuează prin deversoare şi rigole situate la partea superioară a filtrului .

În continuare se tratează problema spălării filtrelor rapide cu funcţionare intermitentă, operaţia de spălare fiind efectuată prin oprirea ciclului de filtrare.

Regenerarea filtrelor lente, precum şi spălările filtrelor cu funcţionare continuă sau a unor tipuri de filtre speciale, vor fi expuse odată cu tehnologiile de filtrare respective.

Spălarea stratului filtrant are de îndeplinit următoarele funcţii :

1. Desprinderea particulelor de suspensii reţinute prin adsorbţie fizică sau coalescenţă pe granulele din strat

2. Evacuarea acestora împreună cu nămolul reţinut în interspaţiile materialului filtrant prin efectele de sedimentare şi sitare

3. Evacuarea apei încărcată cu nămolul spălat, din spaţiul de deasupra stratului filtrant

b. Condiţiile care trebuie îndeplinite în procesul de spălare

Pentru a-şi îndeplini funcţiile menţionate şi a corespunde şi din punct de vedere al eficienţei economice, procesul de spălare trebuie să îndeplinească următoarele condiţii :

1. Spălarea trebuie să se facă uniform, cu aceleaşi intensităţi de aer şi apă, pe toată suprafaţa filtrului, efect ce se obţine printr-o alegere adecvată şi o corectă execuţie a sistemului de distribuţie a apei şi aerului de spălare; intensităţile de spălare între punctele extreme ale suprafeţei filtrante nu trebuie să difere cu mai mult de 5%

2. O colectare riguros uniformă a apei de spălare, care se obţine prin execuţia deversoarelor rigolelor de colectare cu toleranţe maxime de ± 2 mm faţă de un plan orizontal

3. Desfăşurarea procesului de spălare trebuie să evite antrenarea suspensiilor reţinute la diverse niveluri din stratul filtrant spre partea inferioară a acestuia; în acest scop este necesar ca încă de la începutul spălării să se asigure un contracurent de apă de cel puţin 2-3 dm3/s× m2, concomitent cu aerul de spălare, care să antreneze suspensiile spre zona superioară a filtrului

4. Intensităţile de spălare utilizate nu trebuie să producă antrenarea, odată cu suspensiile, a materialului filtrant în rigolele de evacuare a apei de spălare. Această condiţie este îndeplinită dacă muchiile rigolelor de colectare a apei de spălare se află la cel puţin 40 cm peste nivelul stratului filtrant şi dacă intensitatea de spălare cu apă nu depăşesc în timpul barbotării cu aer 3 – 4 dm3/s× m2

5. Evacuarea completă a apei cu suspensii din zona cuprinsă între suprafaţa stratului filtrant şi muchia jgheaburilor de colectare a apei de spălare şi evitarea depunerii de spumă sau impurităţi pe pereţii laterali ai cuvei de filtru. În acest scop distanţa dintre jgheaburile de colectare a apei de spălare trebuie limitată la maximum 2,50 – 3,00 m, iar jgheaburile trebuie să fie dispuse pe perimetrul pereţilor filtrului. Limpezirea apei de spălare se produce cu atât mai rapid, cu cât muchiile de colectare a apei de spălare sunt mai aproape de suprafaţa stratului filtrant. Pentru a evacua suspensiile din filtru cu minimum de consum de apă de spălare, înălţimea acestor muchii peste stratul filtrant nu trebuie să depăşească 50-60% din grosimea acestuia

Uneori pentru diminuarea consumului de apă de spălare, se utilizează procedeul de baleiaj de suprafaţă folosind apa decantată care intră în continuare în filtru şi în timpul spălării fiind dirijată de pe un ax dintre jgheaburile de colectare spre aceste jgheaburi, grăbind evacuarea suspensiilor şi reducând, pe ansamblu, consumul de apă de spălare.

Pentru prevenirea depunerilor de impurităţi şi spumă pe pereţi se utilizează uneori o reţea perimetrală de stropire a acestora în timpul spălării.

6. La terminarea spălării apa rămasă în spaţiul de deasupra stratului filtrant trebuie să aibă o turbiditate aproximativ egală cu cea a apei decantate

7. Consumul specific de apă nu trebuie să depăşească la o spălare 6 m3/m2, iar consumul specific de energie electrică să fie <0,45 kWh/1 m2 filtru

8. Durata de întrerupere a ciclului de filtrare în vederea spălării, cuprinzând manevrele necesare şi spălarea propriu-zisă, nu trebuie să depăşească 0,4 h

O spălare necorespunzătoare – incompletă sau neuniformă – a stratului filtrant colmatarea progresivă a anumitor zone din mediul filtrant. Ca urmare, în procesul de filtrare se produc zone preferenţiale de curgere a apei prin stratul filtrant, cu viteze sporite şi în paralel zone colmatate cu circulaţie nulă (sau cu viteze foarte reduse), fenomene ce conduc la o folosire numai parţială a stratului filtrant, la filtrări cu viteze peste cele prevăzute, la scurtarea ciclurilor de filtrare şi la degradarea calitativă a filtratului. Aceste fenomene se agravează în cursul exploatării putând ajunge până la scoaterea totală din funcţiune a filtrului care trebuie regenerat prin înlocuirea stratului filtrant.

În interiorul stratului filtrant pot apărea de asemenea, în special în cazul spălării numai cu contracurent de apă (după tehnologia folosită în special în SUA), aşa numiţii „bulgări de nămol” care constituie aglomerări de nisip şi nămol, formaţi datorită spălărilor incomplete şi care sun rulaţi apoi în interiorul stratului filtrant căpătând o formă sferică. Acest fenomen se evită în cazul utilizării sistemului de spălare cu apă şi aer preconizat şi utilizat în filtrele din ţară şi în general în Europa.

c. Intensităţi de spălare şi succesiunea operaţiilor de spălare

Intensităţile de spălare depind de metoda de spălare aplicată (spălare numai cu apă sau spălare cu apă combinată cu barbotare cu aer), de compoziţia granulometrică şi grosimea stratului filtrant.

În tabelul 3.30 se dau debitele de apă şi aer utilizate la spălarea diferitelor tipuri de filtre rapide.

Pentru ca spălarea materialului filtrant să-şi îndeplinească rolul de regenerare integrală a capacităţii de filtrare după fiecare ciclu, cu funcţiile şi condiţiile arătate la aliniatele a şi b este necesară o anumită succesiune a fazelor de spălare.

S-a constatat atât în practica de exploatare, cât şi la cercetările întreprinse pe model că o barbotare iniţială numai cu aer a stratului filtrant colmatat cu suspensii produce o antrenare a acestora spre partea inferioară. Acest efect este urmarea curentului necompensat, ascensional al bulelor de aer care generează un curent descendent al apei cu suspensii. Ori majoritatea impurităţilor sunt reţinute în partea superioară a stratului filtrant de unde este normal să fie evacuate direct spre jgheaburile de spălare.

Prin aplicarea unei astfel de tehnologii de barbotare iniţială numai cu aer, evacuarea nămolurilor reţinute în filtru şi introduse în profunzimea stratului filtrant necesită ulterior un consum sporit de apă de spălare pentru evacuarea lor.

În consecinţă este necesar ca încă de la începutul spălării să existe un curent ascensional de apă care să împiedice fenomenul arătat. Intensitatea acestui curent trebuie să fie corespunzătoare la jumătate din debitul de apă de spălare indicat. La intensităţi mai mari apare pericolul de a se pierde materialul filtrant odată cu evacuarea apei de spălare.

Spălarea corectă a filtrelor rapide trebuie făcută în următoarea succesiune:

1. F(a) za de barbotare: deschiderea vanei de apă de spălare şi pornirea unei pompe de spălare care să asigure jumătate din debitul de apă indicat în tabelul 3.30; deschiderea vanei de aer şi pornirea suflantei (în cazul mai multor suflante acestea se pornesc la intervale de 15 s), imediat ce nivelul apei de spălare ajunge la deversorul jgheaburilor. Această fază are o durată de 4 -5 min

2. F(a) za de limpezire: se închide vana de pe conducta de aer şi se opresc suflantele; se porneşte a doua pompă de spălare, asigurând debitul de apă integral. Această fază continuă pe o durată de 8 – 12 min., până când apa din spaţiul de deasupra stratului filtrant ajunge la turbiditatea apei decantate, adică 10 – 15 grade .

Tabelul 3.30

Debitele de apă şi aer de spălare a filtrelor rapide

Tipul instalaţiei | Compoziţia granulometrică a stratului filtrant d10 (mm) | Debitul de spălare qs (dm3/s x m2) |  | Înfoierea aparentă a stratului filtrant (%) | Volumul1) de apă consumat la o spălare (m3/m2) | Observaţii
 |  | Apă | Aer
Filtre cu spălare numai cu apă | 0,3 - 0,4 0,5 - 0,6 0,7 - 0,8 0,9 - 1,0 | 10 12,5 18 27 | - | 18 - 25 | 6 - 9 8 - 11 11 - 16 16 - 25 |
Filtre cu spălare cu apă şi aer | 0,9 - 1,0 | 5 - 6 | 16 - 18 | 10 - 15 | 4,0 - 5,0 | La înălţimi ale stratului de apă peste nisip sub 0,5 - 0,6 m
 | 0,9 - 1,0 | 7 - 8 | 16 - 18 | 20 - 25 | 5,0 - 6,0 | La grosimi alestratului filtrant de peste 1m
Filtre cu baleaj | 0,8 - 1,0 | 7 - 8 | 16 - 18 | 10 - 15 | 3,0 - 4,0 | Numai apă filtrată.
Filtre sub presiune | 0,8 - 1,0 | 5 - 6 | 14 - 15 | 15 - 20 | 4,0 - 5,0 |

1) Volumul de apă de spălare s-a calculat pentru o durată a spălării de 15 min. la filtrele cu spălare exclusivă cu apă şi de 12,5 min. la filtrele cu apă şi aer (5 min. cu qs/2 şi 10 min. cu qs)

În faza de barbotare se realizează o desprindere a particulelor fixate pe granulele de nisip şi o evacuare a acestora, împreună cu nămol reţinut în interspaţiul granular, în zona de deasupra stratului filtrant. Viteza ascensională, asigurată de jumătate din debitul de spălare, este de » 12 – 13 m/h, ceea ce în 4 -5 min. conduce la parcurgerea unei înălţimi de strat de » 0,80 – 1,00 m. În acest interval se poate deci conta că majoritatea nămolului a fost evacuat din stratul filtrant.

În faza de limpezire se elimină restul de suspensii din stratul filtrant şi se evacuează apa şi nămolul de deasupra stratului filtrant.

d. Procedee de spălare intensivă

Anumite îmbunătăţiri în procesul de spălare, în special în cazul stratelor filtrante puternic colmatate, sau a celor în care se formează cruste de nămol, se pot obţine prin utilizarea unor şocuri de aer în timpul barbotării. Aceste şocuri se obţin prin introducerea pe conducta de aer de barbotare a unor electrovane ce se deschid periodic timp de câteva secunde evacuând aerul comprimat în atmosferă şi întrerupând astfel barbotarea. Se obţin şocuri de aer care au rolul de a sparge crustele şi de a produce o agitare intermitentă mai violentă.

Pentru reducerea consumului de apă în perioada de limpezire se poate utiliza o spălare de suprafaţă la nivelul spaţiului de deasupra stratului filtrant, utilizând apă decantată din alimentarea filtrului respectiv care nu se mai întrerupe pe durata spălării.

Prin această metodă, după experienţa din alte ţări volumul de apă filtrată consumată pentru spălarea filtrelor scade la 50%.

Pentru îmbunătăţirea procesului de spălare, în Japonia se utilizează instalaţii cu ultrasunete, cu rolul de a desprinde suspensiile de pe granulele stratului filtrant.

e. Instalaţii auxiliare de recuperare a apei de spălare

În cazul în care debitul de apă al resursei este limitat sau când apa este pompată pe înălţimi de peste 20 m de la sursă la staţia de tratare apare oportună recuperarea apei de la spălarea filtrelor şi reintroducerea ei în circuitul tehnologic, în decantoare, după o prealabilă îndepărtare a nămolului prin decantare. Această măsură este necesară şi în cazul în care sursa nu poate primi apele încărcate cu nămol şi reactivi de la spălarea filtrelor.

Reintroducerea în circuitul de tratare a apelor de la spălarea filtrelor se va face numai după examinarea prealabilă a conţinutului în substanţă organică, microfloră, microfaună din apa de spălare care nu trebuie să afecteze calitatea apei decantate ce intră în filtre.

În figura 3.43 se dau două scheme pentru astfel de instalaţii.

Schema I în care apa de spălare este adusă gravitaţional la bazinele R de stocare a apei, cu o capacitate de cel puţin dublul volumului de apă care se consumă la o spălare. Aceste bazine trebuie să dispună de pod raclor pentru evacuarea nămolului care se depune în mod inerent. O staţie de pompare P preia apa de la fundul acestor bazine şi o trimite cu un debit constant la un decantor D, cu funcţionare continuă: debitul Qr al staţiei de pompare se stabileşte în funcţie de volumul zilnic total al apei de spălare Vs (m3/zi), conform relaţiei :

Qr = 0,042 x Vs (m3/h)

Dimensionarea decantorului se face pentru un timp de decantare de 1 – 2 h după date care trebuie obţinute pe baza unor probe de sedimentare a nămolului, obţinute pe ap de spălare a unui filtru experimental.

Decantorul D este amplasat astfel încât să asigure o curgere a apei gravitaţional în bazinul de distribuţie Bd al apei brute din staţia de tratare.

Această schemă se aplică în cazul staţiilor de filtrare cu un număr mai mare de cuve la care intervalul între două spălări este mai mic decât durata necesară pentru decantarea apei de spălare.

Schema II care se aplică în cazul staţiilor de filtrare cu un număr mic de cuve, când intervalul între două spălări este mai mare decât timpul necesar pentru decantarea apei de spălare. În acest caz este posibilă folosirea a două decantoare cu funcţionare intermitentă. Apa de la spălare se trimite în decantorul D1 unde rămâne timpul necesar pentru limpezire şi apoi este pompată în bazinul de distribuţie al apei brute. La spălarea cuvei de filtru următoare apa se trimite în decantorul D2, unde urmează acelaşi ciclu. Decantoarele funcţionează alternativ, iar staţia de pompare se comută după fiecare perioadă de decantare pe decantorul D1 respectiv pe D2 .

Decantoarele pot fi de tipul radial cu pod raclor, dar fără sistemul de distribuţie, reacţie şi colectare a apei decantate. Apa de spălare poate fi introdusă lateral la un nivel oarecare, iar apa decantată se colectează de la un nivel inferior, cu o gardă de 50 – 60 cm faţă de nivelul de depozitare a nămolului sedimentat. Conducta de aspiraţie a apei limpezite care se recuperează trebuie să aibă la ieşirea din decantor o secţiune mărită pentru a nu se depăşi viteze de 0,20 – 0,30 m/s care pot crea curenţi de antrenate a nămolului depus.

Nămolul este colectat cu ajutorul podului raclor şi se evacuează pe acelaşi circuit cu nămol din decantoarele staţiei .

Informativ se arată că prin aplicarea sistemului de recuperare a apei de la spălarea filtrelor 70 – 90% din această apă poate fi reintrodusă în circuitul tehnologic.

În cazul în care apa de la spălarea filtrelor nu se recirculă, trebuie ţinut seama că evacuarea ei directă în emisar aduce la începutul spălării concentraţii de suspensii şi reactivi de câteva mii de g/m3, în medie această concentraţie în suspensii fiind de ordinul a 400 – 500 g/m3. Întrucât NTPA 001/2002 limitează conţinutul de suspensii ce se pot descărca în emisar la maxim 60 g/m3 este necesar ca apele de la spălarea filtrelor să fie preepurate printr-un bazin de omogenizare şi decantare astfel încât să fie respectată această condiţie.

3.3.3. Tehnica filtrării apei

În prezent în tehnica filtrării apei se utilizează o gamă largă de filtre care pot fi clasificate după diferite criterii, dintre care, mai uzitate :

1. Viteza de filtrare : filtre lente; filtre rapide; filtre ultrarapide ;

2. Presiunea de funcţionare: filtre deschise; filtre uscate; filtre sub presiune ;

3. Compoziţia granulometrică a stratului filtrant şi numărul de sorturi ale acestuia: filtre cu sort unic, monogranular; filtre cu strate multiple; filtre cu două strate de materiale diferite; prefiltre; degrosisoare; filtre de treapta a doua

4. Sensul filtrării apei: filtre normale cu sensul de parcurgere descendent: filtre de contact cu sens de filtrare ascendent; filtre suprapuse cu duble sene de filtrare; filtre radiale la care filtrarea se face pe linii de curent orizontale, convergente şi concentrice

5. Modul de spălare: spălare cu apă; spălare cu aer şi apă; spălare autocomandată de tipul filtre fără vane; spălare continuă

6. Modul de reglaj al funcţionării: cu debit variabil; cu debit constant; cu reglaj al nivelului apei constant pe ciclu; cu nivel al apei variabil; cu debit proporţional etc.

7. Scopul tehnologic al filtrului :

- pentru limpezirea apei ;

- pentru deferizare – demanganizare ;

- pentru mărirea durităţii ;

- pentru reducerea gustului, mirosului sau substanţelor organice etc.

Prin gruparea acestor categorii tehnologice în vederea obţinerii scopului şi performanţelor propuse rezultă, evident o mare diversitate de tipuri de filtre greu de catalogat.

Staţia de filtre se compune din: cuve de filtre, galeria de conducte, rezervor de apă de spălare, instalaţia şi utilajele de spălare.

Pentru o bună funcţionare este bine ca :

- galeria de conducte să fie deschisă, uşor accesibilă ;

- conductele de aer să fie amplasate deasupra nivelului apei ;

- rezervorul de apă de sub cuve să aibă ventilaţia şi accesul din afara staţiei nu prin galerie (mai ales când clorizarea se face în rezervor) ;

- accesul la toate elementele componente să fie uşor ;

- să permită o extindere ulterioară .

Se vor expune în principal câteva tipuri de filtre reprezentative care întrunesc la nivelul actuala condiţiile tehnico - economice de aplicare eficientă şi care au fost verificate în exploatare cu rezultate corespunzătoare. În subsidiar se vor trece în revistă principalele tendinţe şi realizări în tehnica filtrării apei pe plan mondial.

3.3.3.1. Filtre lente

Filtrarea lentă, cu viteze apropiate de cele ce se realizează în natură în stratele de apă subterană, asigură o limpezire a apei fără coagulare chimică şi posibil chiar fără decantare prealabilă.

Coagularea materiilor coloidale din apă se produc datorită diastazelor secretate de algele şi microorganismele (în special diatomee şi protozoare) care se fixează pe nisip, în zona superioară a stratului filtrant, formând o membrană biologică; această membrană joacă şi rolul unui filtru reţinând şi oxidând microorganismele din apa brută (folosind pentru aceasta oxigenul dizolvat în apă), astfel încât o dezinfectare ulterioară a apei nu mai este necesară.

Întrucât membrana biologică joacă un rol primordial în filtrarea lentă, după curăţirea filtrului, care constă în îndepărtarea stratului superior de 2 - 3 cm nisip murdărit (care conţine şi membrana biologică), este necesar ca apa filtrată, a cărei calitate este necorespunzătoare să fie descărcată la canalizare sau recirculată pe celelalte filtre în funcţiune, aşteptând timp de câteva zile (în mod obişnuit 1 – 3 zile) refacerea membranei biologice.

Cu toate avantajele calitative, filtrele lente au în prezent o aplicabilitate redusă, datorită suprafeţelor mari ocupate, a costului ridicat al lucrărilor necesare şi a manoperei apreciabile necesare la curăţirea lor periodică (această curăţire nu se pretează la o mecanizare a operaţiilor). În prezent se pot propune astfel de instalaţii la debite care nu depăşesc 2000 – 2500 m3/zi.

Filtrele lente precedate de decantoare pot fi dimensionate pentru viteze de filtrare de 2,50 – 6,00 m/zi în funcţie de calitatea apei decantate.

În cazul în care înaintea filtrelor lente nu se prevăd decantoare, acestea trebuie suplinite prin degrosisoare (cu viteza de filtrare de 20 – 30 m/zi) şi prefiltre (cu viteza de filtrare de 10 – 20 m/zi); filtrele lente vor putea funcţiona în acest caz cu o viteză de 5 – 10 m/zi)

Alcătuirea constructivă şi instalaţiile la un filtru lent sunt cele din figura 3.44. Dispoziţia propusă se pretează atât pentru cazul filtrelor aşezate pe o singură parte a galeriei instalaţiilor, cât şi pentru dispoziţia cu cuve pe ambele părţi. Instalaţiile sunt concepute pentru a se grupa integral de-a lungul şi deasupra rigolei de golire (care colectează astfel şi apele care se scurg din eventualele neetanşeităţi la trecerile prin pereţi sau la vane). Spaţiul din galeria instalaţiilor ocupat de acestea este astfel de maximum 50 - 60 cm, lângă peretele cuvei rămânând restul pentru circulaţie, în vederea unei întreţineri comode. De asemenea tijele vanelor care ies pe planşeul superior sunt retrase din culoarul de circulaţie şi aliniate la 50 cm distanţă pe peretele cuvei. Dată fiind manevrarea la intervale mari de timp a vanelor acestea se prevăd de obicei cu acţionare manuală.

Filtrul lent din figura 3.44 prezintă o simplificare faţă de tipul clasic, în sensul că nu reclamă reglarea debitului. Acesta s-a realizat prin ridicarea conductei de plecare a apei filtrate la nivelul +2,40 m, corespunzător înălţimii de apă pe filtru de 60 cm. La acest nivel debitul filtrului va fi zero. La nivelul de 70 cm apă peste stratul filtrant începe filtrarea cu o pierdere de sarcină redusă, filtrul fiind proaspăt curăţit. O dată cu colmatarea filtrului creşte nivelul apei în filtru, nivelul aval rămânând constant şi dictat de cota +2,40 m a conductei de apă filtrată. Filtrul trebuie curăţit când nivelul apei (şi deci pierderea de sarcină) a crescut cu maximum 50 cm, adică apa a ajuns la nivelul preaplinului. De aici rezultă şi o simplificare a supravegherii funcţionării filtrelor. Distribuţia debitului în mod egal intre cuvele de filtre trebuie făcută prin deversoare de tip pâlnie aşezate în fiecare filtru pe conducta de apă brută la cota +3,00 m riguros verificate. Prin reglarea vanelor V5 (sau mai bine prin asigurarea unei secţiuni mari a conductei generale B, de apă brută, care să asigure aceeaşi presiune la branşamentul fiecărei cuve) trebuie să se obţină în toate cuvele aceeaşi înălţime de lamă deversantă.

Filtrul lent prezentat este interesant şi prin aceea că reduce numărul de vane de la 6 (câte sunt necesare la filtrele clasice) la 5 şi totodată numărul de treceri de conducte prin peretele filtrului de la 6 sau 7 la 4.

În tabelul 3.31 sunt arătate fazele de funcţionare a filtrelor lente, durata lor şi manevrele necesare pentru efectuarea unei exploatări corecte.

Tabelul 3.31

Fazele de funcţionare ale filtrului lent (vezi fig. 3.44)

Faza | Operaţia | Poziţia vanelor: O = deschis; X = închis |  |  |  |  | Durata fazelor
 |  | V1 golire | V2 apă filtrată | V3 prefiltrare | V4 golire de suprafaţă | V5 apă brută
Punerea în funcţiune | Umplerea cu apă de jos în sus | 0 | 0 | X | X | X | 1 - 3 zile
 | Umplerea cu apă brută | X | X | X | X | 0
 | Prefiltrare | X | X | 0 | X | 0
Filtrare |  | X | 0 | X | X | 0 |
Curăţire | Golire de suprafaţă | X | X | X | 0 | X | 3 - zile din care 2 - 3 zile aerisirea filtrului
 | Golire de fund | 0 | X | X | X | X
 | Curăţirea membranei biologice pe 2 - 3 cm | 0 | X | X | X | X
 | Aerisirea filtrului | 0 | X | X | X | X

Observaţii :

1. Umplerea cu apă de jos în sus se face până la 15 – 20 cm peste nivelul nisipului

2. Umplerea cu apă brută se face până la nivelul corespunzător începerii intrării (la cota + 2,50 m)

3. Prefiltrarea se termină când analizele bacteriologice ale apei prefiltrare indică o apă potabilă

4. Filtrarea se termină când pierderea de sarcină ajunge în apropriere de limita la care se rupe membrana biologică a filtrului (0,30 – 0,50 excepţional 1,00 m)

5. După curăţire se împrăştie uneori pe suprafaţa filtrului soluţie de permanganat de potasiu pentru dezinfectare

6. La intervale de 1 – 2 ani, adică după 10 – 15 curăţiri se scoate nisipul se spală şi se reintroduce în filtru la grosimea iniţială

Filtrele lente se construiesc de obicei în aer liber, fiind prevăzute în construcţii închise doar instalaţiile hidraulice şi uneori culoarul de manevră pentru vane. Bazinele trebuie să aibă la partea superioară cel puţin doi pereţi (adiacenţi) înclinaţi cu panta 3 : 1, pentru a preveni împingerea gheţii. Pe acest considerent staţiile de filtre lente prevăd cuplarea a cel mult două filtre, respectiv patru, în cazul în care ele sunt amplasate pe două rânduri faţă de galeria conductelor.

În tabelul 3.32 din Anexa 13 sunt date suprafeţe filtrante corespunzătoare filtrelor lente funcţionând cu viteze de filtrare cuprinse între 2,5 şi 10 m/zi.

Raportul laturilor la un bazin de filtrare trebuie ales după un calcul tehnico – economic, astfel încât construcţia pe ansamblu să prezinte un volum minim de beton armat .

Această condiţie este satisfăcută pentru un anumit raport ¥ al laturilor bazinelor de filtrare. În cazul bazinelor aşezate pe o singură parte a galeriei de conducte (fig. 3.45,a) ¥ =0,5. În cazul bazinelor aşezate pe ambele părţi ale galeriei (fig. 3.45,b), ¥ =0,75.

Dimensiunile optimizate a şi b ale bazinelor şi numărul n de bazine necesare pentru suprafeţele din filtrare rezultate din tabelul 3.32 sunt date în tabelul 3.33 din Anexa 13.

Din comparaţia celor două dispoziţii rezultă că atunci când amplasamentul permite aşezarea bazinelor de filtre lente pe ambele părţi ale galeriei de conducte este mai avantajos din punctul de vedere al consumului de beton armat; această dispoziţie necesită de asemenea şi lungimi mai mici de conducte de legătură.

În anumite condiţii de teren bazinele filtrelor lente se pot amenaja cu taluze dalate, în acest fel partea de beton armat a construcţiei putându-se reduce numai la sistemul de drenaj şi la galeria instalaţiilor. Acestea vor avea dimensiunile în plan conform figurii 3.45 şi tabelului 3.33 din Anexa 13 cu excepţia dimensiunilor L şi B care se modifică în funcţie de taluzele adoptate la bazinele dalate.

3.3.3.2. Filtre rapide

a). Debitul de dimensionare a filtrelor rapide

Mărimea caracterizată a staţiilor de filtrare a apei este suprafaţa totală de filtrare Sf :

[m2]

Debitul de dimensionare a staţiilor de filtrare QF se calculează ţinând seama de consumul propriu al staţiei de filtrare şi de productivitatea reală a filtrelor :

(m3/h)

Kp - coeficientul de pierdere prin aducţiuni şi reţele ;

Kzi – coeficientul de neuniformitate a debitului zilnic ;

Qn zi med – debitul zilnic mediu al necesarului de apă, (m3/zi ) ;

Ks – coeficient pentru nevoile tehnologice proprii ale sistemului de alimentare cu apă în secţiunea filtrelor rapide; acesta poate fi determinat cu relaţia :

sau se poate lua conf. STAS 1343/1 Ks=1,05 ÷ 1,08

ts – durata spălării unui filtru [h]. În cazurile curente se poate adopta ts=0,4 h, cuprinzând 15 min spălarea propriu-zisă şi 2´ 5 min, timp de manevră şi redare în funcţiune

T – durata ciclului de filtrare între două spălări [h]

q1 – volumul de apă consumat la o spălare de 1 m2 suprafaţă filtrantă [m3]. La filtrele obişnuite q1=6 m3, considerând o spălare cu 4 dm3/sm2 timp de 5 min şi 8 dm3/sm2 timp de 10 min

Vmed – viteza de filtrare, medie pe ciclu [m3/h]

Rf – proporţia de apă care pierde în cazul recirculării apei de spălare a filtrelor: Rf =1 în cazul în care apa de spălare nu se recirculă şi Rf =0,25 în cazul existenţei sistemului de recirculare

F – numărul de trepte de filtrare. În cazul curent F=1.

Procentul de 2% care se adaugă reprezintă necesarul de apă al sistemului de canalizare, spălări reţele etc.

Suprafaţa de filtrare necesară în funcţie de debitele de filtrare astfel calculate şi rotunjite în seria numerelor normale cu raţia [image], R10 (200 – 8000 m3/h) şi în funcţie de vitezele medii de filtrare pe ciclu, determinate experimental sau adoptate conform tabelul 3.35 rezultă din tabelul 3.34.

Rotunjirile debitelor necesare pentru a se înscrie în seria propusă sunt de maximum ± 11%.

La cele 80 de cazuri cuprinse în tabelul 3.34, corespund în total 14 tipodimensiuni de staţii de filtrare având suprafeţe de filtrare cuprinse între 50 şi 1000 m2 care se înscriu în aceeaşi serie R10, ceea ce permite realizarea unui număr restrâns de proiecte de referinţă care acoperă întreaga gama de instalaţii necesare în practica curentă.

b). Caracteristici funcţionale şi fluxul tehnologic

Din categoria filtrelor rapide vor fi examinate în mod special filtrele funcţionând cu viteza variabilă şi nivel amonte constant care se impun a fi aplicate pe considerentele arătate la subcap. 3.3.2.3.

Tabelul 3.34.

Suprafeţe de filtrare modulate în funcţie de debit şi viteza de filtrare

Debitul |  | Vitezele medii de filtrare (m/h) |  |  |  |  | Observaţii
(m3/s) | (dm3/s) | 4 | 5 | 6,3 | 8 | 10
200 | 56 | 50 | 40 | 31,5 | 25 | 20 | Se utilizează staţiile de filtrare tip FN (vezi. fig. 3.46)
250 | 70 | 63 | 50 | 40 | 31,5 | 25
315 | 90 | 80 | 63 | 50 | 40 | 31,5
400 | 110 | 100 | 80 | 63 | 50 | 40
500 | 140 | 125 | 100 | 80 | 63 | 50
630 | 180 | 160 | 125 | 100 | 80 | 63
800 | 220 | 200 | 160 | 125 | 100 | 80
1000 | 280 | 250 | 200 | 160 | 125 | 100
1250 | 350 | 315 | 250 | 200 | 160 | 125
1600 | 450 | 400 | 315 | 250 | 200 | 160
2000 | 560 | 500 | 400 | 315 | 250 | 200 | Se utilizează staţiile de filtrare tip FT (vezi fig. 3.46)
2500 | 710 | 630 | 500 | 400 | 315 | 250
3150 | 900 | 800 | 630 | 500 | 400 | 315
4000 | 1100 | 100 | 800 | 630 | 500 | 400
5000 | 1400 | - | 1000 | 800 | 630 | 500
6300 | 1800 | - | - | 1000 | 800 | 630
8000 | 2200 | - | - | - | 1000 | 800

Acest tip de filtre se caracterizează în principal prin următoarele elemente tehnologice :

1) Viteza (debit) variabilă pe ciclu de filtrare

2) Distribuţia apei pe filtre prin sistem de clapete cu auto – închidere

3) Sens de filtrare descendent

4) Strat filtrant din nisip cuarţos în sorturi monogranulare

5) Reglajul nivelului constant ala apei pe filtru printr-un sistem de vană fluture amplasată pe conducta de apă filtrată şi comandată de nivelul apei pe filtru printr-un dispozitiv cu acţionare electrică sau un flotor cu transmisie mecanică

6) Sistem de drenaj cu plăci sau ţevi cu crepine

7) Spălarea cu aer comprimat şi apă

8) Sistem de colectare a apei de spălare pe jgheaburi colectoare având muchia de deversare deasupra nivelului normal de exploatare a apei în filtru

Ca sinteză a celor arătate cu privire la parametrii tehnologici de dimensionare şi funcţionare ai filtrelor rapide, în tabelul 3.35 sunt date caracteristici principalelor staţii de filtrare în funcţie de calitatea apei de tratat şi de exigenţele cerute pentru limpezire. Principalii parametrii indicaţi pentru orientare generală în acest tabel trebuie testaţi în condiţiile concrete ale sursei de apă.

c). Construcţia staţiei de filtrare

Pentru filtrele rapide cu sene de filtrare descendent şi strat filtrant monogranular care au în prezent ce mai largă aplicabilitate a fost selecţionată o dispoziţie generală, prezentată în figura 3.46. Aceasta întruneşte o serie de condiţii tehnologice şi constructive avantajoase care o recomandă pentru aplicare, atât din punct de vedere funcţional cât şi o din punctul de vedere al economiei generale a construcţiei.

Staţia de filtrare este constituită din n cuve de filtrare limitate de o galerie de distribuţie a apei brute I situată etajat faţă de galeria de colectare a apei de spălare E. Pe latura opusă a cuvelor de filtrare se găseşte galeria conductelor şi instalaţiilor T. Cuvele filtrelor au suprafaţa s1<40 m2 de tipul denumit FN au jgheaburi de colectare C, numai pe pereţii laterali, iar cuvele mai mari de tip FT au în plus şi un jgheab median G având la partea inferioară o galerie de colectare a apei filtrate şi de distribuţie a aerului şi apei de spălare .

Stratul filtrant este susţinut pe un sistem de drenaj constituit din plăci cu crepine aşezate pe grinzişoare.

Suprastructura halei închide spaţiul pentru culoarul pupitrelor de comandă şi pentru acces la partea superioară a cuvelor de filtrare şi a galeriei de distribuţie .

Staţia de filtrare poate fi, după caz, fundată direct sau aşezată pe un rezervor de apă filtrată. Această ultimă dispoziţie are avantajul de a grupa construcţiile, cu consecinţa economiei de teren ocupat, de a scurta legăturile tehnologice pe circuitul apei filtrate şi al apei de spălare, pompele aspirând apa direct din acest rezervor. Dispoziţia aceasta reclamă un oarecare spor la construcţia de beton armat a rezervorului care este însă compensat de avantajele arătate .

Pentru a realiza suprafaţa totală de filtrare SF în condiţiile cele mai economice, corespunde o soluţie unică determinată de alegerea numărului n de cuve de filtrare şi deci a suprafeţei unei cuve s1=SF/n şi de dispunere a acestor cuve în plan pe o parte sau pe ambele părţi ale galeriei conductelor şi instalaţiilor.

Dispunerea cuvelor pe ambele părţi ale galeriei conductelor are avantajul de a concentra instalaţiile staţiei de filtrare, dar conduce la anumite dificultăţi la structura de rezistenţă, mărind aproape la dublu deschiderea construcţiei şi punând şi unele probleme în legătură cu iluminatul natural şi ventilaţia galeriei instalaţiilor. Totodată accesul la instalaţiile din această galerie este mai complicat decât în cazul cuvelor de filtrare pe un singur rând.

Construcţia unor astfel de staţii de filtrare se leagă, pe de altă parte, mai dificil cu pavilionul de exploatare.

Din practica lucrărilor realizate până în prezent a rezultat că dispoziţia cuvelor de filtre pe o singură parte a galeriei instalaţiilor se impune în cazul staţiilor de filtrare cu suprafeţe SF£ 1000 m2 .

Pentru suprafeţe mai mari este necesar să se facă studii comparative între cele două variante arătate în condiţiile specifice de amplasament şi fundare.

În ceea ce priveşte numărul n de cuve care corespunde volumului minim de beton armat la suprafaţa totală filtrantă necesară, din studii efectuate pentru această problemă a rezultat că există soluţii optimizate determinate în domeniul n=3 … 12 şi s1=16 … 80 m2 (tabelul 3.36 din Anexa 14).

Indicele de consum de beton armat la 1 m2 suprafaţă filtrantă I0 pentru staţii de filtrare rapidă poate fi exprimat în funcţie de suprafaţa totală SF şi de grosimea stratului filtrant hn prin relaţia :

(m3/m2)

Această relaţie poate fi folosită în programele de calcul pentru optimizarea staţiilor de filtrare, dând volumul de beton armat cu aproximaţie de ± 3,5% faţă de valorile calculate pentru staţii cu suprafeţe SF=50 … 1000 m2 .

Tabelul 3.35.

Caracteristici tehnice pentru diferite tiputi de stsţii de filtrare

Parametrul tehnologic |  | Scopul tratării
 |  | Apă potabilă |  |  | Apă industrială
 |  | Ape uşor filtrabile | Ape cu subst. organice, acizi humici etc. | Ape din lacuri de acumulare | Apă filtrată cu turbiditate > 10 grade | Apă filtrată cu exigenţe speciale
Tipul staţiei de filtrare |  | Filtre rapide deschise | Dublă filtrare | Filtre cu dublu curent | Filtre rapide deschise | Dublă filtrare
Stratul filtrant | Natura | Nisip cuarţos | Nisip cuarţos cărbune activ | Nisip cuarţos | Nisip cuarţos | Nisip cuarţos, strat diatomită
 | Compoziţia granulometrică pentru nisip (mm) | 1,0 - 1,5 sau (0,8 - 1,5) | 0,8 - 1,25 sau (0,6 - 1,25) | Prefiltru 2,0 - 4,0 filtru 1,0 - 1,5 | 1,0 - 2,5 sau (1,5 - 2,5) | Nisip 0,6 - 1,0 (diatomită 0,3 - 0,5)
 | Coeficient de uniformitate Ku | < 1,1 | < 1,4 | < 1,4 | < 1,6 | < 1,3
 | Diametrul eficient d10 (mm) | 1,02 - 1,1 (0,9 - 1,1) | 0,85 - 0,95 (0,65 - 0,7) | 2,1 - 2,2 1,05 - 1,10 | 1,1 - 1,3 (1,55 - 1,7) | 0,65 - 0,7 (0,32 - 0,35)
 | Porozitatea m0 (%) | 40 - 42 | 40 - 42 | 40 - 45 | 38 - 43 | 40 - 42 (35 - 40)
 | Grosimea (m) | 1,2 - 1,1 | 0,9 - 1,0 | 1,00 ÷ 0,9 ÷ 0,6 | 1,2 - 1,4 (1,3 - 1,5) | 0,8 - 1,0 0,5 - 0,6
Înălţimea stratului de apă (m) |  | 0,5 - 0,7 (0,6 - 0,8) | 1,0 - 1,2 (1,1 - 1,3) | 0,6 - 0,7 | 1,2 - 1,3 | 1,2 - 1,4 1,5 - 1,7
Viteza de filtrare reglabilă | Viteza iniţială (m/h) | 8 - 9 | 6 - 7 | 5 - 6 | 10 - 12 | 5 - 6
 | Viteza finală (m/h) | 6 - 7 | 4,5 - 5,5 | 4 - 4,8 | 7,5 - 9,0 | 4 - 4,5
Reglarea nivelului apei din filtru |  | amonte | amonte | aval şi amonte | amonte | amonte
Pierderile de sarcină | iniţial (cm) | 10 - 20 | 15 - 25 | 30 - 50 | 20 - 30 | 10 - 15 40 - 50
 | maximă disponibilă (cm) | 1,4 - 1,5 | 1,6 - 1,8 | 1,0 - 1,2 | 1,5 - 1,9 | 1,5 - 1,9
Intensităţile de spălare | apă (dm3/s.m2) | 6 - 8 | 6 - 8 | 12 - 14 | 6 - 8 | 6 - 8
 | aer (dm3/s.m2) | 18 - 20 | 18 - 20 | 18 - 20 | 18 - 20 | 18 - 20
Sistemul de drenaj |  | Plăci cu crepine sau blocuri1) |  | Ţevi cu crepine | Plăci cu crepine

1) În cazul utilizării blocurilor ca sisteme de drenaj înalţimea stratului filtrant se va completa cu filtru invers suport.

Pentru a introduce în aceste programe costul total al staţiei de filtrare (fără pavilionul tehnologic) în funcţie de gradul de finisare şi echipare al staţiilor, s-a stabilit pe un număr mare de staţii că indicele de cost total (partea de construcţie, instalaţii hidraulice, electrice, mecanice, încălzire şi ventilaţii) variază între 1200 şu 1600 $/m3 beton armat.

Utilizând astfel o medie ponderată a valorilor obţinute de 1500$/m3 rezultă costul staţiilor de filtrare IF :

(mii $)

Dimensiunile şi dispoziţiile de detaliu ale staţiilor de filtrare pot fi cele din figura 3.46 şi tabelul 3.37 din Anexa 15.

Construcţia staţiei de filtrare trebuie să îndeplinească o serie de condiţii pentru a corespunde exigenţelor impuse de fluxul tehnologic. Aceste condiţii şi dotările necesare sunt indicate în subcap. 3.3.3.5 şi 3.3.3.6.

d). Fluxul tehnologic şi instalaţiile staţiei de filtrare (vezi fig. 3.46)

Apa decantată cu un conţinut de 5-10 mg/dm3 suspensii este adusă de la decantoare în galeria de distribuţie I pe conducte în care viteza nu trebuie să depăşească 0,70 – 0,80 m/s pentru a nu distruge microflocoanele rămase după procesul de decantare. La filtrarea în două trepte se poate admite o introducere de reactivi coagulanţi suplimentari, în doze mici, înainte de intrarea apei în filtrele de treapta a doua.

Galeria de distribuţie este dorată cu un deversor U, prevăzut cu lamă metalică reglabilă, care are rolul de preaplin general al staţiei. Deversarea apei se face în galeria de evacuare a apei de spălare.

Accesul apei decantate în cuvele de filtrare se face prin intermediul unor clapete. Aceste clapete trebuie prevăzute şi montate riguros la nivelul indicat, asigurând astfel închiderea lor automată la ridicarea nivelului apei în cuva de filtre în perioada de spălare.

Apa decantată formează un strat deasupra nisipului filtrant având nivelul superior variabil în limitele comandate de regulatorul de nivel amonte.

Prin deschiderea vanei de pe conducta de apă filtrată L, apa trece prin stratul filtrant F de grosime h, prin sistemul de drenaj D şi pleacă apoi prin conducta de apă filtrată l în rezervorul R.

După perioada de timp corespunzătoare duratei ciclului de filtrare când se realizează fie pierderea de sarcină maximă sau se atinge turbiditatea maximă admisă în apa filtrată, fie se produce o scădere cu peste 20 – 30% a vitezei de filtrare, filtrul trebuie spălat.

Prin închiderea vanei de pe conducta de apă filtrată nivelul apei în filtru creşte şi închide clapeta de admisie a apei decantate.

Spălarea filtrului după programul şi cu intensităţile de spălare arătate la subcap. 3.3.2.4,c se face prin manevrarea vanelor de pe conductele de apă de spălare 2 şi aer de barbotare 3 şi a agregatelor de spălare.

Toate aceste acţionări se fac de la pupitrele de comandă care sunt dotate cu comenzi electrice pentru agregatele de spălare şi pentru robineţi. Pe acest pupitru este indicată şi pierderea totală de sarcină în filtre. În staţiile moderne complet automatizate poate exista un singur centru de comandă pentru toate filtrele .

Instalaţiile de conducte şi armături situate în galeria T adiacentă cuvelor de filtru se grupează astfel încât să fie uşor accesibile şi să permită o circulaţie în lungul galeriei lăsând în acest scop un gabarit de liberă trecere de cel puţin 0,80 ´ 2,10 m.

Când cuvele sunt prevăzute pe două rânduri, rezultă avantajos din punct de vedere al circulaţiei ca apa să fie distribuită sau colectată prin conducte pentru fiecare rând de cuve independent; aceste conducte se unesc apoi la capătul galeriei de instalaţii.

Legătura conductelor cu cuva de filtru trebuie realizată la cuvele până la 40 m2 (filtrele de tip FN) cu o singură piesă de trecere, iar la cuvele mai mari (filtrele de tip FT) care dispun de o galerie de distribuţie centrală G a aerului şi apei de spălare în lungul cuvei, prin două piese de trecere din care una pentru apa filtrată şi apa de spălare şi cealaltă pentru aerul de spălare .

Diametrele conductelor şi armăturilor din instalaţiile filtrelor rapide cu care trebuie dotate cuvele cu suprafeţe de 16 – 80 m2 sunt indicate în tabelul 3.38.

Tabelul 3.38

Conducte şi armături în instalaţiile filtrelor rapide

Tipul de cuvă S1 (m2) | Vf max=8 m/h Ql max (l/s) | Conducte şi robineţi |  |  | Clapete de admisie
 |  | Apă filtrată Dn (mm) | Apă de spălare Dn (min) | Aer de spălare Dn (mm) | Tipul (cm) | Nr. (buc.)
16 20 25 40 50 63 80 | 35 45 56 90 110 140 180 | 200 200 250 300 300 400 400 | 300 400 400 500 500 (600) 600 600 (800) | 150 200 200 250 300 300 400 | 20 x 40 20 x 40 20 x 40 20 x 40 20 x 40 20 x 60 20 x 60 | 1 1 1 2 2 2 2

e) Sistemul de drenaj al filtrelor rapide

Sistemul de drenaj are pe de o parte rolul de a susţine stratul filtrant şi de a permite curgerea apei filtrare fără antrenarea particulelor acestui strat şi pe de altă parte rolul de a distribui în mod uniform aerul şi apa de spălare, în condiţiile arătate la subcap.2.2.2.4,b şi c.

Pentru filtrele lente sistemul de drenaj este alcătuit din plăci denumite ARCUDA (vezi fig.3.47 din Anexa 16).

Pentru filtrele rapide cu spălare cu aer şi apă sistemele de drenaj se realizează în mod curent din planşee cu plăci cu crepine.

Planşeul este constituit din grinzişoare de susţinere cu lăţimea de 12 cm situate la 50 cm distanţă interax care susţin plăcile cu creprine de tipul celor din figura 3.48 din Anexa 16 .

Astăzi există tendinţa de creştere a dimensiunilor plăcii cu crepine (multiplu de 2 sau 3 pe lungimea a), ce se realizează cu lungimi mai mari pentru a diminua numărul de rosturi ce nu se reazemă pe grinzişoare şi care pun probleme de etanşare.

Crepina este o piesă compusă din 3 elemente principale (vezi fig. 3.49); un manşon cu filet interior care se înglobează în plăcile suport, corpul crepinei cu filet exterior pentru înşurubare în manşonul înglobat şi care susţine la partea superioară crepina propriu-zisă cu fante, prin care se distribuie în stratul filtrant apa şi aerul de spălare, iar în timpul filtrării trece apa filtrată. În corpul crepinei se înşurubează un tub deschis la ambele capete (coada crepinei) de 15 – 20 cm lungime, cu o fantă laterală la partea inferioară. Coada crepinei are rolul de a crea sub plăcile de susţinere o pernă de aer, care egalează presiunea sub întregul planşeu şi asigură accesul aerului în toate crepinele , concomitent; aceasta se realizează prin practicarea la partea superioară a cozii crepinei a unui orificiu f 3 mm care are şi rolul de a evacua aerul de sub planşei după terminarea spălării. În prezent crepinele din material plastic fabricate în ţară cu fante de 0,5 mm şi coş cu fante amovibil satisfac toate cerinţele tehnologice şi de fiabilitate necesare. La acest tip de crepină fantele de la partea inferioară a cozilor nu sunt necesare.

Numărul de crepine este de 60 – 70 buc,/m2 de suprafaţă filtrantă. În prezent la noi în ţară se fabrică crepine din material plastic cu fante de 0,5 mm.

La filtrele de tip FN distribuţia aerului şi apei sub şirurile de plăci cu crepine se poate realiza cu o conductă longitudinală perforată care să asigure viteza de ieşire a aerului prin ţevile f ¾’ de 35 – 40 m/s şi ale apei de spãlare prin orificiile 2 de 2,5 – 3,0 m/s (v. fig. 3.50 din Anexa 17).

La filtrele tip FT orificiile de distribuţie Æ 2 pentru aer şi Æ 1 pentru apă sunt practicate în galeria mediană de distribuţie G (vezi fig. 3.46 şi tabelul 3.37 din Anexa 15).

Sistemele de drenaj cu plăci cu crepine trebuie realizate cu respectarea în principal a condiţiilor de orizontalitate, etanşeitate şi ancoraj indicate.

f). Sisteme de reglaj a filtrelor rapide deschise

Menţinerea nivelului constant pe filtrele rapide deschise, unica condiţie de reglaj care se cere în conformitate cu tehnologia de filtrare cu viteză variabilă se poate realiza printr-un flotor, amplasat la nivelul apei pe filtru, care comandă fie o vană fluture amplasată pe conducta de apă filtrată, fie un sifon parţializat, prin introducerea unei cantităţi anumite de aer, care reglează debitul de apă vehiculat de sifon. Schema acestui ultim reglaj, utilizat în special la filtrele tip Aquazur concepute de firma franceză Degremont este cea din figura 3.51.

Pentru filtrele cu suprafaţa de filtrare sub 20 m2 se poate adopta un sistem de reglaj cu nivel variabil ca cea din figura 3.52.

Capătul superior al lirei 3 de pe conducta de apă filtrată trebuie amplasat aproximativ la nivelul superior al stratului filtrant astfel încât nivelul iniţial al apei pe filtru să fie de 30 – 40 cm, iar nivelul final 70 – 80 cm.

3.3.3.3. Filtre cu dublu curent

În tehnica de limpezire a apei prin filtrare din problemele care stau în atenţia specialiştilor în ultimii ani un loc important îl deţine mărirea productivităţii filtrelor. Pe de altă parte s-au căutat soluţii de simplificare a staţiilor de tratare în general şi de concentrare a filtrelor, în special în cazul în care sursa de alimentare cu apă o constituie lacurile de acumulare cu volume importante, peste 15 -20 milioane m3 şi când, în consecinţă apa brută are un conţinut redus de suspensii.

Din aceste preocupări a rezultat filtrul cu dublul curent (cunoscut sub denumirile de AKII în Rusia, bi-flow în Anglia, Immedium în Germania, cu curent invers în Franţa care se bazează pe un proces de filtrare cu dublu sens pe două strate filtrante suprapuse.

Principiul de funcţionare a acestor filtre este cunoscut de » 40 ani, dar aplicarea practică, care s-a făcut sub diferite brevete, a întâmpinat dificultăţi în special din cauza imperfecţiunilor sistemelor de drenaj, de reglaj şi de spălare.

La noi în ţară s-au pus la punct, pe baza unor studii experimentale şi s-au materializat în perioada 1973-1980 o serie de staţii de tratare a apelor de lac având ca unică treaptă de limpezire filtrele cu dublu curent. Aceste staţii cu debite cuprinse între 500 şi 3000 dm3/s funcţionează cu eficienţa scontată.

Astfel de staţii s-au realizat până în prezent la Cluj, Hunedoara, Sibiu şi Suceava.

Filtrele cu dublu curent trebuie precedate de instalaţii de microsite care să reţină microflora şi fauna lacurilor de acumulare.

Schema generală a unei staţii de tratare utilizând filtre cu dublu curent este prezentată în figura 3.53.

a) Tehnologia filtrelor cu dublu curent

La filtrele rapide cu curent descendent apare (datorită sortării din timpul spălării granulelor mai fine spre suprafaţă şi a celor grosiere spre baza stratului filtrant) contradicţia între capacitatea sporită de reţinere a suspensiilor în stratele cu granulozitate mai mare şi situarea acestor strate la partea inferioară a stratului filtrant, unde filtratul ajunge cu un conţinut redus de suspensii. Filtrele cu curent descendent funcţionează deci relativ neeconomic din punct de vedere al productivităţii, întrucât acumulează în partea superioară a stratului filtrant, cu granule mai fine, reţinerea maximă de suspensii şi rezistenţa specifică maximă a filtrului.

Utilizarea sensului logic de filtrare, cel ascendent, în scopul măririi capacităţii de reţinere a suspensiilor este însă limitată de dificultăţile care apare la partea superioară a stratului filtrant, unde depăşirea unor viteze limită de filtrare produce desprinderi ale stratului şi antrenarea impurităţilor în apa filtrată. Filtrele de contact utilizând acest procedeu, nu pot fi folosite în tratarea apei potabile şi datorită faptului că evacuarea apei de spălare se produce prin acelaşi spaţiu cu apa filtrată.

Ca urmare s-a căutat ca prin combinarea filtrelor rapide cu curent descendent şi a filtrelor de contact cu curent ascendent să se obţină pe de o parte eliminarea unora din aceste inconveniente şi pe de altă parte o sporire a productivităţii staţiilor de filtrare.

Concepute ca treaptă unică de tratare a apelor cu turbiditate redusă, filtrele cu dublu curent concentrează într-o construcţie monobloc funcţiile tehnologice de amestec a apei cu coagulantul, de reacţie şi formare a microflocoanelor de suspensii, de limpezire grosieră şi limpezire finală a apei.

Schema fluxului tehnologic este dată în figura 3.53.

Filtrul cu dublu curent se compune în principal dintr-un prefiltru P care funcţionează în curent ascendent şi cumulează funcţiile de masă de contact şi reacţie şi de treaptă de limpezire grosieră, suplinind astfel camera de reacţie şi decantorul din schemele staţiilor de tratare clasice. Peste prefiltru sunt suprapuse, în aceiaşi cuvă, două straturi de filtrare F(a) şi F(d) cu sensuri de filtrare ascendent, respectiv descendent, care are funcţia de limpezire finală a apei prefiltrare şi funcţionează cu vireze de aproximativ 50% din viteza din prefiltru.

Se recomandă utilizarea biofiltrelor cu sită la intrarea apei în staţie de tratare.

Fluxul tehnologic de filtrare este următorul : apa brută se distribuie la cuvele de filtrare dintr-o galerie de distribuţie prin conducte pe care sunt montate regulatoare de nivel aval Rav comandate de nivelul apei pe filtre.

Apa brută tratată cu reactivii coagulanţi şi adjuvanţi de coagulare este distribuită în filtre prins sistemul de distribuţie B, alcătuit dintr-o galerie longitudinală de distribuţie şi o reţea de ţevi ramificată din această galerie şi prevăzute cu crepine. Apa parcurge în curs ascendent stratul suport de pietriş unde are loc reacţia şi formarea microflocoanelor şi în continuare stratul de prefiltru, unde are loc limpezirea preliminară. O parte din apa prefiltrată dQ este colectată de sistemul de ţevi cu crepine p şi este condusă la partea superioară a cuvei de filtru de unde în sens descendent se filtrează prin stratul F(d) iar partea aQ trece direct prin stratul filtrant F(a) în sens ascendent. Sistemul de ţevi cu crepine f colectează apa filtrată pe cele două sensuri şi o conduce în afara cuvei de filtrare prin intermediul regulatoarelor de nivel amonte Ram care menţin nivelul apei pe filtru în anumite limite.

Aerul şi apa de spălare se introduce în galeria de distribuţie longitudinală prin conductele A şi S şi se distribuie apoi prin reţeaua de ţevi cu crepine.

Prin studiile şi cercetările întreprinse în vederea stabilirii parametrilor tehnologiei de dimensionare a filtrelor cu dublu curent precum şi a dispoziţiilor constructive generale şi de detaliu a acestora, au trebuie precizate în principal următoarele probleme :

1) Grosimea şi granulozitatea stratelor prefiltrului care să asigure pe de o parte o reacţie corespunzătoare a suspensiilor cu coagulantul şi adjuvanţii de coagulare, iar pe de altă parte o reţinere a suspensiilor până la limita de 5 – 10 mg/dm3, cât s-a admis la intrarea apei în filtru

2) Grosimea şi granulozitatea stratelor celor două filtre care să asigure o distribuţie corespunzătoare a apei prefiltrate pe cele două straturi de filtru, în tot cursul ciclului de filtrare şi în acelaşi timp condiţia ca aceste straturi să nu se amestece în timpul spălării, cu stratul de prefiltru

3) Optimizarea vitezelor de filtrare, corelat cu durata ciclurilor, pierderilor de sarcină şi calitatea filtratului: în legătură cu această problemă a fost studiată şi influenţa filtrării cu viteză constantă şi viteză variabilă

4) Determinarea intensităţilor şi duratelor spălării filtrelor cu dublu curent şi a dispozitivelor necesare în vederea obţinerii unei spălării eficiente

5) Dispoziţiile adecvate pentru sistemele de distribuţie şi drenaj a apei brute prefiltrare care să asigure reglajul pe ansamblu, atât a procesului de filtrare cât şi a prespălării

6) Comportamentul pe ansamblul a filtrului cu dublu curent, ca instalaţie unică de limpezire a apei şi limitele de aplicabilitate ale acesteia

În ceea ce priveşte alcătuirea generală tehnologică a filtrului cu dublu curent s-a plecat de la următoarele considerente: la nivelul sistemului de colectare a apei filtrate, influentul ajunge pe două circuite care au ca traseu comun distribuitorul B al apei brute şi stratul de prefiltru cu circulaţie ascendentă. De la nivelul sistemului de colectare a apei prefiltrate p, cele două circuite se despart şi urmează trasee diferite :

- Traseul (d) prins sistemul de colectare a apei prefiltrate p, spaţiul de apă de deasupra filtrului F(d) şi apoi filtru F(d) cu curent descendent. Pe acest circuit trece debitul dQ

- Traseul (a) prin filtrul F(a) cu curent ascendent prin care trece debitul aQ

Rapoartele dQ/Q=d şi aQ/Q=a indică proporţia de distribuţie a debitului total pe cele două strate filtrant şi ele sunt determinate prin efectul pierderilor de sarcină diferite pe traseul (d) faţă de traseul (a).

Pe traseul (a) pierderea de sarcină depinde de debitul aQ, de grosimea şi granulozitatea stratului filtrant cu curent ascendent F(a) . Întrucât această filtrare se face în sensul descreşterii granulaţiei stratului, pentru un anumit debit filtrul F(a) are pierderi de sarcină mai mici decât filtrul F(d) cu circulaţie descendentă şi în sensul creşterii granulaţiei stratului.

Pe traseul (d) pierderea de sarcină depinde de debitului dQ de granulozitatea şi grosimea stratului filtrant F(d) şi de rezistenţele hidraulice ale sistemului de colectare a apei prefiltrate. Datorită sortării hidraulice care se produce la spălare, filtrul F(d) va avea o granulozitate mai fină decât F(a) .

Pe circuitul (d) pierderile de sarcină sunt deci inevitabil mai mari datorită granulozităţii mai fine a filtrului F(d) şi filtrării prin acesta în sens descendent, precum şi datorită rezistentelor hidraulice suplimentare p, de pe sistemul de colectare a apei prefiltrate.

Ca o consecinţă, debitul care ar trece prin acest circuit dQ, la aceleaşi grosimi de strate ale filtrelor F(a) şi F(d) este mai mic decât aQ.

Pentru a încărca cât mai uniform cele două filtre de-a lungul unui ciclu de filtrare, rezultă că se poate acţiona în principal asupra grosimii stratelor filtrante, în sensul prevederii stratului inferior de filtru F(a) cu grosime mai mare a stratului F(d) şi în oarecare măsură, prin reducerea rezistenţelor în sistemul de colectare a apelor prefiltrate.

Egalizarea absolută a debitelor distribuite pe F(d) şi F(a) nu este de dorit, întrucât circulaţia ascendentă a filtrului F(a) conferă acestuia o capacitate sporită de reţinere a suspensiilor din apă, astfel încât este normal ca acest filtru să primească un debit mai mare. Ca urmare a experimentărilor efectuate cu straturi filtrante cu granulometrie 0,8 – 1,25 mm sau 1,0 – 1,5 mm cu grosimi de 100 cm pentru F(a) şi 40 cm pentru F(d) şi cu apă cu conţinut de suspensii 70 – 130 mg/dm3 a rezultat că filtrul cu curent ascendent se încarcă mai mult decât filtrul cu curent descendent, în special spre sfârşitul ciclului de filtrare când coeficienţii au variat între 0,630 şi 0,525, confirmând astfel ipotezele teoretice expuse mai înainte.

Experimentările efectuate au condus la rezolvarea pe ansamblu a tuturor problemelor enunţate mai înainte stabilind în principal că filtrele cu dublu curent pot funcţiona în condiţiile unor ape cu conţinut maxim de suspensii de 100 mg/dm3 cu viteze nominale de până la 10 – 12 m/h asigurând durate ale ciclurilor de filtrare acceptabile, de peste 12 h şi o limpezire a apei sub 5 grade turbiditate. Funcţionarea ansamblului a indicat parametrii tehnologici mai buni pentru regimul cu vireze variabile pe ciclu.

Pierderile de sarcină limită au fost de 60 cm la filtrele F(d) şi F(a) şi de 90 cm la prefiltru .

Evoluţia pierderilor de sarcină a confirmat teoria dinamică a filtrării în conformitate cu care stratele cu grosimi elementare din interiorul nisipului filtrant reţin în mod succesiv suspensiile până la epuizarea capacităţii lor.

Intensităţile de spălare necesare rezultate sunt de 14 dm3/sm2 pentru apă şi 18 dm3/sm2 pentru aer, iar durata spălării de 12 – 14 min. în ceea ce prieşte tehnologia de spălare a rezultat că, aceasta trebuie făcută în două etape, din care în prima să se efectueze spălarea în principal a stratului prefiltru cu ventilele Vp (vezi fig. 3.54) deschise, iar în etapa a doua întregul pachet de straturi cu ventilele VP închise .

Acest mod de spălare asigură o eficienţă sporită a evacuării suspensiilor reţinute pe filtru şi o reducere a consumului de apă de spălare.

Datorită stabilităţii stratului de prefiltru, cu granule de 2 – 4 mm, la intensităţile de spălare menţionate mai sus, aceasta nu se amestecă cu stratele suprapuse de filtru.

Dozele de coagulant necesar sunt în funcţie de turbiditatea apei brute de 5 – 30 mg/dm2 iar dozele de adjuvant de 0,5 – 2,0 mg/dm3.

b) Alcătuirea constructivă a filtrelor cu dublu curent

Faţă de instalaţii bazate pe tehnologii similare, caracteristice filtrelor cu dublu curent realizate în România sunt următoarele elemente :

1) Sistemul de drenaj cu tuburi din PVC cu crepine care conferă pe de o parte o distribuţie uniformă a apei brute, apei şi aerului de spălare şi de colectare a apei prefiltrate şi filtrate şi pe de altă parte o rezistenţă bună la uzura în masa stratelor filtrante

2) Sistemul simplificat de reglaj şi control al nivelurilor la intrarea şi ieşirea din filtru care asigură o funcţionare a ansamblului cu viteze variabile care se autoreglează în funcţie de pierderile de sarcină

Principalele elemente tehnologice şi constructive ale filtrelor cu dublu curent de concepţie românescă sunt date în figura 3.54 şi Anexa 18 ce conţine tabelul 3.39.

c) Consideraţiuni tehnico – economice asupra eficienţei filtrelor cu dublu curent

Eficienţa economică a filtrelor cu dublu curent decurge în principal din concentrarea pe aceeaşi suprafaţă construită a stratului de reacţie a coagulantului cu dispersiile din apă, a unui prefiltru şi a două filtre suprapuse care realizează astfel viteze de 2,5 ori mai mare decât aceleaşi unităţi amplasate în instalaţii de tip clasic. Cu toată această concentrare înălţimea cuvei de filtru este mai mare doar cu 1 m faţă de cea a cuvelor filtrelor rapide.

Construcţia filtrelor cu dublu curent asigură în acest fel un indice de utilizare a suprafeţei construite (raportul dintre suprafaţa filtrantă totală, fără filtru şi suprafaţa construită a halei filtrelor) cuprins între 0,90 şi 0,96 la unităţile cu cuve de 100 dm3/s şi de la 1,00 – 1,06 la unităţile cu cuve de 150 dm3/s, comparativ cu aceiaşi indici realizaţi la staţiile de filtre obişnuite care nu depăşesc 0,65, obţinându-se şi indici de cost avantajoşi (mai mici cu 15 – 30% faţă de staţia de tratare obişnuită).

Un avantaj important al filtrelor cu dublu curent îl constituie eliminarea din schema tehnologică a decantoarelor şi camerelor de reacţie respective.

d) Exigenţele de execuţie şi exploatare la filtrele cu dublu curent

1. Funcţionarea acestui tip de filtru este în mare măsură condiţionată de realizarea în bune condiţii a sistemelor de distribuţie şi colectare a apei şi în special a sistemului inferior de drenaj. Aceasta reclamă o execuţie riguros exactă a prefabricatelor care constituie galeria longitudinală de distribuţie, pozarea lor astfel încât golurile de montaj a reţelei inferioare de drenaj să nu aibă devieri faţă de un plan orizontal cu mai mult de ± 10 mm. Totodată aceste prefabricate trebuie etanşate corespunzător atât faţă de radier, cât şi între ele pentru a nu permite săpări ale aerului şi apei de spălare.

2. Sistemele de ţevi cu crepine trebuie fixate în mod corespunzător pentru a nu se deplasa în timpul exploatări sau în timpul introducerii stratelor filtrante. Rastelul de rezemare a ţevilor trebuie realizat prin profile U din inox fixate în pereţi longitudinali ai filtrelor iar ţevile prinse cu bride din inox.

3. Respectarea granulozităţii stratelor de prefiltru 2 – 4 mm şi a celor de filtru 1 – 1,5 mm este esenţială pentru realizarea parametrilor tehnologici ai filtrelor cu dublu curent. Calitatea materialului filtrant trebuie verificată la furnizor, înainte de expediere, prin probe granulometrice pe fiecare lot.

4. Introducerea materialului filtrant şi a stratului suport trebuie făcută fără a deranja sistemele de drenaj şi în special fără a se circula direct pe ţevi şi pe crepine. În acest scop trebuie prevăzute podine provizorii pentru circulaţia şi montarea sistemelor de ţevi pe măsura introducerii stratelor filtrante de sub nivelul acestora.

5. În cazul deteriorării unor crepine sau a sistemelor de drenaj inferioare, scoaterea materialului filtrant şi accesul la acesta pentru remedieri ridică probleme dificile de exploatare şi în consecinţă trebuie preîntâmpinate printr-o execuţie atentă şi permanent supravegheată

6. Un rol important în buna funcţionare a acestor filtre îl joacă sistemele de reglaj amonte şi aval care trebuie montate riguros la cotele prevăzute şi reglate corespunzător în perioada probelor tehnologice

3.3.3.4. Filtre de construcţie rapidă

a). Filtre rapide cu spălare cu baleaj

Aceste filtre denumite şi tip Aquazur sunt filtre rapide deschise şi au fost concepute pentru a fi utilizate în cazul unor ape naturale cu aer dizolvat sau cu conţinut mare de diatomee, când procesul de filtrare reclamă o înălţime importantă a apei deasupra nisipului .

Această înălţime a stratului de apă ar putea produce un consum mare de apă de spălare sau o reducere a eficacităţii spălării. Pentru eliminarea acestor inconveniente a fost studiat şi pus la punct acest filtru, care se prezintă schematic în secţiune transversală în figura 3.55.

Acest tip de filtru utilizează pe lângă spălarea cu apă – aer şi o evacuare a apei de spălare, prin baleaj de suprafaţă, pentru care se utilizează apa decantată. Sistemul asigură importante economii la consumul de apă de spălare şi o reducere a timpului necesar unei spălări. Apa de baleaj provenind din galeria de apă decantată prin jgheaburi longitudinale cu secţiune triunghiulară prevăzute la partea inferioară cu fante de distribuţie a apei. Jgheaburile sunt alimentate prin intermediul unor vane de sosire cu deschidere automată .

b) Filtre rapide sub presiune

Aceste filtre se utilizează în special în instalaţii industriale sau în scheme tehnologice care prevăd o pompare unică la intrarea în staţia de tratare şi livrare a apei după filtrele sub presiune direct la consumator. De asemenea, utilizarea filtrelor sub presiune prezintă anumite avantaje la staţiile monobloc cu debite mici şi la unităţile mobile.

În fig. 3.56 avem un filtru rapid închis, vertical.

Datorită costurilor foarte ridicate ale cazanelor metalice aplicarea acestui tip de filtru la indici de cost de 2-3 ori mai mari faţă de filtrele rapide deschise.

c) Filtre cu dublu strat

Bazate pe observaţia că un strat filtrant omogen reţine majoritatea suspensiilor în partea superioară, fiind astfel doar parţial folosită capacitatea lui de reţinere a suspensiilor filtrele cu dublu strat sunt construite după tipul filtrelor rapide deschise sau închise, în care stratul filtrat omogen este înlocuit de două strate; cel inferior de nisip similar cu cel al filtrelor obişnuite şi cel superior de antracit sau cocs metalurgic concasat. Compoziţia granulometrică a antracitului se alege de obicei dublu faţă de cea a nisipului, întrucât antracitul are o greutate specifică mai mică decât a nisipului, ceea ce dă posibilitatea de a spăla cu aceeaşi intensitate, necesară unui nisip cu granulozitate mai mică.

Înălţimile celor două straturi se pot alege din tabelul 3.40. Viteza de filtrare a apei tratată cu coagulant şi decantată se poate lua, la filtrele cu dublu strat între 8 şi 10 m/h.

Aceste filtre pun însă o serie de probleme care nu sunt pe deplin rezolvate :

- dificultatea de procurare a stratului de antracit granulat de calitate corespunzătoare ;

- reglajul spălării pentru evitarea amestecării celor două strate de antracit şi nisip şi evitarea formării bulgărilor de nămol, în special în stratul de antracit care are o putere mai mare de aglomerare în prezenţa depunerilor de suspensii (acest fenomen se datorează şi lipsei de barbortare cu aer, care ar conduce pe de altă parte la o amestecare a stratelor filtrante) ;

- din cauza rulării antracitului în timpul spălării se pot semnala în apa filtrată resturi de praf de cărbune

O serie de specialişti din străinătate îşi exprimă rezerve pentru aplicarea acestui tip de filtru arătând că la o aceeaşi înălţime de strat filtrant se poate găsi întotdeauna un filtru rapid echivalent cu strat monogranular.

Tabelul 3.40

Înălţimile straturilor filtrante, la filtrele cu două straturi

Funcţia filtrului | Înălţimea stratului de antracit (cm) | Înălţimea stratului de nisip (cm)
În cazul limpezirii apelor tratate prin coagulare şi decantare | 35 | 55
În cazul folosirii filtrului pentru decolorare sau dezodorizare; apă tratată în prealabil prin coagulare şi decantare | 45 | 45
Pentru deferizare | 30 | 70
Pentru dedurizare | 30-45 | 45-50

d). Filtre de contact

Sub această denumire se înţeleg filtrele cu curent ascendent având ca material filtrant o succesiune de straturi de nisip şi pietriş cu granulozitate descrescătoare în sensul de filtrare (în general 60-0,8 mm) .

Aceste filtre au o capacitate mai mare de reţinere a suspensiilor decât cea a filtrelor cu curent descendent. Din acest motiv ele pot fi utilizate fără o prealabilă decantare a apei în cazul în care apa brută nu depăşeşte un conţinut de suspensii de 200 – 300 mg/dm3.

Stratul inferior de pietriş face şi rolul de masă de contact, coagulantul introducându-se direct la intrarea apei brute în filtru.

Drenajul de la partea inferioară a filtrului poate fi de tipul celui utilizat la filtrele cu dublu curent.

Apa brută intră pe la partea inferioară (fig. 3.57) trecând mai întâi prin straturile de pietriş (în interiorul cărora se produc reacţiile chimice cu coagulantul) şi apoi parcurge, de jos în sus, materialul filtrant, din ce în ce mai fin. În acest fel se asigură o repartizare mai uniformă a impurităţilor în masa filtrantă.

Aceste filtre se aplică în special la limpezirea apei pentru utilizări industriale ,

Pentru folosirea filtrelor de contact în scopul preparării apei potabile trebuie făcute rezerve în legătură cu faptul că apa de spălare, cu toate impurităţile reţinute în filtru, se evacuează pe aceleaşi căi cu apa filtrată.

La noi în ţară, astfel de filtre sau realizat la alimentarea cu apă la Baia Mare şi Comăneşti.

3.3.3.5. Pavilionul tehnologic şi construcţia staţiilor de filtrare

Filtrele rapide sunt deservite de o serie de instalaţii şi dotări legate special de procesul de filtrare sau în general de procesele de limpezire a apei din staţia de tratare.

De regulă aceste instalaţii şi dotări sunt amplasate într-o construcţie adiacentă halei filtrelor denumită pavilion tehnologic . Acesta se dezvoltă pe două sau mai multe nivele, având de obicei şi subsol şi cuprinde următoarele funcţiuni şi instalaţii :

1) Instalaţii pentru spălarea filtrelor (rezervoare, pompe, suflante)

2) Centrală ce ventilare (suflante, ventilatoare filtre de aer, aeroterme, prize de aer)

3) Grupul hidrofor sau compresor pentru consumuri proprii (în special pentru comenzi hidraulice sau pneumatice)

4) Grupul dispecer sau panourile de control, semnalizare şi comandă a instalaţiilor

5) Laboratoarele (chimic, bacteriologic, camera de balanţe) şi depozitele de reactivi

În tabelul 3.42 şi Anexa 19 (tabelul 3.42 şi 3.43) se dau suprafeţele laboratoarelor necesare şi cu titlul informativ, dotarea lor cu aparataj şi necesarul de reactivi, în funcţie de mărimea staţiilor de tratare. Aceste dotări vor trebuie să fie completate pentru a acoperi necesarul de monitorizare a tuturor parametrilor calitativi ai apei menţionaţi în anexele 1,2,3 din Legea 458/2002 .

Tabelul 3.41.

Suprafeţele necesare pentru laboratorul chimic şi biologic

Destinaţia | Suprafeţe, în m2, pentru staţii de tratare cu un debit (m3/h)
 | 200 | 201-500 | 501-1000 | 1000-2000 | >2000
Laborator chimic | 161) | 14 | 28 | 30 | 30
Laborator biologic | - | 14 | 14 | 20 | 25
Camera de balanţe | - | - | 2 | 2.5 | 3
Dispozitiv de reactivi | - | - | 2 | 2.5 | 3

1) Laboratoarele chimice şi biologice pot fi grupate la aceste staţii cu camera personalului de exploatare, care va avea, în acest caz 18-22 m3, cuprinnzând şi dulapurile pentru reactivi şi sticlărie.

6) Centrala de încălzire

7) Grupul tehnico – administrativ şi grupul sanitar (birouri pentru personalul tehnici de exploatare, vestiare, duşuri, WC-uri)

8) Staţia de clorizare, amoniacare şi depozitele de clor şi amoniac

9) Posturile şi celulele de înaltă şi de joasă tensiune

10) Staţia de pompare treapta a 2-a

11) Atelierul mecanic

Când se realizează rezervoare de apă filtrată acestea se amplasează sub filtre .

Datorită proceselor tehnologice care produc o murdărie a spaţiului şi un volum important de manipulări de reactivi, staţiile de coagulant nu se cuplează în general cu cele de filtre.

În mod obişnuit sunt două tipuri de grupaj care se preconizează :

- fie elementele enumerate de la 1) la 8) sau la 9)

- fie elementele de la 1) la 11), putând evident, după caz, să lipsească anumite compartimente, ca de exemplu cele de la 9), 10) şi 11).

În dispoziţia generală a acestor construcţii monobloc trebuie să primeze funcţionalitatea. În continuare se dau câteva principii generale care trebuie avute în vedere.

Instalaţiile de la punctele 1), 2), 3), 4), 6), 10) şi 9) vor trebui aşezate pe cât posibil în centrul de greutate al halei filtrelor considerată la dezvoltarea ei finală, pentru a scurta cât mai mult posibil legăturile de conducte, cane şi cabluri. Pe aceeaşi linie, rezervoarele de apă filtrată se amplasează direct sub cuvele filtrelor, astfel încât conductele de apă filtrată trec de la fiecare cuva direct în rezervor. În acelaşi fel decantoarele de apă de spălare, în cazul recirculării acesteia, se aşează sub filtre în zona canalului de evacuare a apei de spălare.

Compartimentele de la punctele 1), 3) şi 10) se pot grupa în aceeaşi încăpere amplasată la subsolul construcţiei, iar cele de la punctele 4), 7), 5) şi 9) în încăperi alăturate sau suprapuse în corpul tehnico – administrativ, amplasat de obicei fie între două aripi (constituind etape de dezvoltare) ale staţiei de filtrare, fie lateral, în faţada anterioară sau posterioară a halei filtrelor.

Staţia de pompare, treapta a doua, se amplasează astfel încât pompele să fie direct amorsate din rezervoarele de apă filtrată. La anumite staţii s-au folosit, pentru a se economi spaţiu, pompe cu ax vertical sau înclinate, amplasate direct peste rezervoarele de apă filtrată.

În ceea ce priveşte asigurarea apei de spălare se poate utiliza schema prin pompare din rezervoarele situate de obicei sub filtre sau alimentarea cu apă dintr-un rezervor amplasat cu 12 – 15 m peste nivelul filtrelor în cazul existenţei în apropiere la maximum 200 – 300 m a unui amplasament corespunzător. Între cele două alternative trebuie făcută o comparaţie economică.

Staţia de clorizare şi depozitele de butelii trebuie asigurate cu accese separate direct din exteriorul construcţiei, iar staţia de pompare şi celulele de transformator, cu accese din exterior, pentru introducerea utilajelor.

Este recomandabil ca grupul dispecer să aibă un panou – fereastră spre hala filtrelor.

Construcţia şi instalaţiile staţiilor de filtrare trebuie să îndeplinească următoarele condiţii tehnologice şi funcţionale :

1) Să asigure accesul uşor la toate compartimentele staţiei şi posibilitatea de montaj, întreţinere, revizie şi reparaţii la toate instalaţiile, fără a întrerupe procesul tehnologic la compartimentele vecine; pe această linie trebuie prevăzute culoare de acces fără obstacole, chepenguri, cârlige de suspendare a macaralelor, monaraiuri, estacade de susţinere etc.

2) Să asigure condiţiile sanitare de perfectă securitate a protecţiei calităţii apei tratate şi să împiedice orice posibilitate de contaminare din exterior a apei filtrate; pardoselile trebuie să aibă pante spre rigole de colectare şi evacuare a apelor de la eventualele scăpări din neetanşeităţi, a celor de spălare a pardoselilor etc.

3) Staţia de filtrare trebuie dotată cu finisaje îngrijite: pe pereţi placaje de faianţă până la 1,50 – 1,80 m înălţime, pardoseli de plăci de gresie sau mozaic (de preferinţă în culori deschise, care să marcheze orice lipsă de întreţinere a curăţeniei) tâmplărie cu geamuri duble şi izolaţii termice la acoperiş pentru evitarea condensului la pervazul inferior al ferestrelor

4) Să asigure o temperatură de minimum +50C în hala filtrelor, de +250C la staţia de clorizare şi o bună ventilaţie la hala filtrelor, atât pe timpul verii, cât şi iarna, când trebuie folosite aerotermele

O atenţie specială trebuie acordată realizării unor betoane şi tencuieli de cea mai bună calitate la cuvele filtrelor, pentru a asigura etanşeitatea acestora, scăpările de apă fiind inadmisibile, întrucât ele creează mediu umed în galeria conductelor degradând instalaţiile şi aparatajul de manevră şi de comandă.

3.3.3.6. Dispoziţii, prevederi, şi măsuri care trebuie asigurate prin proiectarea, execuţia , recepţia şi exploatarea staţiilor de filtrare

F(a) ţă de elementele de proiectare şi exploatare indicate în paragrafele anterioare ale acestui subcapitol se dau în continuate câteva indicaţii de detaliu privind prevederile proiectelor şi condiţiile de recepţie şi exploatare a staţiilor de filtrare.

- Dispoziţii generale şi măsuri constructive care trebuie avute în vedere la proiectare

a. Procesul tehnologic şi instalaţiile

Proiectul trebuie să precizeze poziţionarea corectă a clapeţilor de intrare a apei în filtru, a dispozitivului de nivel constant şi corelat cu acesta a poziţiei vanei fluture de reglaj. Acesta din urmă trebuie amplasată în aval de vana de pe conducta de apă filtrată.

Pentru filtrele rapide nu este necesară evacuarea primului filtrat.

În cazul filtrelor amplasate peste rezervoarele de apă filtrată este necesar să se prevadă pe conducta de apă filtrată un dispozitiv de încercare care să împiedice coborârea nivelului apei la placarea din filtru sub plăcile cu cepine.

Pentru filtrele rapide cu nivel constant pierderea de sarcină se măsoară prin nivelul ci conducta de apă filtrată, branşarea tubului piezometric al dispozitivului de măsurare trebuind să fie făcută în aval de vana de pe conducta de apă filtrată şi în amonte de vana de reglaj de pe aceiaşi conductă.

Golirea cuvelor trebuie prevăzută de preferinţă în galeria de evacuare a apei de spălare cu robineţi având Dn 100 mm pentru cuvele de peste 40 m2 şi cu Dn 100 mm pentru cuvele mai mici.

Este indicat ca în cuva de filtrare să se prevadă o singură piesă de trecere pentru toate conductele tehnologice (apă, aer de spălare şi apă filtrată). Această piesă răspunde cel mai bine funcţiei de etanşeitate când este înglobată n beton (având în secţiunea mediană a peretelui o flanşă sudată pe contur cu diametrul exterior D + 300 mm).

Pentru a realiza încă din prima fază a spălării o intensitate de spălare de 50% din acea perioadă de limpezire, este necesar ca debitul de apă pentru spălare asigurat prin două pompe în funcţiune şi una de rezervă.

Pentru a preveni inundarea suflantelor, lira de siguranţă de pe conducta de aer comprimat trebuie să aibă o înălţime peste nivelul apei în filtre de cel puţin 2,50 m.

b. Construcţia filtrelor

În proiectul părţii de construcţie trebuie menţionate în mod expres condiţiile de toleranţe admise la execuţia construcţiei.

La dimensionarea planşeului cu crepine se ţine cont de greutatea nisipului (cca.2 t/m2) şi greutatea proprie, suprasarcini datorate pierderilor de sarcină.

Planşeul cu crepine se verifică în afara sarcinilor verticale din încărcarea nisipului imersat la care se adaugă pierderea de sarcină care poate ajunge la 1000 kgf/m2 şi pentru ipoteza unei subpresiuni de 2000 kgf/m2 care se poate produce în momentul începerii spălării.

Plăcile cu crepine şi sistemul lor de rezemare trebuie ancorate în mod corespunzător, pentru a rezista la sarcini verticale din ambele sensuri.

În galeria de conducte este necesară să se asigure un gabarit de liberă trecere cu o lăţime de cel puţin 80 cm şi o înălţime de cel puţin 2,10 m.

Adiacent peretelui filtrelor din această galerie, se impune să fie prevăzută o rigolă de 15 ´ 10 cm cu panta în lungul galeriei, care să colecteze eventualele scurgeri accidentale şi să le evacueze spre exterior.

Este indicat ca galeria filtrelor să fie prevăzută cu ferestre pentru iluminare şi ventilare naturală.

Proiectul staţiei de filtrare trebuie să indice: calitatea (condiţii de granulometrie şi granulozitate) şi condiţiile de recepţie pentru materialul filtrant, precum şi verificările obligatorii pe parcursul execuţiei şi montajului instalaţiilor.

În proiectul construcţiei filtrelor rapide deschise trebuie prevăzut marcajul printr-o plăcuţă ceramică, a nivelului superior al stratului filtrant şi al nivelului normal de exploatare a apei în filtre, uşor vizibilă; aceste plăcuţe trebuie înglobate în tencuiala pereţilor longitudinali ai cuvelor la distanţa de 2 m de galeria pupitrelor.

3.3.3.7. Principalele elemente care trebuie avute în vedere la execuţia staţiilor de filtrare

Mai jos sunt date o serie de condiţii şi indicaţii privind buna execuţie a staţiilor de filtrare care se impun a fi menţionate pe planşele de execuţie şi în memoriul proiectul părţii de construcţie şi de instalaţii tehnologice :

1. În planşele de construcţii :

- Înainte de montarea cofrajelor şi armăturilor în pereţii staţiei de filtrare, trebuie aprovizionate confecţiilor metalice care se montează în cofraj înainte de la turnarea betoanelor :

  • Ştuţurile de ţeavă de înzidire în pereţi şi planşee ;
  • Clapeţii de admisie a apei în cuvele de filtrare ;
  • Piesele metalice de înzidire aferente flotorului de reglaj a nivelului apei de filtre ;
  • Alte piese metalice de înzidire a sistemelor de rezemare a drenajelor (la filtre cu dublu curent)

- Montarea la poziţia corectă din proiect a acestor piese trebuie verificată de şeful de lot şi certificată prin proces – verbal de dirigintele de şantier (se verifică în mod special poziţia clapeţilor de admisie şi a sistemului de reglaj cu flotor)

- Prin execuţia lucrărilor sistemului de drenaj (montajul grinzilor de rezemare şi apoi a plăcilor cu crepine şi a golurilor pentru asamblarea sistemului de ţevi) trebuie să se asigure orizontalitatea acestuia cu toleranţe de maximum ± 1 cm

- Muchiile deversoare ale jgheaburilor de colectare a apei de spălare aferente unei cuve de filtru trebuie să fie în acelaşi plan orizontal cu tolerante de maximum ± 3 mm. Corecta execuţie se verifică prin umplerea cuvelor cu apă şi corectarea orizontalităţii muchiilor deversante prin polizare sau tencuire

- Sistemul de drenaj trebuie fixat şi etanşat conform detaliilor din proiect pentru a evita smulgerea şi degradarea lui în timpul spălărilor

- Materialul filtrant se procură pe baza unei comenzi în care trebuie date toate caracteristicile indicate în proiect privind granulozitatea, granulometria, cantitatea iar în condiţiile de livrare se menţionează în mod expres ca recepţia să se facă de constructor la furnizor pe baza unor probe de verificare a calităţilor solicitate

- Materialul filtrant se introduce în cuvele de filtrare numai după verificarea orizontalităţii acestuia conform prevederilor din proiect

2. În planşele de instalaţii :

- Înainte de montajul armăturilor din instalaţii acestea se verifică astfel :

  • Robineţii de proba de etanşeitate la presiunea nominală, nefiind admise pierderi de apă sau de aer ;
  • Clapeţii de admisie se verifică la închidere şi deschidere pe un banc de probă făcându-se ajustările necesare pentru ca aceştia să funcţioneze cu uşurinţă
  • Dispozitivele de reglare a nivelului cu vană şi flotor se verifică pentru buna funcţionare a rulmenţilor şi articulaţiilor şi pentru etanşeitatea robinetului fluture

- Înainte de introducerea nisipului în filtre se face verificarea orizontalităţii sistemului de drenaj si reglajul crepinelor astfel :

  • Se umple cuva de filtru cu apă până la 8 cm peste nivelul superior al plăcilor cu crepine şi se măsoară orizontalitatea pe fiecare placă fiind admise toleranţe de maximum ± 1 cm
  • Se introduce aer prin sistemul de barbotare cu o suflantă verificându-se distribuţia uniformă prin toate crepinele; crepinele care debitează aer cu intensitate , mai mică se vor regla prin deşurubare (din manşon) iar cele care debitează mai intens prin înşurubate. Operaţia se consideră terminată când se obţine o uniformitate de barbotare pe întreaga suprafaţă a cuvei

- Pentru operaţiile de verificare şi reglaj menţionate, personalul va circula numai pe podine special amenajate, rezemate între crepine, fiind interzisă circulaţia cu piciorul direct pe crepine.

Aceste verificări se consemnează prin proces – verbal de lucrări ascunse cu beneficiarul acest act fiind obligatoriu ca anexă la recepţia şi punerea în funcţiune a lucrărilor.

Toate indicaţiile şi condiţiile menţionate trebuie verificate la recepţia şi punerea în funcţiune a lucrărilor şi se consemnează pentru îndeplinire în procesul – verbal de recepţie .

3.3.3.8. Principalele condiţii care trebuie avute în vedere la exploatarea staţiilor de filtrare

Înaintea de darea în funcţiune a staţiei de filtrare se face dezinfectarea cu clorură de var. Soluţia cu concentraţie de 20 g/m3, trebuie să rămână în filtre timp de 24 h, după care se fac spălări consecutive cu apă curată.

Darea în exploatare a filtrelor pentru apă potabilă se face după obţinerea avizului scris al organelor sanitare după 5-10 zile de la îndeplinirea condiţiilor de potabilitate cerute de standarde.

Buna funcţionare a staţiei de filtrare este determinată în principal de îndeplinirea următoarelor condiţii :

1. Asigurarea condiţiilor tehnologice şi constructive cerute prin proiect pentru :

- Calitatea materialului filtrant şi a grosimii stratului ;

- Orizontalitatea şi reglajul sistemului de drenaj ;

- Asigurarea intensităţilor de spălare ;

- Corecta amplasare şi montaj a clapeţilor de admisie şi a dispozitivelor de reglaj ;

- Etanşeitatea armăturilor din instalaţii în special a vanelor de pe conductele de apă şi aer de spălare ;

- Dotarea corespunzătoare a laboratorului cu materiale, reactivi şi personalul calificat

Toate acestea se verifică şi se consemnează pentru îndeplinire în actele de recepţie şi punere în funcţiune (de asemenea ele se mai verifică periodic semestrial).

2. Coagularea şi decantarea prealabilă a apei brute care să asigure la intrarea în filtre a unei turbidităţi de cel mult 10 NTU (preferabil sub 1-2 NTU)

3. Spălarea filtrelor la intervale de timp egale :

(h) ;

t – intervalul de timp între spălarea a două cuve consecutive ;

T – durata ciclului de filtrare a unei cuve de filtrare, între două spălări [h]

n –numărul total de cuve de filtrare

Durata T se stabileşte pe unul din următoarele trei criterii :

- Când viteza de filtrare se reduce cu 20-25% faţă de viteza de filtrare iniţială, condiţie care asigură productivitatea maximă a filtrelor

- Când turbiditatea efluentului depăşeşte 5 grade turbiditate

- Când pierderea de sarcină în filtru depăşeşte valoarea :

H = Ha + Hn - 0,2 (m)

Ha – înălţimea stratului de apă [m] ;

Hn – grosimea stratului de nisip [m]

Se alege valoarea T cea mai mică.

4. Respectarea tehnologiei de spălare a filtrelor :

Corecta spălare a filtrelor după un ciclu de filtrare are un rol determinant în buna funcţionare a staţiei de filtrare asigurând în principal :

- Calitatea cerută efluentului ;

- Productivitatea maximă a instalaţiei (duratele t maxime ale ciclurilor de filtrare)

- Consumurile specifice minime de aer şi apă de spălare (respectiv de cheltuieli de energie şi manoperă de exploatare)

Reţeta de spălare este proprie fiecărui tip de staţie de filtrare.

Corecta spălare a unei cuve de filtru „clasică” se realizează după următoarea tehnologie şi succesiune* :

1) la constatarea terminării ciclului de filtrare, după perioada T, de la spălarea anterioară a cuvei respective şi după perioada t, de la spălarea cuvei anterioare (perioadele T şi t definite mai înainte) se comandă începerea spălării

2) se închide vane de pe conducta de apă filtrată şi se constată închiderea clapetului de admisie a apei în filtru

3) se comandă deschiderea vanei de pe conducta de apă de spălare

4) se porneşte una din pompele de apă pentru spălare (care asigură o intensitate de spălare de » 4 l/s× m2)

5) când apa în filtru ajunge să deverseze în jgheaburile de colectare a apei de spălare se deschide vana de pe conducta de aer de spălare şi se pornesc succesiv la interval de 15” suflantele de spălare (care asigură o intensitate de barbotare de » 8 l/s× m2). În cazul că se observă pierderi de nisip la deversarea în jgheaburile colectoare se va proceda la reglarea prin reducerea debitului suflantelor

6) se continuă barbotarea timp de 4-5 min.

7) se comandă închiderea vanei de pe conducta de aer şi se opresc suflantele

8) se porneşte a doua pompă de spălare (asigurând în această fază intensitatea de spălare de » 8 l/s× m2)

9) se continuă această fază de limpezire 5-10 min, până când turbiditatea apei deversate în jgheaburi scade sub 15-20 grade, când spălarea se consideră terminată. Durata de limpezire se determină periodic (pentru perioade caracteristice ale calităţii apei brute) prin analize de laborator asupra unor probe prelevate la interval de 1 min din apa de spălare din jgheaburi

10) se opresc pompele de spălare. Se închide vana de pe conducta de spălare

11) se deschide vana de pe conducta de apă filtrată

12) se notează ora începerii noului ciclu de filtrare în registrul de evidenţă al exploatării

* Parametrii pentru intensităţile de spălare şi durata fiecărei secvenţe se stabilesc în perioada de probe tehnologice şi punere în funcţiune şi sunt caracteristici pentru fiecare staţie de tratare

În cursul exploatării, funcţionarea necorespunzătoare a filtrelor se poate manifesta fie prin înrăutăţirea calităţii apei filtrate, fie prin colmatarea rapidă a filtrelor şi deci scurtarea ciclului de filtrare .

Calitatea necorespunzătoare a apei filtrate se poate datora :

1) coagulării necorespunzătoare a suspensiilor coloidale rămase în apa decantată

2) temperaturilor scăzute din timpul iernii care reclamă ajutători de coagulare

3) schimbării calităţii apei brute (apariţia de materii organice, fenoli, macroflora şi microfauna), datorită unor condiţii speciale la sursa de apă

4) spălării necorespunzătoare a filtrelor (ca intensităţi necorespunzătoare şi neuniformitate pe suprafaţa cuvei)

5) schimbării compoziţiei granulometrice a stratului filtrant sau grosimii lui prin pierderea la spălare a părţilor mai fine de nisip

Scurtarea ciclului de filtrare care reclamă spălări dese ale filtrelor se poate datora :

1) Conţinutului mare de suspensii de apă decantată, depăşind 30-40 mg/l

2) Spălării incomplete şi neuniforma a filtrului

3) Dezvoltării de microfloră, microfaună (alge) în masa de nisip

Un rol determinant în buna funcţionare a staţiilor de filtrare şi în general a staţiilor de tratare a apei îl are laboratorul staţiei. Acesta, prin personalul de specialitate, trebuie să urmărească şi să conducă în permanenţă procesul tehnologic, introducând de câte ori este necesar corecţiile care se impun în privinţa dozelor de reactivi care determină procesul de coagulare, potenţialul zeta, coeficientul de coeziune al nămolurilor etc., a duratelor şi a tehnologie de spălare. Prin această activitate permanentă a laboratorului se urmăreşte pe lângă asigurarea funcţionării instalaţiilor la parametrii proiectaţi şi la o reducere a consumurilor specifice de energie şi apă în procesul de exploatare.

Este necesar ca personalul de exploatare şi şeful de staţie să cunoască în detaliu procesul tehnologic şi instalaţiile filtrelor, în care scop este recomandabil ca cel puţin şefi de tură să ia parte la procesul de execuţie şi montaj şi în orice caz la punerea în funcţiune a lucrărilor.

Este necesară o preocupare permanentă pentru perfecţionarea profesională a personalului de exploatare care trebuie şcolarizat periodic pentru a fi ţinut la curent cu noutăţile în tehnica de tratare a apei (vezi tabelul 3.44 Anexa 20).

3.4. Dezinfectarea apei

Pentru procesele tehnologice şi instalaţiile destinate dezinfectării apei se va consulta Normativul NP 091-03 „Proiectarea construcţiilor şi instalaţiilor de dezinfectare a apei în vederea asigurării sănătăţii oamenilor şi protecţiei mediului”.

3.5. Tratarea nămolului

3.5.1. Date privind natura şi structura nămolurilor

Din procesele tehnologice de tratare a apelor captate din surse de suprafaţă în scopul potabilizării rezultă ape reziduale puternic încărcare în suspensie, respectiv nămoluri cu umiditatea ridicată.

Staţiile de tratare a apei de suprafaţă din ţară (ce acoperă peste 60% din întregul necesar de apă) nu dispun, în prezent, de nici un fel de instalaţii de tratare a acestui tip de nămoluri. Ele sunt evacuate ca atare fie în reţeaua de canalizare urbană (în cea mai mare parte), fie în emisar. În ambele situaţii apar efecte nedorite atât asupra reţelei de canalizare şi procesului de epurare a apelor uzate (în special în treapta de fermentare a nămolurilor), cât şi asupra emisarului însuşi.

Ţările avansate acordă o deosebită atenţie problemei nămolurilor, fiind tratare atât în scopul reducerii umidităţii, transportului şi utilizării acestora în diferite domenii, cât şi în vederea recuperări şi recirculării apei de spălare de la filtre sau a celei provenite din deshidratarea în alte scopuri. Deşi majoritatea staţiilor de tratare dispun de instalaţii de tratare a nămolurilor, se acordă, în continuare, sume importante cercetării în domeniu.

În staţiile de tratare a apelor potabile nămolurile provin în proporţie de 65-70% din decantoare şi 15-20 % de la spălarea filtrelor, restul fiind evacuările depunerilor din denisipatoare.

Suspensiile din aceste nămoluri conţin: substanţe prezente în apa brută înainte de tratare, ca plancton substanţe minerale sau organice floculare, hidroxizi metalici (fier, mangan) precum şi substanţe provenite din procesul de tratare cu adjuvanţi cum sunt: hidroxizi metalici provenind din coagulare, în urma reacţiilor chimice dintre reactivii de coagulare şi floculare şi substanţele existente în apa de tratat, carbonaţi de calciu în cazul staţiilor de decarbonatare (dedurizare).

Toate aceste nămoluri se caracterizează printr-un conţinut ridicat de apă, deci umiditate foarte mare. Pentru aceste nămoluri nu mai poate fi permisă evacuarea ca stare în emisar sau reţea, necesitând tratamente ce implică tehnologii speciale şi mijloace financiare importante. Tratarea se face funcţie de natura nămolurilor şi treapta schemei de tratare din care provin.

În tabelul 3.45 este dată o clasificare a nămolurilor, depinzând de originea şi poluarea apei la sursă şi de treptele de tratare.

Factorii privind natura nămolului (concentraţia în substanţă uscată, conţinutul în substanţe volatile, compoziţia ponderată elementară, compoziţia apei interstiţiale) şi factorii privind structura nămolului (vâscozitatea aparentă, analiza granulometrică, natura apei conţinute în nămol) precum şi factorii privind comportarea nămolului la deshidratare (capacitatea de îngroşare, de compresibilitate, de centrifugare şi testul Capilary Succesion Time) .

Pentru stabilirea modului de utilizare a nămolurilor, cel ce exploatează staţia de tratare trebuie să întreprindă o analiză complexă a nămolurilor produse în staţia respectivă, precizând toate datele relevante ca: volumul nămolului; cantitatea de substanţă uscată exprimată în unităţi de greutate; compoziţia nămolurilor principalele substanţe ce-l compun eventualele substanţe toxice; substanţe ce apar întâmplător în apă şi periodicitatea acestei prezenţe; puterea calorifică a nămolurilor (în vederea unei eventuale incinerări; proprietăţi fizice şi mecanice; efect asupra solului.

Tabelul 3.45

Caracteristica principală a nămolurilor | Origine | Treapta de tratare | Elemente constructive
Nămoluri hidrofile | Râuri slab încarcate în materii în suspensie (baraje) şi foraje | Decantare (floculare - decantare) Deferizare | Nămoluri foarte hidrofile cu încărcare mare în hidroxizi metalici (Fe, Al) putând atinge 60% din subst. uscată. Încărcarea în subst. organică variază cu încărcarea în alge, plancton şi poate depaşi 30% pentru ape stătătoare.
 | Râuri cu încărcare medie (30 - 70 mg/l) | Decantare (floculare - decantare) | Conţinut în hidroxizi de 20 - 30 % + eventual cărbune activ pulverulent 10 - 15%
 | Râuri cu aport de argilă sau lut cu tendinţă hidrofobă sau râuri în creştere | Decantare | Conţinut în hidroxizi de 10 - 15 % şi argilă 25 - 60 %
 | Râuri (şi foraje) | Decarbonatare parţială (dedurizare) | Conţinut de CaCO3 50 - 55 %, hidroxizi de Fe şi Al 20 - 30 %; subst. organică 10 - 20 %
Nămoluri hidrofobe | Râuri (şi foraje) | Decarbonatare (dedurizare) | CaCO3 60 - 90 %, hidroxizi de Fe şi Al 5 - 15 % şi subst. organică ; 10 %

Pe tipuri de nămol (aluminos, feric, carbonatic) în tabelul 3.46 sunt prezentate, centralizat conform sistematizării datelor din literatura tehnică diferite posibilităţi de utilizare a nămolurilor provenite din tratarea apelor de suprafaţă.

Tabelul 3.46

Utilizare | Tipuri de nămol
 | Aluminos | Feric | Carbonatic / turte
Staţiile de epurare a apelor uzate. Tratare apă potabilă naturală. Amenajare lacuri. Îmbunătăţiri sol. Condiţionare sol. Producţie de ciment. Industrie cărămizi şi ţigle. Hrana animalelor. Fier şi industrie siderurgică. Amenajări drumuri. | + + + - - + + - - - | + - + + + + + - + + | - + + + + + + + - +

Utilizarea acestor nămoluri în domeniile amintite presupune cunoaşterea cerinţelor impuse de cumpărător din punctul de vedere al compoziţiei nămolului, umiditatea acestuia etc. Cu cât sunt mai puţin pretenţioase, cu atât potenţialul de utilizare este mai ridicat.

Cel mai indicat domeniu de utilizare a acestor nămoluri este cel al construcţiilor şi instalaţiilor de colectare, transport şi epurare a apelor uzate (vezi tabelul 3.47).

Nămolurile conţinând compuşi de fier (deci cele provenind de la deferizare sau de la instalaţiile ce folosesc sărurile de fier drept reactiv de coagulare) sunt recomandate drept substanţe de adaos în reţele de canalizare pentru a preveni degajarea de gaze nocive şi agresivităţi, în staţiile de epurare pentru a controla degajarea de mirosuri şi a controla generarea de sulfuri în metatancuri.

Tabelul 3.47

Utilizarea nămolurilor conţinând hidroxid de fier, la epurarea apelor uzate

Locul de aplicaţie | Efecte
Descărcarea în reţea Atenţie la colmatare | - controlul sulfurilor pentru împiedicarea degajării de gaze nocive şi agresivităţiiş - defosforizare prin adsorbţie
Dozare în canalele cu grătar sau predecantoare. | - defosforizare prin absorţia compuşilor sulfuroşi
Dozare în procesele cu nămol activat | - îmbunătăţirea îndepărtării fosforului; - îmbunătăţiera procesului de sedimentare a nămolului
Dozarea în treapta de post-precipitare | - economie de reactivi în defosforizare
Dozare în metantancuri | - legarea sulfurilor - stabilizarea fermentării
Adaos în procesul de deshidratare | - îmbunătăţirea deshidratării

Prin proprietăţile sale, nămolul bogat în fier poate fi folosit în procesele de defosforizare fiind un bun suport pentru adsorbţia fosforului.

Cercetările au indicat că nămolul brut introdus în apele uzate poate conduce la o reducere de fosfor până la 30% concentraţii în fier mai ridicate îmbunătăţind rata de reducere. Ca efect secundar, însă, se aminteşte scăderea puterii calorice a nămolului biologic, prin creşterea componenţei minerale.

Prin dizolvarea într-un acid puternic, nămolul cu conţinut bogat în fier (transformat în clorură ferică sau sulfat feric) poate fi folosit drept coagulant de gradul doi pentru îndepărtarea fosforului. Menţionăm, însă că nămolurile din apele de suprafaţă se pretează mai puţin la o asemenea utilizare prin comparaţie cucele provenind de la apele subterane (din staţiile de deferizare – demanganizare) datorită reziduurilor insolubile.

În domeniul materialelor de construcţie, nămolurile conţinând fier s-au dovedit a fi benefice în fabricarea cimentului şi a cărămizilor .

Tot în acest domeniu nămolurile bogate în carbonat de calciu pot fi utilizate ca pat de dispersie dau fier, la amenajările de drumuri .

Recuperarea apei de spălare a filtrelor rapide

În scopul economisirii consumului propriu de apă potabilă în scopuri tehnologice, se recirculă apa provenind de la spălarea filtrelor după tratare prin înmagazinarea într-un bazin de egalizare extragerea în general prin sedimentare a suspensiilor din acestea şi pomparea sub un debit redus a mărime în capătul amonte al staţiei .

Apele de spălare acumulate într-un bazin de egalizare pot fi pompate cu un debit continuu redus, într-un sistem de filtre rapide sub presiune cu nisip cuarţos la o viteză de filtrare de cca,. 7 m/h. după filtrare apa este reintrodusă în circuitul staţiei de tratare în capătul amonte.

Spălarea filtrelor rapide se face cu apă şi aer, iar reziduurile este eventual evacuat la canalizare.

Prin utilizarea acestui procedeu apele reziduale evacuate sunt reduse de 20 ori.

Cu toate că recircularea apei de spălare este, actualmente foarte răspândite, în ultimii ani cercetările au dovedit că microorganismele concentrate în pelicule ce se depun pe nisipul filtrelor rapide ridică probleme legate de sănătate. Aceeaşi problemă se ridică şi în cazul lichidului ce provine de la instalaţiile de deshidratare mecanică a nămolului provenit din staţiile de tratare .

Aceste microorganisme şi bacterii produc neplăceri şi sub aspectul stabilităţii sedimentelor depuse în procesul de tratare a apelor de spălare de la filtre în vederea recirculării. Ca urmare, în alegerea schemei de tratare a apei de spălare de la filtre în vederea reutilizării ei se va ţine seama de carbonul organic asimilabil.

Motivele expuse mai sus conduc la tendinţa utilizării apei de spălare de la filtre, după tratare, prioritar în domeniul non – potabil ca apă industrială.

Depozitarea nămolurilor deshidratate în locuri special amenajate se face în aşa fel încât să asigure apoi folosirea lor în diferite scopuri (în cazul în care cumpărătorii nu pot prelua, ritmic, întreaga cantitate produsă).

În cazul în care nu există utilizatori, nămolul poate fi depozitat numai în condiţii de maximă siguranţă ecologică.

3.5.2. Scheme genera le de tratare a nămolurilor

Fiecare staţie de tratare reprezintă un caz aparte, datorită compoziţiei foarte diferite a apei brute a procesului de tratare ales (corespunzător acestei compoziţii şi caracteristicilor impuse efluentului staţiei) a caracteristicilor adjuvanţilor de coagulare/floculare folosiţi etc.

În consecinţă stabilirea schemei de tratare a nămolului se va face pentru fiecare caz în parte pe baza studiilor şi încercărilor de laborator, avându-se în vedere ansamblul procesului de tratare a apei.

a) Apa de spălare de la filtre

După cum s-a arătat apa de spălare de la filtre se recirculă într-o proporţie foarte ridicată, după o tratare prealabilă, fiind evacuate spre emisar, spre reţelele de canalizare sau în circuitul de deshidratare numai reziduurile rezultate din tratare. O tendinţă relativ nouă este aceeaa utilizării apei de spălare în alte scopuri (industriale, pentru irigaţii, pentru alte scopuri menajere, non-potabile etc.) în cazul în care în zonă sunt utilizatori dornici să o preia, dar şi în acest caz se impune tratarea ei.

În principiu schema de tratare a apei de spălare cuprinde :

- Un bazin de stocare şi uniformizare a debitelor, având în vedere faptul că afluentul de la spălarea filtrelor survine în şocuri, la anumite intervale de timp. Acest bazin trebuie să permită, în general acumularea volumului de apă rezultat de la spălarea a cel puţin două cuve de filtrare, acest bazin poate fi considerat chiar următorul obiect din circuitul de tratare şi anume:
  • un bazin decantor pentru reţinerea suspensiilor eventual precedat de :
    • instalaţie pentru dizolvare şi dozare reactivi de coagulare/flocurare. Cercetările străine indică obţinerea de bune rezultate prin folosirea clorurii ferice
    • instalaţie de pompare cu debit constant pentru introducerea supernatantului în capătul amonte al liniei de tratare a apei, înainte de treapta de precipitare - decantare

O atenţie deosebită trebuie acordată prezenţei şi proporţiei în care este prezent carbonul asimilabil organic, ce poate impune şi necesitatea unei trepte de filtrare.

De asemenea, trebuie urmărită prezenţa bacteriilor sau microorganismelor ce pot fi potenţial dăunătoare sănătăţii oamenilor. În cazul în care analizele indică un asemenea pericol aceste ape vor fi folosite numai în alte scopuri non-potabile, nepermiţând reintroducerea lor în circuitul apei potabile.

b) Nămoluri rezultate din procesele de tratare

Toate nămolurile rezultate din treptele de sedimentare şi filtrare a apei necesită tratare înainte de a fi descărcate. Scheme de tratare se alege funcţie de caracteristicile acestora (minerale hidrofile, minerale hidrofobe, compoziţie chimică, natură şi structură) urmând în general filiera prezentată în schema: Filiera tratării nămolurilor din Anexa 21.

Scopul principal al tratării nămolurilor rezultate de la staţiile de tratare a apei este reducerea volumului acestora ce se poate realiza prin :

- îngroşarea (concentrarea) nămolului, produsul efluent din această treaptă fiind însă fluid ;

- deshidratare (natură sau mecanică)

Întrucât deshidratarea natură este practic, abandonată pentru cantităţile mari de nămol, datorită suprafeţelor mari de teren pe care le presupune, se propune deshidratarea mecanică care de cele mai multe ori, necesită în prealabil o condiţionare a nămolului

c) Schemele de principiu de îngroşarea nămolurilor

Concentrarea nămolurilor este primul stadiu de reducere a umidităţii nămolurilor. Frecvent, se numeşte îngroşare a nămolului creşterea concentraţiei nămolurilor din decantoare. Avantajele unei etape de reducere a umidităţii sunt multiple:

- creşterea fiabilităţii ansamblului lanţului de tratare a apei

- reducerea importantă a lucrărilor şi operaţiilor de condiţionare ;

- ameliorarea funcţionării şi producţiei dispozitivelor de deshidratare (paturi de uscare, centrifuge, filtre cu bandă presoare, şi mai ales filtre presă)

În prezent sunt utilizate frecvent următoare tehnici pentru reducerea umidităţii nămolului prin :

A – decantare B – flotaţie

C – centrifugare D - drenaj

Unele din aceste tehnici au domenii de utilizare limitate, prezentând interese numai pentru anumite tipuri de nămol .

A1. Îngroşare prin decantare

Nămolul în suspensie este introdus într-o cubă (concentrator/ îngroşător) unde timpul de retenţie este mare, astfel încât să se obţină tasarea nămolului şi în care evacuarea nămolului se face la partea de jos iar supernatanul este evacuat la partea de sus.

Curba de sedimentare a nămolului permite determinarea suprafeţei corespunzătoare a concentratorului .

Înălţimea îngroşătorului se stabileşte ca fiind suma înălţimii necesare atingerii concentraţiei dorite şi a unei înălţimi suplimentare ce trebuie să permită o clarificare a lichidului interstiţial, variaţii ale nivelului nămolului (datorate condiţiilor de exploatare) şi o bună repartiţie hidraulică a nămolului ce intră. Valoarea acestei înălţimi este cuprinsă între 1 şi 2 m, rezultând uzual, înălţimi mai mari de 3,5 m .

Concentraţia nămolurilor prin decantare se face în general fără condiţionare prealabilă .

În lipsa datelor experimentale precise (curbe de sedimentare a suspensiilor), într-o primă aproximaţie se poate utiliza cadrul de dimensionare prezentat în tabelul 3.48.

Viteza ascensională nu este un parametru de dimensionare esenţial decât pentru nămolurile foarte diluate (suspensii < 3 g/l). Ea este de ordinul a 0,5 m/h dacă înălţimea îngroşătorului este suficientă.

Tabelul 3.48

Îngroşarea prin decantare – date de calcul de dimensionare

Tipul nămolului | Încărcare masică (kgSU/m2 zi) | Concentraţie posibilă (gSU/l)
Nămoluri de decarbonatare : |  |
- încărcare mare în hidroxizi | 350-400 | 150-200
- încărcare redusă în hidroxizi | 800-1200 | 600-800
Nămoluri de floculare din tratarea apei pentru potabilizare, cu hidroxizi metalici | 15-25 | 15-30

A2. Îngroşătoare înzestrate cu echipamente mecanice

Concentratoarele au o formă circulară, pentru diametre mari, fiind executată din oţel . Cuva cilindrică este echipată cu un ansamblu mecanic rotativ, cu dublu rol :

- asigurarea transferului nămolurilor depuse către başa centrală cu ajutorul unor lame racloare dispuse imediat deasupra radierului ;

- uşurarea degajărilor apei interstiţiale şi de gaze cu ajutorul unui grilaj vertical solidar cu dispozitivul rotativ

Panta radierului construcţiilor din beton este de 10-20%.

Ansamblul dispozitivului mecanic este în general cu antrenare centrală şi braţ diametral dublu, de construcţie robustă şi este suspendat de o pasarelă realizată frecvent din beton. Sistemul de raclare este constituit dintr-o serie de racleţi montaţi înclinat. Pentru construcţiile foarte mari, ansamblul rotativ poate fi suspendat de un con (cilindru) central, care serveşte şi ca ghid.

În cazul nămolurilor compacte se pot instala interiorul cilindrului central pompele de extracţie a nămolului suprimându-se astfel conductele de aspiraţie ape pompelor de nămol .

B. Îngroşarea prin flotaţie

Îngroşarea statică prin decantare prezintă performanţe foarte limitate în cazul nămolurilor coloidale (de hidroxizi). Conectarea nămolurilor prin flotaţie prezintă astfel avantaje decisive, cum ar fi :

- reducerea suprafeţei şi volumului construcţiilor destinate reducerii umidităţii nămolului

- producerea unor nămoluri mai concentrate

Flotaţia nămolurilor cu insuflare de aer este utilizată frecvent pentru concentrarea nămolurilor minerale hidrofile (tip hidroxid de aluminiu) constituite din flocoane având densitate mică.

Această tehnică presupune o cheltuială mai mare de energie, dar este compensată suficient de beneficiile rezultate din dimensionarea şi exploatarea întregii linii de tratare a nămolului (în mod special echipamentele de deshidratare).

Concentratoarele de nămol cu insuflare de aer (flotoarele)sunt de formă dreptunghiulară sau circulară, cele circulare fiind în general mai performante. Astfel, chiar din concepţie ele permit să dezvolte un câmp gravitaţional negativ, creat prin degajarea bulelor mici de aer pe o suprafaţă mai mare a construcţiei.

Patul de nămol este mai gras şi mai bine repartizat şi din aceste cauze, secitatea (% substanţă uscată) este mai ridicată înspre suprafaţă.

De asemenea trebuie precizat că o condiţionare prealabilă (cu polimeri) a nămolului ameliorează performanţele (câte odată este indispensabilă această operaţie) contactul intim polimeri – suspensii bule de aer trebuie supravegheat foarte atent.

Presurizarea poate fi de tipul direct sau indirect .

În cazul sistemului direct, nămolul este presurizat, circuitul de presurizare şi detenţă este conceput astfel încât să fie eliminate constrângerile de exploatare datorită elementelor vehiculate de nămoluri. Avantajele acestui procedeu sunt numeroase :

- seccitatea superioară în majoritatea cazurilor ;

- flux masic ridicat (70 … 200 kg suspensii/m2) ;

- funcţionare normală posibilă fără polimeri .

În cazul sistemului indirect, apa este presurizată cu aer, apoi destinsă şi amestecată cu nămolurile la intrarea în flotator. Acest sistem este convenabil pentru nămolurile puţin concentrate (suspensii 1 – 3 g/l). Pentru nămolurile brute cu suspensii 5 g/l de ex. debitul apei presurizate reprezintă 50 – 80% din debitul de nămol brut. Concentrarea cea mai eficientă se obţine cu un strat aerat gros. Utilizarea polimerilor (în doze de 1-2 kg/tonă suspensii) permite atingerea unor fluxuri masice foarte ridicate şi ameliorează concentraţia nămolurilor aerate. Totuşi, trebuie remarcat faptul că majoritatea concentratoarelor aerate funcţionează fără adaos de polimeri, mai ales în cazul presurizării directe .

Consumurile de aer comprimat variază între 0,01 şi 0,025 kg cm/kg suspensii .

Consumurile energetice globale ale instalaţiilor de flotaţie a nămolurilor variază între 200 – 400 kW/m3 de nămol. Performanţele flotatoarelor sunt direct dependente de structura fizică a flocoanelor. Concentraţiile cele mai ridicate ale nămolurilor îngroşate prin flotaţie sunt obţinute în cazul indicilor Mohhman (indexul nămolului) scăzute.

Presurizarea este frecvent asigurată în sistemul indirect .

Debitul de apă presurizată recirculată este de cca. 50% din debitul tratat. Dozele de aditivi de flotaţie sunt de ordinul a 2 kg de polimeri/zonă de suspensii .

În cazul în care clarificarea apei este realizată prin flotaţie, un al doilea flotator nu este neapărat necesar .

Nămolurile îngroşate fiind situate la suprafaţa bazinului, controlul evacuării lor este uşurat. Numărul racloarelor pe unitate de suprafaţă trebuie mărit, iar pentru construcţiile mari (D > 14), trebuie prevăzute două camere de recepţie, fiecare fiind echipată cu pompe de evacuare .

Alegerea corectă a vitezei şi a cadenţei de raclare permite controlul înălţimii stratului de nămol, a cărui valoare optimă poate varia între 30 cm şi 1 m.

Flotatoarele de nămol acceptă opriri ale alimentării şi presurizării relativ lungi (câteva ore), dar o alimentare continuă sau pseudocontinuă este preferabilă. Posturile de flotaţie pot fi automatizate complet şi nu necesită personal de întreţinere. De asemenea, nu necesită acoperirea bazinelor, nici în regiunile ploioase .

C. Îngroşarea prin centrifugare

Centrifugarea este un procedeu de separare care utilizează acţiunea unei forţe centrifuge pentru a provoca decantarea accelerată a particulelor unui amestec lichid – solid .

Spălarea materiilor în suspensie este aplicaţia cea mai răspândită a centrifugării. Ea permite îngroşarea accelerată a nămolurilor neconcentrate în vederea optimizării filierei de tratare a nămolurilor, inclusiv a unor nămoluri de hidroxizi metalici .

Aparatele industriale utilizate sunt numite decantoare continue şi au o concepţie specială sau parametrii constructivi adaptaţi. Sunt alcătuite dintr-un corp cilindro – conic cu ax orizontal care se roteşte cu viteză mare, în interiorul căruia se învârte un şurub fără sfârşit cu filet elicoidal, dispus coaxial. Aceste două rotoare se învârt cu viteze diferite, diferenţa acestor două viteze se numeşte viteză relativă Vr .

Nămolul este introdus axial în maşină, decantarea se efectuează, în cea mai mare parte, în partea cilindrică. Partea solidă este evacuată la capătul părţii conice iar lichidul este recuperat la extremitatea cealaltă (cilindrică, cu diametru mare) prin deversare peste pragul reglabil (ce limitează inelul lichid) .

Decantoarele continue au fost alese pentru îngroşarea nămolurilor datorită următoarelor avantaje :

- funcţionare riguros continuă (alimentare/evacuare)

- separarea gazelor prin decantare accelerată şi transportul sedimentului se fac evitând orice risc de colmatare (nu trebuie traversat nici un mediu filtrant) ;

- producerea unui sediment omogen ce se livrează funcţie de cantitatea de nămol necesar a fi deshidratat .

Utilizarea polimerilor (1…3 kg/tonă suspensii) este utilă în majoritatea cazurilor. Consumul de reactivi este foarte dependent de variaţiile de concentraţie a nămolului. Procedeul este mult mai sensibil decât flotaţia la schimbările de caracteristici ale nămolului .

Consumul de energie este cuprins între 800 – 1500 Wh/m3 de nămol, iar instalaţia este extrem de compactă, fiind recomandată pentru cazuri în care suprafeţele disponibile sunt foarte mici .

D. Îngroşarea prin „drenaj’

Reducerea umidităţi nămolurilor prin „drenaj” este o soluţie nouă, interesantă. Cel mai simplu, fiabil şi eficace aparat utilizat este grilajul GDE. Acest aparat, cu funcţionare continuă, este amplasat direct după refularea pompei de alimentare cu nămol, în prealabil floculat. Nămolul este întins pe o suprafaţă orizontală (un grilaj fin), raclat în permanenţă de lame de cauciuc .

Concentraţia nămolului creşte progresiv avansând pe grilaj. Reglajul este optim atunci când nămolul nu mai conţine apă liberă la sfârşitul parcursului. Debitul pompei de alimentare şi viteza de raclaj a grilei sunt reglabile. Spălarea grilajului se face periodic cu apă sub presiune, produsul reintrând în circuit .

Aportul agentului de floculare se face printr-un amestec static amplasat în aval de pompele de nămol. Consumul de polimeri este relativ ridicat (@ 5 kg polimer/ tonă suspensii), dar această „risipă” este neglijabilă în raport cu avantajele rezultate :

- reducerea de 2- 3 ori a volumului de nămol ;

- reducerea comparabilă a costului de transport al nămolului;

- randament de extracţie ridicat (95%)

Pentru nămolurile provenind din staţiile de tratare a apei de suprafaţă nu se recomandă condiţionarea termică, întrucât conţinutul în substanţe organice este redus .

În cadrul condiţionării chimice, alegerea tipului şi dozei de electroliţi minerali sau polielectroliţi se face numai după analize de laborator şi la scară industrială, pentru fiecare tip de nămol în parte şi pentru echipamentul de deshidratare folosit .

Reactivii minerali – sunt cei mai indicaţi în cazul filtrelor – presă şi a filtrelor ce funcţionează sub vid, echipamente la care suportul filtrant este caracterizat prin ochiuri fine, în general mai mici de 100 – 200 mn. Flacoanele formate sunt fine, dar stabile .

Dintre electroliţi minerali folosiţi curent cităm sărurile metalice – clorură ferică, clorosulfat feric, sulfat feric, sulfat feros, mai rar sulfat de aluminiu.

Un adaos de var este indicat pentru îmbunătăţirea filtrabilităţii nămolului, datorită creşterii pH-ului, diminuării proporţiei de „apă legată”, precipitării unor săruri de calciu şi destabilizării structurii coloidale prin aportul de substanţe minerale.

Pentru nămolurile hidrofile (cum sunt numeroase nămolurilor provenind din procesul de tratare a apei) poate fi suficient numai adaosul de var pentru îmbunătăţirea filtrabilităţii nămolului – vezi tabel 3.49 .

Tabelul 3.49

Tipul nămolului | FeCl3 % (raportat la suspensii) | Ca(OH)2 % (raportat la suspensii)
Decantare (hidroxizi de Al) | - | 30 – 50
Decantare (hidroxizi de Fe) | - | 25 – 35
Decarbonatare | - | -

d). Deshidratarea nămolurilor

Pentru a permite funcţionarea eficientă a instalaţiilor de deshidratare mecanică este necesară condiţionarea prealabilă a nămolului, ce determină stabilitatea coloidală şi conduce la mărirea dimensiunilor particulelor solide .

Condiţionarea adecvată tipului de nămol de tratat este cheia funcţionării corespunzătoare a deshidratării .

Procesele de condiţionare pot fi :

- termice – cele mai eficace pentru nămolurile organice, în special. Prezintă şi avantajul că nu introduc substanţe adjuvante în nămol ;

- chimice – constând în introducerea de electroliţi minerali (săruri metalice şi var), uneori polielectroliţi

Adaosul de reactivi sporeşte conţinutul în substanţă solidă a nămolului, deci trebuie avut în vedere la dimensionarea şi alegerea echipamentului de deshidratare. Orientativ 60-70% din Fe Cl3 introdus se regăseşte în turte şi 80-90% din Ca(OH)2,. O parte din ionii de Ca** şi Cl trec în supernatant.

La alegerea schemei de preparare şi dozare trebuie avută în vedere necesitatea asigurării unui amestec intim al reactivului cu nămolul timpul de contact fiind recomandat între 5 şi 10 minute. Un timp mai mare de contact sau stocarea nămolului condiţionat pe o perioadă mai îndelungată poate conduce la deteriorarea filtrabilităţii nămolului.

Pentru realizarea unui amestec corespunzător se recomandă:

- aportul unei cantităţi de apă de diluţie (în cazul folosirii soluţiilor concentrate de FeCl3 ;

- utilizarea laptelui de var, uzual ca. 5-80 g/l;

- folosirea agitatoarelor mecanice, în serie – primul pentru reactiv, al doilea pentru var

Folosirea polielectroliţilor anionici sau cationici, se recomandă pentru echipamentele de deshidratate ce folosesc suport filtrant cu ochiuri mari (0,4 la 1 mm) mai puţin colmatabile, de tipul superpress (filtre presă cu bandă).

Alegerea polilelectrolitului ca şi în cazul activilor chimici se face după teste de laborator şi industriale pentru fiecare nămol şi echipament în parte.

În cazul nămolurilor provenite din staţiile de tratare a apei de suprafaţă este recomandată folosirea polielectroliţilor anionici dozele folosite fiind, de regulă 0,3 … 2 kg/tonă suspensii.

Ei pot fi asociaţi, în cazuri particulare (filtre presă) cu sărurile metalice.

Polielectroliţi pot fi aprovizionaţi sub formă pulverulentă pentru instalaţiile ce tratează debite mari de nămol sau în soluţie vâscoasă în celelalte cazuri. De regulă, pentru staţiile de tratare a apei se recomandă această din urmă soluţie.

Soluţie (având 4 … 6 g/l) este diluată, de regulă, înainte de a fi amestecată cu nămolul. Amestecul se face uşor, flocularea fiind rapidă.

Pentru decantoarele continue, polielectrolitul se injectează direct în conducte de nămol. Pentru filtrele presă cu bandă injecţia se face într-o cuvă prevăzută cu agitator, amonte de zona de drenaj a aparatului.

În cazul filtrelor presă maniera de injecţie este mai complexă datorită variaţiei, în timp a debitului de nămol, deci şi a dozei de polimer, eventual prin intermediul unei pompe dozatoare ataşată pompei de nămol.

Filtrare sub presiune în camere etanşe se realizează în filtre presă ce permit aplicarea de presiuni ridicate asupra turtei (5…15 bar) obţinându-se secitate în general peste 30%. Nămolurile necesită condiţionare prealabilă.

Filtre presă cu plăci – sunt constituite dintr-un ansamblu de plăci verticale juxtapuse şi strânse una de alta printr-o presare hidraulică. Astfel se realizează o cameră etanşă de filtrare ce permite îndepărtarea uşoară a turtelor. Pe cele două feţe cu caneluri ale plăcilor se aplică pânze cu ochiuri de diametru mic (10 … 30 m n) nămolul intră prin orificiile centrale, ce formează o conductă de admisie prin juxtapunerea plăcilor. Filtratul se recuperează prin canelurile existente şi este evacuat prin conducte. Materiile solide se acumulează în cameră, până la formarea turtei complete.

Filtre presă cu membrană – sunt o variantă a celor anterioare prezentând particularizarea că fiecare placă este îmbrăcată într-o membrană de plastic sau cauciuc, ce permite prin umflarea ei cu aer sau apă uniformizarea presiunii pe întreaga suprafaţă a turtei ceea ce conduce la îmbunătăţirea deshidratării. În plus, aceste filtre permit folosirea polielectroliţilor, capacităţile de producţie sunt superioare.

Filtre presă cu şurub – sunt constituite dintr-un şurub melcat ce se învârte cu viteză redusă într-un cilindru perforat, cu ochiuri mari comprimând nămolul ce iese sub formă de pastă pe la capăt. Forţa necesară este foarte ridicată pentru a permite expulzarea apei interstiţiale. Se aplică, în general nămolurilor fibroase şi este bine să fie precedate de o grilă GDE de îngroşare. Necesită un consum mare de polielectrolit.

Filtre presă cu bandă - etapele procesului de filtrare sunt următoarele :

- condiţionare a nămolului cu polielectroliţi în floculatoare cu timp scurt de retenţie sau prin injecţie directă în conducta de nămol ;

- drenarea nămolului floculat pe un suport filtrant; cu cât nămolul este mai concentrat, cu atât performanţele sunt mai ridicate ;

- presarea nămolului prin comprimare succesivă a stratului de nămol drenat între două pânze ce se rulează în jurul unui tambur perforat

Eficacitatea deshidratării depinde de presiunea superficială P, care este funcţie de efortul de tensionare al pânzei, lăţimea pânzei şi diametrul ruloului. Uzual, presiunea este de 0,3 .. 1 bar

Avantajele acestui sistem constau în :

- facilitate în exploatare, prin faptul că toarte operaţiile se produc „ la vedere”;

- costuri reduse de exploatare şi investiţie ;

- continuitatea procesului ;

- nu necesită adaosuri de condiţionare sub formă de reactivi minerali ;

- produc nămoluri ce pot fi îndepărtate prin lopătare

Centrifugarea

Centrifugarea ce foloseşte decantoarele continue, permite

- deshidratarea continuă a nămolului într-o incită compactă;

- realizează o bună separare a fazelor ;

- necesită o supraveghere relativ limitată.

Dezavantajele constau în :

- producerea de zgomot, ce impune izolare fonică a sălii respective ;

- consum mare de energie în raport cu filtrele presă ;

- nămolul nu poate fi observat direct, procesele producându-se în incinte închise ;

- întreţinere dificilă

3.6. Utilaje folosite frecvent în procesele de tratare a apei

Utilajele necesare în staţiile de tratare sunt foarte diversificate ca funcţiuni :

- aparate de măsură pentru : debite, presiuni, niveluri, parametrii electrici, concentraţii, turbidităţii, potenţial electric etc. ;

- organe de închidere: vane, robineţi, clapeţi, stavile ;

- dispozitive de reglaj: nivele, debite, variatoare de frecvenţă, viteze de rotaţie ;

- instalaţii de stocare, transport, preparare şi de dozare: pentru reactivii granulari (sulfat de aluminiu,sulfat feric var, cărbune activ) sau în soluţie (clorură ferică, sulfat feric polielectroliţi) sau în stare gazoasă (Cl2, ClO2, CO2)

- pompe suflante, compresoare

- poduri racloare, mixere, instalaţii de transport şi manipulare

Pe de altă parte fiecare din categoriile menţionate se găsesc într-o gamă largă de tipuri. Capacităţi performante şi preţuri ţinând seama de numărul mare de producători şi furnizori din acest domeniu.

Precizarea tipului de utilaj trebuie stabilită după definitivarea schemei tehnologice a staţiei de tratare şi a capacităţii fiecărui obiect ţinând seama de :

- Caracteristici tehnice ;

- Puterea instalată ;

- Performanţele ce le realizează ;

- Fiabilitate (termen de garanţie) ;

- Existenţa unui service pentru perioada de garanţie şi ulterioară acesteia ;

- Raportul preţ/calitate (performanţe) ;

- Compatibilitate de integrare în sistemul de monitorizare automatizare

Pentru principalele categorii de utilaje, echipamente şi armături utilizate în staţiile de tratate vezi Anexa 22.

3.7. Necesitatea reabilitării staţiilor existente de tratare a apei

Ţinând seama pe de o parte de vechimea apreciabilă a majorităţii staţiilor de tratare existente şi pe de altă parte de tehnologiile care au stat la baza realizării lor şi deteriorarea calităţii apei la sursă, trebuie avută în vedere necesitatea reabilitării şi modernizării acestora.

În principal trebuie reconsiderate :

- alegerea tipurilor de reactivi, coagulanţi şi adjuvanţi, înlocuirea instalaţiilor de preparare şi dozare a reactivilor ;

- îmbunătăţirea procesului de decantare prin adoptarea în instalaţiile existente a unor procese de decatare cu recircularea stratului de nămol, sau cui viteză variabilă de tipul pulsator sau superpulsator, a decantării testate sau cu pachete de lamele ;

- revizuirea sistemelor de distribuţie, drenaj şi reglaj la filtrele rapide, cu înlocuirea stratului filtrant cu granulometrie corespunzătoare, cu îmbunătăţirea reţelei de spălare ;

- completarea schemelor cu instalaţiile de recuperare a apelor de la spălarea filtrelor, de îngroşare şi uscare a nămolului reţinute în decantoare ;

- refacerea finisajelor, instalaţiilor electrice şi de încălzire; înlocuirea pompelor şi suflantelor

Retehnologizarea trebuie realizată ţinând seama de performanţele instalaţiilor existente, pe baza unor studii la nivel de pilot din care să rezulte că apa tratată după noua tehnologie propusă va îndeplini condiţiile de calitate din Legea 458/2002.

[top]

4. PRINCIPIILE DE PROIECTARE A SISTEMULUI DE MONITORIZARE, AUTOMATIZARE, DISPECERIZARE A STAŢIILOR DE TRATARE A APEI

În staţiile de tratare a apei evoluţia unor parametri legaţi în special de calităţile apei brute şi de influenţele acestora asupra fluxului tehnologic sunt în general relativ lente în timp ce parametrii ce decurg din variaţia debitului de apă tratată pot influenţa esenţial procesul tehnologic. Prin acestea, debitul de apă tratată este considerat ca un parametru de bază în automatizarea instalaţiilor de tratare a apei.

La o anumită calitate a apei brute întregul proces tehnologic, în principal dozarea reactivilor, va trebuie corelat cu debitul de apă tratată.

Complexitatea fenomenelor de coagulare, floculare depinzând de o multitudine de factori , ca de ex.: turbiditate, conţinut de substanţe organice, natura suspensiilor, dimensiunile şi potenţialul electric al acestora, temperatura apei etc., reclamă, pe de altă parte găsirea unor soluţii de monitorizare în timp real a unor parametrii ai apei tratate cu anumite doze de reactivi care să permită corecţia continuă a acestor doze în vederea menţinerii procesului tehnologic în domeniul optim de funcţionare (asigurarea calităţilor apei tratate cu minimum de consumuri de reactivi).

Sistemul expert stă la baza monitorizării şi automatizării staţiei de tratare trebuie să se bazeze pe integrarea în timp a observaţiilor personalului experimentat de exploatare.

Un mare număr de funcţiuni de automatizare au fost puse la punct în instalaţiile de tratare a apei şi mari progrese sunt, în prezent, în curs de realizare.

În prezent automatizarea funcţionări staţiilor de tratare a apei se bazează pe :

- monitorizarea debitului de apă tratată care comandă debitul reactivilor coagulanţi şi adjuvanţi

- monitorizarea stării de echilibru electric, a potenţialului zeta, a apei după tratarea cu reactivi, prin aparatele denumite SCD (care sunt detectoare de curent de curgere) şi care sunt concepute pentru a corecta în permanenţă şi în timp real dozele de reactivi

În subsidiar în staţia de tratare se monitorizează niveluri, presiuni, pierderi de sarcină, parametri fizico – chimici (turbidităţi, temperaturi, concentraţii de clor) parametri electrici în staţiile de pompare.

Principalele funcţiuni automatizabile, parametri de referinţă şi mijloacele de realizare sunt date în tabelul 4.1.

Tabelul 4.1

Principalele automatizări într-o staţie de tratare a apei

Funcţionarea automatizată | Prametrii de bază | Mod de aplicare | Observaţii
Punct control intrare / ieşire staţie | Parametrii calitativi ai apei | Laborator staţie de tratare |
Pomparea apei brute | Nivele în rezervorul de apă | Funcţionare pornit-oprit | La instalaţii mici care se pot porni şi opri în mod automat
 | Măsură nivel în rezervor de apă tratată pentru a menţine un nivel constant | Funcţionare cu număr varialbil de pompe | În staţii de tratare cu debit variabil din lipsa rezervoarelor de compensare
 |  | Reglaj debit cu pompe cu turaţie variabilă
 | Măsură nivel apă în reyevorul de apă tratată şi costul energiei pe ora de funcţionare | Variaţia debitului pentru bilanţul energetic optim (pompe cu turaţie variabilă, sau număr variabil de pompe)
 | După: turbiditate, pH, temperatură, oxidabilitate | După algoritmul specific fiecărei ape | Algoritmul se stabileşte printr-un studiu specific
Dozare reactivi de coagulare - floculare, cărbune şi rezervă reactivi | Debit de apă | Proporţionalitate cu de bit, cu dozele stabilite în laborator | La staţii de tratare mici şi mijlocii
Dozare reactivi de coagulare - floculare, cărbune şi rezervă reactivi | SCD (detector curent de curgere) | Adoptarea dozelor de coagulant funcţie de măsurarea SCD pe apa tratată cu coagulant | În curs de dezvoltare
 | După: turbiditate, pH, temperatură, oxidibilitate | După algoritmul specific fiecărei ape | Algoritmul se stabileşte printr-un studiu specific
Evacuarea nămolului din decantoare | Debit de apă şi turbiditatea apei brute şi decantate | Deschiderea temporizată proporţională cu debitul decantoarelorşi turbiditatea apei brute | Algoritm stabilit printr-un strudiu la punerea în funcţiune.
 | Debit de apă şi nivel al patului de nămol | Temporizare în funcţie de un nivel maxim a depozitării nămolului | Pentru cazurile decantoarelor cu concentraţtoare de nămol
 | Debit de apă şi concentraţie de nămol evacuat | Temporizarea proporţională cu debitul, cu oprirea evacuării la un nivel scăzut a concentraţiei nămolului evacuat
Reglaj funcţionare filtre | Nivel apă pe filtru | Comandă la o vană electrică pentru închiderea parţială pentru a asigura menţinerea unui nivel constant pe filtru | Există şi alte sisteme de reglaj bazate pe dispozitive mecanice sau sifon parţial comandat de o supapă cu flotor.
Dezinfectare cu Cl2 cu senzor de detectare Cl | Clor rezidual | Reglarea specifică a aparatelor de dozare |
 | Oprirea accidentală a dozării clorului; Scăpări de clor din instalaţii | Sisteme de alarmă. Pornirea automată a sistemului de ventilaţie şi alarmă.
Ozonizare | Debitul de ozon funcţie de programul prestabilit şi scăpările accidentale de ozon | Pornirea automată a sistemului de ventilaţie şi alarmă |
Funcţionarea automatizată a filtrelor | Pierdere de sarcină Depăşirea unui prag (1-2o NTU) a apei filtrate; Nivel corespunzător în rezervorul de apă de spălare Spălare automată | Automatizare - program de gestionare a ordinii de spălare pentru a spăla o dată un singur filtru; Automatizare secvenţială de închidere, deschidere a vanelor | Este indicată stabilirea la punerea în funcţiune a unor intervale Is aproximativ egale între două spălări succesive: Is = Tc / N Tc = durata unui ciclu de filtrare (h) N = nr. de filtre
Pomparea apei tratate | Nivelul în rezervoare şi previziuni ale consumurilor | Modele matematice pentru determinarea comenzilor | Sisteme foarte complex rezervat reţelelor de distribuţie importante, alimentate de la mai multe staţii de tratare

[top]

5. ASIGURAREA EXIGENŢELOR DE CALITATE PENTRU CONSTRUCŢII, IGIENA ŞI SĂNĂTATEA OAMENILOR ŞI PROTECŢIEI MEDIULUI

Construcţiile şi instalaţiile pentru staţiile de tratare a apei potabile se vor proiecta şi executa pentru a se asigura realizarea şi menţinerea cerinţelor fundamentale formulate prin Legea nr. 10 privind calitatea în construcţii şi prevederilor regulamentelor legiferate prin HG nr. 766/1997.

Materialele utilizate la realizarea construcţiilor vor fi numai din categoria celor certificate pentru a asigura nivelul de calitate corespunzător cerinţelor şi avizate sanitar, pentru cele în contact cu apa potabilă. La realizarea construcţiilor se vor folosi produse, procedee şi echipamente tradiţionale, precum şi unele produse noi pentru care este necesară exigenţa agrementelor tehnice.

Din punct de vedere al proiectării şi realizării de calitate a construcţiilor şi instalaţiilor de tratarea apei se va asigura realizarea şi menţinerea următoarelor cerinţe esenţiale – conf. Directivei 89/106 CEE.

A. rezistenţei şi stabilităţii construcţiei (A1)

B. siguranţa în exploatare (B9)

D. igiena, sănătatea oamenilor, refacerea şi protecţia mediului (D)

Aceste criterii esenţiale se regăsesc în Legea nr. 10 „Calitatea în construcţii” care mai prevede şi :

C. siguranţa la foc

E. izolaţia termică, hidrofugă şi economia de energie

F. protecţia împotriva zgomotului

Cerinţele de calitate formulate mai sus vor fi analizate şi considerare selectiv, funcţie de specificul obiectivelor, în conformitate cu prevederile „Normativului Cadru privind detalierea conţinutului stabilit prin Legea nr. 10/1995”, reglementare elaborată de organele abilitate prin lege.

Construcţiile şi instalaţiile din staţiile de tratarea apei vor fi verificate de verificatori tehnici atestaţi de organele abilitate prin lege, la cerinţele corespunzătoare categoriei de importanţă după clasificarea din Regulamentul aprobat ca H.G. nr. 261/1994 şi cel puţin la cerinţele A, B şi D.

Proiectanţii vor preciza în proiecte cerinţele pe care trebuie să le îndeplinească construcţiile şi instalaţiile din staţiile de tratare a apei potabile.

5.1. Condiţii tehnice şi criterii de performanţă pentru asigurarea cerinţelor de calitate

5.1.A. Rezistenţa şi stabilitatea la sarcini statice, dinamice şi seismice

Se vor asigura luându-se în considerare toate elementele privind sau rezultând din :

- Natura terenului, conform studiilor de teren ;

- Zona seismică de calcul – Ks şi Ts (STAS 11100/1) ;

- Principii generale de proiectare pentru construcţii din regiuni seismice STAS 9165 ;

- Încărcări date de vânt STAS 10101/20 ;

- Normativul P 100/1992 – Proiectarea antiseismică ;

- Încărcări date de zăpadă STAS 10101/2 ;

- Adâncimea de îngheţ – STAS 6054 ;

- Sarcini date de utilaje în regim static şi dinamic, conform datelor de la furnizori ;

- Executarea lucrărilor de beton, beton armat şi beton armat precomprimat – Codul de practică (C140) ;

- Încărcări date de temperatură exterioară STAS 10101/23 şi STAS 10101/23A ;

- Executarea lucrărilor din beton precomprimat Normativ C 21-85 INCERC ;

- Betoane şi mortare de ciment – determinarea adâncimii de penetrare a ionilor de clor pe elemente de construcţii (Rezervoare) – STAS 13380 ;

- Betoane – încercări pe betoane. Determinarea modului de elasticitate static, la compresiune, a betonului STAS 5585 ;

- Încercări pe betoane. Determinarea rezistenţei la îngheţ STAS 3518 şi verificarea impermeabilităţii la apă STAS 3519 ;

- Construcţii de beton, beton armat şi beton precomprimat. Tipul şi frecvenţa verificărilor materialelor şi betoanelor STAS 1799 ;

- Îmbinarea materialului tubular (ţevi oţel, fontă, fontă ductilă, polietilenă) cu STAS-urile respective pentru creşterea rezistenţei la sarcinile statice şi dinamice ;

- Măsuri privind protecţia la „lovitura de berbec” ;

- Normativul C 56-85 - Verificarea calităţii şi recepţia lucrărilor de construcţii .

Proiectele vor fi verificare suplimentar de către verificatori specialişti atestaţi în ceea ce priveşte structura constructivă, respectarea actelor normative în vigoare, ipotezele de calcul şi calculele efectuate.

În execuţie se vor folosi numai materiale cu calitate certificată, agrementate.

Elementele de siguranţă, menţionate vor fi garantate şi ca urmare a punerii în practică, la execuţia lucrărilor, a unui program riguros de urmărire a calităţii execuţiei lucrărilor, continuu şi cu verificări minuţioase la nivelul fazelor determinante a lucrărilor, cu participarea efectivă a inspecţiei de stat în construcţii, a personalului de supraveghere a beneficiarului cât şi a proiectantului, în conformitate cu prevederile Legii nr. 10/1995, privind calitatea în construcţii şi actelor normative adiacente acestei legi.

5.1.B. Siguranţa în exploatare

Siguranţa în exploatare se asigură încă din faze de proiectare. Măsurile prevăzute în proiecte se vor conjuga cu cele efectiv nominalizate în instrucţiunile de exploatare la intrarea în funcţiune. Astfel, se vor avea în vedere următoarele criterii principale :

- Siguranţa circulaţiei pietonale în sensul inexistenţei factorilor care să faciliteze :

  • alunecarea, împiedicarea sau coliziunea cu obiecte sau utilaje ;
  • riscul de accidentare sau cădere de la un nivel superior sau în bazine ;
  • se vor impune restricţii de staţionare a personalului în apropierea gospodăriei de reactivi, mai ales atunci când se folosesc clorul sau ozonul

- Siguranţa cu privire la agresiuni provenite din instalaţii – factorii de risc ce trebuie eliminaţi pot fi :

  • pericolul de electrocutare
  • pericolul de explozie
  • intoxicare
  • contaminare şi otrăvire
  • contact cu elemente de instalaţii

- Siguranţa privind efracţia

- Siguranţa efectuării operaţiilor tehnologice

- Siguranţa desfăşurării procesului tehnologic

În exploatare, construcţiile se vor urmări pe toată durata de existenţă, în baza unui ansamblu de activităţi privind :

- examinarea directă ;

- investigarea cu mijloace de observaţie şi măsurări specifice ;

- măsurarea tasărilor la construcţii ;

- urmărirea comportării terenului în jurul construcţiilor etc.

În ceea ce priveşte siguranţa în exploatare a echipamentelor şi utilajelor mecanice, aceasta este asigurată printr-un complex de măsuri, care cuprinde :

- soluţiile tehnologice adoptate ;

- alegerea echipamentelor de mare fiabilitate şi din materiale rezistente la mediile în care se montează (oţel inox, oţel zincat, vopsele şi protecţii rezistente la agenţi agresivi) .

Se mai menţionează că, asemenea construcţii au nevoie de o siguranţă sporită, deoarece, în caz de dezastru, asigurarea unei ape, calitativ bune, este stringent necesară ca alternativă la situaţia în care, avarierea acestor construcţii ar produce a accentuare dramatică a efectului deja creat de calamitatea respectivă.

5.1.C. Siguranţa la foc

Pentru toate construcţiile se vor avea în vedere prevederile Normativului de siguranţă la foc a construcţiilor, Normele generale de prevenire şi stingere a incendiilor, aprobate cu O.M.I. nr. 775/1998, Metodologia privind elaborarea scenariilor de siguranţă la foc, aprobată cu Ordinul Ministrului de Interne nr. 84/2001.

Soluţiile tehnice şi măsurile ce se vor prevedea în documentaţiile de execuţie vor avea în vedere asigurarea următoarelor cerinţe (condiţii tehnice de performanţă) :

- protecţia şi evacuarea utilizatorilor, limitarea pierderilor de bunuri, preîntâmpinarea propagării incendiului, protecţia pompierilor şi a altor forţe care intervin, protejarea bunurilor periclitate, limitarea şi stingerea incendiului

Pentru realizarea lor, în documentaţiile tehnice de proiectare a construcţiilor şi instalaţiilor pentru tratarea apei se vor stabili criteriile de performanţă privind cerinţa de calitate siguranţă la foc, factorii de determinare a acestora, precum şi a nivelurilor de performanţă prevăzute de reglementările specifice, pentru eliminarea riscului de incendiu.

Se vor avea în vedere toate particularităţile tehnice, tehnologice şi constructive care conferă construcţiei o performanţă maximă în asigurarea unei securităţi depline privind :

- comportarea la foc ;

- stabilitatea la foc ;

- rezistenţa la foc ;

- preîntâmpinarea propagării incendiilor ţinând cont de :

  • degajările de fum, gaze fierbinţi şi produse nocive ;
  • etanşeitate la fum şi flăcări ;
  • propagarea fumului şi flăcărilor ;
  • rezistenţa faţadelor şi acoperişurilor la propagarea focului ;
  • căile de acces, evacuare şi intervenţie .

5.1.D. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului

Această cerinţă se întemeiază pe soluţionarea problemelor în baza următoarelor criterii :

- Igiena aerului, vizând :

  • concentraţia de substanţe poluante ;
  • concentraţia în oxigen ;
  • numărul minim al schimburilor de aer proaspăt pentru diverse încăperi

- Igiena apei ;

- Igiena hidrotermică a mediului interior ;

- Însorirea ;

- Iluminatul ;

- Igiena acustică a mediului interior ;

- Calitatea finisajelor ;

- Igiena evacuării apelor uzate şi a dejecţiilor ;

- Igiena evacuării deşeurilor şi a gunoaielor ;

- Protecţia mediului exterior ;

- Controlul periodic de sănătate al personalului din incinta staţiei de tratare .

Pentru asigurarea apei, la un nivel de calitate corespunzător se vor folosi numai reactivi avizaţi de Ministerul Sănătăţii .

Tehnologia care procesează apa nu va permite emisia de nocivităţi în aer de natura pulberilor poluante, de orice fel. De asemenea, orice fel de reziduu sau deşeu rezultat din procesarea agentului dezinfectant va fi prelucrat local sau stocat şi transportat în locuri speciale unde se vor aplica tratamente specifice pentru reducerea gradului de nocivitate până la compatibilitatea cu reglementările în vigoare referitoare la depozitare sau evacuarea în diverşi receptori.

De asemenea, nivelul de zgomot va fi sub cel normat.

5.1.E. Izolaţia termică, hidrofugă şi economia de energie

Principalele componente convergente pe acest criteriu ce trebuie soluţionate prin proiect sunt :

- Pentru izolarea termică :

  • Coeficientul global de izolare termică G ;
  • Abaterea maximă a temperaturii normale de exploatare;
  • Asigurarea omogenităţii şi continuităţii termoizolaţiei ;
  • Rezistenţa la permeabilitate la aer: Ra ;
  • Evitarea apariţiei condensului

- Pentru izolarea hidrofugă :

  • Etanşeitatea la apa de ploaie ;
  • Etanşeitatea la ape subterane ;
  • Etanşeitatea la zăpadă

- Privind economia de energie :

  • Este necesară contorizarea consumurilor de energie

5.1.F. Protecţia împotriva zgomotului

Această cerinţă implică atât protecţia personalului de exploatare, cât şi a zonelor limitrofe sau adiacente obiectivului şi se poate referi atât la zgomotul propriu produs cât şi la cel provenit din exterior.

Se au în vedere criterii referitoare la izolarea acustică şi izolarea antivibratilă.

5.2. Urmărirea în timp a execuţiei lucrărilor

În proiectele de execuţie se vor stabili prin grafice fazele determinante de control şi probe la toate obiectele staţiei de tratare, natura şi condiţiile impuse acestor probe.

[top]

Bibliografie

1. Conley, W. R. Operators Guide to High Rate Filtration J.A.W.W.A vol. 64, nr. 3, mar 1972 (Ghid de operare pentru filtrarea rapidă cu viteză ridicată)

2. Craft, F. T. Mechaninism of Rapid Filtration in a Uniform Filter Bed, Water Resources Research nr. 6/1970 (Mecanism de filtrare rapidă în unităţi cu pat de filtrare)

3. Ianculescu O. Contribuţii la optimizarea camerelor de reacţie din staţiile de tratare a apei, Teză de doctorat la ICB 1988

4. Kittner, A. Wasserwersorgung (ed. 4) Berlin 1979 (Alimentări cu apă)

5. Memento technique de L’eau – Degremont – Franţa 1989 (Memento pentru tehnica apei)

6. Milton Roy – Streaming Current Detector 1995 (Detector de curent – potenţial zeta)

7. Rusu G., Rojanschi V., Filtrarea în tehnica tratării şi epurării apelor, Ed. Tehnică 1989

8. Pâslăraşu I., Teodorescu M., Alimentări cu apă – Ed. III, Editura Tehnică

9. Sandu M., Mănescu Al., Ianculescu O., Alimentări cu apă – Edit. Didactică 1994

10. Trofin Petre – Alimentări cu apă – Buc. 1989

11. TSM – L’EAU/TSM Colecţia 1970 – 1990 (Apa)

12. AQUA – Colecţia 1980 – 1990 (Apa)

13. Proiecte tip şi directive elaborate de ISLGC şi PROED în etapa 1970 - 1990

14. Colecţia de standarde

▪ 1342-91 – Apa potabilă

▪ 1712/1-91 – Alimentări cu apă. Nisip şi pietriş cuarţos pentru filtrarea apei şi prevenirea înnisipării

▪ 3573-91 – Alimentări cu apă. Desnisipatoare. Prescripţii generale

▪ 3602-87 – Alimentări cu apă. Filtre cu nisip liber. Prescripţii de proiectare

▪ 3620/1-85 – Alimentări cu apă. Decantoare cu separare gravimetrică. Prescripţii de proiectare

▪ 3620/2-85 – Alimentări cu apă. Decantoare suspensionale cu recilculare mecanică a nămolului. Prescripţii de proiectare

▪ 4706 – Ape de suprafaţă. Categorii şi condiţii de calitate

15. Legea 458/2002 privind Calitatea Apei Potabile

16. Directiva Uniunii Europene 98/83 privind calitatea apei potabile

17. Legea 10/1995 privind cerinţele de calitate, fazele determinante de control a execuţiei, verificarea proiectelor de verificatori atestaţi de organele abilitate prin lege

18. Studiu privind tratarea şi evacuarea nămolului provenit de la staţiile de tratare a apelor de suprafaţă Pr. B3/226B

19. Normativ NTPA 013/2002 – Norme de Calitate pe care trebuie să le îndeplinească apele de suprafaţă utilizate pentru potabilizare

20. Ordinul Min. Sănătăţii nr. 536/97 – Norme de Igienă şi Calitate privind cadrul de viaţă al populaţiei

21. Ord. MSF nr. 117/2002 – Procedee de regulamentare sanitară pentru proiecte de amplasare a construcţiilor şi regulamente sanitare a funcţionării obiectivelor

22. HGR nr. 101/1997 privind zonele de Protecţie Sanitară

23. Normativ pentru proiectarea construcţiilor şi instalaţiilor de dezinfectare a apei în vederea asigurării sănătăţii oamenilor şi protecţiei mediului – NP 091-03

24. Experimental and Theoretical Investigation of the Clogging of a Rapid Sand Filtration (Cercetări teoretice şi experimentale de colmatare a filtrelor rapide cu nisip) – R. Eliassen

[top]

ANEXA 1

Tabelul 1.1.

Parametrii de calitate ai apei potabile

Fişă de comparaţie între prevederile diferite privind calitatea apei în STAS-ul 1342 şi cele din legea 458/2002 anexele 1 şi 2

Nr. crt. | Parametrii de calitate | UM | Legea 458/2002 valori CMA | STAS-ul 1342 CMA
 |  |  |  | normale | excepţionale
Parametrii chimici
1 | Acrilamidă1 | m g/l | 0.10 | 0 | -
2 | Arsen | m g/l | 10 | 50 | -
3 | Benzen | m g/l | 1.0 | - |
4 | Benz (a) piren | m g/l | 0.01 | - |
5 | Bor | mg/l | 1.0 | - |
6 | Bromaţi 2 | m g/l | 10 | - |
7 | Clorură de vinil | m g/l | 0.50 | - |
8 | Cupru 3 | mg/l | 0.1 | 0.05 | 0.1
9 | Cianuri (totale) | m g/l | 50 | - |
10 | Dicloretan | m g/l | 3.0 | - |
11 | Epiclorhidrină 1 | m g/l | 0.10 | - |
12 | Hidrocarburi policiclice aromatice | m g/l | 0.10 | 0.01 |
13 | Nichel 3,5 | m g/l | 20 | 100 |
14 | Nitraţi 6 | mg/l | 50 |  |
15 | Nitriţi 6 | mg/l | 0.50 |  |
16 | Pesticide 7,8 | mg/l/total | 0.50 | 0.5 |
17 | Plumb 3,9 | m g/l | 10 | 50 |
18 | Stibiu | m g/l | 5.0 |  |
19 | Tetracloretan şi Tricloetenă (suma concentraţiilor compuşilor specificaţi) | m g/l | 10 |  |
Parametrii indicatori
20 | Aluminiu | m g/l | 200 | 50 | 200
21 | Bacterii coliforme10 | nr.100/ml | 0 |  |
22 | Cloruri11 | mg/l | 250 | 250 | 400
23 | Clostridium perfrigens12 | nr./100 ml | 0 |  |
24 | Clor rezidual liber la capăt de reţea | m/l | 0.25 | 0.1 | 0.1
25 | Conductivitate 3 | m Scm-1 la 200C | 2500 | 1000 | 3000
26 | Culoare |  | acceptab. consumatorilor şi nici o modif. anormală | 15 | 30
27 | Duritate totală minim | grd. germ. | 5 | 20 | 30
28 | Fier | m g/l | 200 | 100 | 300
29 | Gust |  | acceptab. consumatorilor şi nici o modif. anormală | 2 | 2
30 | Miros |  | acceptab. consumatorilor şi nici o modif. | 2 | 2
31 | Număr colonii | 220 C/ml | nedetectabil la 100 de ml | sub 20 | sub 20
32 | Oxidabilitate13 | mgO2/l | 5.0 | 10 | 12
33 | pH 14,14 | unit.pH | ≤6.5; ≥9.5 | 6.5-7.4 | 8.5
34 | Sodiu | mg/l | 200 | - |
35 | Substanţe tensioactive-total | m g/l | 200 | - |
36 | Sulfat14 | mg/l | 250 | - |
37 | Sulfuri şi hidrogen sulfurat | m g/l | 100 | 0 | 100
38 | Turbiditate15 | UNT | ≤ 5 | 5 | 10
39 | Zinc | m g/l | 5000 |  |
40 | Tritiu16 | Bq/l | 100 | 4000 | 4000
41 | Doza efectivă totală de referinţă 19,17,18 | mSv/an | 0.10 |  |
42 | Activitate alfa globală19 | Bq/l | 0.1 | 0.1 | 2.3
43 | Activitate beta globală19 | Bq/l | 1 | 0 | 58

NOTĂ :- numai pentru valorile din tabel, coloana 2

1 Valoarea se referă la concentraţia în apă a monometrului rezidual, calculată conf. specificaţiilor privind concentraţia maximă eliberată de către polimer în contact cu apa. Staţiile de tratare vor notifica autorităţii de sănătate publică judeţene, respectiv a municipiului Bucureşti, utilizarea compusului în procesul de tratare a apei pentru potabilizare

2 Unde este posibil, valoarea concentraţiei trebuie să fie cât mai joasă, fără a compromite eficienţa dezinfecţiei. Pentru apa la care se referă art.6 alin (1) lit.a). b) şi d) respectarea în practică a valorii se va realiza în maximum 10 ani de la intrarea în vigoare a prezentei legi, în primii 5 ani acceptându-se o valoarea de 25 m g/l

3 Valoarea se aplică la o probă de apă prelevată de la robinetul consumatorului printr-o metodă de prelevare adecvată, astfel încât să fie reprezentativă pentru cantitatea medie săptămânală ingerată de către consumator. Metoda de monitorizare trebuie să ţină seama şi de frecvenţa concentraţiilor maxime care pot cauza efecte asupra sănătăţii

4 Pentru cupru se va accepta valoarea 2,0 mh/l dacă reţeaua de distribuţie are componente din cupru, cu respectarea celor menţionate la pct. 3

5 Compuşii specificaţi sunt: benzo (b)fluorantren, benzo(k)fluorantren, benzo(ghi)perilen, indeno(1,2,3-cd)piren

6 Se va aplica următoarea formulă [nitrat]/50 + [nitrit]/3 ≤ 1, în care concentraţiile de nitraţi şi nitriţi sunt exprimate în mg/l

7 Prin Pesticide – Total se înţelege suma tuturor compuşilor individuali, detectaţi şi cuantificaţi în urma procedurii de monitorizare

8 Prin pestidice se înţelege: erbicide, fungicide, nematocide, acaricide, algicide, rodendicidem slimicide organice, compuşi înrudiţi (ca ex.: regulatori de creştere) şi metaboliţii relevanţi, produşi de degradare şi de reacţie. Se vor monitoriza numai pesticidele prezente în sursa de apă

9 Pentru apa la care se referă art.6 alin ()1) lit a), B0 şi d) respectarea în practică a valorii se va realiza în maximum 15 ani de la intrarea în vigoare a prezente legi în primii 5 ani acceptându-se o valoare de 25 m g/l

10 Pentru apa îmbuteliată unitatea de măsură este număr/250 ml

11 Apa nu trebuie să fie agresivă

12 Acest parametru trebuie monitorizat atunci când sursa de apă este de suprafaţă sau mixtă, iar în situaţia în care este decelat trebuie investigată şi prezenţa altor microorganisme patogene, ca de ex.: criptosporidium

13 Acest parametru se va analiza când nu se poate sau nu este prevăzută determinarea COT

14 Pentru apa plată îmbuteliată valoarea minimă poate fi redusă până la 4,5 unităţi de pH. Pentru apa îmbuteliată care conţine în mod natural sau este îmbogăţită cu bioxid de carbon, valoarea pH poate fi mai mică

15 Pentru apa rezultată din tratarea unei surse de suprafaţă nu se va depăşi 1.0 UNT (unităţi nefelometrice de turbiditate) înainte de dezinfecţie

16 Frecvenţa, metodele şi localizările pentru monitorizare vor fi stabilite conf. Legii 458/2002, anexei nr. 2, pct. 1.3.

17 Doza efectivă totală de referinţă acceptată pentru un adult corespunde unui consum zilnic de 2 litri apă potabilă pe o durată de un an. Monitorizarea tritiului şi a radioactivităţii în apa potabilă se face în cazul în care nu există datele necesare pentru calcularea dozei efective totale. În situaţia în care este demonstrat pe baza unor monitorizări efectuate anterior ca nivelurile de tritiu la doza efectivă totală de referinţă sunt cu mult inferioare valorii parametrice, se poate renunţa la monitorizarea tritiului

18 Exclusiv tritiu, potasiu – 40, radon şi descendenţii radonului. Frecvenţa, metodele şi localizările pentru monitorizare vor fi stabilite conf. Legii 458/2002, anexei nr. 2, pct. 1.3.

19 Caracterizarea calităţii apei d.p.v. al conţinutului radioactiv se face prin măsurarea activităţii alfa şi beta globală. În cazul în care valoarea de referinţă este depăşită, este necesară determinarea activităţii specifice a radionuclizilor, conf. normelor de supraveghere, inspecţie sanitară şi monitorizare a calităţii apei potabile

[top]

ANEXA 2

Definirea termenilor ştiinţifici utilizaţi pentru caracterizarea corectă a apei

Turbiditate (Turbureală)

Este o primă indicaţie pentru conţinutul în materii coloidale de origine minerală şi organică. Ea se măsoară prin raport cu anumite soluţii etalon sau cu turbidimetre care măsoară limita de vizibilitate prin proba de apă testată. Măsurarea tulburelii se face prin comparaţie cu o emulsie etalon în scara silicei. 1 mg silice fin divizată la 1 l apă distilată reprezintă 1 grad de tulbureală.

Indice de colmatare (Fouling Index)

El reprezintă puterea colmatată a unei ape prin trecerea printr-o membrană.

Materii în suspensii

Parametru care înglobează toate elementele în suspensie a căror mărime permite reţinerea lor pe un filtru de o porozitate dată.

Culoare

Culoarea se măsoară similar cu turbiditatea, după eliminarea materiilor în suspensie şi se datorează de cele mai multe ori materiilor minerale şi organice dizolvate. Se măsoară printr-o comparaţie cu soluţii de referinţă (platină – Cobalt).

Echivalent – gram

Este definit ca raportul între masa moleculară a unui corp şi numărul de sarcini de acelaşi semn purtate de ionii care eliberează în soluţia apoasă o moleculă din acel corp.

Soluţie normală N

Soluţie ce conţine un echivalent gram al unui corp al 1 litru .

Echivalenţa unor grade

10 german = 1/0,560 ~ 1,7860 franceze = 1,250 engleze = 17,86 ppm CaCO3

Titru hidrometric de magneziu (TH)

Reprezintă diferenţa între TA şi TAC

Titru alcalimetric TA şi titru alcalimetric complet TAC

Exprimă conţinutul în hidroxizi, carbonaţi sau hidrogen carbonaţi alcalini sau alcalinoteroşi conform tabelului 2.

Tabelul 2

Soluţii | Valori ale gradului F în mg/l | Valori pentru titrele TA şi TAC
 |  | dacă TA=0 | dacă TA<TAC/2 | dacă TA=TAC/2 | dacă TA>TAC/2 | dacă TA=TAC
OH- CaO Ca(OH)2 MgO Mg(OH)2 NaOH | 3.4 5.6 7.4 4.0 5.8 8 | 0 | 0 | 0 | 2TA-TAC | TAC
CO32- CaCO3 MgCO3 Na2CO3 | 6 10 8.4 10.6 | 0 | 2TA | TAC | 2(TAC-TA) | 0
HCO3 Ca(HCO3)2 Mg(HCO3)2 NaHCO3 | 12.2 16.2 14.6 16.8 | TAC | TAC-2TA | 0 | 0 | 0

[top]

ANEXA 3

Tabelul 3.2.

Principalii reactivi coagulanţi

Denumirea reactivilor coagulanţi (formă de livrare) | Reacţia coagulantului în apă | Dozele uzuale | Indicaţii speciale de utilizare
Sulfat de aluminiu (în bulgări pudră sau soluţie) | Al2(SO4)3 +3Ca(HCO3)2 = 3CaSO4 +2Al(OH)3+6CO2 | 15 – 100 g/m3 în reactiv comercial Al2(SO4)3 18H2O | Hidratul de aluminiu nu se coagulează bine la pH<7.4 sau pH>8.5 astfel că pH-ul apei trebuie corectat cu var sau sodă În cazul apelor colorate, doza de coagulant se poate calcula cu formula: ; a – doza (mg/l) ; u –numărul de grade culoare în scara Platino – Cobalt
Sulfat de aluminiu şi var (nestins în bulgări sau pudră) | Al2(SO4)3 +3Ca(HO)2 = 3CaSO4 +2Al(OH)3 | Var, Ca(OH)2 33% din doza sulfatului de aluminiu comercial
Sulfat de aluminiu şi sodă caustică (soluţie sau praf) | Al2(SO4)3 +6 NaOH = 2Al(OH)3 + 3Na2SO4 | Soda caustică, NaOH, 36% din doza sulfatului de aluminiu comercial
Sulfat de aluminiu şi carbonat de sodiu (anhidru, cristale sau praf) | Al2 (SO4)3 +6 Na2CO3 + 3H2O = 2 Al(OH)3 + 3Na2SO4+3CO2 | Sodă între 50 şi 100% din doza sulfatului de aluminiu comercial
Sulfat de aluminiu şi aluminat de sodiu | Al2 (SO4)3 + 2Na3Al2O3+ 18H2O = 4 Al(OH)3+ 3Na2SO4 + 12H2O | Aluminat de sodiu comercial 75% din doza de sulfat de aluminiu sau doze mici numai pentru amorsarea coagulării
Aluminat de sodiu (soluţie sau cristale) | Na3AlO3+33Ca(HCO3)2= Al(OH)3+3CaCO3+3NHCO3 | 5 – 50 g/m3 în reactiv comercial cu 50% Al2O3
Aluminat de sodiu şi clorură ferică | Na3AlO3+Cl3Fe+3H2O= Al(OH)3+Fe(OH)3+3NaCl | Aluminat de sodiu comercial aceiaşi cantitate cu clorura ferică FeCl3, 6H2O
Clorură ferică (sare sau soluţie) | Fe2Cl6+3Ca(HCO3)2= 2Fe(OH)3+3CaCl2+6CO2 | 5 – 30 g/m3 în reactiv comercial FeCl2, 6H2O | Hidratul de fier se coagulează la pH>6 Dacă apa brută conţine multe substanţe organice apa tratată riscă să se coloreze în urma formării sărurilor organice feruginoase În apele aerate hidratul feros se oxidează în hidrat feric 2Fe(OH)2+O+H2O= 2Fe(OH)3
Sulfat feric (tehnic) | Fe2(SO4)3+3Ca(HCO3)2= 2Fe(OH)3+3CaSO4+CO2 | 10 – 50 g/m3 în reactiv comercial Fe2(SO4)3 9H2O
Sulfat feric şi var | Fe2(SO4)3+3CaOH2= 2Fe(OH)3+3CaSO4 | Var, Ca(OH)2 40% din doza sulfatului de fier, Fe(SO4) 9H2O
Sulfat feros (cristale sau pudră) | FeSO4+Ca(HCO3)2= Fe(OH)2+CaSO4+2CO2 | 5 – 25 g/m3 reactiv comercial FeSO4, 7H2O
Sulfat feros şi var | FeSO4+Ca(OH)2= Fe(OH)2+CaSO2 | Var, Ca(OH)2 26% din doza de sulfat feros comercial FeSO4 7H2O
Sulfat feros şi clor | 2FeSO4+3Ca(HCO3)+Cl2= 2Fe(OH)3+2CaSO4+CaCl2+ 6CO2 | Clor 12% din doza sulfatului feros comercial FeSO4 7H2O
Sulfat de cupru (cristale sau pudră) | Cu(SO4)+Ca(HCO3)2 = Cu(OH)2+CaSO4+2CO2 | 5 – 20 g/m3 în sulfat de cupru CuSO4, 5H2O | Convine apelor alcaline Asigură decolora-rea, scoaterea mirosului şi împiedică dezvoltarea algelor. Puterea oxidantă a oxidului de mangan asigură decolorarea, scoaterea mirosului şi oxidarea materiilor organice .
Sulfat de cupru şi var | Cu(SO4)+Ca(OH)2 = Cu(OH)2+CaSO4 | Var, Ca(OH)2 30% din doza de sulfat de cupru CuSO4 5H2O
Permanganat de potasiu (pudră) şi sulfat de fier | FeSO4+KMnO4+2H2O = Fe(OH)3+MnO3+KHSO4 | Permanganat de potasiu 57% din doza de sulfat feros

Tabelul 3.3.

Criterii de utilizare a reactivilor

Caracteristică ce trebuie corectată | Metoda de tratare | Reactivul utilizat | Obs.
Tulbureală (coloizi) | Coagulare | Sulfat de aluminiu Sulfat feros Sulfat de aluminiu şi amoniu Silicat de sodiu (adjuvant) Aluminat de sodiu Alţi coagulanţi – polielectroliţi |
Conţinut mărit de substanţe organice, culoare gust, miros | Oxidare | Clor Ozon + clor Permanganat de potasiu Clorit de potasiu Hipoclorit de sodiu Clorură de var |
pH prea mic sau în cazul tratării care reduce pH-ul | Alcalinizare (neutralizare) | Var Carbonat de sodiu Hidroxid de sodiu |
pH prea mare sau în cazul unei tratări care măreşte pH | Acidulare (neutralizare) | Acid sulfuric Acid clorhidric Dioxid de carbon |
Conţinut mare în Ca(HCO)3 | Dedurizare | Var Carbonat de sodiu Hidroxid de sodiu |
Prezenţa algelor la sursă | Tratarea cu inhibitori de dezvoltare a algelor | Sulfat de cupru |
Prezenţa germenilor patogeni (sau nepatogeni) | Dezinfectarea | Clor Amoniac + clor Sulfat de amoniu + clor Hipoclorit de sodiu Cloruri de var Ozon Raze ultraviolete Săruri de argint |
Apă nestabilă cu indice negativ de saturaţie (corozivă) | Alcalinizare | Var Carbonat de sodiu |
Apă nestabilită cu indice pozitiv de saturaţie (încrustată) | Dedurizare Acidulare | Var Bioxid de carbon Acid clorhidric Acid sulfuric |

Proprietăţi fizico – chimici ale reactivilor şi adjuvanţilor

• Sulfatul de aluminiu

Cel mai folosit coagulant pentru tratarea apelor de râu este sulfatul de aluminiu, care se prezintă sub formă anhidră, ca o pulbere albă, cu g =2,71 g/cm3. În soluţie apoasă cristalizează cu apă de cristalizare. Date asupra solubilităţii în apă şi asupra densităţii la diverse concentraţii se dau în tabelele 3.4 şi 3.5.

Tabelul 3.4.

Solubilitatea în apă a sulfatului de aluminiu hidratat, la diferite temperaturi

Temperatura (0C) | Solubilitatea (g/100 g apă) | Conţinutul (%)
0 | 31.2 | 23.8
20 | 36.3 | 26.5
25 | 38.3 | 27.7
40 | 45.6 | 31.3
60 | 58.0 | 36.7

Tabelul 3.5.

Densitatea soluţiilor de sulfat de aluminiu hidratat pentru diferite concentraţii ale soluţiei, la temperatura de 190C

Concentraţia (%) | Densitatea (g/cm3) | Concentraţia (%) | Densitatea (g/cm3) | Concentraţia (%) | Densitatea (g/cm3)
1 | 1.009 | 8 | 1.083 | 20 | 1.226
2 | 1.019 | 10 | 1.105 | 22 | 1.252
3 | 1.029 | 12 | 1.129 | 24 | 1.278
4 | 1.040 | 14 | 1.152 | 26 | 1.306
5 | 1.051 | 16 | 1.176 | 28 | 1.333
6 | 1.061 | 18 | 1.201 | - | -

Soluţia de 1% sulfat de aluminiu are pH=3. De regulă valoarea pH a apei brute, la care se utilizează în bune condiţii sulfatul de aluminiu, variază între 5,5 şi 7. Domeniul optim al pH-ului corespunzător floculării se stabileşte prin încercări.

La un adaos de 50 mg sulfat de aluminiu la 1 l apă se micşorează duritatea temporară cu 10 C, în timp ce duritatea permanentă creste cu aceiaşi valoare.

Sulfatul de aluminiu este folosit şi ca mijloc de activare la producerea silicei active.

• Hidroxid de calciu

Ca(OH)2 este o pulbere albă, amorfă, cu g =2,08 g/cm3, puţin solubilă în apă. Soluţia clară, apoasă este denumită „apă de var” şi reacţionează puternic alcalin .

Suspensia de var în apă poartă denumirea de „lapte de var” şi are diferite concentraţii la densitatea din tabelul 3.6.

Tabelul 3.6.

Densitatea laptelui de var la diferite concentraţii

Concentraţia (%) | Densitatea (g/cm3) | Concentraţia (%) | Densitatea (g/cm3) | Concentraţia (%) | Densitatea (g/cm3)
3 | 1.025 | 10 | 1.082 | 16 | 1.133
5 | 1.039 | 12 | 1.097 | 18 | 1.154
8 | 1.064 | 14 | 1.115 | 20 | 1.172

• Laptele de var se utilizează la tratarea apei, în numeroase cazuri :

1. la neutralizare, corespunzător formulei :

Ca(OH)2+CO2 Û Ca(HCO3)2

2. la dedurizare, când au loc următoarele reacţii :

Ca(HCO3)2+Ca(OH)2 Û 2CaCO3+2H2O

Mg(HCO3)2+2Ca(OH)2 Û Mg(OH)2+2CaCO3+2H2O

Mg(SO4)+Ca(OH)2 Û Mg(OH)2+CaSO4

3. la neutralizarea acizilor puşi în libertate la diferite procese de tratare

4. la reglarea valorii pH-ului .

În general, tratarea cu lapte de var poate fi acceptată numai înaintea unor trepte de decantare – filtrare .

Tabelul 3.7.

Gradul de saturaţie al apei de var la diferite temperaturi

Temperatura (0C) | Concentraţia (mg CaO/l apă) | Temperatura (0C) | Concentraţia (mg CaO/l apă)
10 | 1.35 | 40 | 1.08
15 | 1.32 | 50 | 0.96
20 | 1.29 | 70 | 0.75
25 | 1.25 | 95 | 0.58
30 | 1.20 |  |

Tabelul 3.8.

Conţinutul de oxid de calciu al laptelui de var la diferite densităţi, la temperatura de 200 C

Densitatea |  | Conţinutul de CaO (g/l) | Densitatea |  | Conţinutul de CaO (g/l)
(0Be) | (g/cm3) |  | (0Be) | (g/cm3)
1 | 1.007 | 7.5 | 9 | 1.066 | 84
2 | 1.014 | 16.5 | 10 | 1.075 | 94
3 | 1.021 | 26 | 11 | 1.082 | 105
4 | 1.028 | 36 | 12 | 1.091 | 115
5 | 1.036 | 46 | 13 | 1.099 | 126
6 | 1.043 | 56 | 14 | 1.0107 | 137
7 | 1.051 | 65 | 15 | 1.116 | 148
8 | 1.059 | 75 | - | - | -

Observaţie :

- În vederea recalculării pentru temperatura de 150 C, din valorile indicate în tabel trebuie scăzut 0,130Be, adică 0,0009 g/cm3; în vederea recalculării pentru temperatura de 250 C, la valorile indicate în tabel trebuie adăugat 0,160Be, adică 0,0012 g/cm3 .

• Clorura ferică (FeCl3)

Se utilizează drept agent floculant pentru ape având pH=5 … 6 şi uneori şi mai mare .

Foarte hidroscopică, în contact cu aerul se dizolvă formând un lichid uleios, iar soluţiile ei în apă sunt foarte acide.

În tabelele 3.9 şi 3.10 sunt date elemente privind solubilitatea în apă a clorurii ferice la diferite temperaturi şi densitatea soluţiilor de clorură ferică la diferite concentraţii, la temperatura de 200 C.

În apă FeCl3, hidrolizează: soluţiile sale sunt puternic acide şi colorate în brun din cauza hidroxidului feric coloidal.

O soluţie cu concentraţia de 1% are un pH=2; la concentraţie ridicată (de la 40%) soluţia devine vâscoasă. Soluţia suprasaturată separă cristalele vâscoase care la temperatura normală nu se dizolvă.

Tabelul 3.9.

Solubilitatea în apă a clorurii ferice la diferite temperaturi

Temperatura (0C) | Solubilitatea (g/100 g apă) | Conţinutul (%)
0 | 74.5 | 42.7
10 | 81.8 | 45.1
20 | 91.9 | 47.9
25 | 99.0 | 49.7
30 | 106.6 | 51.7
35 | 282 | 73.8
55 | 367 | 78.8
60 | 373 | 78.9

Tabelul 3.10

Densitatea soluţiilor de clorură ferică la diferite concentraţii, la temperatura de 200 C

Concentraţia (%) | Densitatea (g/cm3) | Concentraţia (%) | Densitatea (g/cm3)
1 | 1.007 | 16 | 1.142
2 | 1.015 | 18 | 1.162
3 | 1.023 | 20 | 1.182
4 | 1.032 | 25 | 1.234
5 | 1.041 | 30 | 1.291
6 | 1.049 | 35 | 1.353
8 | 1.067 | 40 | 1.417
10 | 1.085 | 45 | 1.485
12 | 1.104 | 50 | 1.551
14 | 1.123 |  |

FeCl3 este utilizată de regulă ca agent de floculare acolo unde apa tratată are un pH cuprins între 5 şi 6.

Reacţia de hidroliză, utilizând duritatea temporară a apei, se poate scrie :

2FeCl3+2Ca(HCO3)2 ® 3CaCl2+2Fe(OH)3+6CO2

20 mg FeCl3 / l apă diminuează duritatea temporară cu 10G, iar duritatea permanentă urcă la acest proces chimic în jurul unei valori asemănătoare.

La folosirea FeCl3 apare de multe ori riscul unor depuneri a flocoanelor în cadrul treptelor ulterioare de tratare. Cu tot acest dezavantaj, este uneori preferată sulfatului de aluminiu, căci efectul coagulant de cele mai multe ori este mai bun şi consumul cu până la 50% mai scăzut. Pentru preparare şi dozare sunt indicate rezervoare şi armături din gresie, porţelan, sticlă, email, mase plastice şi cauciuc.

Manevrarea FeCl3 trebuie făcută cu atenţie căci substanţa este un puternic iritant al pielii şi ochilor. De asemenea trebuie ţinut seama de puternica încălzire a soluţiei. Sarea se toarnă în apă şi niciodată invers.

• Sulfatul feros (FeSO4 7H2O)

Se prezintă sub forme de cristale de culoare verde deschis, ce se descompun în contactul cu aerul, formând o pulbere albă, care printr-o oxidare superficială se transformă în sulfat feric .

Sulfatul feros, ale cărui proprietăţi sunt date în tabelele 3.11 şi 3.12 este mai puţin higroscopic decât clorura ferică: prin hidroliză, soluţia de apă are o reacţie puternic acidă (la concentraţia de 1%, pH=3,3).

Tabelul 3.11.

Solubilitatea sulfatului feros de diferite concentraţii la temperatura de 180C

Temperatura (0C) | Solubilitatea (g/100 g apă) | Conţinutul (%)
0 | 15.65 | 13.5
10 | 20.50 | 17.0
20 | 26.58 | 21.0
30 | 33.0 | 24.8
40 | 40.3 | 28.8
50 | 48.6 | 32.7

Sulfatul feros, tratat cu clor, reacţionează cu duritatea temporară, aceasta diminuându-se la adăugarea a 50 mg/l cu 10G, în timp ce duritatea permanentă se ridică cu aceiaşi valoare.

În majoritatea cazurilor, sulfatul feros se foloseşte sub formă de clorură de sulfat feros (FeClSO4) care se prepară prin tratarea sulfatului feros cu clor (1 parte clor, în greutate, la 7-8 părţi sulfat feros); sub această formă, sulfatul feros are de obicei efectul clorurii ferice, care însă este mai scumpă. Duritatea temporară a apei tratate cu 50 mg FeSO2 7H2O/ l apă scade cu un grad, în timp ce duritatea permanentă creşte în aceiaşi măsură.

Tabelul 3.12.

Densitatea soluţiilor de sulfat feros în diferite concentraţii, la temperatura de 180C

Concentraţia (%) | Densitatea (g/cm3) | Concentraţia (%) | Densitatea (g/cm3)
1 | 1.0085 | 12 | 1.1220
2 | 1.0180 | 14 | 1.1145
4 | 1.0375 | 16 | 1.1675
6 | 1.0575 | 18 | 1.1905
8 | 1.0785 | 20 | 1.2135
10 | 1.1000 |  |

• Hidroxidul de sodiu (soda caustică)

Este o substanţă albă, cristalină, foarte higroscopică, care în soluţie are o reacţie bazică foarte puternică (pH=12,9 la concentraţia de 1%) caracteristicile soluţiilor de sodă caustică sunt date în tabelele 3.13 şi 3.14 .

Tabelul 3.13.

Stabilitatea hidroxidului de sodiu în apă, la diferite temperaturi

Temperatura (0C) | Solubilitatea (g/100 g apă) | Conţinutul (%)
0 | 42 | 29.6
18 | 107 | 51.7
80 | 313 | 75.8

Tabelul 3.14.

Densitatea soluţiilor de hidroxid de sodiu la diferite concentraţii

Concentraţia (%) | Densitatea (g/cm3) | Concentraţia (%) | Densitatea (g/cm3)
1 | 1.0095 | 12 | 1.1309
2 | 1.0207 | 14 | 1.1530
4 | 1.0318 | 16 | 1.1751
6 | 1.0538 | 18 | 1.1972
8 | 1.0869 | 20 | 1.2191
10 | 1.1089 |  |

Soda caustică (NaOH), cu g =2,13 g/m3, se dizolvă foarte uşor, cu degajare de căldură. NaOH se întrebuinţează sub formă de leşii până la 10% în principal la dedurizare sau neutralizare. NaOH trebuie păstrat în rezervoare închise, fiind puternic higroscopic, iar cu acidul carbonic trece în Na2CO3.

Carbonatul de sodiu (soda caustică) este o sare albă, sub formă de pulbere (Na2CO3) având în soluţie o reacţie alcalină (pH=11,2 la concentraţia de 1%0. Caracteristicile soluţiilor de sodă sunt date în tabelele 3.15 şi 3.16.

Tabelul 3.15

Solubilitatea carbonatului de sodiu în apă la diferite temperaturi

Temperatura (0C) | Solubilitatea (g/100 g apă) | Conţinutul (%)
0 | 6.86 | 6.4
10 | 11.98 | 10.7
20 | 21.58 | 17.8
25 | 29.20 | 22.6
30 | 39.7 | 28.1
40 | 48.9 | 32.8
50 | 47.1 | 32.1
60 | 46.2 | 31.6

Tabelul 3.16.

Densitatea soluţiilor de carbonat de sodiu la diferite concentraţii la temperatura de 200C

Concentraţia (%) | Densitatea (g/cm3) | Concentraţia (%) | Densitatea (g/cm3)
1 | 1.0086 | 10 | 1.1029
2 | 1.0190 | 11 | 1.1136
3 | 1.0294 | 12 | 1.1224
4 | 1.0398 | 13 | 1.1354
5 | 1.0502 | 14 | 1.1460
6 | 1.0606 | 16 | 1.1680
7 | 1.0711 | 18 | 1.1900
8 | 1.0816 | 20 | 1.2120
9 | 1.0922 |  |

• Silicatul de sodiu

Este o substanţă cristalină ce se procură sub forma unui lichid vâscos, uleios, incolor sau de culoarea laptelui, tulbure. Conţinutul de bioxid de siliciu este de 24-26%, iar cel de oxid de sodiu, între 7 şi 9%. În soluţie are o reacţie puternic alcalină (pH=12,3 la concentraţie de 1%). Silicatul de sodiu nu trebuie păstrat multă vreme întrucât se precipită; de aceea trebuie protejat de contactul cu aerul în timpul depozitării . Silicatul de sodiu fiind vâscos, la dimensionarea conductelor trebuie ţinut seama că el are o vâscozitate de 3,5 ´ 10-5 până la 7 ´ 10-5 m2/s.

• Acidul sulfuric

Se livrează sub formă de soluţie conţinând 94 până la 96% H2SO4 cu o densitate de 1,84 g/cm3.

În tabelul 3.17 se dau caracteristicile soluţiilor de acid sulfuric.

Tabelul 3.17

Densitatea şi concentraţiile acidului sulfuric la temperatura de 200C

Concentraţia (%) | Densitatea (g/cm3) | Concentraţia (%) | Densitatea (g/cm3)
0.26 | 1.000 | 53.0 | 1.425
4.00 | 1.025 | 58.5 | 1.450
7.7 | 1.050 | 57.8 | 1.475
11.3 | 1.075 | 60.2 | 1.500
14.7 | 1.100 | 62.5 | 1.525
18.1 | 1.125 | 69.1 | 1.600
21.4 | 1.150 | 71.3 | 1.625
24.6 | 1.175 | 73.4 | 1.650
27.7 | 1.200 | 75.5 | 1.675
30.8 | 1.225 | 77.6 | 1.700
39.7 | 1.300 | 79.8 | 1.725
42.5 | 1.325 | 82.1 | 1.750
45.3 | 1.350 | 84.6 | 1.775
47.9 | 1.375 | 87.7 | 1.800
50.5 | 1.400 | 92.3 | 1.825

În procesele de coagulare se utilizează deseori, fie pentru a îngreuna şi mări flocoanele formate prin procesele de coagulare, fie pentru a mări vitezele de reacţie ale coagulanţilor, aşa numiţii adjuvanţi de coagulare sau floculanţi (printre aceştia un loc deosebit îl ocupă polielectroliţii). Dintre polimerii neionici se utilizează foarte frecvent poliacrilamidele.

Polimerii anionici sunt caracterizaţi prin existenţa unor grupe care permit absorbţia unor grupe ionizate negativ, al căror rol este de a provoca extinderea polimerului. Cea mai cunoscută este poliacrilamida hidrolizată cu sodă:

Polielectroliţii cationici sunt macromolecule care conţin în lanţul de polimerizare ioni negativi, datoraţi de obicei grupelor amine, imine sau amoniu :

Prospectele şi literatura de specialitate semnalează sute de tipuri de polielectroliţi a căror alegere în domeniul de utilizare, trebuie însă făcută cu mare grijă, pe bază de studii de laborator. În general, în cazul în care polielectroliţii sunt utilizaţi ca adjuvanţi, se folosesc tipurile anionice şi neionice, iar în cazul în care polielectrolitul este folosit drept coagulant, tipurile cationice. De asemenea, atunci când pH-ul este ridicat (mai mare ca 7,5) se preferă tipurile anionice, iar când este coborât (sub 6,5) tipurile cationice sau neionice.

De obicei polielectroliţii se prezintă sub formă pulverulentă şi se livrează în saci sau containere. Pentru dizolvare se utilizează apa curată (clor sub 0,5 mg/l) cu temperatura cuprinsă între 10 şi 500C. Produsele se dizolvă greu şi dau lichide cu viscozitate mare, cu stabilitate redusă. În ultimii ani se observă tendinţe de producere a unor polimeri sub formă lichidă, ceea ce simplifică mult problemele legate de dizolvare şi dozare .

[top]

ANEXA 4

Tabelul 3.21.

Materiale indicate la stocarea, transportul, prepararea şi dozarea reactivilor chimici pentru tratarea apei

Reactivul (forma de livrare) şi densitatea (r ) | Vase pentru transport | Vase pentru depozitare şi dozare |  | Armături şi conducte
 |  | în stare uscată | în soluţie
Sulfat de aluminiu (plăci, praf, soluţie); r =1,61 g/cm3 | Butoaie de oţel Butoaie de lemn Sac de hârtie | Încăperi uscate cu placaje de lemn sau cărămizi antiacide | Rezervoare de beton sau metalice, protejate cu cauciuc, glazuri ceramice, sau protecţii bituminoase Rezervoare de porţelan sau de ceramică Vase din material plastic | Material plastic (PVC), ceramică, sticlă
Clor (gaz lichefiat sub presiune, de culoare galbenă – portocalie) | Butelii şi recipienţii de oţel de 50-500 kg | Butelii ferite de razele solare şi de temperaturi sub 100C, când se formează clorhidratul, care este ineficient | Aparate şi vase de aluminiu, plumb oţel cupru, sticlă, ceramică, porţelan, vinidur | Idem, ca la col. 4
Clorură ferică (cristale galbene până la negru, sare foarte higroscopică) | Rezervoare cu închidere etanşă şi cu protecţie interioară de cauciuc | Idem, ca la col. 2 | Vase de ceramică, porţelan, igurit, vinidur sau cauciuc | Idem, ca la col. 4
Sulfat feros (cristale, verde deschis, care se descompun în contact cu aerul dând sulfat feric, o pulbere de culoare albă) r =1,88 g/cm3 | Butoaie de lemn | Idem, ca la col. 2 | Vase de sticlă, cauciuc, ceramică, porţelan, vinidur | Idem, ca la col. 4
Permanganat de potasiu (cristale de culoare roşie spre violet închis) r =2,703 g/cm3 | Ambalaj specia;l de saci de material plastic şi hârtie | Idem, ca la col. 2 | Vase de sticlă, de ceramică sau de porţelan | Idem, ca la col. 4
Var stins (hidroxid de calciu) (pulbere albă amorfă) r =2,08 g/cm3 | Butoaie ori saci, sau în vrac | Idem, ca la col. 2 | Vase metalice de oţel, de oţel cu crom, de lemn, de ceramică | Oţel cu crom, PVC, cauciuc, ceramică, sticlă
Sodă caustică (hidroxid de sodiu) (substanţă cristalină opacă, foarte higroscopică, de culoare albă) r =2,13 g/cm3 | Rezervoare închise de tablă Butoaiele zincate sunt contraindicate | Idem, ca la col. 2 | Vase din tablă de oţel cauciucate, igurit, ceramică, vinidur, porţelan, la o concentraţie sub 30% | Idem, ca la col. 4
Sodă calcinată (carbonat de sodiu) (cristale clare care se topesc la temperatura de 320C); r =2,53 g/cm3 | Vase din fier, oţel Alte materiale protejate cu cauciuc | Depozit uscat şi rece | Vase de oţel Vase cauciucate | PVC Oţel

Tabelul 3.22.

Măsuri preventive pentru protecţia muncii a manipularea unor reactivi cu grad crescut de periculozitate

Nr. crt. | Denumirea reactivului | Indicaţii pentru manipulări | Caracteristici fiziologice a reactivului | Indicaţii pentru cazul de accidente
1 | Clor | Instructajul personalului Concentraţia admisă de Cl – în atmosferă 3 mg/dm3 Folosirea măştilor de gaz cu filtru special şi a mănuşilor la manipularea clorului Se feresc buteliile de temperaturi ridicate pentru a nu exploda | Atacarea aparatului respirator şi apariţia edemului pulmonar şi bineînţeles moartea Decesul survine imediat la o concentraţie mai mare de 2,5 mg Cl2/dm3 aer sau ½ - 1 orã la concentraţii de 0,1 mg Cl2/dm3 | Evacuarea intoxicatului din zona viciată este indicat ca accidentatul să nu facă mişcări şi este interzis să i se facă respiraţie artificială Accidentatul va fi încălzit cu pături sau cărămizi calde având grijă de eventualele arsuri Accidentatul va fi calmat prin administrare din 10 în 10 minute a unei ceşti de cafea cu sirop de eter de Codex, nedepăşind în total 6 linguriţe de cafea. Nu se va administra niciodată morfină şi nici vreun compus al acesteia. Se va practica pe loc o injecţie intramusculară cu camfor în doză de 5 ml şi care se va putea repeta la nevoie. În caz de accese de sufocare inhalaţii cu vapori de apă sau amoniac diluat
2 | Clorură ferică | Manipularea cu măşti de protecţie Dizolvarea se face introducând clorura ferică în apă şi nu invers, pentru a nu-şi pierde proprietăţile de coagulant | Influenţa corozivă asupra pielii şi ochilor |
3 | Sodă caustică | Manipularea cu mănuşi şi şorţuri de cauciuc | Acţiune corozivă asupra pielii | Spălatul cu apă uşor acidulată (1% acid acetic)
4 | Acid clorhidric | Folosirea măştilor şi mănuşilor la manipulare | Inhalarea vaporilor de HCl duce în ultimă instanţă la edem pulmonar (hemoragie) Acţiunea corozivă asupra pielii | Accesele de sufocare se elimină prin respiraţie artificială şi administrare de O2 Arsurile se tratează cu apă şi soluţie de sodă
5 | Acid sulfuric | Manipulare cu ochelari şi mănuşi de protecţie cu precauţie Amestecul cu apă se face turnând acidul peste apă şi nu invers – pentru a nu exploda | Acţiunea corozivă asupra pielii | Pielea arsă se şterge cu o cârpă curată apoi se spală cu un curent de apă
6 | Amoniac | Accesul în depozit se face numai cu măşti de protecţie cu filtru special pentru amoniac | Atacă căile respiratorii, ochii, pielea, devenind mortal la concentraţii de 3,5-6 ml/dm3 | În caz de intoxicaţii perorale, se administrează lichide slab acide (oţel diluat, vin acru, zeamă de lămâie sau lapte) În cazul respiraţiei vaporilor de NH3 se scoate accidentatul la aer curat făcându-l să respire vapori de apă şi oţet Arsurile la ochi se spală cu acid boric 1% Arsurile pielii se tratează aplicând soluţie de piroleum, vaselină sau undelemn

[top]

ANEXA 5

Fig, 3.10. Scheme tehnologice de bazine de amestec.

[top]

ANEXA 6

Tipuri de camere de reacţie independente

Fig. 3.12. Camere de reacţie cu compartimente.

Fig. 3.13. Cameră de reacţie cu mişcare circulară verticală

Fig. 3.14. Cameră de reacţie cu elice

Fig. 3.15. Cameră de reacţie cu agitare prin rotoare cu ax vertical

Fig. 3.16. Cameră de reacţie cu 4 zbaturi orizontale, adiacente decantoarelor longitudinale

[top]

ANEXA 7

Fig. 3.24. Decantoare orizontale

[top]

ANEXA 8

Fig. 3.29. Decantor tip accelerator

[top]

ANEXA 9

Procesul de filtrare şi factorii determinanţi

Parametrii fizici, tehnologici şi hidrodinamici ai procesului de filtrare

a. Parametrii fizici ai apei ce urmează a se filtra

Caracteristicile apei la intrarea în filtre

Apa cu conţinutul de dispersii, particule minerale şi organice, se caracterizează prin concentraţia, natura şi starea de agregare a materiilor care urmează a fi reţinute prin filtrare.

Concentraţia dispersiilor din apă se evidenţiază fie direct în mg/dm3, fie prin turbiditate, în grade pe scara silicei sau NTU.

Starea de agregare şi echilibrul fizico – chimic şi electric al dispersiilor poate fi caracterizat printr-o serie de indicatori ca: potenţialul electrostatic, indicele de filtrabilitate FI, temperatura, gradul de coeziune K.

Potenţialul x indică sarcina electrostatică a particulelor coloidale. Se măsoară în mV şi se determină cu o aparatură complexă (Zetametru) pe baza vitezei de deplasare a particulelor supuse unui câmp electric. Potenţialul zeta variază cu doza de reactiv coagulant. O stare corespunzătoare de coagulare este indicată de valori ale potenţialului x =5 … 10 mV.

Coeficientul de coeziune K a flacoanelor care formează depunerile nămolului rezultat după coagularea dispersiilor din apă a fost definit la cap. „Decantarea apei”. Pentru corectarea valorii K, astfel încât aceasta să corespundă în intervalul dorit (K = 0,8 … 1,2) se folosesc ajutători de coagulare.

Cu cât coeficienţii de coeziune realizaţi în procesul de coagulare sunt mai mari, cu atât sorturile de nisip care asigură ciclul optim de filtrare sunt mai mari.

Indicele de filtrabilitate FI caracterizează proprietăţile de formare a depozitelor de suspensii la anumite adâncimii în stratul filtrant, ţinând seamă de concentraţia suspensiilor şi de viteza de filtrare. Acest indice este arătat ca expresie matematică la subpct. B) şi constituie împreună cu indicele de penetrabilitate un mijloc eficient de comparaţie când se propun diverse soluţii de rezolvare a procesului tehnologic de filtrare. Cu cât FI este mai mare, soluţia propusă este mai eficientă.

b. Parametri tehnologici ai procesului de filtrare

Caracteristicile stratului filtrant. În legătură cu stratul filtrant trebuie definite caracteristicile granulometrice, suprafaţa specifică, volumul porilor etc., precum şi o serie de parametrii geometrici ca grosimea stratului filtrat şi suprafaţa filtrantă.

Curba granulometrică a unui material filtrant se obţine prin cernerea nisipului uscat printr-o suită de site normalizate, cuprinse în general între 0,2 şi 5 mm, şi notând greutatea nisipului reţinut pe fiecare sită cu ochiurile având d [mm]. În curba granulometrică se exprimă pentru fiecare diametru al ochiului de sită, procentul (determinat din greutate) de nisip care a trecut prin sita respectivă; astfel, pe o curbă granulometrică, pentru fiecare dimensiune d a sitelor folosite, reprezentate pe axa absciselor, rezultă în ordonată procentul de nisip cu diametrul mai mic decât d.

De pe curba granulometrică se pot extrage trei valori caracteristice ale stratului filtrant :

1) Coeficientul de uniformitate Ku care se defineşte prin relaţia :

d60 şi d10 fiind diametrele care corespund pe curba granulometrică la procentele de 60 şi respectiv 1`0%.

2) Diametrul eficace, care este d10 definit mai înainte .

3) Diametrul echivalent dec, al granulelor stratului filtrant, care rezultă din relaţia :

ai este cantitatea de material filtrant, în % din greutate pentru fracţiunea cuprinsă între două diametre, d1 fiind media aritmetică a acestor diametre. Pentru determinarea dec se împarte curba granulometrică în 5 – 6 sectoare pe care se calculează rapoartele ai/d1.

Volumul porilor se exprimă în % din volumul aparent ocupat de stratul filtrant, sub această formă purtând denumirea de coeficient de porozitate. El poate varia între valori de 0,30 – 0,45 şi se ia, pentru stratele filtrante utilizate în mod curent, cu valoarea mo=0,35 sau pentru stratele de tip monogranular cu Ku<1,4; mo=0,40 … 0,42.

Grosimea sau înălţimea stratului filtrant se măsoară pe direcţia paralelă cu firele de curent, între secţiunile de intrare şi ieşire a apei din acest strat.

Suprafaţa filtrantă S este aria aparentă a secţiunii normale pe direcţia de curgere a apei.

Durata ciclului de filtrare T este perioada de timp între începerea filtrării şi terminarea acesteia, determinată fie de depăşirea în efluent a turbidităţii admisibile, după timpul T1, fie de depăşirea pierderii de sarcină admisibile, după timpul T2.

Intensitatea de spălare este raportul dintre debitul de apă, respectiv de aer, utilizat şi suprafaţa filtrantă S, definită mai înainte. De obicei, se exprimă în dm3/sm2.

Productivitatea filtrului este reprezentată de volumul de apă livrat la consumator pe 1 m2 suprafaţă filtrantă. Expresia matematică a productivităţii este cea dată la subcap. 3.3.2.3,d.

Coeficientul de expandare e este raportul, în % între înălţimea stratului filtrant în timpul filtrării şi înălţimea aceluiaşi strat în perioada de spălare a filtrului în contracurent.

c. Parametrii hidrodinamici ai procesului de filtrare

Aceştia definesc regimul de curgere a apei prin mediul filtrant şi sunt în principal: viteza de filtrare, sarcina hidraulică sub care se face filtrarea şi pierderile hidraulice prin stratul filtrant.

Viteza de filtrare se consideră viteza aparentă care rezultă din raportul:

q = debitul care trece prin suprafaţa filtrantă S, definită mai înainte.

Sarcina hidraulică h, sub care se face filtrarea, este reprezentată de înălţimea coloanei de apă peste stratul filtrant.

La filtrele rapide deschise aceasta este dată de înălţimea stratului de apă de deasupra materialului filtrant.

Pierderea de sarcină D h este diferenţa de presiune a apei între două niveluri ale stratului filtrant. În exploatare se înregistrează pierderea de sarcină totală D h între nivelul de intrare şi cel de ieşire din filtru.

A). Mecanismul de reţinere a dispersiilor în mediul filtrant

Particulele dispersiilor din apă ce sunt reţinute prin filtrare a mărimi de 0,1 – 0,5 m , în timp de mărimea porilor din materialul filtrant este în jur de 200 m .

Din studiile făcute pentru fundamentarea mecanismului de separare prin filtrare a dispersiilor din apă au rezultat diverse teorii fizice, fizico – chimice şi biologice de explicare a acestui proces, precum şi o serie de modele matematice care caută să stabilească relaţii între un număr cât mai mare de variabile implicate .

a. Reţinerea dispersiilor din apă pe granulele stratului filtrant

Reţinerea dispersiilor din apă are loc pe de o parte printr-un efect de contact al particulelor dispersiei cu granulele stratului filtrant.

Acest mecanism de reţinere se explică prin acţiunea conjugată a mai multor factori .

Contactul direct a particulelor dispersate cu diametrul D, pe granulele filtrului cu diametrul d, prin efectul fizic de intercepţie a cărui potabilitate de reţinere iniţială, după P.Stein, Pc=D2/d3, creşte pe parcursul ciclului de filtrare prin depunerile succesive care se produc pe particulele materialului filtrant.

Inerţia de parcurgere pe o anumită traiectorie a particulelor dispersate, care – împiedicând schimbarea direcţiei de mişcare a acestora – are ca efect intercepţia lor de către granulele din stratul filtrant. Datorită însă vâscozităţii relativ mari a fluidului, această reţinere de natură fizică are un efect redus in cazul filtrării apei.

Difuzia datorită translaţiei particulelor cu mărimea până la 2m sub acţiunea mişcării browniene.

Particulele ajung astfel în contact cu granulele stratului filtrant pe care sunt reţinute; acest efect fizic are o mică pondere în procesul de filtrare a apei datorită cantităţilor neglijabile de particule sub 2m conţinute în apă.

Deplasarea laterală, perpendiculară, pe liniile de curent, a particulelor care capătă o mişcare de rotaţie sub acţiunea hidrodinamică într-un câmp uniform, în domeniul valorilor reduse ale numărului Reynolds.

Acest efect se amplifică în cazul în care câmpul devine neuniform şi când mişcarea nu este staţionară, cazul real al curgerii prin porii materialului filtrant. Totodată acest efect este amplificat de forma nesferică a particulelor dispersiei. Acestea sunt deviate de pe traiectoria liniilor de curent şi ajung în contact cu granulele materialului filtrant.

Interacţiunea moleculară dintre particulelor dispersate în apă, ca efect al forţelor Van der Waals, este proporţională cu inversul pătratului distanţei. Aceste forţe de atracţie, împreună cu forţele hidrodinamice par a avea ponderea maximă în mecanismul de reţinere a particulelor pe filtre.

S. şi V, Mackerle propun un criteriu de adeziune Ma în funcţie de valoarea numărului Reynolds: Ma=Re2,16 :

v – viteza aparentă ;

d – dimensiunea granulelor stratului de nisip ;

n – coeficientul de viscozitate cinematică .

Acest criteriu, dedus experimental, fiind însă independent de natura şi starea de agregare a dispersiilor conţinute în apă, nu poate fi luat în consideraţie ca general valabil .

Forţele electrostatice, împreună cu forţele Van der Waals care iau naştere în stratul dublu de ioni din pelicula adsorbită pe suprafaţa particulelor stratului filtrant şi a particulelor dispersate în apă.

Forţa de respingere electrostatică scade după o lege exponenţială, odată cu creşterea distanţei între granula din stratul filtrant şi particula dispersată. Dimpotrivă atracţia descreşte cu inversul acestei distanţe la puterea a şasea. Prin însumarea acestor forţe se obţine o curbă care prezintă un maxim definit ca nivel al barierei de energie (în general sunt 10 mV) corespunzător unei distanţe sub care particulele sunt supuse unor forţe de atracţie care cresc considerabil cu micşorarea acestei distanţe.

Dispersiile de argilă, microorganisme etc., care se găsesc în apele naturale sunt electronegative ca şi suprafaţa granulelor de nisip din stratul filtrant, astfel încât în momentul în care datorită forţelor hidrodinamice, inerţiei sau difuziei, menţionate, particulele dispersiei ajung la distanţe sub cele corespunzătoare barierei de energie şi sunt reţinute de forţa de atracţie menţionată, pe granulele din stratul filtrant.

Coagulanţii utilizaţi în tratarea prealabilă a apei sunt încărcaţi cu sarcini electropozitive, de unde decurge atenţia cu care trebuie făcută dozarea acestora pentru a nu da naştere la fenomene de respingere.

Adsorbţia, prin care particulele în dispersie sunt reţinute pe granulele stratului filtrant ca urmare a contractului peliculelor de lichid adsorbite la suprafaţa acestor particule şi granule. Aceste pelicule sunt formate din cele două straturi ionice, primul de cationi, legat mai stabil şi cel exterior, difuz, format din anioni şi cationi mai puţin legaţi, care pot intra în reacţii de schimb cu ionii din mediul dispergent, sau ai altor pelicule adsorbite. Este deci suficient ca aceste pelicule să vină în contact pentru ca particulele să fie reţinute prin adsorbţie.

Condiţia ca o particulă cu diametrul D să fie adsorbită pe granula de diametru d este :

D ≥ 0,16d -2a

în care a, grosimea peliculei adsorbite pe suprafaţa particulei, poate fi influenţată de compoziţia chimică şi mineralogică a granulelor din strat şi a particulelor dispersate, precum şi de starea de mineralizare a apei. Viteza de filtrare ca factor hidrodinamic influenţează deformarea acestor pelicule de legătură şi poate în anumite condiţii să producă dezlipirea particulelor adsorbite. Compoziţia granulometrică a stratului filtrant influenţează posibilităţile de adsorbţie prin mărirea d, astfel încât în cazul granulelor mai fine creşte efectul de reţinere prin adsorbţie.

b. Reţinerea dispersiilor din apă în interspaţiile stratului filtrant

Al doilea mecanism de reţinere a dispersiilor prin filtrare se referă la acumularea acestora în interspaţiul granular al mediului filtrant şi este explicat, de asemenea prin acţiunea conjugată a mai multor procese :

Sitarea reţine particulele în zonele de tangenţă ale granulelor stratului filtrant. Probabilitatea de reţinere a unor particule de diametru D în spaţiile granulelor de diametru d este după W.E.Hall :

Prin sedimentare în aceste intersecţii se pot reţine, în special în filtrele lente, după A.Hayen, particule de dimensiunii foarte reduse (0,3 m ).

La aceiaşi sarcină hidraulică, după cercetările lui G.M.Pair şi D.R.Stanley, pot fi reţinute prin sedimentare în filtre particule de 20 ori mai mici decât în decantoare. Efectul de sedimentare în filtre creşte proporţional cu pătratul dimensiunii particulelor, precum şi cu diferenţa de densitate dintre particule şi apă, dar acest efect este invers proporţional cu vâscozitatea dinamică a fluidului.

Acest proces este secondat de efectele de adsorbţie menţionate, precum şi de alipirea reciprocă dintre dispersiile de natură coloidală sub acţiunea coagulării.

În filtrele lente procesul de sedimentare este accelerat de coagularea produsă de diastazele secretate de alge şi microorganismele din membrana biologică formată în stratul superficial al filtrelor.

Reţinerea particulelor în straturi succesive, mecanism imaginat de D.Mintz sub forma următoare :

- Stratele de grosime elementară normale pe direcţia de filtrare pot reţine fiecare o anumită cantitate de particule ;

- După epuizarea acestei capacităţi, dispersiile trec prin stratul respectiv la cel următor în sensul de filtrare ;

- După completarea succesivă a capacităţii de reţinere a tuturor stratelor elementare, particulele trec prin stratul filtrant odată cu efluentul .

Asupra cauzelor epuizării capacităţii de reţinere a particulelor în mediul filtrant există multiple ipoteze care însă în esenţă au în vedere :

- Variaţia structurii geometrice a mediului filtrant în timpul ciclului de filtrare şi modificarea în consecinţă a vitezelor interstiţiale ;

- Modificarea caracteristicilor suprafeţei specifice a materialului filtrant ;

- Distrugerea structurii depozitelor acumulate sub acţiunea forţelor hidrodinamice .

Mecanismele menţionate în cadrul teoriilor fizice, fizico – chimice şi biologice de explicare a procesului de filtrare scot în evidenţă complexitatea acestui proces în care intervin foarte mulţi factori, parte dintre ei greu de controlat, mai ales datorită variaţiilor în timp de-a lungul ciclului de filtrare.

Aceste mecanisme şi procese trebuie privite într-o acţiune conjugată şi complimentară; unele pot avea rol de factori preponderenţi în anumite condiţii şi roluri neglijabile în altele. Dacă difuzia spre exemplu are un rol important în cazul particulelor foarte fine, sedimentarea este preponderentă în cazul particulelor de peste 10m , iar probabilitatea de contact la particule mult mai mari.

B). Modele matematice ale procesului de filtrare

La începutul ciclurilor de filtrare datorită curgerii laminare a apei prin mediu poros, mişcarea apei ar putea fi exprimată prin relaţia liniară a lui Darcy sau prin relaţii asemănătoare. Cum însă datorită acumulării suspensiilor în decursul filtrării, schimbării geometriei mediului poros şi măririi în consecinţă a vitezelor de curgere, mişcarea apei depăşeşte limita de aplicabilitate a legii Darcy. Numărul Reynolds critic care defineşte această limită calculat după diverşi cercetători este cuprins între valori 2 şi 12 şi este sistematic depăşit spre finele ciclurilor de filtrare, când Re ia valori cuprinse între 2,6 şi 23,5.

Ca urmare s-a recurs în general la alte relaţii valabile pe întreaga durată a ciclului de filtrare.

Majoritatea metodelor matematice au expresii complexe cu mulţi parametri empirici sau constante care trebuie stabilite experimental şi în consecinţă sunt greu de utilizat în practică.

Tendinţa generală este de a utiliza relaţii simple de modelare a procesului de filtrare bazate pe determinări experimentale pe model care să precizeze condiţiile tehnologice şi performanţele procesului de filtrare.

În această privinţă, pe baza unor studii efectuate în ţară, s-au stabilit condiţiile care trebuie îndeplinite de instalaţiile experimentale pentru ca modelele experimentale să furnizeze rezultate acceptabile aplicabile la scară industrială:

1) Modelarea pe verticală a filtrului la scara 1:1, ceea ce presupune aplicarea aceloraşi valori pentru vitezele de filtrare, pentru înălţimea stratului filtrant şi pentru granulozitatea acestuia, precum şi pentru înălţimea stratului de apă

2) Adoptarea pentru diametrul D al filtrului model, a unor valori de 100 – 140 ori diametrul d10 al granulelor stratului filtrant, deci un D ≥ 200 mm.

Indicii cei mai utilizaţi în prezent pentru compararea rezultatelor obţinute în procesul de filtrare sunt: indicele de penetrabilitate , indicele de filtrabilitate, coeficientul de filtrare l şi depozitul specific, pierderile de sarcină, intensitatea de spălare, durata ciclului de filtrare.

- Indicele de penetrabilitate B propus după ample studii de H.E. Hudson :

v - viteza de filtrare ;

h – pierderea de sarcină ;

L – grosimea stratului filtrant ;

D – diametrul caracteristic al stratului filtrant .

Indicele B creşte în cursul ciclului de filtrare datorită creşterii pierderilor de sarcină şi poate preciza momentul epuizării capacităţii de filtrare eficientă.

B caracterizează: în special, proprietăţile filtrului .

Cu cât indicele de penetrabilitate este mai mic, cu atât filtrul asigură o calitate mai bună a filtrantului. La un proces tehnologic corespunzător acest indice trebuie să varieze între valori de 1,4 – 8,4.

- Indicele de filtrabilitate FI, caracterizând în principal proprietăţile fizico – chimice ale influentului legate de procesul de filtrare, se propune, după M. Fox şi L.J.Cleasby, să fie :

- Coeficientul de filtrare l şi depozitul specific s , care corespund şi relaţiilor de bază propuse de Iwasachi, pot fi stabiliţi pentru un moment t, al ciclului de filtrare cu relaţiile :

unde:

C1 - concentraţia dispersiei la adâncimea L1 de la suprafaţa stratului filtrant;

C2 - idem, la adâncimea L2 ;

s y - depozitul specific la timpul ty de la începutul ciclului de filtrare ;

s x - idem, timpul tx ;

v - viteza de filtrare aparentă .

Pierderile de sarcină prin filtre depind de caracteristicile stratului filtrant şi ale apei care se filtrează, de viteza de filtrare, un rol important avându-l şi tratările pentru coagulare şi condiţionare, prealabile filtrării.

În practică, limitele maxime ale lui H trebuie verificate pe modele experimentale.

Intensitatea de spălare reprezintă debitul de apă în contracurent raportat la unitatea de suprafaţă a filtrului.

Durata ciclului de filtrare este influenţată pe de o parte de compoziţia granulometrică a stratului filtrant şi de viteza de filtrare.

După D.Mintz şi S. Schubert între durata T a ciclului şi diametrul granulelor stratului filtrant se poate stabili relaţia: T = Cd 2,15 în care constanta caracteristică se poate determina experimental.

O. Lincevski propune o relaţia: T = C1v 1,65 în care constanta care caracterizează stratul filtrant şi influentul poate fi determinată stabilind experimental perechi de valori T, v .

[top]

ANEXA 10

Fig. 3.37. Variaţia pierderilor de sarcină şi vitezelor de filtrare pentru diferite compoziţii granulometrice şi presiunii ale stratului filtrant

[top]

ANEXA 11

Influenţa compoziţiei granulometrice asupra parametrilor de funcţionare

În tabelul 3.28 sunt comparate 3 sorturi de nisipuri filtrante din punctul de vedere al productivităţii, pierderilor de sarcină şi variaţiei vitezelor de filtrare

Tabelul 3.28

Influenţa compoziţiei granulometrice a stratului filtrant asupra parametrilor de funcţionare ai filtrului (strat filtrant de 80 cm grosime, strat de apă 70 cm, viteză de filtrare iniţială 10 m/h)

Compoziţia granulometrică a stratului filtrant (mm) | Productivitatea filtrului pe un ciclu de 18 h (%) | Viteza de filtrare după 18 h de funcţionare |  | Adâncimea stratului filtrant la care se realizează 50% din pierderea de sarcină totală (cm) | Pierderea de sarcină totală după un ciclu de 24 h
 |  | (cm) | (%) |  | (cm) | (%)
0,5-1,0 | 100 | 4,8 | 48 | 5-10 | 108 | 100
1-1,5 | 120 | 7,75 | 78 | - | - | -
1-2,5 | 12 | 8,45 | 85 | 50-60 | 58 | 54

Se remarcă productivitatea cu 20% mai mare ce se obţine cu sortul de nisip 1,0 – 1,5 faţă de sortul 0,5 – 1,0 mm.

În schimb, sortul 1 – 2,5 mm nu justifică sporul de productivitate faţă de inconvenientele ce le aduc din punct de vedere al asigurării calităţii filtrantului şi a fiabilităţii procesului de filtrare.

[top]

ANEXA 12

Tabelul 3.29

Parametrii tehnologici şi eficienţa procesului de filtrare la filtre cu debit constant Qct în comparaţie cu cele de debit variabil Qrar

Simbolul ciclului de filtrare |  | Startul filtrant 1) (nisip cuarţos) |  |  |  | Viteza de filtrare (m/h) |  |  | Pierderile de sarcină H (cm) |  | Indicele de penetrabilitate B
Qvar | Qct | Granulozitatea | Grosimea H |  |  | Qvar |  | Qct | Qvar | Qct | Qvar | Qct
 |  | m |  |  |  |  | Vmed |  |  |  |  |
C1 | D1 | 0.5 - 1.0 | 0.8 | 0.386 | 0.358 | 7.05 | 5.67 | 4.81 | 13 | 8 | 0.33 | 0.13
 |  |  |  |  |  | 3.80 |  |  | 150 | 132 | 2.04 | 2.29
C2 | D2 |  |  |  |  | 12.05 | 8.65 | 8.30 | 20 | 18 | 0.86 | 0.53
 |  |  |  |  |  | 5.20 |  |  | 187 | 186 | 3.46 | 5.52
C15 | D15 | 1.0 - 1.5 | 1.00 | 1.12 | 1.12 | 6.87 | 6.65 | 5.00 | 14 | 9 | 1.07 | 0.51
 |  |  |  |  |  | 6.17 |  |  | 38 | 27 | 2.63 | 1.52
C16 | D16 |  |  |  |  | 12.20 | 12.25 | 10.0 | 25 | 19 | 3.42 | 2.13
 |  |  |  |  |  | 10.45 |  |  | 47 | 39 | 5.50 | 4.37
C9 | D9 | 1.5 - 2.5 | 1.20 | 3.05 | 2.54 | 7.07 | 6.66 | 4.90 | 7 | 6 | 1.25 | 2.74
 |  |  |  |  |  | 6.18 |  |  | 25 | 13 | 3.93 | 1.62
C10 | D10 |  |  |  |  | 12.25 | 11.75 | 9.92 | 10 | 8 | 3.11 | 2.01
 |  |  |  |  |  | 11.15 |  |  | 35 | 20 | 9.90 | 5.04

1) Înălţimea stratului ……. a fost de …. mm în toate ciclurile

Turbiditatea (grade SiO2) |  |  | Durata ciclului T(h) |  | Productivitatea Fm 2) (m3/m2.h)
Apa decantată | Filtrat |  | Qvar | Qct | Qvar | Qct | Productivitatea suplimentară pentru ciclurile Qvar (%)
 | Qvar | Qct
10 | 0 | 0 | 16 | 18 | 5.30 | 4.48 | +18%
25 | 0.5 | 0.5 | 12 | 8 | 8.15 | 7.55 | +16%
12 | 0.5 | 1.0 | 24 | 22 | 6.40 | 4.75 | +35%
9 | 0 | 0.5 | 24 | 24 | 11.0 | 9.75 | +13%
21 | 3 | 4.0 | 40 | 40 | 6.51 | 4.75 | +37%
13 | 0 | 0 | 46 | 40 | 11.62 | 9.77 | +20%

2) Stabilită conf. paragraf 3.3.2.3,d

Din această comparaţie rezultă că procesul de filtrare cu viteză variabilă realizează viteze medii pe ciclurile de filtrare mai mari cu 10-30%, pentru toate sorturile de straturi filtrante. Pierderile de sarcină sunt sensibil egale, dar durate ciclurilor de filtrare este sistematic mai mare în cazul filtrării cu viteză variabilă, calitatea filtrantului permiţând în cazul acesta prelungirea ciclului cu 4-6 h. Ca urmare a vitezelor de filtrare medii sporite şi a prelungirii ciclurilor de filtrare productivitatea filtrelor cu viteză variabilă este cu 15-35% mai mare decât a celor cu debit constant.

[top]

ANEXA 13

Tabelul 3.32

Suprafaţa filtrantă S, (m2) a filtrelor lente pentru viteze de filtrare Vf

Debitul nominal |  | Vf (m/zi)
(m3/zi) | (dm3/s) 1) | 2,5 | 3,2 | 4,0 2) | 5,0 | 6,3 | 8,0 3) | 10,0
500 | 6 | 200 | 160 | 125 | 100 | 80 | 63 | 50
630 | 7 | 250 | 200 | 160 | 125 | 100 | 80 | 63
800 | 9 | 320 | 250 | 200 | 160 | 125 | 100 | 80
1000 | 11 | 400 | 320 | 250 | 200 | 160 | 125 | 100
1250 | 14 | 500 | 400 | 320 | 250 | 200 | 160 | 125
1600 | 18 | 630 | 500 | 400 | 320 | 250 | 200 | 160
2000 | 23 | 800 | 630 | 500 | 400 | 320 | 250 | 200
2500 | 29 | 1000 | 800 | 630 | 500 | 400 | 320 | 250
3200 | 37 | 1250 | 1000 | 800 | 630 | 500 | 400 | 320
4000 | 46 | 1600 | 1250 | 1000 | 800 | 630 | 500 | 400
5000 | 60 | 2000 | 1600 | 1250 | 1000 | 800 | 630 | 500

1) Cu rotunjiri la 1 dm3

2) Viteza recomandată la filtrele lente funcţionând cu apă decantată

3) Viteza recomandată la filtrele lente funcţionând cu apă degrosisată şi prefiltrată

Tabelul 3.33

Dimensiunile filtrelor lente (m)

Suprafaţa filtrantă Sl (m2) | Dispoziţia bazinelor de filtrare pe o parte a galeriei de conducte (vezi fig. 3.45,a) |  |  |  |  |  | Dispoziţia bazinelor de filtrare pe o parte a galeriei de conducte (vezi fig. 3.45,b)
 | Nr. de bazine (n) | Suprafaţa (m2) | a (m) | b (m) | L (m) | B (m) | Nr. de bazine (n) | Suprafaţa (m2) | a (m) | b (m) | L (m) | B (m)
50 | 4 | 12.5 | 2.5 | 5 | 13.5 | 8 | 4 | 12.5 | 3 | 4 | 7.2 | 12.5
63 | 4 | 16 | 3 | 5.5 | 15.5 | 8.5 | 4 | 10 | 3.5 | 4.5 | 8.2 | 13.5
80 | 4 | 20 | 3 | 6.5 | 15.5 | 9.5 | 4 | 20 | 4 | 5 | 9.2 | 14.5
100 | 4 | 25 | 3.5 | 7 | 17.5 | 10 | 4 | 25 | 4.5 | 5.5 | 10.2 | 15.5
125 | 4 | 32 | 4 | 8 | 19.5 | 11 | 4 | 32 | 5 | 6.5 | 11.2 | 17.5
160 | 4 | 40 | 4.5 | 9 | 21.5 | 12 | 4 | 40 | 5.5 | 7.5 | 12.2 | 19.5
200 | 4 | 50 | 5 | 10 | 23.5 | 13 | 4 | 50 | 6 | 8.5 | 13.2 | 21.5
250 | 4 | 63 | 5.5 | 11 | 25.5 | 14 | 4 | 63 | 7 | 9 | 15.2 | 22.5
320 | 4 | 80 | 6 | 13 | 27.5 | 16 | 4 | 80 | 8 | 10 | 17.2 | 24.5
400 | 4 | 100 | 7 | 14 | 31.5 | 17 | 4 | 100 | 9 | 11 | 19.2 | 26.5
500 | 4 | 125 | 8 | 16 | 35.5 | 19 | 4 | 125 | 10 | 12.5 | 21.2 | 29.5
630 | 6 | 100 | 7 | 14 | 47 | 17 | 4 | 160 | 11 | 14.5 | 23.2 | 33.5
800 | 6 | 125 | 8 | 16 | 53 | 19 | 4 | 200 | 12 | 16.5 | 25.2 | 37.5
1000 | 6 | 160 | 9 | 18 | 59 | 21 | 8 | 125 | 10 | 12.5 | 43.5 | 29.5
1250 | 6 | 208 | 10.5 | 20 | 68 | 23 | 8 | 160 | 11 | 14.5 | 47.5 | 33.5
1600 | 6 | 268 | 11.5 | 23 | 74 | 26 | 8 | 200 | 12 | 16.5 | 51.5 | 37.5
2000 | 6 | 335 | 13 | 26 | 83 | 29 | 8 | 250 | 14 | 18 | 59.5 | 40.5

[top]

ANEXA 14

Tabelul 3.36

Alegerea numărului de cuve n şi a suprafeţei s1 a cuvei de filtru corespunzător indicelui minim de consum de beton armat

s1 (m2) | Numărul de cuve n
 | n=3 |  | 4 |  | 5 |  | 6 |  | 8 |  | 10 |  | 12
16 | 77.71,2) 48 | 1.62 3) | 95.7 64 | 1.50 | 113.7 80 | 1.42 | 131.6 96 | 1.37 |  |  |  |  |  |
20 | 99.3 60 | 1.66 | 117.6 80 | 1.47 | 136.0 100 | 1.36 | 157.0 120 | 1.31 | 200.9 160 | 1.26 |  |  |  |
25 | 116.1 75 | 1.55 | 137.8 100 | 1.38 | 159.4 125 | 1.28 | 184.0 150 | 1.23 | 235.4 200 | 1.18 |  |  |  |
31.5 | 139.6 94 | 1.49 | 174.8 126 | 1.38 | 210.0 158 | 1.33 | 245.2 188 | 1.30 | 319.5 252 | 1.27 |  |  |  |
40 | 158.6 120 | 1.32 | 198.7 160 | 1.24 | 238.8 200 | 1.19 | 278.8 240 | 1.16 | 364.0 320 | 1.13 | 444.2 400 | 1.11 |  |
50 |  |  | 240.2 200 | 1.20 | 288.7 250 | 1.15 | 337.1 300 | 1.12 | 440.4 400 | 1.10 | 537.3 500 | 1.07 | 634.1 600 | 1.06
63 |  |  | 265.9 252 | 1.06 | 323.7 315 | 1.03 | 388.4 378 | 1.02 | 503.5 503 | 1.00 | 607.3 630 | 0.96 | 722.9 756 | 0.96
80 |  |  | 313.3 320 | 0.98 | 381.7 400 | 0.95 | 457.9 480 | 0.95 | 593.3 640 | 0.93 | 715.9 800 | 0.89 | 851.8 960 | 0.89

1) Volumul de beton armat (m3)

2) Suprafaţa filtrantă totală (m2)

3) Indicele m3 beton/m2 suprafaţă filtrantă (m3/ m2)

Domeniul încadrat reprezintă soluţiile optimizate

[top]

ANEXA 15

Tabelul 3.37

Serierea staţiilor de filtrare tip FN şi FT (vezi fig. 3.46) după suprafaţa filtrată a unei cuve. Dimensiuni constructive optimizate

Tipul staţiei | s1 = bl (m2) | S = ns1 suprafaţa filtrată pentru n cuve
 |  | n=3 |  | 4 |  | 5 |  | 6 |  | 8 |  | 10 |  | 12
 |  | Dimensiunile L şi a (m)
FN | 16 | 48 |  | 64 |  | 80 |  | 96 |  |  |  |  |  |  |
 |  | 10.5 | 1.40 | 13.5 | 1.65 | 16.5 | 1.90 | 19.5 | 2.15 |  |  |  |  |  |
 | 20 | 60 |  | 80 |  | 100 |  | 120 |  | 160 |  |  |  |  |
 |  | 13.5 | 2.45 | 16.5 | 2.05 | 19.5 | 1.65 | 22.9 | 1.65 | 30.0 | 1.95 |  |  |  |
 | 25 | 75 |  | 100 |  | 125 |  | 150 |  | 200 |  |  |  |  |
 |  | 13.5 | 2.45 | 16.5 | 2.05 | 19.5 | 1.65 | 22.9 | 1.65 | 30.0 | 1.95 |  |  |  |
FT | 31.5 | 94 |  | 126 |  | 158 |  | 188 |  | 252 |  |  |  |  |
 |  | 21.0 | 2.45 | 27.0 | 2.55 | 33.0 | 2.65 | 39.0 | 2.75 | 51.0 | 2.70 |  |  |  |
 | 40 | 120 |  | 160 |  | 200 |  | 240 |  | 320 |  | 400 |  |  |
 |  | 21.0 | 2.45 | 27.0 | 2.55 | 33.0 | 2.65 | 39.0 | 2.75 | 51.0 | 2.70 | 63.0 | 2.90 |  |
 | 50 |  |  | 200 |  | 250 |  | 300 |  | 400 |  | 500 |  | 600
 |  |  |  | 27.0 | 2.55 | 33.0 | 2.65 | 39.0 | 2.75 | 51.0 | 2.70 | 53.0 | 2.90 | 75.0 | 3.10
 | 63 |  |  | 252 |  | 315 |  | 378 |  | 504 |  | 630 |  | 756
 |  |  |  | 31.5 | 1.85 | 39.0 | 2.15 | 46.5 | 2.45 | 61.5 | 2.80 | 75.0 | 1.90 | 90.00 | 2.50
 | 80 |  |  | 320 |  | 400 |  | 480 |  | 640 |  | 800 |  | 960
 |  |  |  | 31.5 | 1.85 | 39.0 | 2.15 | 46.5 | 2.45 | 61.5 | 2.80 | 75.0 | 1.90 | 90.0 | 2.25

Poziţiile încadrate reprezintă soluţiile optimizate din punct de vedere constructiv

Dimensiunile părţii de construcţie (vezi fig. 3.46) (cm; m)
B | I | b | c | d | e | f | g | i | v | j | k | r | H | n1=ni
10.0 | 6.3 | 2.50 | 25 | 20 | 20 | 65 | 2.25 | 45 | 35 | 0 | 0 | 25 | 3.2 | 50
10.0 | 6.3 | 3.15 | 25 | 20 | 20 | 65 | 2.25 | 45 | 40 | 0 | 0 | 30 | 3.2 | 50
12.0 | 8.0 | 3.15 | 25 | 20 | 20 | 70 | 2.50 | 45 | 45 | 0 | 0 | 30 | 3.5 | 64
10.5 | 6.3 | 5.00 | 25 | 20 | 20 | 75 | 2.45 | 45 | 35 | 65 | 40 | 25 | 3.5 | 50
12.0 | 8.0 | 5.00 | 25 | 20 | 20 | 80 | 2.40 | 45 | 40 | 65 | 45 | 25 | 3.5 | 64
15.0 | 10.0 | 5.00 | 25 | 20 | 20 | 1.20 | 3.00 | 45 | 45 | 65 | 50 | 25 | 4.0 | 80
15.0 | 10.0 | 6.30 | 25 | 20 | 20 | 1.20 | 3.00 | 45 | 50 | 65 | 55 | 30 | 4.0 | 80
18.0 | 12.5 | 6.30 | 25 | 20 | 20 | 1.20 | 3.50 | 50 | 50 | 65 | 60 | 30 | 4.0 | 100

Æ 1 = ştuţ de PVC tip (M) 25 ´ 1,5

Æ 2 = ştuţ de PVC tip (M) 63 ´ 3,0

[top]

ANEXA 16

Fig. 3.47. Plăci tip ARACUDA pentru drenajul filtrelor lente

Fig. 3.48. Placă cu crepine pentru drenajul filtrelor rapide (dimensiuni în cm)

[top]

ANEXA 17

Fig. 3.50. Distribuitor pentru apa şi aerul de spălare la filtrele FN (a, b, c, d, e, f, g)

[top]

ANEXA 18

Tabelul 3.39

Dimensiuni modulate pentru staţii de filtrare cu dublu curent

Q l/s | Nr. de cuve n | Construcţia, dimensiuni în m |  |  |  |  |  |  | Suprafaţa de filtrare totală (m2) | Suprafaţa construită (m2) | I (%)
 |  | L | B | e/e | b | I | f | g
400 | 4 | 24.30 | 15.0 | 1.50/1.02 | 1.3 | 10.0 | 2.08 | 2.5 | 166´ 2=332 | 365 | 91
500 | 5 | 28.60 | 15.0 | 0.9/0.7 | 1.3 | 10.0 | 2.08 | 2.5 | 208´ 2=416 | 429 | 97
600 | 6 | 34.60 | 15.0 | 1.50/0.88 | 1.3 | 10.0 | 2.08 | 2.5 | 250´ 2=500 | 519 | 97
700 | 7 | 40.30 | 15.0 | 1.60/1.26 | 1.3 | 10.0 | 2.08 | 2.5 | 291´ 2=582 | 605 | 97
800 | 8 | 44.60 | 15.0 | 1.30/0.70 | 1.3 | 10.0 | 2.08 | 2.5 | 332´ 2=664 | 669 | 99
900 | 6 | 40.30 | 18.0 | 1.70/1.58 | 1.5 | 12.10 | 2.48 | 3.2 | 360´ 2=760 | 725 | 105
1050 | 7 | 46.30 | 18.0 | 1.70/1.56 | 1.5 | 12.10 | 2.48 | 3.2 | 420´ 2=840 | 833 | 101
1200 | 8 | 52.30 | 18.0 | 1.70/1.54 | 1.5 | 12.10 | 2.48 | 3.2 | 480´ 2=960 | 941 | 102
1350 | 9 | 58.30 | 18.0 | 1.70/1.52 | 1.5 | 12.10 | 2.48 | 3.2 | 540´ 2=1080 | 1049 | 103
1500 | 10 | 64.30 | 18.0 | 1.70/1.50 | 1.5 | 12.10 | 2.48 | 3.2 | 600´ 2=1200 | 1157 | 104
1650 | 11 | 70.30 | 18.0 | 1.70/1.48 | 1.5 | 12.10 | 2.48 | 3.2 | 660´ 2=1320 | 1265 | 104
1800 | 12 | 76.30 | 18.0 | 1.70/1.46 | 1.5 | 12.10 | 2.48 | 3.2 | 720´ 2=1440 | 1373 | 105
1950 | 13 | 82.30 | 18.0 | 1.70/1.44 | 1.5 | 12.10 | 2.48 | 3.2 | 780´ 2=1560 | 1481 | 105
2100 | 14 | 88.30 | 18.0 | 1.70/1.42 | 1.5 | 12.10 | 2.48 | 3.2 | 840´ 2=1680 | 1589 | 106
2250 | 15 | 94.30 | 18.0 | 1.70/1.40 | 1.5 | 12.10 | 2.48 | 3.2 | 900´ 2=1800 | 1697 | 106
2400 | 16 | 100.30 | 18.0 | 1.70/1.38 | 1.5 | 12.10 | 2.48 | 3.2 | 960´ 2=1920 | 1805 | 106
2550 | 17 | 108.30 | 18.0 | 1.70/1.36 | 1.5 | 12.10 | 2.48 | 3.2 | 1020´ 2=2040 | 1913 | 107
2700 | 18 | 112.30 | 18.0 | 1.70/1.34 | 1.5 | 12.10 | 2.48 | 3.2 | 1080´ 2=2160 | 2021 | 107
2850 | 19 | 118.30 | 18.0 | 1.70/1.32 | 1.5 | 12.10 | 2.48 | 3.2 | 1140´ 2=2280 | 2129 | 107
3000 | 20 | 124.30 | 18.0 | 1.70/1.30 | 1.5 | 12.10 | 2.48 | 3.2 | 1200´ 2=2400 | 2237 | 107

Observaţie : indicele de utilizare a suprafeţei construite I reprezintă, aportul dintre suprafaţa de filtrare şi suprafaţa construită

[top]

ANEXA 19

Dotări de laborator

a. Aparatură şi utilaje

Denumirea | UM | Necesar în funcţie de mărimea staţiei (l/s)
 |  | < 50 | 50 - 500 | 500 - 1500 | > 1500
Balanţă analitică | buc. | 1 | 1 | 2 | 2
Balanţă tehnică | buc. | 1 | 1 | 2 | 2
Cuptor electric | buc. | - | - | 1 | 1
Etuvă electrică termoreglabilă | buc. | 1 | 1 | 2 | 2
pH – metru | buc. | - | - | 1 | 2
Comparator Hellige | buc. | 1 | 1 | - | -
Centrifuga electrică | buc. | - | - | 1 | 1
Baie de nisip electrică | buc. | 1 | 1 | 2 | 2
Spectroclorimetru SPEKOL | buc. | - | - | 1 | 1
Fotoclormetru tip dr. LANGE | buc. | - | 1 | - | -
Aparat distilat apă | buc. | 1 | 1 | 1 | 1
Frigider | buc. | - | 1 | 1 | 1
Aparat „jar Test” | buc. | 1 | 1 | 1 | 1

b. Ustensile şi sticlărie

Denumirea | UM | Necesar în funcţie de mărimea staţiei (l/s)
 |  | < 50 | 50 - 500 | 500 - 1500 | > 1500
Trusă densimetre | buc. | 1 | 1 | 1 | 1
Trusă termometre | buc. | 1 | 1 | 1 | 1
Cronometru | buc. | 2 | 2 | 4 | 4
Ceas laborator | buc. | 1 | 2 | 2 | 4
Biurete simple cu robinet | buc. | 4 | 4 | 8 | 10
Biurete simple | buc. | 2 | 2 | 4 | 4
Stativ metalic ptr. biurete | buc. | 6 | 6 | 12 | 14
Stativ de lemn pentru epruvete | buc. | 2 | 2 | 4 | 4
Stativ pentru pipete | buc. | 1 | 1 | 2 | 2
Trepied metalic | buc. | 2 | 2 | 5 | 5
Sită azbest | buc. | 5 | 10 | 20 | 20
Balon cotat 25 ml | buc. | 5 | 5 | 10 | 10
Balon cotat 50 ml | buc. | 5 | 5 | 10 | 10
Balon cotat 100 ml | buc. | 5 | 5 | 10 | 10
Balon cotat 250 ml | buc. | 2 | 2 | 5 | 5
Balon cotat 500 ml | buc. | 2 | 2 | 5 | 5
Balon cotat 1000 ml | buc. | 5 | 5 | 10 | 10
Pipete gradate 1 ml | buc. | 5 | 5 | 10 | 10
Pipete gradate 2 ml | buc. | 5 | 5 | 10 | 10
Pipete gradate 5 ml | buc. | 5 | 5 | 10 | 10
Pipete gradate 10 ml | buc. | 5 | 10 | 10 | 10
Pipete gradate 25 ml | buc. | 5 | 5 | 10 | 10
Pipete cotate 5 ml | buc. | 2 | 5 | 10 | 10
Pipete cotate 10 ml | buc. | 2 | 5 | 10 | 10
Pipete cotate 25 ml | buc. | 2 | 5 | 10 | 10
Pipete cotate 50 ml | buc. | 2 | 5 | 5 | 5
Pipete cotate 100 ml | buc. | 2 | 5 | 5 | 5
Pâlnii separate 500 ml | buc. | 5 | 5 | 10 | 10
Capsule porţelan | buc. | 10 | 20 | 20 | 20
Creuzete porţelan | buc. | 10 | 20 | 20 | 20
Exicatoare | buc. | 2 | 4 | 4 | 4
Sticle brune cu dop rodat 100 ml | buc. | 10 | 20 | 20 | 20
Sticle brune cu dop rodat 250 ml | buc. | 10 | 20 | 20 | 20
Sticle brune cu dop rodat 500 ml | buc. | 10 | 20 | 20 | 20
Sticle brune cu dop rodat 1000 ml | buc. | 5 | 5 | 10 | 10
Sticle albe cu dop rodat 100 ml | buc. | 5 | 5 | 10 | 10
Sticle albe cu dop rodat 250 ml | buc. | 5 | 5 | 10 | 10
Sticle albe cu dop rodat 1000 ml | buc. | 5 | 5 | 10 | 10
Pahare Berzelius 100 ml | buc. | 10 | 20 | 20 | 20
Pahare Berzelius 400 ml | buc. | 5 | 10 | 20 | 20
Pahare Berzelius 600 ml | buc. | 5 | 10 | 10 | 10
Pahare Berzelius 1000 ml | buc. | 3 | 5 | 5 | 5
Pahare Berzelius 2000 ml | buc. | 3 | 5 | 5 | 5
Pahare Erlenmeyer 100 ml | buc. | 10 | 20 | 20 | 20
Pahare Erlenmeyer 300 ml | buc. | 10 | 20 | 20 | 20
Pahare Erlenmeyer 500 ml | buc. | 5 | 10 | 10 | 10
Cilindri gradaţi 50 ml | buc. | 3 | 5 | 5 | 5
Cilindri gradaţi 100 ml | buc. | 5 | 10 | 10 | 10
Cilindri gradaţi 250 ml | buc. | 10 | 10 | 20 | 20
Cilindri gradaţi 500 ml | buc. | 5 | 5 | 10 | 10
Cilindri gradaţi 1000 ml | buc. | 5 | 10 | 10 | 10
Pâlnie sticlă | buc. | 5 | 10 | 10 | 10
Sticle picurătoare | buc. | 10 | 10 | 20 | 20
Eprubete gradate | buc. | 3 | 5 | 5 | 5
Sticle de ceas | buc. | 10 | 20 | 50 | 50
Majar de porţelan cu pistil | buc. | 1 | 1 | 2 | 2
Hârtie de filtru calitativă | kg | 5 | 5 | 10 | 10
Hârtie filtru bandă albastră | cutii | 2 | 5 | 5 | 5

Tabelul 3.43.

Necesarul de reactivi de laborator

Denumirea reactivului | UM | Consumul anual la staţii cu debit (l/s)
 |  | < 500 | ³ 500
Acid acetic | kg | 3 | 4.5
Acid clorhidric (d.1.19) | kg | 3.0 | 30.0
Acid clorhidric 0.1n | fiole | 30.010 | 20
Acid fenoldisulfonic | kg | 1.2 | 2.5
Acid oxalic 0.1n | fiole | 2 | 4
Acid sulfanilic | kg | 0.020 | 0.040
Acid sulfuric (d.1.84) | kg | 6 | 12
Acetat de amoniu | kg | 0.25 | 0.250
Alcool etilic | kg | 6.0 | 6.0
Amoniac concentrat | kg | 25.0 | 25.0
Azotat de argint 01.n | fiole | 5.0 | 5.0
Azotat de potasiu | kg | 0.010 | 0.010
Azotit de sodiu | kg | 0.010 | 0.01
Carbonat de calciu | kg | 0.100 | 0.10
Clorură de amoniu | kg | 0.200 | 0.200
Clorură de bariu | kg | 0.025 | 0.025
Clorură de sodiu | kg | 0.25 | 0.200
Clorhidrat de hidroxilamină | kg | 0.20 | 0.200
Complexon III | kg | 0.400 | 0.400
Cromat de potasiu | kg | 0.030 | 0.030
Fenolfaleină | kg | 0.025 | 0.05
Hidroxid de sodiu | kg | 1.0 | 1.0
Hidroxid de potasiu | kg | 0.010 | 0.020
Metaarsenit de sodiu | kg | 0.500 | 0.500
Metilorange | kg | 0.005 | 0.0010
Murexid | kg | 0.005 | 0.005
Negru Eriocrom | kg | 0.005 | 0.005
a - naftalină | kg | 0.010 | 0.02
Ortofenantrolină | kg | 0.010 | 0.010
Ortotolidină | kg | 0.250 | 0.250
Permanganat de potasiu 0.1n | fiole | 5 | 5
Răşină schimbătoare de ioni | kg | 2 | 2
Sulfat de fier şi amoniu | kg | 0.010 | 0.010
Tartrat de sodiu şi potasiu | kg | 6.0 | 6.0
Tetrarodo mercuriat dipotasic | kg | 4.0 | 8.0
Thorin | kg | 0.050 | 0.050
Verde de naftol B | kg | 0.005 | 0.005
Iodură de potasiu | kg | 0.150 | 0.150
Clorură de mangan | kg | 0.40 | 0.400
Amidon | kg | 0.010 | 0.010
Tiosulfat de sodiu 0.1n | fiole | 2 | 2

[top]

ANEXA 20

Personal de exploatare şi întreţinere necesar staţiilor de tratare a apei

Calificarea personalului | Capacitatea staţiei de tratare (l/s)
 | < 50 |  |  |  | 51 - 200 |  |  |  | 201 - 500 |  |  |  | 501 - 1000 |  |  |  | 1001 - 2000 |  |  |  | > 2000
 | I | II | III | TOTAL | I | II | III | TOTAL | I | II | III | TOTAL | I | II | III | TOTAL | I | II | III | TOTAL | I | II | III | TOTAL
Inginer principal | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 1 | - | - | 1 | 1 | - | - | 1
Inginer | - | - | - | - | - | - | - | - | 1 | - | - | 1 | 1 | - | - | 1 | 1 | - | - | 1 | 2 | 1 | - | 3
Chimist | - | - | - | - | - | - | - | - | 1 | - | - | 1 | 1 | - | - | - | 1 | 1 | - | 2 | 2 | 1 | - | 3
3Biolog | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 1 | - | - | 1 | 1 | 1 | - | 1
Maistru principal | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 1 | - | - | 1 | 1 | - | - | 1
Maistru | - | - | - | - | - | - | - | - | 1 | - | - | 1 | 2 | - | - | 2 | 2 | 1 | - | 3 | 2 | 1 | 1 | 4
Tehnician | - | - | - | - | - | - | - | - | 1 | - | - | 1 | 1 | - | - | 1 | 2 | - | - | 2 | 2 | 1 | - | 3
Laborant | 1 | 1 | - | 2 | 1 | 1 | 1 | 3 | 3 | 2 | 1 | 6 | 4 | 2 | 2 | 8 | 5 | 3 | 2 | 10 | 5 | 3 | 2 | 10
Maşinist instalaţii alimentări cu apă | 2 | 1 | 1 | 4 | 3 | 2 | 1 | 6 | 3 | 2 | 1 | 6 | 4 | 2 | 2 | 8 | 5 | 3 | 3 | 11 | 6 | 5 | 3 | 14
Muncitor calificat | - | - | - | - | 2 | 1 | 1 | 4 | 4 | 2 | 1 | 7 | 5 | 3 | 2 | 10 | 6 | 3 | 2 | 11 | 8 | 4 | 2 | 14
Muncitor necalificat | 1 | 1 | - | 2 | 2 | 1 |  | 3 | 3 | 1 | 1 | 5 | 3 | 2 | 1 | 6 | 3 | 3 | 2 | 8 | 5 | 3 | 2 | 10
TOTAL | 4 | 3 | 1 | 8 | 8 | 5 | 3 | 16 | 17 | 7 | 4 | 28 | 21 | 9 | 7 | 37 | 28 | 14 | 9 | 51 | 35 | 19 | 10 | 64

Observaţii :

  1. În numărul personalului sunt incluşi şi cei necesari pentru zilele libere
  2. În scheme nu este inclus personalul pentru pază
  3. Pentru capacităţi intermediare interpolarea se face liniar cu rotunjiri

[top]

ANEXA 21

[top]

ANEXA 22

Categorii de utilaje, echipamente şi armături utilizate în staţiile de tratare

1. Utilaje de preparare şi dozarea reactivilor

- mixere

- coagulanţi granule şi soluţie

- polielectroliţi

- pentru corectare pH (var sau acizi)

- cărbune activ praf

- clor şi dioxid de clor

- ozon

2. Armături de instalaţii

- robineţi (cu acţionare manuală, electrică, pneumatică)

- clapeţi de reţinere (cu clape multiple, tip vană conică, cu regulatoare de închidere)

- reductoare de presiune

- regulatoare de nivel amonte şi aval pentru filtre

3. Utilaje aferente decantoarelor

- poduri racloare

- agitatoare în camere de amestec şi floculare

- pompe

4. Aparatură de măsură şi control

- debitmetre

- manometre

- echipamente de măsurare (traductoare) pH, turbiditate, temperatură, conductivitate, potenţial „Zeta”, clor rezidual, densitate, redox oxigen dizolvat

5. Utilaje şi echipamente pentru îngroşarea şi deshidratarea nămolurilor

- filtre presă

- filtre bandă

- centrifuge

6. Echipamente aferente monitorizării şi automatizării proceselor tehnologice

- interfeţe de comunicaţie internă cu dispozitivele de achiziţie şi comandă şi interfeţe de comunicaţie externă cu magistrala de date către dispecerat

- echipamente de automatizare, de achiziţie şi comandă cu dispozitive de afişare locală

- instalaţii proprii sistemelor de achiziţie şi comandă

- prin intermediul cărora se inspectează starea dispozitivelor comandate şi parametrilor achiziţionaţi

- liniile de comunicaţie (fir sau RTU)

[top]


GHID DE PROIECTARE, EXECUŢIE ŞI EXPLOATARE CU APĂ ŞI CANALIZARE ÎN MEDIUL RURAL

Indicativ GP 106-2004

Cuprins

* PREVEDERI GENERALE
* LUCRĂRI DE ALIMENTARE CU APĂ
* LUCRĂRI DE CANALIZARE
* ANEXE: Lucrări de alimentare cu apă
* ANEXE: Lucrări de canalizare

I. PREVEDERI GENERALE

I.1. Obiect

PREZENTUL GHID CUPRINDE PRINCIPALELE PRESCRIPŢII DE PROIECTARE, EXECUŢIE ŞI EXPLOATARE A LUCRĂRILOR DE ALIMENTARE CU APĂ ŞI CANALIZARE REALIZATE ŞI REALIZABILE ÎN MEDIUL RURAL. GHIDUL ESTE ÎNTOCMIT ÎN CONCORDANŢĂ CU PREVEDERILE LEGII 10/95 PRIVIND CALITATEA ÎN CONSTRUCŢII. GHIDUL CUPRINDE:

- LUCRĂRI DE ALIMENTARE CU APĂ (proiectare tehnologică, execuţie, exploatare, pentru toate obiectele componente), cap. II;

- LUCRĂRI DE CANALIZARE (proiectare tehnologică, execuţie, exploatare, pentru toate obiectele componente), cap. III.

- ANEXE cu elemente de dimensionare, exploatare şi protecţia muncii, cap. IV.

Ghidul prezintă scheme tehnologice, elementele teoretice, tehnologice şi constructive ale obiectelor componente pentru realizarea şi exploatarea acestor lucrări în mediul rural. Fiecare sistem de alimentare cu apă şi sistem de canalizare este un unicat, prin modul de alcătuire şi amplasare pe teren. Ghidul nu conţine prevederi legate de calcularea structurii de rezistenţă şi stabilitate a obiectelor sistemelor; pentru dimensionarea propriu-zisă a structurilor vor fi folosite standardele şi reglementările tehnice în vigoare; sunt evidenţiate numai prescripţiile tehnice privind exigenţele de calitate referitoare la Legea nr. 10/95.

Ghidul nu se ocupă de dimensionarea celorlalte tipuri de instalaţii, care asigură împreună cu construcţia tehnologică, funcţionalitatea pentru care a fost realizată, precum: alimentarea cu energie electrică, încălzirea spaţiilor, automatizarea, iluminatul interior şi exterior, instalaţiile sanitare, drumuri de acces etc.

Terminologia folosită este cea recomandată în standardele în vigoare: STAS 10898, SR-EN 1085.

I.2. Domeniul de aplicare

I.2.1. Prevederile prezentului ghid se aplică la realizarea, exploatarea şi întreţinerea lucrărilor de alimentare cu apă şi a lucrărilor de canalizare în mediul rural (comune şi sate).

De asemenea, se poate utiliza în mod selectiv, pentru lucrări similare, realizate pentru obiective, precum: amenajări pentru activităţi turistice (hoteluri/moteluri, campinguri, tabere, cabane, etc.), sate de vacanţă, mici unităţi industriale, grupuri de locuinţe, şantiere, cazărmi etc., amplasate în locuri izolate.

I.2.2. Utilizatori

Prezentul ghid se adresează proiectanţilor care elaborează proiecte, caiete de sarcini pentru documentaţii de execuţie şi agremente tehnice, verificatorilor de proiecte, experţilor tehnici, personalului responsabil cu execuţia şi exploatarea lucrărilor, antreprenorilor, prestatorilor de servicii din domeniu (Regii, Societăţi comerciale, etc.), organelor administraţiei publice centrale şi locale (ministere, primării, consilii locale/judeţene), cu atribuţii în domeniu, universităţi tehnice, etc.

I.3. Armonizarea cu normele europene

În Europa nu există un act normativ de o asemenea complexitate şi aceasta deoarece asemenea lucrări au fost rezolvate aproape în totalitate. Acum se fac dezvoltări, modernizări etc. Din această cauză prevederile ghidului au fost făcute în concordanţă cu actele normative existente pe secvenţe, astfel:

- Directiva europeană nr. 98/83 a fost preluată prin Legea nr. 458/2002 privind calitatea apei potabile şi prin NTPA 013/2002 privind calitatea apei la sursa de suprafaţă pentru apa ce poate fi transformată în apă potabilă.

- Directiva europeană nr. 91/271 privind epurarea apelor uzate a fost preluată prin HG nr. 188/2002, care cuprinde normativele/normele tehnice de protecţia apelor NTPA 001/2002, NTPA 002/2002 şi NTPA 011/2002.

[top]

II. LUCRĂRI DE ALIMENTARE CU APĂ

II.1. ELEMENTE GENERALE DE ALCĂTUIRE A SISTEMELOR DE ALIMENTARE CU APĂ PENTRU LOCALITĂŢI

II.1.1. Alcătuirea sistemelor de alimentare cu apă

Modul de realizare a proiectelor pentru alimentarea cu apă trebuie să respecte prevederile legislaţiei privind etapele de lucru, siguranţa lucrărilor, sănătatea oamenilor şi protecţia mediului.

În elaborarea proiectului, faza de studiu de fezabilitate este faza cea mai importantă, deoarece se hotărăşte soluţia generală, soluţie care într-o fază de etapă trebuie să fie simplă şi robustă, dar care într-o fază ulterioară trebuie să se poată dezvolta sau cupla cu altă parte de lucrare similară (într-un viitor previzibil este de aşteptat să crească necesarul de apă al localităţii).

Trebuie să existe la bază un bun studiu de suportabilitate făcut de autoritatea locală sau sub conducerea autorităţii locale.

Proiectul trebuie să prevadă lucrări pentru zona prevăzută în planul de urbanism (PUG), dar cu o etapizare care să ţină seama şi de:

- posibilitatea restrângerii ariei locuite a localităţii, apropierii locuinţelor - creşterii densităţii populaţiei, soluţie aplicată cu succes în ţările dezvoltate

- posibilitatea realizării unor trame stradale favorabile dezvoltării ulterioare a reţelelor edilitare (gaze, apă, canalizare, etc.)

- posibilitatea amplasării favorabile a lucrărilor edilitare, spaţii de amplasare, zone de protecţie sanitară, zone de extindere, etc.

În limite raţionale tehnice şi economice proiectul trebuie să aibă în vedere şi o cooperare cu localităţile vecine mai ales în ceea ce priveşte sursa de apă: cantitate, protecţia calităţii, pomparea apei, epurarea totală sau parţială a apei uzate, etc.

Soluţiile vor fi luate în discuţie în ordinea următoare:

- un sistem de alimentare cu apă fără pompare:

▪ izvor de cotă înaltă;

▪ pârâu de cotă mare, unde se poate face şi staţia de tratare;

▪ conductă sub presiune, cu capacitate disponibilă pentru viitor.

- un sistem de alimentare cu apă, cu apă bună la sursă, deci fără tratare;

- un sistem la care rezervorul poate fi aşezat astfel încât toţi sau cei mai mulţi consumatori pot fi alimentaţi gravitaţional;

- un sistem la care tratarea apei să se poată face uşor, prin procedee a căror supraveghere este simplă şi fără reactivi;

- dezinfectarea apei se poate face uşor, cu o supraveghere simplă (vizită periodică a personalului de supraveghere pentru pregătirea periodică a reactivilor, corectarea dozei etc.);

- apa din reţea poate ajuta şi la stingerea incendiului (reţea de joasă presiune) cu dotările suplimentare necesare pentru combaterea incendiului;

- alte soluţii mai complicate dar la care cel puţin tratarea apei să fie cât mai simplă;

Scheme tip de alimentare cu apă sunt date în figura II.1.

Proiectul va fi realizat astfel ca lucrările să fie date în exploatare cât mai repede, parţial sau etapizat.

În ceea ce priveşte cantitatea de apă asigurată locuitorilor, aceasta se va înscrie în limitele raţional acceptate; o parte din aceste limite sunt date în anexa IV.1.

În limita acestor valori vor putea fi adoptate soluţii etapizate astfel:

- sursa locală de apă bună este limitată, ca atare se va asigura apa în limita resursei, fără a fi însă sub limita minimă, după OMS 40 l/om.zi; pentru alte cerinţe vor fi găsite soluţii alternative (apă pentru combaterea incendiului, etc.)

- resursele băneşti sunt limitate; în proiect vor fi prevăzute toate lucrările necesare, dar vor fi realizate cele pentru care sunt resurse financiare;

- cantitatea de apă ce poate fi justificată tehnico-economic, iar tariful suportabil;

- limita resurselor de apă din bazinul hidrografic, cantitativă şi calitativă;

În toate cazurile apa furnizată va îndeplini condiţiile cerute de Legea 458/2002. Controlul calităţii apei se va face tot după normele de aplicare a legii.

Controlul calităţii apei este raţional să fie făcut prin "abonare" la un laborator autorizat. Este o soluţie mult mai ieftină. La stabilirea tarifului apei vor fi luate în considerare cheltuielile pentru efectuarea analizelor şi eventual de transport a acestora de la punctul de recoltare la laborator.

La recepţionarea lucrărilor este esenţial ca asigurarea capacităţii de furnizare a apei să fie corespunzătoare prevederilor proiectului. Ulterior nu vor mai fi resurse financiare necesare pentru remediere sau completare.

Proiectul va adopta soluţii robuste şi raţionale în ceea ce priveşte folosirea apei. Sistemele prevăzute cu cişmele vor adopta soluţia cu cişmele sistematice, cu închiderea apei în subteran ca o protecţie contra îngheţului.

Proiectul va conţine elemente de control şi măsuri de educare a utilizatorului. Apa trebuie utilizată numai pentru scopul pentru care a fost destinată. Autoritatea locală va furniza un protocol de folosire a apei cu penalizarea celor care încalcă regulile de bază, reguli stabilite la elaborarea proiectului.

Proiectul lucrărilor de alimentare cu apă va ţine seama de necesitatea realizării simultane sau ulterioare a sistemului de canalizare şi epurare a apelor uzate.

Se va analiza soluţiile: epurare până la gradul cerut de NTPA 001/02, într-o singura staţie (sau mai multe staţii) de epurare şi epurarea în trepte până la epurarea completă.

II.1.2. Studii necesare pentru proiectare

Pentru dezvoltarea în bune condiţii a lucrărilor la baza proiectării trebuie să stea:

- un studiu de necesitate a lucrării, studiu din care să rezulte avantajul realizării lucrărilor pentru locuitori; un asemenea studiu trebuie să dea un tarif de furnizare a apei;

- un studiu de suportabilitate din care să rezulte că populaţia poate acoperi costul lucrărilor pe durata de rambursare şi costurile de întreţinere a lucrărilor (toate cumulate în tariful apei); balanţa (suma încasată egală cu suma datorată) duce la viabilitatea existenţei sistemului;

- studiu de dezvoltare a localităţii în perioada previzibilă (numeric, economic, dezvoltare tehnico-edilitară, etc.); de regulă această perioadă se consideră 20-25 ani;

- un studiu, sau rezultatul analizei dezvoltării localităţii, conform Planului Urbanistic de Dezvoltare, asupra dezvoltării procesului social în zona (dezvoltare industrială, turism rural, etc.) şi asupra echipării cu lucrări tehnico-edilitare;

- estimarea influenţei tradiţiei zonale, a modificării şi implicării acesteia în dezvoltarea localităţii;

- studii şi cercetări necesare pentru proiectarea efectivă a lucrărilor: studiu hidrologic, studiu hidrogeologic, studiu hidrochimic, studiu topografic, studiu geotehnic etc.; amploarea şi mărimea acestor studii vor depinde de mărimea şi dificultăţile locale în ceea ce priveşte resursele de apă.

II.1.3. Consumuri specifice de apă şi debite de dimensionare

Combaterea incendiului

II.1.3.1. Scheme de alimentare cu apă

Sistemul de alimentare cu apă este ansamblul construcţiilor, instalaţiilor şi măsurilor constructive cu ajutorul căruia se asigură apă potabilă pentru consumatorii unei localităţi.

Deoarece sistemul de alimentare cu apă este particular fiecărei amenajări, ca şi în alte domenii, se operează cu o schemă a sistemului, schemă numită «schema de alimentare cu apă». Prin schemă de alimentare cu apă se înţelege reprezentarea simplificată a obiectelor sistemului de alimentare cu apă cu păstrarea ordinii lor tehnologice. Schemele tip de alimentare cu apă sunt date în fig II.1.

II.1.3.2. Debite de dimensionare

Pentru determinarea debitelor de dimensionare a sistemului de alimentare cu apă se recomandă valorile din SR 1343/1 (vezi fig. II.1):

- pentru toate obiectele sistemului amplasate între captare şi rezervor (inclusiv) debitul de dimensionare va fi debitul zilnic maxim sau

Qi = Kp x Ks x S Kzi x Ni x qi (II.1)

unde:

Ni = numărul de consumatori de aceeaşi categorie;

qi = norma de consum specific, de regulă [l/om . zi];

Kzi = coeficient de variaţie zilnică a consumului mediu;

Kp = coeficient ce ţine seama de pierderile tehnic admisibile, de regulă 1,10;

Ks = coeficient ce ţine seama de necesarul de apă pentru întreţinerea funcţionării sistemului, consum tehnologic; valorile sunt 1,02/1,10 dacă sursa de apă este subterană/de suprafaţă;

- pentru reţeaua de distribuţie (cu toate elementele componente, inclusiv lucrări speciale precum rezervoare, staţii de pompare, etc.), debitul de dimensionare va fi debitul orar maxim la care se adaugă debitul de incendiu pentru clădirile care au hidranţi interiori (şcoli, case de cultură, etc.); debitele pot fi stabilite după prevederile STAS 1478;

(II.2)

unde:

K0 = coeficient de variaţie orară a consumului zilnic; valorile recomandate sunt date în SR 1343/1, sau valori măsurate;

Qii = debitul necesar pentru combaterea incendiului cu ajutorul hidranţilor interiori; pentru valori se recomandă valorile din STAS 1478;

- dacă pe reţeaua de distribuţie sunt prevăzuţi hidranţi de incendiu atunci se va face o verificare la funcţionarea în caz de incendiu (ca reţea de joasă presiune) cu 6 presiune de funcţionare la oricare dintre hidranţii de 7 m CA

(II.3)

unde:

a = coeficient de reducere a debitului orar maxim în ipoteza că pe durata combaterii incendiului se opreşte folosirea apei pentru consumuri neesenţiale; valoarea poate fi 0,7;

Qie = debitul de incendiu pentru folosirea hidranţilor din reţeaua exterioară; valoarea recomandată este cea din SR 1343/1, după anexa 2, Normativ P66/2001, sau altă valoare justificată.

NOTĂ:

(1) Având în vedere că localitatea se dezvoltă continuu şi că unele obiecte ale sistemului nu pot fi extinse decât în etape; de regulă se face un calcul al debitelor pentru etapa actuală şi un calcul pentru etapa de perspectivă; la alcătuirea sistemului vor fi realizate pentru faza finală obiectele la care extinderea în etape nu este raţională şi vor fi realizate la debitele actuale obiectele a căror extindere ulterioară este rapid posibilă (reţea, staţie de pompare, puţuri etc.).

(2) În cazul unor surse cu debit redus de apă pentru potabilizare se poate căuta o sursă separată de apă pentru incendiu (bazine speciale, descoperite, pentru asigurarea apei de incendiu cu un volum de minim 60 m3 plus volumul de apă ce poate îngheţa; se poate considera un strat de apă ce îngheaţă de 20-40 cm; prin resurse locale se va asigura drumul de acces în orice moment.

(3) Existenţa sursei de apă pentru combaterea incendiului nu este suficientă; se va gândi şi asigura material; modul de folosire a acestei ape: cu formaţii specializate de pompieri (când localitatea este uşor accesibilă şi o sursă de apă se află la distanţe convenabile), cu formaţie şi mijloace adecvate din comunitatea locală (rezervă de apă nepotabilă) etc.; apa va fi folosită direct nu cu ajutorul reţelei de distribuţie.

(4) Debitul de apă pentru dimensionarea reţelei de canalizare va fi:

Qu.o.max = S Kzi x Ko x Ni x qi (II.4)

unde:

Ni - numărul total de locuitori (locuitori echivalenţi) racordaţi la reţeaua de canalizare.

Unul din elementele fundamentale de obţinere a debitelor de dimensionare este consumul specific. Pentru localităţi rurale este bine de luat în considerare:

- debitul de apă necesar consumului gospodăresc al locuitorilor;

- debitul de apă necesar animalelor din gospodărie;

- debitul de apă pentru dotările publice: şcoală, primărie, dispensar;

- debitul de apă pentru consumuri de producţie: brutării, etc.;

- debitul de apă pentru mici unităţi de tip industrial (ateliere de maşini agricole, unităţi de prelucrat fructe, etc.).

În anexa IV.1 sunt date unele prevederi normative privind consumul specific pentru nevoi casnice şi pentru creşterea animalelor, precum şi unele rezultate din investigaţii directe.

În mod obişnuit se poate adopta o valoare de 100 ... 150 l/om▪zi ca un necesar ce acoperă consumul gospodăresc (om şi animale).

În localităţile în care se prevăd numai cişmele pe stradă, valoarea necesarului specific de apă poate fi de 40-50 l/om, zi, numai pentru consum personal.

În ceea ce priveşte valorile debitului pentru combaterea incendiului, acestea vor fi adoptate după datele conţinute în anexa IV.2.

II.1.4. Prevederi legislative

Apa furnizată populaţiei trebuie să fie apă potabilă. Calitatea apei potabile este definită de Legea 458/2002. Ca să fie potabilă apa trebuie să îndeplinească toţi parametri ceruţi (microbiologici şi fizico-chimici). În ceea ce priveşte parametri indicatori în caz de neconformare, vor putea fi cerute derogări, pe termene limitate. Vor trebui cuantificate cheltuielile de control a calităţii apei.

Referitor la protecţia sanitară a obiectelor sistemului de alimentare cu apă vor fi respectate prevederile din HG nr. 101/95.

Pentru calitatea apei din sursele de suprafaţă vor fi urmate normele date în NTPA 013/02. Va trebui făcută o înţelegere adecvată între autoritatea locală (sau operatorul serviciului de apă) şi unitatea de gospodărire a apelor din bazin (Comitetul de bazin, Direcţia Apelor bazinului) legată de urmărirea şi garantarea calităţii (costul analizelor este mare).

Pentru realizarea conductelor şi canalelor se recomandă respectarea cerinţelor din SR 6819, SR 8591, SR 4163 şi SR EN 805, SR EN 752 şi SR EN 1610.

Pentru evacuarea apelor uzate în receptori naturali vor fi respectate prevederile Legii Protecţiei Mediului (137/95), Legea Apelor (107/96) şi NTPA 001/2000.

Pentru toate construcţiile realizate vor fi respectate prevederile legii nr. 10/95 privind calitatea în construcţii.

Pentru aspecte parţial legate de unele obiecte ale sistemelor vor fi aplicate raţional prevederile normelor şi standardelor în vigoare la data elaborării proiectului (vezi lista standarde, lista normative).

Abaterile de la funcţionarea corectă a sistemului de alimentare cu apă, a sistemului de canalizare precum şi a celorlalte sisteme (evacuare gunoi menajer, etc.) sunt sancţionabile conform legii nr. 98/94 şi completările din HG nr. 108/98.

Pe durata de funcţionare a sistemului vor fi aplicate şi prevederile Normativului P 130/99 privind urmărirea comportării construcţiilor.

II.1.5. Condiţii generale de alegere a materialelor necesare în realizarea lucrărilor

Condiţiile generale de alegere a materialelor sunt:

- sanitare

- tehnice

- economice

Materialul trebuie să satisfacă în bune condiţii cerinţele tehnice în care va lucra (inclusiv pentru cazuri deosebite), iar dintre mai multe posibilităţi va fi ales cel care, pe ansamblu, poate fi acceptat în condiţii economice favorabile.

Totodată, pentru materialele folosite în alimentări cu apă vor trebui ca acestea să fie agrementate şi certificate de organele abilitate şi avizate din punct de vedere sanitar de Ministerul Sănătăţii.

În toate cazurile materialele nu vor conduce la înrăutăţirea calităţii apei provenite din secţiunea amonte, nu vor fi degradate de condiţiile de mediu (sol, sol şi apă, sol şi poluanţi, trafic, etc.).

Pentru toate materialele durata de viaţă trebuie să fie mare, în principiu peste 50 ani mai ales pentru conducte şi vane.

Pentru utilaje condiţiile sunt similare, adăugându-se şi faptul că trebuie să funcţioneze cu un consum specific de energie cât mai mic, iar operaţiunile şi costurile de întreţinere să fie reduse.

Totodată pentru cazuri speciale (pământuri cu stabilitate redusă) vor fi apreciate şi efectele eventualelor pierderi de apă.

Formal, există şi restricţia de utilizare a materialului numai după cunoaşterea tehnologiei de realizare - utilizare şi dotarea cu echipamentul de execuţie normală pentru un anumit material. Pentru acesta după alegerea materialului vor fi asigurate condiţii de calificare a personalului de execuţie, aprobarea tehnologiei de execuţie şi dotarea cu echipamentele adecvate unei bune execuţii.

Pentru conductele de apă pot fi folosite materiale precum: PEID, PVC, tuburi din fibră de sticlă, fontă ductilă (pentru cazuri speciale), în funcţie de oferta existentă pe piaţă. O schemă de alegere poate fi urmărită în anexa IV.4.

Armăturile curente, hidranţi îngropaţi, cişmele din fontă (cu descărcare automată după fiecare folosire), vane în cămine sau vane îngropate în pământ, ventile de aerisire etc., vor fi de calitate corespunzătoare.

Pentru reţeaua de canalizare materialele curente pot fi: tuburi din PVC, tuburi din beton, tuburi din fibră de sticlă, cămine din PE, zidărie/beton etc.

II.1.6. Condiţii generale de amplasare a lucrărilor

Pentru a putea realiza şi exploata cât mai bine lucrările necesare este bine să fie alese amplasamente care:

- să permită protecţia sanitară a obiectului (influenţa exteriorului asupra lui - cazul alimentării cu apă, sau influenţa obiectului asupra mediului - cazul canalizării);

- terenul să fie stabil în stare naturală dar şi după realizarea construcţiei;

- suprafaţa de teren să fie liberă de construcţii şi să fie proprietatea autorităţii locale sau să poată fi expropriabilă (în condiţiile legii);

- să fie accesibil (lângă un drum existent) pentru eventualele echipamente de lucru sau de execuţie;

- să fie în apropierea unei surse de energie, dacă obiectul va avea nevoie să funcţioneze cu energie, şi să fie disponibilă cantitatea de energie necesară;

- să nu necesite construcţii suplimentare de mare anvergură;

- să permită o eventuală extindere în viitor;

- suprafaţa de teren să nu fie destinată altei construcţii, stânjenind executarea acesteia;

- să fie cât mai ferită de eventualele poluări accidentale sau sistematice;

- să permită o funcţionare tehnologică raţională a sistemului;

- să permită intervenţii pentru reparaţii fără lucrări suplimentare importante;

- să permită funcţionarea cu un consum cât mai mic de energie;

- să permită extinderi fără modificări importante ale construcţiilor existente;

- să nu producă neplăceri vecinilor (zgomot, miros, dezvoltarea insectelor etc.);

- să nu afecteze negativ stabilitatea şi rezistenţa construcţiilor vecine.

II.1.7. Aplicarea specifică a criteriilor de calitate a lucrărilor

Legea 10/95 conţine prevederi legate de calitatea în construcţii. Aceste prevederi sunt obligatorii pentru orice construcţie deci şi pentru obiectele sistemelor de alimentare cu apă şi ale sistemelor de canalizare. Calitatea execuţiei lucrărilor este implicată în siguranţa funcţionării şi durabilitatea lucrărilor. Având în vedere însă dimensiunea relativ mică a lucrărilor şi unele dificultăţi în realizarea lor, sunt de făcut unele precizări.

Tot personalul implicat în lucrare va contribui, specific, la realizarea unei lucrări de calitate:

(a) vor fi executate numai lucrările ce au proiecte clare, raţionale, justificate atent; prevederile proiectului vor fi respectate integral;

(b) vor fi puse în lucru numai materiale de bună calitate, a căror certificare este clară; producătorul va garanta calitatea materialelor iar depozitarea provizorie va fi conformă cu cerinţele acestuia; garantarea de către furnizor (acte doveditoare) nu scuteşte beneficiarul de verificarea calităţii, conform normelor;

(c) atât proiectantul cât şi executantul vor avea propriul sistem de urmărire a calităţii lucrării; toate lucrările ascunse vor fi certificate în momentul propice din punct de vedere tehnologic şi constructiv;

(d) toate lucrările prevăzute vor fi urmărite, verificate şi certificate pe parcurs şi în final; toate documentele de verificare vor fi predate beneficiarului; beneficiarul, dacă nu are personal propriu calificat, va angaja prin convenţie personalul adecvat;

(e) după verificarea tehnologică finală, exploatarea se va face cu urmărirea prevederilor regulamentului de exploatare, însuşit de către cei însărcinaţi să facă acest lucru; regulamentul de exploatare va fi verificat de proiectant, în ceea ce priveşte respectarea prescripţiilor tehnologice;

(f) proiectele vor conţine lucrări cât mai robuste şi care în caz de avarie vor avea consecinţe cât mai mici; ori de câte ori este posibil se vor crea şi rezerve în funcţionarea sistemului (la o aducţiune "slabă" de exemplu, se va asigura un rezervor mai mare);

(g) pe toate fazele construcţia va corespunde condiţiilor de calitate legate de:

- rezistenţă şi stabilitate (nu face obiectul direct al ghidului),

- siguranţă în exploatare,

- siguranţă la foc,

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului,

- izolaţia termică, hidrofugă şi economie de energie,

- protecţia împotriva zgomotului;

Deşi ghidul nu rezolvă toate aceste aspecte ele vor trebui ţinute în ordine pentru coordonare;

(h) verificarea lucrărilor se va face funcţie de categoria de importanţă; conform HG nr. 766/97 şi ordinului 31N/95 lucrările de acest tip sunt de categoria IV de importanţă.

(i) siguranţa în exploatare are cele două aspecte: siguranţa construcţiei în sine şi siguranţa funcţionării ansamblului tehnologic. Siguranţa funcţionării trebuie gândită de la început, cu variante de funcţionare pe durata remedierii avariei. Accidentele posibile vor fi clar menţionate în regulamentul de exploatare la fel ca şi măsurile ce vor fi luate şi modul de acţiune a personalului. Pentru a fi sigur, sistemul are nevoie de materiale bune, de o execuţie bună şi de o exploatare judicioasă. Pentru a avea necazuri mai puţine, trebuie ca ansamblul lucrării să fie cât mai simplu alcătuit, fără funcţionare cu pompe iar dacă este necesară pomparea, presiunile din sistem să fie cât mai mici; de asemenea intervenţia personalului în funcţionarea sistemului să fie cât mai limitată.

(j) protecţia împotriva zgomotului şi izolaţia termică sunt aspecte ce nu pun probleme deosebite în acest tip de lucrări.

(k) siguranţa la foc; pentru apărarea lucrărilor proprii, dar mai ales pentru protejarea bunurilor cetăţenilor se asigură volumul de apă, debitul şi presiunea necesară pentru combaterea focului, conform normelor în vigoare.

(l) igiena, sănătatea oamenilor, refacerea şi protecţia mediului sunt în strânsă legătură cu aceste lucrări:

a. apa furnizată trebuie să fie potabilă, conform Legii nr. 458/2002; în caz de deficienţe vor fi anunţaţi consumatorii să ia măsuri şi care anume, şi se vor face remedierile necesare;

b. apa uzată produsă poate afecta sănătatea oamenilor, animalelor (mai ales a celor sălbatice) şi mediului (animalele sălbatice, apă subterană, subsolul, solul, apa de suprafaţă, etc.); lucrările propuse trebuie să asigure evacuarea sigură (nu prin şanţul drumului) şi epurarea adecvată înainte de intrarea în râu (NTPA 001); proiectul va conţine şi măsuri educaţionale pentru populaţie;

c. prin realizarea lucrărilor pot fi afectate stabilitatea pământului (din cauza apei exfiltrate), drumurile de acces (care vor fi aduse cel puţin în starea precedentă sau mai bună; este de preferat ca lucrările să fie amplasate în afara părţii carosabile); apa trebuie evacuată prin şanţul drumului şi nu pe drum deoarece poate îngheţa şi produce accidente etc.;

d. realizarea epurării apei nu trebuie să altereze mediul (prin miros, muşte, accesul animalelor), şi trebuie făcute astfel ca receptorul final să fie protejat;

e. depozitarea nămolului trebuie făcută în condiţii controlate iar dacă este utilizat în agricultură vor fi luate măsurile necesare de protecţie contra microorganismelor; faptul că pentru gospodărirea gunoiului de grajd, a deşeurilor din gospodărie nu sunt luate măsuri nu îndreptăţeşte tratarea cu superficialitate a produsului staţiei de epurare; realizarea acestor lucrări poate oferi o nouă posibilitate de reflectare asupra planului de urbanism (PUG) şi de o eventuală reorganizare a localităţii;

f. populaţia trebuie făcută să înţeleagă că apa furnizată este relativ scumpă, că este un element necesar şi obligatoriu pentru creşterea gradului de confort, dar că în final costurile sunt funcţie şi de grija pe care o manifestă faţă de apă;

g. toate forurile implicate şi în special Administraţia Locală, trebuie să acţioneze în ideea generală în care locuitorul (beneficiar al apei la robinet) să poată aprecia, cu mijloacele lui, că apa obţinută la robinet, prin sistemele de alimentare cu apă, este mai ieftină decât efortul pe care îl face pentru alimentarea cu apă în sistem difuz (adus apă cu găleata de la distanţă mare); în caz contrar construcţia scumpă, poate rămâne neutilizată, dar banii au fost cheltuiţi şi vor trebui returnaţi în circuitul naţional;

h. consumatorul trebuie învăţat să aprecieze calitatea bună a apei la sursă şi cum să protejeze această calitate prin grija manifestată la evacuarea apei uzate şi reziduurilor solide.

II.1.8. Necesitatea perfecţionării personalului de execuţie şi exploatare

Lucrările de alimentare cu apă în mediul rural sunt relativ lucrări scumpe. Pentru a reduce costul lucrărilor este nevoie de lucrări bune (durată mare de viaţă, folosirea de materiale şi tehnologii performante). Realizarea acestor deziderate nu se poate face decât cu personal bine calificat şi disciplinat din punct de vedere tehnologic. Acesta trebuie să cunoască tehnologiile de lucru cu materialele noi, tehnologiile de funcţionare a obiectelor sistemului, funcţionarea automatizării, măsurile de intervenţie în caz de avarie.

Exploatarea lucrărilor este faza cea mai lungă în viaţa unei amenajări. Ea depinde fundamental de modul de alcătuire şi realizare dar şi de modul de exploatare. Pentru îmbunătăţirea continuă a indicatorilor de performanţă ai sistemului este necesară o urmărire continuă şi calificată a tuturor parametrilor de funcţionare. Măsurarea acestor parametri, stocarea şi interpretarea lor trebuie să fie o operaţiune curentă.

Modul de calificare va fi în strânsă legătură cu modul de operare al sistemului: operare de către beneficiar (personal puţin, cu calificare multiplă), operare de către un operator licenţiat (foarte interesat în personal calificat), operare mixtă. Deşi sistemul de alimentare asigură apa potabilă, deci este un serviciu asigurat cetăţeanului, modul de operare trebuie să asigure o funcţionare pe principii economice; funcţionarea serviciului în condiţiile stabilite trebuie să se autosusţină.

Printre altele personalul fiind puţin numeros trebuie să vină în contact direct cu consumatorul. De aceea în atribuţiile sale va trebui să intre şi educarea adecvată a consumatorului în scopul păstrării dotării existente, al protejării calităţii apei la sursă, al protejării mediului din care apa este o componentă, al folosirii chibzuite a apei.

II.2. PROIECTAREA LUCRĂRILOR DE ALIMENTARE CU APĂ

II.2.1. Captarea apei

Sursa de apă este capătul amonte al sistemului. Sursa va fi căutată în ordinea:

- izvoare cu apă potabilă; dacă sunt la cote înalte cu atât mai bine;

- apa din stratul freatic, apă de calitate bună, într-o zonă uşor de protejat sanitar; o sursă de energie este bine să fie în apropiere;

- aducţiune/staţie de tratare a unui alt beneficiar, ce are capacitate disponibilă sau se poate extinde; o cooperare poate fi benefică;

- pârâu în zona îndepărtată cu apă uşor de tratat (mai ales la ploi);

- apa din râu/lac amenajat, într-o secţiune cu apă de categoria I (NTPA 013/02).

- în secţiunea de captare debitul sursei trebuie să fie mai mare ca debitul cerut [Q(zi.max)]; pentru preluarea apei se cere aviz.

II.2.1.1. Captarea apei subterane

Problema principală o constituie cunoaşterea parametrilor hidrogeologici. Întrucât studiul hidrogeologic este scump şi poate dura mult vor trebui exploatate toate datele existente în zonă. Existenţa unor fântâni în zonă sau foraje de control pentru calitatea apei vor trebui folosite la maximum pentru determinarea calităţii apei. Dacă apă este bună şi datele de bază lipsesc total va trebui făcut un foraj de studiu, dar cu posibilitatea de a-l transforma în puţ de exploatare. Vor trebui măsurate cel puţin valorile: grosimea stratului de apă (H - pentru strat freatic, M - pentru strat sub presiune); K - coeficientul de permeabilitate Darcy, i - panta hidraulică a suprafeţei stratului de apă freatic, curba puţului q = f(s), natura stratului purtător de apă (d10, d60, etc.), poziţia nivelului apei în strat, stratificaţia/litologia solului. Rezultatele studiului hidrogeologic, pentru o captare chiar de mărime mică, vor trebui avizate de o instituţie autorizată, INMH etc.

Cu aceste valori se poate decide:

- tipul de captare (de obicei puţ forat, dar se poate şi dren, dacă stratul de apă este subţire H = 2-3 m şi nu prea jos - max. 5-6 m);

- dimensiunea captării (pentru elemente suplimentare pot fi consultate STAS 1628 şi NP 028/98):

a) pentru puţuri:

* lungimea frontului L = Ql/H x K x i (vezi anexa IV.3); (II.2.1)

▪ numărul de puţuri: n = 1.2 x Qi/qmax ; n ≥ 2; (II.2.2)

▪ pentru qmax (vezi anexa IV.3);

▪ distanţa între puţuri a = L/n; a ≥ 50 m la puţuri în strat freatic;

▪ mărimea pompei de amplasat în puţ qpompă ≤ qmax.puţ

▪ mărimea distanţei de protecţie sanitară, vezi HG 101-95 - anexa IV.3;

b) pentru drenuri:

▪ lungime dren = Ql/H x K x i, (II.2.3)

▪ secţiune circulară dren, panta i ≥ 1%, grad de umplere maximum 0.5,

▪ distanţa de protecţie sanitară, minimum 50 m, vezi HG nr. 101/95,

▪ dimensiunea puţului colector/staţie de pompare; pentru a avea dimensiuni mici vor fi prevăzute pompe submersibile bine protejate contra antrenării nisipului, eventual acumulat în puţ;

c) pentru izvoare:

▪ mărimea zonei de protecţie sanitară (deoarece sunt izvoare mici se recomandă luarea în supraveghere a întregului bazin);

▪ mărimea camerelor de captare (circulabile, min. 2 x 1 m); tot debitul se captează; ce este suplimentar - periodic - se elimină prin preaplin;

▪ determinarea cotei reale de izvorâre, cota ce trebuie păstrată pe durata execuţiei şi exploatării;

▪ alegerea tipului de cameră de captare, după tipul izvorului (ascendent, descendent), raportul debit maxim/debit minim, tipul apei (apă curată, apă cu Fe, Mn, CO2, etc.);

▪ alegerea tipului de deversor pentru măsurarea cantităţii de apă captate;

▪ complexitatea lucrărilor captării depinde de mărimea izvorului: la izvoare mici, maximum 5 l/s, poate fi o singură cameră şi un cămin pentru vanele conductei de captare şi de golire, la izvoare mai mari pot fi 2-3 camere (captare, separare debite, camera vanelor);

▪ construcţia va fi ventilată şi închisă pentru accesul neautorizat;

▪ construcţia va fi în zona neinundabilă;

▪ lucrările să poată fi executate fără periclitarea existenţei izvorului;

Stabilirea elementelor constructive pentru puţuri:

▪ poziţia pompei în puţ; dacă stratul este subţire este preferabil ca pompa să fie aşezată în piesa de fund, la partea de sus (sorbul pompei va fi la limita cu stratul de bază); piesa de fund va avea o lungime suficient de mare pentru a nu permite nisipului acumulat să ajungă la pompă (minim 1-2 m sub motorul pompei, spaţiul de acumulare a nisipului = minim 2 m);

▪ dimensiunea coloanei de filtru a puţului; diametrul să aibă cu 100 mm mai mult ca dimensiunea pompei; lungimea egală cu a stratului acvifer; trebuie să aibă coroana de pietriş şi să fie făcută din material necorodabil cu minim 10% goluri; la straturi uniforme, mici, se poate adopta soluţia cu coloana de masă plastică;

▪ după realizare se deznisipează şi se reface curba puţului q = f(s) pentru a decide debitul real al puţurilor şi care vor fi puţurile în funcţiune.

În nici un caz puţurile nu vor fi legate direct la reţeaua de distribuţie a consumatorului ci numai printr-un rezervor tampon cu nivel liber.

Elementele constructive ale drenului:

▪ la dren este esenţială realizarea filtrului invers; acesta va avea cel puţin 2 strate, cu grosime de minimum 10 cm fiecare;

▪ tubul de dren poate fi făcut din masă plastică din variantele ce se oferă pe piaţă; firma furnizoare va garanta că tubul rezistă la presiunea pământului la adâncimea de pozare; diametrul minim 20 cm; panta minimă a tubului 1%.

II.2.1.2. Captarea din apa de suprafaţă

Din multitudinea de posibilităţi vor fi alese două, ca cele mai probabile: captarea cu baraj de derivaţie pentru râurile de munte/deal pentru ape mici şi captarea cu crib din râurile de şes. Alte tipuri de captări sunt oneroase pentru debite mici. Un caz special îl poate constitui alimentarea cu apă a localităţilor de lângă Dunăre sau din Delta Dunării; aici lucrările vor ţine seama de nivelul variabil şi de navigaţie.

Preluarea apei dintr-o priză existentă, aducţiune existentă, reţea existentă, sunt cazuri speciale care vor fi tratate conform cerinţei furnizorului de apă.

Dificultatea mare în alegerea unor asemenea captări este legată de faptul că în mod real sunt necesare o mulţime de studii, precum: hidrografice, geologice, hidraulice, topografice, geotehnice, studiu de tratabilitate a apei, studii care sunt costisitoare şi cer o durată mare de timp (sunt greu de făcut pentru studiul de fezabilitate). De corectitudinea datelor studiului depinde siguranţa lucrărilor. Experienţa proiectantului este esenţială. Se poate consulta STAS 1628.

Elementele generale pentru alcătuirea prizei:

- priza trebuie să fie stabilă la împingerea apei, plutire, împingerea pământului, la ape mari, să fie rezistentă şi ferită de acţiunea defavorabilă a plutitorilor şi gheţii;

- grătarul trebuie să fie protejat contra zaiului prin amplasare sub nivelul apei, să aibă curăţare mecanică sau alte metode sigure;

- conducta de preluare a apei trebuie să fie stabilă la acţiunea erozivă a apei în albie, să aibă o viteză a apei de minimum 1 m/s; periodic conducta trebuie spălată;

- cribul va fi amplasat în zona cea mai adâncă a albiei, protejat contra plutitorilor şi va avea 2 unităţi; viteza de intrare în grătar nu va depăşi 0,2-0,3 m/s; la ape cu multe suspensii de tip nisip, conducta de legătură crib-mal va avea un mijloc de spălare periodică.

Captarea cu prag de derivaţie se va adopta la debite mici pe pârâu; zeci de l/s la ape mici, m3/s la ape mari; va avea grătar pe coronament, disipator de energie dimensionat la debitul maxim estimat (cunoscut), o bună încastrare în mal şi protecţie contra infiltrării pe sub prag (sufozie). Deversorul preia debitul maxim în secţiunea râului.

În condiţii favorabile va putea fi prevăzut în aval şi deznisipatorul (timp de decantare 10-20 min., viteza de curgere 0,3-0,4 m/s, înălţimea apei min. 0,5 m, spălare hidraulică sau curăţire manuală).

În cazul unor ape curate, pe durata iernii, se poate face o conductă de ocolire a deznisipatorului, pentru a evita îngheţarea acestuia. Aceeaşi soluţie se va adopta când deznisipatorul are o singură cameră.

În cazul unor pâraie cu debit foarte mic iarna, dar cu un pat aluvionar bun (gros, material aluvionar grosier), se poate face un prag - galerie scufundată, cu o amenajare permeabilă amonte. Apa infiltrată în patul permeabil (sub gheaţă) va fi colectată în galerie şi transportată la un cămin/puţ amplasat pe malul convenabil (preferabil pe partea unde va fi folosită apa).

Amplasamentul ales (malul concav) nu va permite acumularea de gheaţă sau plutitori.

Malurile râului la captare nu vor fi inundabile şi vor fi stabile.

Pentru realizare vor fi adoptate cât mai multe materiale locale: piatră, balast, lemn, etc.

Captarea va avea zona de protecţie conform HG 101 (vezi anexa IV.3).

Zona care va servi la devierea apei pe perioada execuţiei captării va fi bine consolidată.

II.2.2. Aducţiuni

Aducţiunea asigură transportul apei între captare şi rezervor. Poate fi realizată ca o conductă ce transportă apă sub presiune (la debite mici altă variantă nu este raţională). Poate funcţiona gravitaţional sau prin pompare.

Traseul aducţiunii va fi ales astfel încât să fie cât mai scurt, să fie aşezat în cea mai mare parte pe lângă un drum public, să nu producă dispute cu proprietarul terenului, să fie pe un teren stabil, să nu funcţioneze la presiune prea mare, să poată fi protejată contra poluării (vezi anexa IV.3) şi a vandalismului.

Dimensionarea se face la debitul zilnic maxim. În cazul transportului gravitaţional diametrul se alege astfel ca toată energia să fie consumată pentru învingerea rezistenţei hidraulice (Δ h = i * l), vezi figura II.2. Dacă energia disponibilă este prea mare (viteza este mai mare de 3 m/s) se poate recurge la "ruperea presiunii" prin cămine de limitare a presiunii sau cu vane pentru limitarea presiunii. În acest fel se reduce şi presiunea în sistem permiţând alegerea unui material mai "slab" deci mai ieftin. Aducţiunea poate fi realizată din tronsoane cu diametre diferite (justificat).

Aducţiunile ce funcţionează prin pompare se dimensionează astfel încât costul total anual al cheltuielilor de investiţie şi exploatare să fie minime (vezi figura II.2 c, d).

I/Tr + Ce = minim (II.2.4)

Investiţia "I" se calculează pentru toate elementele componente (conducte, construcţii accesorii şi staţii de pompare), prin metoda transpunerii în timp a valorii (la conductele importante).

Tr este durata de viaţă a lucrării şi se apreciază după norme, experienţa sau garanţia furnizorului.

Costul exploatării (Ce) se poate calcula numai pentru energia de pompare.

Ce = P x Tan x e (II.2.5)

Puterea pompei (P), [în kW], se consideră în funcţiune 24 ore/zi, deci Tan = 8600 ore/an. Se va alege un randament bun al pompei, minimum 0,7; costul specific al energiei (e) se alege după tariful existent la data proiectării.

Diametrul se poate calcula şi prin minimizarea valorii cheltuielilor de investiţie şi exploatare pe durata de amortizare. În acest caz se va ţine seama şi de variaţia tarifului energiei.

Pentru calcule expeditive se poate alege un diametru pentru care apa curge cu o viteză de ordinul 0,4 .... 1,0 m/s (diametru mic, viteză mică).

După definitivare (sistem, conducte, pompe etc), trebuie verificat punctul de funcţionare al pompei şi dacă randamentul sistemului este apropiat de valoarea eta adoptată.

În general este preferabilă o simplă treaptă de pompare. Pentru alte cazuri problema trebuie detaliată.

Se poate întâlni şi cazul când debitul pompat nu este constant (din motive bine justificate). Se poate prevedea o staţie de pompare cu mai multe pompe sau pompe cu turaţie variabilă (după cum este mai ieftin). Se poate accepta şi pomparea pe durata nopţii (cost mai mic al energiei) dar în acest caz va trebui revăzut diametrul aducţiunii, mărimea pompelor şi rezervorului (volumul de compensare va fi mai mare).

Conducta se prevede cu toate lucrările anexe necesare pentru o bună funcţionare (vezi fig. II.2 f): (1) vane de linie la 3 ... 5 km (de regulă în cămine dar pot fi puse şi în pământ dacă sunt vane de construcţie specială); (2) vane de golire - în partea joasă - Dn = 1/2 ... 1/4 din diametrul conductei), vane (ventile) de aerisire în toate punctele înalte; (3) subtraversări DN/CF realizate după regulile de bază: conducta nu influenţează starea căii, realizarea subtraversărilor nu se face decât cu acordul beneficiarului căii; (4) aparatura de măsurat şi control (debitmetru/contor, manometru), de regulă cu citire pe loc; (5) în cazuri speciale - tuburile îmbinate etanş, dar fără rezistenţa longitudinală, vor fi prevăzute cu masive de reazem de formă adecvată (6) sistem de combatere a loviturii de berbec.

Dacă apa are probleme cu depuneri de substanţe, prin precipitare de exemplu, vor fi prevăzute elemente adecvate pentru o curăţire periodică.

În nici o situaţie nu se va face alimentarea unor consumatori direct din aducţiune fără măsuri speciale. Orice legare la conductă se va face cu aviz şi cu prevederea unui rezervor tampon pe branşament.

Materialele vor fi alese după oferte. Elemente suplimentare sunt date în anexa IV.4. Tuburile şi armăturile vor rezista la toată gama de presiuni ce pot să apară în timpul exploatării sau probei de presiune. Pentru diametre mici se recomandă tuburile din PE, PVC.

Proiectul va conţine informaţii clare despre clasa tubului, pe tronsoane. Cu această ocazie se stabileşte şi presiunea de încercare precum şi metoda de încercare şi limitele la care conducta este declarată ca fiind bună.

Toate conductele din materiale nemetalice vor avea prevăzute sisteme de reperare cu mijloace de detecţie magnetică (fire, plase aşezate pe folie adecvată).

Pe durata de execuţie capetele conductelor vor fi protejate cu capace/dopuri pentru a evita pătrunderea corpurilor străine (inclusiv animale în libertate).

Test tehnologic:

Când toate operaţiunile de execuţie sunt gata şi se poate alimenta cu apă în mod normal, se va face verificarea capacităţii de transport, separat de recepţia finală sau în cadrul recepţiei finale. Pe conducta echipată final se va verifica debitul transportat pe o durată de timp de minim 3 ore de funcţionare continuă. Se va măsura debitul sau volumul de apă transportat (v. anexa IV.6). Simultan va fi măsurată şi presiunea în punctele caracteristice.

II.2.3. Staţia de pompare

Staţia de pompare va fi introdusă în sistem în cazul în care se demonstrează că apa nu poate fi transportată gravitaţional sau se demonstrează că pe ansamblu soluţia cu staţie de pompare este mai raţională; costul de investiţie într-un sistem gravitaţional este, de regulă, mai scump decât costul transportului printr-o conductă funcţionând prin pompare (investiţie - exploatare). Dimensionarea staţiei de pompare se face simultan cu determinarea diametrului economic.

Apa se pompează de regulă de la sursă la rezervor (vezi figura II.2) sau/şi de la rezervor în reţea (vezi figura II.3). Când se pompează direct în reţea staţia de pompare va fi cu hidrofor sau cu pompe cu turaţie variabilă (vezi figura II.3).

Alegerea tipului şi numărului de pompe se face cunoscând:

- debitul pompat şi variaţia acestuia în timp,

- înălţimea de pompare,

- caracteristicile de agresivitate şi abraziune ale apei.

La alcătuirea staţiei de pompare se poate ţine seama şi de prevederile STAS 10110.

Debit constant, înălţime de refulare constantă.

Mărimea debitului este dată de calcule anterioare; mărimea înălţimii de pompare rezultă din linia piezometrică pe sistem (vezi figura II.2).

Cu aceste valori se caută o pompă într-un catalog de pompe. Pot fi două cazuri:

(a) la intersecţia Q, H cerute se găseşte o pompă; vor fi deci în staţia de pompare una pompă în funcţiune (şi încă una de rezervă) de tipul dat de catalog; pot fi consultate (sau cerute mai multe oferte) mai multe cataloage pentru a găsi pompa cea mai robustă şi care are randamentul cel mai bun (se verifică deci pe curba pompei valoarea randamentului la parametri Q, H, - vezi figura II.3; această valoare trebuie să fie în limitele 0.8 eta max dar peste 0.7). Se realizează punctul de funcţionare, (vezi figura II.3, f igura II.2 ) şi se verifică din nou valoarea randamentului; dacă şi costul pompei este acceptabil pompa este cea bună;

b) La intersecţia Q, H nu se află un tip de pompă (punctul 2 pe figura II.3); în acest caz se poate căuta un alt catalog şi se poate găsi o pompă (vezi cazul a) sau situaţia este aceeaşi (lucru mai rar la debitele mici cu care se lucrează); dacă nu se găseşte o pompă, se împarte debitul la 2 şi păstrând înălţimea de pompare se caută o pompă; dacă la intersecţia Q/2 şi H se află o pompă, staţia de pompare va avea două pompe în lucru şi încă una de rezervă; se verifică punctul de funcţionare a 2 pompe, (se dublează valoarea Q la acelaşi H, vezi figura II.3 d); dacă nici la Q/2 nu este pompă, atunci se împarte debitul la 3, 4 etc. până se găseşte o pompă; în aceste cazuri pompele sunt legate în paralel;

Cazul legării pompelor în serie este mai rar, mai costisitor şi de aceea trebuie adoptat în cazuri extreme; de regulă sunt pompe care au înălţime mare de pompare.

Pompa poate fi uscată sau umedă, cu ax orizontal sau vertical, după cum este mai uşor de amplasat sau necesită un spaţiu construit de dimensiuni mai mici.

Pompa se amplasează astfel încât să fie amorsată (cota axului sub cota apei în bazinul de aspiraţie). În timpul lucrului pompa trebuie să realizeze o înălţime de aspiraţie mai mică decât cea dată de furnizor [sau NPSHinstalaţie > NSPHpompă].

NPSH = Net Positive Suction Head - presiunea absolută pe aspiraţie. NPSH se poate calcula conform schemei din figura II.3 e. Pentru presiunea de vaporizare vezi anexa IV.11. La limită, pentru pomparea apei curate se poate recurge la pompe submersibile, uneori amplasate chiar în bazinul de aspiraţie.

Debitul pompat este variabil

Este de regulă cazul pompării apei în reţea. În acest caz pot fi adoptate două soluţii, pomparea cu hidrofor şi pomparea cu pompe cu turaţie variabilă.

Hidroforul asigură funcţionarea intermitentă a pompei (pompelor) la un randament bun, dacă perna de aer este menţinută (vezi figura II.3 f, g). Nerealizarea pernei de aer şi a automatizării corecte (relativ simplă) duce la funcţionarea liberă a pompei, cu consum mare de energie. Dimensionarea hidroforului se poate face după prevederile STAS 1478. Chiar şi la presiunea de pornire trebuie asigurată funcţionarea consumului normal. Numărul de porniri a pompei este de maximum 8-10/oră.

Pompa cu turaţie variabilă se alege similar cu o pompă obişnuită dar în general la o ofertă clară. Reglarea pompei în funcţiune este o problemă de specialitate care se face de către firma furnizoare/sau de către asistenţa tehnică de specialitate.

În ambele cazuri presiunea în sistem trebuie să asigure alimentarea cu apă a tuturor consumatorilor luaţi în calcul.

Atenţie: este esenţial ca sistemul ce primeşte apă să nu aibă pierderi mai mari de apă decât cele luate în calcul. Altfel sistemul poate lucra în condiţii defavorabile.

Alegerea pompelor cu turaţie variabilă se face din cataloage oferite de furnizori; în cazuri speciale cunoscând limita de variaţie a debitului se poate obţine o pompă bună; trebuie luată în calcul şi situaţia în care, în practică, variaţia debitului poate fi mai mare.

Instalaţia hidraulică a pompei va avea obligatoriu: reducţie pe aspiraţie şi refulare, vană pe refulare, clapet de reţinere (în cazuri speciale poate lipsi); conductele vor fi dimensionate la viteze de 0,5-0,8 m/s pe aspiraţie şi 0,6-1,2 m/s pe refulare. Se va încerca o amplasare a conductelor astfel ca acestea să nu reazeme pe pompe, să nu treacă peste motoare, să nu stânjenească operaţiunea de înlocuire a pompelor/motoarelor.

Aparatura de măsurat: staţia va fi dotată cu manometru pe aspiraţie şi pe refulare, contor (debitmetru) pe refulare, echipament pentru măsurarea consumului de energie. În cazuri speciale se poate recurge la automatizarea funcţionării pompelor, cu comandă locală, comandă de la distanţă, cu înregistrarea parametrilor de funcţionare şi chiar transmiterea acestora la un dispecer de control.

Clădirea staţiei de pompare

Pot fi staţii de pompare în clădiri separate, special construite, staţii de pompare în clădiri comune cu alte elemente (cel mai adesea cu camera vanelor la rezervor) sau staţii de pompare fără clădire (pompele sunt introduse în bazinul de aspiraţie sau în puţuri); de altfel captarea cu puţuri cu pompe în puţ (soluţie aplicată astăzi din cauza simplităţii) poate fi considerată şi ca o staţie de pompare multiplă (disipată).

Clădirea trebuie să asigure amplasarea pompei (inclusiv înlocuirea ulterioară), amplasarea instalaţiei hidraulice şi amplasarea instalaţiei electrice, de automatizare, încălzire etc.

Regulile de bază pentru alcătuirea clădirii sunt:

- la orice parte a instalaţiei să se poată umbla fără risc pentru om;

- instalaţia trebuie să funcţioneze timp îndelungat (zeci de ani);

- clădirea trebuie să aibă un aspect plăcut;

- clădirea trebuie să aibă asigurată zona de protecţie sanitară (minim 10 m);

- în cazul în care pompele sunt aşezate sub nivelul terenului, accesul trebuie să se facă pe o scară normală (lăţimea de minim 80 cm);

- în interiorul clădirii instalaţia hidraulică trebuie aşezată pe partea opusă instalaţiei electrice;

- la pompe grele sau de gabarit mare vor fi prevăzute posibilităţi de intervenţie cu echipament mecanic (de regulă macara mobilă);

- încălzirea clădirii va fi analizată de la caz la caz, temperatura în sala pompelor trebuind să fie constant peste 5 grade Celsius.

II.2.4. Rezervorul de înmagazinare

Rezervorul de înmagazinare, realizat de regulă ca rezervor pe sol, din motive economice şi tehnologice, este o construcţie obligatorie în sistemul de alimentare cu apă. El asigură:

- siguranţa în funcţionarea sistemului prin cota (alimentare gravitaţională) şi volumul de apă înmagazinată (compensarea consumului, rezerva de apă pentru incendiu ...),

- economie în funcţionare prin faptul că permite dimensionarea tuturor obiectelor amonte [la un debit uniform, mai mic Q(zi max)] şi dimensionarea numai a reţelei la debitul maxim orar)

Amplasamentul rezervorului se alege astfel ca să se poată alimenta gravitaţional toţi (sau cât mai mulţi) consumatori ai localităţii, să fie accesibil pentru construcţie şi exploatare şi să se poată asigura zona de protecţie sanitară (minimum 10 m de la perete). O soluţie pentru extinderea ulterioară trebuie avută în vedere.

Cota rezervorului

Cota rezervorului se determină astfel ca în reţea să se asigure presiunea la branşament pentru toţi consumatorii (vezi figura II.4 c); cota necesară va fi cea mai mare dintre valorile calculate cu relaţia:

CR = CT + Hb + im x I (II.2.6)

unde:

CT = cota terenului consumatorului luat în calcul,

CR = cota rezervorului,

Hb = presiunea la branşament, în secţiunea de calcul,

im = panta medie a liniei piezometrice (se estimează la 3-8‰),

l = lungimea traseului între rezervor şi secţiunea de calcul.

Dacă diferenţa între cota rezervorului şi cota minimă a terenului din localitate este mai mare de 60 m, se împarte reţeaua în zone de presiune (fig. II.4 c), fiecare zonă de presiune funcţionând independent, sau se reduce presiunea în sistem cu mijloace speciale (vane de limitare a presiunii în aval) dacă este mai raţional (vezi figura II.4 d). Pentru uşurinţa calculului:

- se aleg casele pe cote înalte (CT mare),

- se aleg casele cu presiune de lucru mare (Hb),

- se aleg casele în poziţiile cele mai depărtate de rezervor (l mare)

- pentru predimensionare se alege valoarea CR = CTmaxim + Hb (valoare estimată iniţial),

- cu poziţia provizorie a rezervorului şi poziţia caselor (secţiunilor de calcul) luate în considerare se poate măsura lungimea drumului apei între rezervor şi consumator.

Se calculează CR şi se corectează valoarea obţinută faţă de valoarea estimată iniţial.

În cazul variantei cu castel de apă se procedează identic cu observaţia că poziţia castelului ar trebui să fie cât mai apropiată de centrul de greutate al poziţiei consumatorilor.

Volumul rezervorului

Este format de regulă din:

Vc = volumul de compensare a consumului (trecerea de la alimentarea constantă Qzi maxim la consumul variabil Q0minim, Q0maxim în reţea);

Va = volum de avarie pentru situaţia în care se doreşte siguranţă sporită în funcţionarea sistemului şi când se asigură apă pe durata remedierii avariei (se rupe aducţiunea, se întrerupe alimentarea cu energie a staţiei de pompare, îngheaţă priza, etc.); se poate accepta ca staţia de pompare să fie oprită până la 24 ore;

Vi - volumul pentru combaterea incendiului, când nu există altă sursă de apă pentru combaterea incendiului în mod eficient şi raţional; atenţie: de regulă reţeaua este o reţea de joasă presiune;

Vc - pentru determinarea volumului de compensare se recomandă prevederile din SR 1343/1, STAS 4165 şi anexa IV.3;

Va - se apreciază, între zero (din motive economice) şi 100% în cazuri speciale (staţie de pompe);

Vi - la calculul volumului pentru combaterea incendiului se recomandă prevederile SR 1343/1, Ordinul nr. 536/97 al Ministerului Sănătăţii şi anexa IV.2.

În total volumul rezervorului trebuie să fie egal cu cel puţin 50% din Qzi.min, conform Legii nr. 98/94.

La volume peste 200 m3 este bine să se realizeze 2 cuve identice.

Instalaţia hidraulică a rezervorului se realizează astfel ca să se asigure circulaţia apei în rezervor (dacă este cazul se poate prevedea un perete şicană), alimentarea şi plecarea apei, protecţia rezervei de apă pentru incendiu. O schemă este dată în figura II.4.

Viteza apei la dimensionarea conductelor:

- alimentarea, are diametrul egal cu diametrul aducţiunii;

- plecarea la consumatori, Q0maxim, cu viteza de 0,8 ... 1,2 m/s;

- golirea, diametru 1/4 ... 1/3 din diametrul alimentării dar minim 150 mm;

- preaplinul are diametrul egal cu diametrul conductei de alimentare a rezervorului.

Construcţia rezervorului se realizează din una sau mai multe cuve (bazine închise) şi o casă a vanelor (încăpere ce adăposteşte instalaţia hidraulică). În mod normal înălţimea apei în cuvă este de 2-4 m.

Construcţia poate fi îngropată, semi-îngropată, supraterană (fundaţia la adâncimea de îngheţ) după forma, material, amplasament.

În general rezervoarele se fac din beton armat. Pentru soluţii expeditive sau amplasamente greu accesibile, sau în cazuri justificate, există şi soluţia realizării din metal (tablă zincată de oţel). Deşi forma raţională din punct de vedere constructiv, este forma rotundă în cazul oţelului, s-au găsit şi soluţii de rezervoare de formă paralelipipedică (plăci modelate, din tablă de oţel zincată, "prefabricate", montate pe şantier şi etanşate cu garnituri speciale). Detaliile constructive sunt furnizate de firmele de desfacere. Atenţie la protecţia anticorozivă şi termică a acestor rezervoare.

Rezervorul trebuie să fie etanş, să fie protejat contra îngheţului sau încălzirii excesive a apei (ce ar putea dăuna calităţii apei).

Rezervorul are ventilaţie în tavan sau pereţi cu o suprafaţă totală de 10/00 din suprafaţa orizontală a rezervorului; ventilaţia este protejată cu plasă (zincată sau din cupru) contra pătrunderii insectelor.

Rezervorul are radier înclinat (1%) pentru a putea fi uşor spălat. Apa din başă se evacuează la viroagă, canalizare, etc. Pentru o spălare uşoară este esenţial ca suprafeţele pereţilor să fie foarte netede (netezimea faianţei).

Rezervorul se dimensionează şi se verifică la:

- încărcările normale (apă, greutate proprie, împingerea pământului);

- încărcările accidentale şi extraordinare (cutremur, etc.) conform Normativ P100/92.

În cazul în care se face şi dezinfectarea apei în rezervor cu clor gazos, vor fi luate măsuri de protecţie a instalaţiei contra temperaturilor extreme şi contra vandalismului.

La rezervoare izolate se va prefera o instalaţie de dezinfectare cu soluţie de hipoclorit de sodiu, clorură de var, etc., cu preparare pe loc a clorului. Eventualele accidente pot avea consecinţe mult mai mici. Instalaţia se aşează convenabil în casa vanelor.

II.2.5. Reţeaua de distribuţie

Asigură transportul apei de la rezervor (castel de apă) la fiecare consumator.

Este obiectul cel mai dezvoltat şi mai solicitat: funcţionează tot timpul la un debit variabil, deci la presiune variabilă şi se află sub spaţiul circulat al străzii. Totodată este obiectul în care o deteriorare a calităţii apei nu mai poate fi refăcută.

Reţeaua funcţionează totdeauna sub presiune. Presiunea se poate asigura prin rezervorul de cotă sau prin pompare (vezi figura II.4 a, b).

Amplasamentul reţelei. De regulă reţeaua este amplasată pe stradă (drum). Este de preferat o amplasare în afara spaţiului carosabil, ori de câte ori este posibil.

Reţeaua este formată din:

▪ conductele ce transportă apa în zona de consum (la reţele mari sunt numite şi artere) şi conducte de serviciu, având ca referinţe standardele SR 4163, SR EN 805;

▪ construcţii auxiliare (căminele de vane, etc.);

▪ armături (armăturile curente sunt: vanele, hidranţii, cişmelele, contoare de apă, ventile de aerisire, vane pentru controlul presiunii),

▪ branşamente.

La o reţea bine echipată mai există şi dispozitive de măsurat presiunea, temporar sau continuu şi contoare de apă (contoare de district). Pentru alegerea tipului de contor, vezi anexa IV.12.

Conductele reţelei pot fi realizate din conducte metalice (oţel protejat, fontă de presiune) la reţelele de presiune mare şi pe trasee complicate sau din ţeavă de masă plastică (PEID, PVC), fibră de sticlă (GPR) etc.

Conducta poate fi amplasată pe o singură parte a drumului la localităţi mici şi cu drumuri încă nemodernizate şi când apa este preluată prin cişmele de stradă, sau pe ambele părţi la drumuri modernizate şi apă preluată prin cişmele în curţi sau instalaţii interioare (când preluarea apei se face prin branşamente individuale).

Este necesar să se prevadă cişmele sistematice (cu închiderea apei sub teren) şi nu din cişmele improvizate - cu închiderea supraterană a apei. Acestea nu sunt protejate contra îngheţului şi din această cauză pentru protecţie se lasă robinetul deschis, rezultând astfel mari pierderi de apă.

II.2.5.1. Forma (graful) reţelei

Forma reţelei coincide de regulă cu forma reţelei de drumuri (străzi) din localitate. Amplasând pe fiecare drum câte o conductă se obţine forma efectivă a reţelei, ce poate fi ramificată sau mixtă (vezi figura II.5 d, e, f). Aranjarea conductelor din reţea depinde şi de amplasarea celor mai numeroşi consumatori, de forma reliefului terenului (regula este - "apa curge în sensul pantei terenului" - dacă se poate), de tendinţele de dezvoltare viitoare etc.

II.2.5.2. Dimensionarea reţelei

Dimensionarea reţelei se face la debitul general de Q0(maxim). Pe reţea, distribuţia se poate face în funcţie de necesarul de apă al consumatorilor:

▪ prin cişmele, având în vedere că acestea se aşează la maximum 300 m una de alta, şi în intersecţii convenabile pentru locuitori,

▪ prin branşamente la case, în care caz se poate considera o distribuţie uniformă pe reţea (se poate şi cu densităţi diferite a locuitorilor), vezi figura II.5 e.

Repartizarea debitelor pe tronsoanele reţelei se face cunoscând debitul necesar aval de nod şi păstrând echilibrul nodului (ΣQi = 0); se consideră că debitele ce pleacă din nod au semnul plus şi cele care intră în nod au semnul minus; calculul se consideră bun dacă în nodul (1) de alimentare a reţelei, suma debitelor ce pleacă din nod este egală cu debitul orar maxim.

Când reţeaua este lungă şi debitul total este mic, distribuţia se face astfel:

- la capăt de conductă din reţea se aşează o cişmea,

- pe traseul respectiv se aşează, la maximum 300 m distanţa, alte cişmele până când suma debitului cişmelelor este egală cu debitul orar maxim,

- se consideră debitul unei cişmele 0,1-0,15 l/s,

- se dimensionează la început tronsonul cel mai lung,

- dacă pe tronsonul cel mai lung suma debitelor cişmelelor este mai mică decât debitul orar maxim, valoarea rămasă se atribuie ramurilor vecine apropiate, prin cişmele amplasate convenabil (la capătul depărtat).

Cu debitele pe bare se poate calcula diametrul conductei. Pentru aceasta se calculează panta hidraulică medie - pe tronsonul cel mai lung (ex. vezi figura II.4 f, tronsonul R-a).

(II.2.7)

Cu debitul pe bară şi panta medie se găseşte un diametru prin calcul manual, automat sau folosind grafice ajutătoare (diagrama Manning - pentru tipul de material ales, v. Anexa IV.16.1). Panta hidraulică efectivă va fi în jurul pantei medii astfel ca pe tronsoane S hr ≤ Δ H. Cunoscând cotele piezometrice în noduri se calculează presiunea în noduri (CPi+1 = CPi - hri-i+1); se poate verifica dacă în fiecare nod presiunea disponibilă este mai mare decât presiunea la branşament.

Dacă nu se realizează valoarea pentru un număr mic de noduri se corectează valoarea diametrelor tronsoanelor cu pierderi mari iar dacă nu se respectă condiţia pentru aproape toate nodurile înseamnă că rezervorul are cota prea mică. Se corectează. Diametrul conductei nu va avea o valoare mai mică decât valoarea diametrului hidrantului prevăzut.

Dacă sunt cote prea mari se procedează la modificare. Pentru tronsoanele legate de tronsonul dimensionat se procedează la fel considerând însă că nodul de legătură are rolul rezervorului din calculul tronsonului principal (cota piezometrică este cota dedusă din dimensionarea tronsonului precedent).

În cazul reţelelor inelare trebuie verificat în prealabil că pe fiecare inel suma pierderilor de sarcină să fie cel mult 0,5 m, la calcul manual. Se consideră că pe inele, apa care circulă în sens orar dă pierderi pozitive, de exemplu, iar pe barele prin care apa circulă în sens trigonometric (bara 1-b) rezultă pierderi negative (barele 1-b, c-b, fig. II.5 f). Dacă această condiţie nu este respectată se modifică diametrul barelor.

Inelul se comportă ca inel dacă diametrele barelor componente sunt relativ egale (în limita Dmax, Dmax/2). În cazul folosirii unui program de calcul vor fi urmărite elementele în ordinea cerută de furnizorul programului. În final rezultă: diametrul barelor, debitul pe bare, presiunea în noduri, cota piezometrică în noduri.

Din motive de păstrare a calităţii apei ar trebui ca viteza să aibă valori mai mari de 0.3 m/s. Tronsoanele pe care viteza este mică vor trebui spălate periodic; dacă pe ele sunt hidranţi, dar aceştia nu au fost folosiţi (nu a fost incendiu) mai des de 3-4 luni (sau cum se va constata în practică), spălarea se va face prin deschiderea timp de câteva minute a hidranţilor. Apa evacuată se contorizează la consum tehnologic.

II.2.5.3. Verificarea reţelei

Verificarea reţelei se face de regulă pentru funcţionarea în caz de incendiu. Pot fi imaginate şi alte ipoteze de verificare, de exemplu o avarie etc. Se presupune incendiul în diferite noduri (cele mai depărtate de nodul de intrare al apei în reţea) şi se atribuie, pe rând debitul de incendiu - de regulă un incendiu de 5 l/s. Debitul se calculează cu formula II.3.

Se calculează valoarea pierderii de sarcină pe tronsonul R - incendiu, cu diametrele barelor cunoscute din etapa de dimensionare. Se verifica presiunea în reţea în noua situaţie şi dacă aceasta este peste 7 m reţeaua este bună. Ar trebui ca pe toate barele viteza apei să nu depăşească 3 m/s. În caz contrar sunt necesare măsuri speciale la execuţie (masive de ancoraj la coturi, la vane, etc.). Este preferabilă creşterea valorii diametrului.

II.2.6. Staţia de tratare

Staţia de tratare este un obiect la care exploatarea este continuă şi activă. Prin caracteristica sa are o alcătuire specifică, funcţie de parametrii de calitate care vor fi influenţaţi/corectaţi.

Cel mai întâlnit mod de tratare a apei este dezinfectarea. Numai în cazuri speciale (vezi Legea nr. 98/94), este admisă furnizarea apei fără dezinfectare. Pentru cazul sistemelor mici de alimentare cu apă dezinfectarea se poate face, raţional, cu:

- radiaţie UV, folosind echipamente din import; consumul de energie nu este mare iar instalaţia funcţionează automat; se poate aşeza instalaţia într-o amenajare specifică, (vezi figura II.6 a); supravegherea poate fi discontinuă.

- cu ozon; doza de ozon poate fi de 1-5 mg/l; se poate cere la o firmă instalaţia de ozon; în staţia de tratare va fi realizat un turn de ozonare - când apa "are cădere", (vezi figura II.6 b) sau bazin de ozonare, cu insuflarea în apă a aerului ozonat (vezi figura II.6 c); instalaţia are nevoie de energie electrică la tensiune mare şi trebuie supravegheată.

- cu substanţe clorigene, hipoclorit de sodiu, NaOCl, sau clorură de var, Ca(OCl)2; substanţa se dozează cca. 0,5 ... 2 mg Cl/l; reacţia ce se produce este:

ClONa + H2O → ClOH + Na OH- // ClOH >> ClO+ (II.2.8)

Se dizolvă substanţa şi se dozează, de regulă hidraulic, (vezi figura II.6 d). Prepararea se face periodic, zilnic, la două zile, etc.

Q x d = q x c (II.2.9)

Val util = q x T

unde:

Q = debitul de apă, m3/zi,

d = doza de clor, g/m3 (mg/l),

q = debitul de soluţie, curgerea poate fi în picături, m3/zi,

c = concentraţia soluţiei (1-10%),

T = durata de timp între două preparări, zile,

Val util = volumul util al vasului de dozare.

Pentru schimbarea dozei se modifică adâncimea de scufundare a tubului, h, sau concentraţia, păstrând h:

- cu clor gazos în instalaţie sistematică, în cazul existenţei unei staţii de tratare propriu zise; se comandă la o firmă furnizoare echipamentul, care conţine 2 butelii pentru clor lichid; aparatul de clorizare este montat pe butelie. Dozarea se face prin cântărirea periodică a buteliei şi prin indicaţiile aparatului (rotametru); periodic se verifică clorul remanent în reţea (minimum 0,2 mg/l la capătul reţelei); pentru folosirea instalaţiei şi aşezarea echipamentului (în camere separate, ventilate bine) vor fi respectate prevederile furnizorului şi ale normativului MP 005/98.

Camera buteliei trebuie încălzită iarna (minimum 150C).

La sistemele de alimentare cu apă cu debite mici (sub 10 l/s) nu se recomandă folosirea staţiilor de clorizare cu clor gazos (greu de protejat). Folosirea substanţelor clorigene este mai simplă.

În cazuri speciale se poate produce pe loc clorul prin electroliză, din sare de bucătărie (dacă se poate procura instalaţia respectivă şi există posibilitatea alimentării uşoare cu energie electrică).

Pentru modificarea unora dintre parametrii fizico - chimici ai apei se poate proceda în două moduri: (1) se poate comanda o staţie de tratare monobloc sau (2) se poate alcătui o staţie de tratare din elemente cunoscute; în final poate rezulta o staţie monobloc.

Staţiile de tratare monobloc pot produce apă bună (inclusiv dezinfectată cu radiaţie UV) controlând turbiditatea, conţinutul de Ca, Mn, Fe, Mg, etc. Se poate ajunge la staţii de tratare cu membrane ce pot furniza o apă aproape pură. Sunt scumpe, pentru etapa actuală a puterii de cumpărare a locuitorilor de la sate, şi în plus necesită o întreţinere permanentă, deşi este prevăzută cu o automatizare avansată. Repararea lor este o problema ce se rezolvă de către firma furnizoare. Problema siguranţei în funcţionare trebuie discutată.

Se va da o atenţie specială alegerii amplasamentului. Echipamentul are nevoie de energie electrică (racordul nu trebuie să fie scump), poate fi greu, deci are nevoie de amplasare în spaţii speciale, cu drum adecvat de oraş pentru trailere de transport, etc. Totodată va trebui făcută o analiză comparativă a costurilor între o soluţie modernă de tratare şi una clasică: cost total, cost reactivi, necesarul de personal, siguranţa în funcţionare, etc.

Staţiile de tratare realizate local pot asigura:

- reducerea fierului sau fierului şi manganului; se face o aerare pe pat granular şi o filtrare a apei (urmată de dezinfectare); periodic patul granular se înlocuieşte; se poate şi prin aerarea apei şi apoi filtrare; filtrul se spală în contracurent (atenţie !!: rezultatul spălării trebuie tratat astfel ca apa evacuată la râu să intre în parametrii de calitate ceruţi de NTPA 001/00); intensitatea de aerare, durata de aerare şi viteza de filtrare sunt funcţie de concentraţia fierului (de regulă este apă subterană);

- durizarea apei, la minimum 50 duritate conform legii 458; dacă apa are un conţinut mare de CO2 de exemplu, se trece printr-un filtru cu marmură granulată (v = 1-2 m/h). CO2 este blocat în carbonat/bicarbonat de calciu; dacă apa nu are CO2, atunci se adaugă în apă lapte de var, cu urmărirea limitei pH-ului pentru folosire.

- dedurizarea apei nu se mai ia în considerare la ora actuală decât în cazuri speciale; legea 458 nu mai prevede controlul limitei superioare de duritate; în cazul unei durităţi mari (peste 30-400 duritate) la cererea beneficiarului se poate însă introduce şi dedurizarea; la asemenea valori duritatea temporară este mare, astfel că se poate aplica dedurizare cu schimbători de ioni sau cu metode chimice (cu var sub formă de lapte de var - schema de tratare este dată în figura II.6 e. pentru dedurizarea cu schimb ionic şi în figura II.6 f pentru scheme cu folosirea varului).

Se calculează câtă duritate trebuie redusă (Δdo x Q x g = tone grad de redus) şi se caută schimbătorul de ioni, caracterizat prin capacitatea de schimb t * grad/tonă.

Ddo x Q x g = C x T (II.2.10)

unde:

Ddo = reducerea de duritate (ex. De la 400 la 200 duritate)

Q = debitul de apă ce urmează să fie tratată (m3/h)

g = greutatea specifică a apei (1 daN/dm3)

C = capacitatea de schimb ionic, specifică, t x grad/t material

T = durata de epuizare a schimbătorului de ioni (ore)

În cazul folosirii varului, cantităţile de reactiv rezultă din reacţia de bază

Ca(HCO3)2 + Ca(OH)2 ® 2 CaCO3 + 2 H2O (II.2.11)

Suspensia de carbonat de calciu ce se formează (precipitat) se separă prin decantare şi filtrare; timp de decantare 1-2 ore, viteza de filtrare la filtre rapide, 3-4 m/h, sau 2-3 m/zi în cazul filtrelor lente. Nămolul de la decantare (2 linii independente) şi apă de spălare de la filtrele rapide se tratează înainte de evacuarea în râu.

Schema cu schimbător de ioni este mai simplă dar mai scumpă. Apa rezultată din regenerarea răşinii schimbătoare de ioni trebuie tratată înainte de evacuare în râu.

- limpezirea apei ce provine dintr-un lac se poate face prin trecerea acesteia printr-un filtru lent; viteza de filtrare 3-4 m/zi, grosimea stratului de nisip cca. 1 m (0.8-1.2 m), pierderea de sarcină 0.5-1 m, intervalul între două curăţiri - cca. 1 lună, durata curăţirii - de regulă manuală - cca. 1 săptămână; în zone foarte reci se recomandă acoperirea filtrelor; se prevăd minimum 2 cuve ce funcţionează în paralel. În cazuri speciale se poate prevedea un strat dublu, nisip + CAG, pentru reţinerea unor micropoluanţi sau corectarea gustului/mirosului apei de lac (vezi figura II.6 g).

- limpezirea apei ce provine dintr-un pârâu curat se poate face printr-o deznisipare avansată (timp de limpezire de 0.5 ore) şi apoi filtrare lentă cu viteze mici 1-3 m/zi; în cazuri speciale filtrele lente pot fi acoperite; atenţie !!: un filtru lent clasic asigură şi dezinfectarea apei, dar cum legile 458 şi 98 cer ca apă să fie clorizată se poate elimina din funcţionarea "clasică" a filtrului perioada de formare a membranei biologice (cca. 3 zile).

- limpezirea apei din râuri, fluviul Dunărea, se poate face printr-o tratare completă, într-o construcţie (de regulă, monobloc) în care există 3-4 trepte de tratare:

▪ tratare cu reactivi de coagulare-floculare

▪ decantare în decantoare lamelare

▪ filtrare în filtre rapide (în zone mai calde - se poate recurge şi la filtre lente)

▪ dezinfectarea cu clor

▪ în cazul unor ape cu probleme (multe substanţe organice) se poate face şi o tratare cu ozon (iniţial - înainte de decantare sau interozonizare, înainte de filtrare);

Bazinul de reacţie, separat sau înglobat în decantor, asigură amestecul reactivului/reactivilor de coagulare şi floculare cu apă. Pentru un bun amestec trebuie o agitare energică (energia disipată 50 Wh/m3 timp de 1-3 minute). Compartimentul de floculare asigură formarea flocoanelor printr-o amestecare continuă, lentă, timp de 5-15 minute; energia disipată pentru amestec 20 Wh/m3.

Decantorul lamelar poate fi dimensionat pentru o încărcare hidraulică, u = Q/Aorizontal, de 3-5 m/h, o lungime a lamelelor de cca. 1-1.20 m, o distanţă între lamele de 3 ... 8 cm, un unghi de înclinare a lamelelor de 55-600; decantorul va avea un radier conic pentru colectarea nămolului şi evacuarea lui pe cale hidraulică (diametrul conductei minimum 150 mm), vezi figura II.6 h.

Filtrarea apei. Din cauza exploatării simple şi a necesarului mai mic de energie este preferabilă soluţia cu filtre lente. La o viteză mică de filtrare 1-3 m/zi se obţine o bună limpezire a apei. Parametrii de alcătuire sunt daţi în anexa IV.3. Curăţirea se face manual.

În cazul debitelor mai mari de 10 l/s se poate recurge la soluţia cu filtre rapide. Viteza de filtrare poate fi 4-6 m/h, mărimea unei cuve min 2 m2, drenaj cu crepine; spălarea se va face zilnic cu apă sau cu apă şi aer; parametrii de proiectare sunt daţi în anexa 3. Exploatarea trebuie făcută cu personal calificat şi disciplinat.

Staţia de tratare rezultată va fi complicată, cu exploatare continuă (minimum 2 oameni/schimb) deci cu un cost ridicat (salarii, reactivi, etc.). Din această cauză soluţia va fi adoptată în cazul alimentării cu apă pentru mai multe localităţi sau o localitate mare, cu forţă economică.

Pentru detalii se poate vedea ghidul GP-87-03, pentru tratarea apei în staţii de tratare, normativul NP 091-03 pentru dezinfectarea apei, ghidul pentru realizarea staţiilor de tratare pentru debite mici (P062 - 2000) şi literatura de specialitate.

Pentru reţinerea altor impurificatori (pesticide, poluanţi industriali, azotaţi) vor fi făcute analize speciale pentru a adopta soluţii adecvate, toate scumpe; cele mai simple ca exploatare par cele cu filtrare prin membrane; nu avem încă experienţă în domeniu; ca atare adoptarea unei asemenea soluţii se va face cu garanţia furnizorului de utilaj/tehnologie.

Notă: Proiectele vor conţine şi elementele constructive necesare pentru protecţia muncii şi măsuri pentru protecţie contra incendiului pe perioada execuţiei şi exploatării (ca tip şi cost).

II.3. EXECUTAREA LUCRĂRILOR DE ALIMENTARE CU APĂ

II.3.1. Captarea cu puţuri

Executarea lucrărilor de captări se va face după prevederile ghidului GP 049-92.

Executarea se face de către o firmă specializată care va pune la dispoziţie toate detaliile de construcţie. Atenţie specială se va acorda următoarelor lucrări:

- realizarea coroanei de pietriş; se va măsura riguros cât material granular este introdus în foraj pentru a avea garanţia că tot golul dintre coloană şi gaura forată în strat s-a umplut;

- realizarea deznisipării puţului, în poziţie fixă a pompei sau folosind packerul; cantitatea de nisip scos şi granulaţia va fi bine consemnată - va rămâne la cartea construcţiei;

- realizarea curbei de pompare, q = f(s), şi recalcularea debitului maxim al puţului; dacă acesta este mai mic decât valoarea proiectată se va schimba pompa;

- căminele puţurilor vor fi neinundabile şi vor fi închise cu lacăt;

- se va da atenţie specială alegerii tipului de coloană de filtru.

II.3.2. Captarea cu dren

Se va începe cu puţul colector, în sistem cheson; se poate săpa şi direct la adâncimi până la 5-6 m, funcţie de natura terenului, nivelul apei, echipamentul de lucru; atenţie la sprijinire şi epuisment.

Se execută drenul începând cu tronsonul de lângă puţul colector, pentru a putea asigura epuismentul prin puţul colector; se va respecta panta drenului pentru a avea gradul de umplere necesar la funcţionare; tronsonul săpat nu se lasă deschis ci se realizează drenul şi filtrul invers; capătul liber al tubului (minimum 20 cm diametru) va fi tot timpul blocat cu un dop, acesta fiind scos numai în cazul prelungirii tubului.

După realizarea primului tronson se va urmări calitatea apei (apă limpede) pentru a verifica dacă filtrul invers funcţionează bine (se aşteaptă câteva ore înainte de verificare pentru eliminarea pământului deranjat şi spălarea materialului pus în operă).

După terminarea drenului (prin cămin) se verifică, folosind un fascicul de lumină, dacă drenul este întreg şi nu a rămas blocat cu corpuri străine.

Cu pompa provizorie de epuisment se va verifica debitul drenului, denivelarea apei şi calitatea apei; la un răspuns favorabil (debit, calitate apă) se verifică parametri pentru echipare cu pompe definitive.

II.3.3. Captarea din izvor

La realizarea captării de izvor trebuie respectate următoarele reguli:

- materialele vor fi în concordanţă cu calitatea apei; izvorul se captează pentru totdeauna şi remedierile ulterioare sunt dificile;

- captarea se va face la locul real de izvorâre, într-un mod în care apa să fie împiedicată să găsească altă cale de curgere, cu ocolirea captării;

- metoda de execuţie a lucrării se face astfel încât să nu se deterioreze calitatea curgerii (se păstrează nivelul natural de izvorâre), sau rocii;

- se captează tot debitul, excesul fiind evacuat separat din captare, controlat;

- dacă apa are elemente ce se depun la contactul cu atmosfera (Fe, Mn, duritate, etc.) construcţia va avea posibilitatea de intervenţie pentru deblocare.

II.3.4. Captarea apei din sursa de suprafaţă

Captarea din apa de suprafaţă va fi executată în perioada de ape mici şi temperaturi peste +100C. Pentru execuţie se va alege de regulă execuţia în uscat, prin devierea temporară a cursului de apă. Pe durata execuţiei vor fi luate măsuri de protecţia muncii pentru personalul de execuţie dar şi pentru populaţia din zonă.

Organizarea execuţiei va trebui făcută astfel ca lucrările să fie terminate cât mai rapid.

După terminarea lucrării amplasamentul şi zonele afectate vor fi refăcute pentru a avea un aspect plăcut şi mediul să fie îmbunătăţit.

În cazul în care zona de protecţie sanitară cuprinde şi zone de vegetaţie/pădure, aceasta va fi afectată pe o porţiune cât mai redusă.

Dacă în amplasament va fi nevoie de energie, pentru un proces tehnologic justificat, alimentarea cu energie electrică va fi prima realizată.

Nu se va realiza nici o construcţie pe cursul de apă, cu o cotă de fundare mai sus decât cota de afuiere. Totodată orice lucrare ulterioară captării, realizată pe râu, nu se va face decât cu luarea în considerare a condiţiilor de păstrare a funcţionalităţii captării.

În nici un caz modul de amplasare sau de execuţie al prizei nu trebuie să conducă la deteriorarea modului natural de curgere al apei, şi care să pună în pericol alte lucrări. Când sunt necesare lucrări în albie vor fi alese acele amplasamente care cer lucrări minime.

Aducţiunea se aşează astfel ca pe tronsoane să aibă panta de minimum 1‰, pentru o golire uşoară. Secţiunile de vârf vor avea ventile de aerisire iar punctele joase vane de golire.

Adâncimea de îngropare nu va fi mai mică de 1,0 m la creasta conductei. Şanţul de pozare va avea în mod normal lăţimea de lucru funcţie de diametrul conductei, procedeul de execuţie a săpăturii, modul de lansare a conductei în şanţ, exigenţele de realizare a umpluturii.

La tuburile îmbinate în şanţ (fontă ductilă, fibră de sticlă, PVC), lăţimea va avea valoarea Dn + 0.60 m. La tuburile montate (asamblate) pe mal şi lansate în şanţ (PEID, oţel), şanţul poate avea lăţimea utilajului de săpare cu condiţia realizării unei bune umpluturi. Îmbinarea tuburilor se va face după tehnologia recomandată de furnizor. La executarea conductelor din PE, PVC, PP vor fi respectate şi prevederile din GP 043/99.

Sprijinirea şanţului se va face conform normelor în vigoare. În general o săpătură cu taluz vertical cu adâncime mai mare de 1,5 va fi sprijinită iar muncitorii vor fi obligaţi să respecte prevederile proiectului.

Conducta se aşează totdeauna pe un pat de nisip de minimum 10 cm. Umplutura până deasupra conductei (10 cm) se face manual, cu material sortat, fără corpuri tari, bine compactată. Restul umpluturii până la stratul de circulaţie se poate face şi cu material grosier bine cilindrat (manual sau mecanic) cu umiditatea optimă pentru compactare.

La tuburile PVC, PE, se va aşeza un strat indicator pentru prezenţa conductei (şi se va marca la suprafaţă); conducta se va amplasa astfel ca la sfârşit să fie uşor accesibilă pentru reparaţii şi întreţinere.

Tuburile din PE vor fi aşezate şerpuit în şanţ, pentru a prelua deformaţiile date de variaţia temperaturii apei transportate.

Conducta va fi probată pe tronsoane de 0,5-2 km. Presiunea de încercare va fi dată în proiect. Proba va fi executată în prezenţa reprezentantului beneficiarului. Se recomandă tehnologia de încercare dată în SR EN 805.

La transportul apei prin conducte (aducţiune, reţea) se face proba de presiune după aşezarea tubului în şanţ. Când tronsonul are minimum 500 m (la o conductă lungă) se face pregătirea pentru probă; tubul poate fi înglobat în pământ cu excepţia îmbinărilor neprobate.

Se face o încercare provizorie, pentru a vedea comportarea conductei; la o scădere de presiune de maximum 30% se poate continua proba de presiune. Creşterea presiunii în conductă va fi 1-2 bari/oră.

Se face încercarea principală, cu metoda recomandată de SR EN 805. Metoda prevede scoaterea unui volum de apă (D V) din conductă şi verificarea scăderii presiunii (D p).

Se aduce conducta pregătită la presiunea egală cu presiunea pentru proba de presiune (atenţie la variaţia de temperatură) şi se scoate un volum de apă,

D V, bine măsurat, astfel ca scăderea presiunii să fie de 10-30%. Se calculează volumul maxim de apă după relaţia dată. Dacă D V (scos) £ D Vmax tronsonul este bun; în caz contrar, se fac reparaţiile necesare şi se reface proba.

(II.3.1)

unde:

D Vmax = volumul maxim de apă, [litri],

D p = scăderea de presiune, [kPa],

EW = modulul de elasticitate al apei, [kPa],

D = diametrul interior al conductei, [m],

ER = modulul de elasticitate la încercare al peretelui conductei pe direcţia transversală a peretelui, [kPa] (dat de firma furnizoare),

1,2 = coeficientul de siguranţă contra evacuării incomplete a aerului din conductă.

Pentru apă: EW = 2,07 x 106 kPa la 100C

EW = 2,15 x 106 kPa la 200C

Pentru PEID, după unele prospecte, ER = 1,2 x 106 kPa

După reuşita probei de presiune, se face proba de vacuum; când prin golire conducta poate fi pusă sub presiune negativă (vacuum) aceasta se verifică şi la vacuum. Standardul nu prevede o metodologie. Se propune următoarea succesiune a operaţiunilor:

- din punctul înalt al tronsonului (protecţie contra apei din conductă) se leagă o pompa de vacuum, cu o sarcină de minimum 8 m; se montează un vacuummetru pe legătura pompă conductă;

- se pune pompa în funcţiune şi se verifica menţinerea vacuumului în sistem peste 20 minute; vor fi luate măsuri pentru a evita înecarea pompei.

Proba nu se va face la temperaturi negative ale aerului, iar rezultatele vor fi consemnate în documente specifice. Documentul va fi piesa componentă a dosarului de recepţie şi a cărţii construcţiei. Un releveu complet al lucrării şi rezultatul probei de presiune, vizat de beneficiar, se arhivează.

Între execuţie şi proba de presiune durata va fi cât mai scurtă; dacă există riscul flotării conductei din cauza ploii, conducta va fi aşezată în şanţ şi acoperită cu pământ, cu excepţia îmbinărilor.

Atunci când tehnologia permite, se va putea face şi proba cu aer, în afara şanţului. Pe durata probei capetele tronsonului vor fi astupate cu dopuri bine rezemate pe pământ (direct sau prin intermediul unor dulapi). Nu vor fi folosite vanele de la capete ca elemente de reazem. Presiunea se va asigura cu pompa de mână.

Aşezarea conductei pe patul de fundare şi umplutura de lângă conductă este foarte importantă; de aceea vor fi respectate cu stricteţe recomandările fabricantului şi normele de execuţie. Nu vor fi realizate săpături care să rămână deschise vreme îndelungată (se deteriorează calitatea pământului de fundare).

Şanţul va primi tot pământul din săpătură; umplutura se realizează cu bombament (cu excepţia traversărilor de drumuri, etc.). Atenţie !!: stratul vegetal va fi ultimul aşezat pe conductă. Toate căminele (armăturile) şi frângerile de traseu vor fi marcate cu jaloane.

Dacă porţiuni de aducţiune sunt în spaţiul circulabil vor fi luate măsuri de protecţie pentru asigurarea traficului, pietonilor, personalului propriu (pe durata zilei şi nopţii).

Depozitarea conductelor pe perioada de execuţie se va face conform cerinţelor furnizorului. Toate materialele vor fi controlate din punct de vedere al calităţii conform normelor în vigoare. Depozitarea va feri tuburile de deteriorare.

II.3.6. Staţii de pompare

Construcţia staţiei de pompare nu are elemente speciale faţă de alte construcţii.

Este esenţială respectarea cotei de amplasare a pieselor de trecere, pentru a asigura cota axului pompei prevăzută în proiect. De asemenea volumul masivului de amplasare a pompei (fundaţia) dacă este independent de clădire, trebuie să aibă o greutate de cel puţin 5 G (G = greutatea utilajului, pompa + motor) pentru amortizarea vibraţiilor.

Instalaţia hidraulică trebuie executată etanş, vopsită în culori, cu vanele în poziţie accesibilă. Pe aspiraţie va fi asigurat faptul că nu se produc pungi de aer. Conductele nu vor rezema pe pompă dacă furnizorul cere acest lucru.

După realizarea montajului se va face proba tehnologică, sub îndrumarea sau de către firma furnizoare.

Pompa trebuie să se poată roti uşor, cu mâna, înainte de punerea în sarcină. Proba tehnologică trebuie să confirme că: staţia de pompare asigură debitul cerut, randamentul de funcţionare (determinat din consumul de energie şi lucrul efectiv făcut Q, H) este cel scontat, pompele nu au vibraţii la oricare regim de funcţionare, zgomotul produs este suportabil pentru personal (în caz contrar vor fi luate măsuri). Proba va asigura elementele concrete şi pentru regulamentul de exploatare: cum se porneşte pompa, cum se opreşte pompa (normal sau în caz de avarie), dacă toate armăturile "ţin", ce particularităţi are instalaţia, care este consumul de energie, funcţionarea sistemelor de protecţie a pompelor, etc.

Personalul de exploatare va fi prezent la probele de testare şi punere în funcţiune şi va fi instruit tehnic, tehnologic şi în ce priveşte protecţia muncii.

În cazul pompelor submersate se va urmări ca: debitul pompat să nu depăşească debitul maxim al puţului, denivelarea maximă admisă pentru puţul real executat, protecţia pompei să fie activă (control temperatură, protecţie apă); în nici un caz nu se va realiza deznisiparea puţului folosind pompa de lucru; verificarea se va face de două ori, puţ cu puţ şi pe captare în ansamblu. Toate elementele specifice vor fi puse în atenţia personalului de exploatare.

La staţiile de pompare cu hidrofor se va verifica faptul că pompa nu porneşte de mai mult de 10 ori/oră. Dacă acest lucru se întâmplă, vor fi căutate cauzele şi luate urgent măsuri; există riscul arderii motorului din cauza supraîncălzirii la pornire.

După reglarea tuturor elementelor este raţional să se măsoare parametri Q, H, eta pentru a putea reface curba practică a instalaţiei şi pentru a se verifica punctul de funcţionare. Sunt valori de referinţă pentru regulamentul de funcţionare al instalaţiei.

II.3.7. Rezervorul

Construcţia în soluţie de beton armat se execută în sistem mixt sau monolit integral.

Organizarea şantierului este obişnuită. Amplasamentul se protejează cu şanţ de gardă contra inundării cu ape de şiroire de pe versant. Amplasamentul trebuie să fie stabil în stare uscată (cu sau fără apă subterană) dar şi după ce va fi umezit cu apă eventual exfiltrată din rezervor.

Se începe execuţia după asigurarea tuturor condiţiilor, materiale şi a forţei de muncă:

- săpătura se face mecanizat sau manual în funcţie de volum, accesibilitate, etc.;

- betonul se toarnă în patru etape: radier, perete şicană, stâlpi, tavan;

- în cofraj se amplasează piesele de trecere a conductelor prin perete, la cota necesară; toate piesele vor fi de tipul "piese de trecere etanşă";

- se respectă cota radierului, prin aducerea cotei de la un reper de nivelment;

- armătura va respecta condiţia cerută în proiect asupra impermeabilităţii (fisura maximă 0,1 mm); pierderea de apă acceptată în general este sub 0,02 l/m2 * zi;

- este de preferat un cofraj de bună calitate care să asigure un beton cu feţe foarte netede (de calitatea faianţei); un asemenea beton se spală uşor în exploatare şi nu mai are nevoie de tencuială în execuţie;

- betonul se umezeşte continuu timp de 2 săptămâni (până la decofrare) pentru a fi ferit de fisurare (fisurile admise la dimensionare sunt de 0,1 ... 0,15 mm); fisurile se pot marca prin umezirea suprafeţei betonului; suprafaţa nefisurată pierde uşor apă, apa intrată în fisuri se evaporă mai greu şi deci fisurile sunt marcate ca şi cum ar fi desenate cu creionul;

- pentru erorile de betonare (beton segregat, fisurat, goluri, etc.) se vor lua măsuri speciale de etanşare (măsuri aprobate şi urmărite de proiectant);

- după întărirea betonului, min. 28 zile de întărire, se face proba de etanşeitate;

- dacă se face tencuială, aceasta se face după proba de etanşeitate, în 3 strate (o amorsă, două strate de tencuială realizate pe direcţii perpendiculare şi o scliviseală); în final netezimea peretelui este similară cu cea a faianţei (sub palma ce parcurge peretele): toate colţurile se rotunjesc;

- pe cuva din beton armat curăţată la minimum 28 zile de la turnare, cu golurile blindate (sau instalaţia făcută) se realizează proba de etanşeitate; se umple cuva cu apă, se lasă să se umezească bine betonul, "să se umfle" şi apoi se aduce apă la un nivel cunoscut (reper pe perete); se lasă 24 ore şi se verifică:

▪ dacă nu apare în exterior nici o pată de umezeală, este bine;

▪ dacă apar pete de umezeală, se completează apă în rezervor până la atingerea reperului; raportând cantitatea de apă adăugată (echivalentă cu cantitatea de apă pierdută) la suprafaţa udată se obţine pierderea specifică; dacă este sub limita prescrisă este în ordine;

▪ dacă apar curgeri evidente de apă, "izvorâri", sau pierderea este peste limita normală, se iau măsuri de etanşare, se reface proba şi apoi se trece la executarea tencuielii, dacă este cazul;

- acoperişul rezervorului (făcut din placă de beton armat, beton de pantă, barieră de vapori, termoizolaţie, hidroizolaţie) se verifică la etanşeitate; după aceasta se protejează hidroizolaţia;

- instalaţia hidraulică se completează şi se vopseşte;

- se dezinfectează rezervorul, cu apă cu clor 20-30 mg/l timp de 24 ore, se goleşte (atenţie unde ajunge apa cu clor) şi se spală cu apă curată până la obţinerea condiţiei de apă potabilă (legea 458);

- se aranjează terenul în exterior (umplutură, gazon, alei, trotuar, gard, lumină) şi se face recepţia lucrării.

II.3.8. Reţeaua de distribuţie

Pentru realizarea reţelei de distribuţie vor fi respectate următoarele reguli generale:

- reţeaua se execută începând de la rezervor (tronsoanele gata pot fi date în exploatare);

- se lucrează cu tronsoane limitate de reţea şi numai după ce sunt asigurate materialele de execuţie, forţa de muncă, amplasament liber;

- nu se probează reţeaua în perioada rece a anului;

- pe durata execuţiei toate conductele se ţin cu dopuri (capace) la capete;

- sunt luate măsuri de protecţie pentru muncitorii şi locuitorii din zonă;

- tronsoanele de reţea nu sunt date în exploatare decât după probare, spălare, dezinfectare şi avizare de către organele sanitare;

- pe durata execuţiei se asigură traficul în zonă (pompieri, salvare etc.).

Tehnologia de execuţie a reţelei cuprinde fazele:

- aprovizionarea cu materiale, în ritmul execuţiei;

- realizarea săpăturii (cu sprijinire de taluz vertical) şi depozitare convenabilă a pământului (să nu blocheze circulaţia, curgerea apei, traficul, pietonii);

- lansarea conductei în şanţ şi testarea provizorie;

- montarea armăturilor prevăzute (vane, branşamente, hidranţi etc.);

- proba de presiune; presiunea de încercare nu va depăşi clasa tubului; se va face cu aer/apă, pe mal în şanţ, după tipul de material şi presiunea de lucru; cum reţeaua va lucra la maximum 6 bari, presiunea de încercare nu va depăşi 10 bari;

- efectuarea eventualelor remedieri şi repetarea probei de presiune;

- umplerea şanţului cu pământ şi refacerea îmbrăcăminţii drumului;

- spălarea conductei, dezinfectare şi controlul calităţii apei.

Cum materialul cel mai des ales pentru executarea reţelei este PEID, sunt prevăzute câteva elemente legate de realizarea reţelei cu acest tip de material (se va consulta şi Normativul I 22/99).

Este recomandabil ca branşamentele să fie executate cu manşon special (tip bridă), manşon care conţine şi robinet de izolare (închidere) a branşamentului chiar dacă branşamentul nu se realizează odată cu conducta. Aceasta deoarece o racordare directă poate produce ruperea tubului prin gaura făcută pentru branşament. Dacă branşamentul se face în acelaşi timp cu conducta este recomandabil să se prevadă un teu de racord.

La realizarea conductelor din masă plastică (cel mai des utilizat material acum din cauza costului relativ redus şi a uşurinţei de lucru) se va urmări fluxul tehnologic:

- săparea (de regulă manuală) a şanţului de pozare, cu taluz vertical sau cu pantă în funcţie de calitatea solului;

- rezemarea pereţilor la adâncimi mai mari de 1,50 m;

- lăţimea săpăturii este legată de adâncime, de diametrul tubului, de prezenţa elementelor de sprijin, modul de compactare; lăţime şanţ > 60 cm;

- pregătirea patului de pozare, fără pietre, material îngheţat, etc.;

- aşezarea unui strat de nisip de 10-15 cm bine compactat;

- aşezarea tubului şi realizarea unei umpluturi de nisip până la acoperirea tubului; nisipul va fi compactat normal în strat de 10 cm;

- tuburile îmbinate prin sudare cap la cap (în afara şanţului) se lansează şi se aşează uniform în şanţ cu îmbinarea descoperită; tuburile îmbinate în şanţ vor avea mufa liberă de orice rezemare pe perioada montării (vezi figura II.5 c); golul se va umple după efectuarea probei de presiune;

- după efectuarea probei de presiune se completează umplutura, în straturi de 10-15 cm, compactată manual sau mecanic (cu pământ din săpătură, fără bulgări mari şi umezit convenabil pentru îndesare uşoară); se trece de minimum 3 ori cu elementul de compactare;

- se reface stratul de îmbrăcăminte al drumului sau spaţiul verde;

- pentru detectarea ulterioară a tubului se aşează pe aceasta un fir metalic sau o plasă metalică greu corodabilă, legată de tub; pot fi folosite şi covoare speciale aşezate în şanţ pe umplutură normală;

- tronsonul se dezinfectează şi se spală până la limita cerută de organele sanitare;

- în acelaşi timp cu montarea tubului se montează şi piesele pentru realizarea branşamentelor pentru preluarea apei la cişmea/hidrant/locuinţă (hidranţii de incendiu se amplasează în afara carosabilului, la minimum 5 m de peretele construcţiei, într-o zonă protejată dar uşor accesibilă pompelor şi marcaţi vizibil pe un suport stabil).

II.3.9. Executarea lucrărilor staţiei de tratare

Problema realizării efective a obiectelor staţiei de tratare este mai complicată. Sunt mai multe tipuri de lucrări şi calitatea staţiei depinde de calitatea fiecăreia dar şi de calitatea acestora în ansamblul funcţional.

Într-un fel se execută lucrările gospodăriei de reactivi, într-alt fel se execută lucrările pentru realizarea instalaţiei hidraulice sau pentru construcţiile din beton armat sau metal pentru decantoare, filtre cu nivel liber sau sub presiune etc.

În cazuri speciale, când se adoptă soluţia cu folosirea staţiilor de tratare monobloc (importate, de regulă) lucrările de execuţie se rezumă la amenajarea platformei de amplasare, la racordarea la sursa de apă, pentru apa brută şi la rezervor pentru apa tratată la racordarea la instalaţia electrică asigurarea căldurii pentru funcţionarea staţiei. Funcţie de dimensiunea şi greutatea obiectului, amplasamentul trebuie ales astfel ca să nu fie nevoie de un drum special de acces sau gabarit deosebit pentru utilajul de descărcare/aşezare pe amplasament. Va fi preferat echipamentul livrabil din părţi componente.

Pentru realizarea lucrărilor din beton, beton armat, vor fi consultate normativele de specialitate. Două aspecte sunt importante: realizarea unui beton etanş şi respectarea cotelor de amplasare (fundaţie, conducte etc.).

Pentru realizarea lucrărilor instalaţiilor hidraulice vor fi respectate următoarele reguli:

- se realizează elemente prefabricate, în atelier, ce se montează pe amplasament; înainte de montaj se va verifica încă o dată cota de amplasare; în caz de neconcordanţă, proiectantul va lua o decizie;

- la montarea pompelor se va verifica orizontalitatea postamentului, cotele de racordare a conductelor şi poziţia normală pe ax a flanşelor de legătură cu instalaţia hidraulică; nu se va forţa aducerea la normalitate prin "strângerea în şuruburi" deoarece consecinţele pot fi mari: vibraţii, ruperea flanşelor, deteriorarea rapidă a rulmenţilor etc.;

- instalaţia hidraulică va fi montată pentru a fi accesibilă (minimum 20 cm între orice piesă, conductă şi un perete de construcţie/instalaţie), vanele vor fi în poziţie accesibilă pentru manevrarea manuală, chiar dacă instalaţia are comandă automată; se va verifica modul de acţiune în caz de avarie la instalaţia de automatizare; concluziile vor intra în regulamentul de exploatare;

- pentru instalaţia electrică (iluminat şi forte) vor fi respectate prescripţiile ghidului GP 052/2000;

- pentru instalaţia de automatizare vor fi respectate cerinţele proiectului; va fi realizată de personal specializat.

După terminarea lucrărilor de montaj tehnologic se va face proba tehnologică a fiecărui obiect şi a obiectelor de ansamblu. Se va verifica:

- amplasamentul obiectelor (cotele pe verticală sunt foarte importante);

- funcţionalitatea elementelor componente (vane, pompe, instalaţia de semnalizare, etc.);

- etanşeitatea fiecărei părţi componente, conform caietului de sarcini sau cerinţelor furnizorului;

- capacitatea de transport;

- indicatorii de performanţă;

- eficienţa tehnologică a fiecărui subansamblu şi a ansamblului în totalitate şi anume: capacitatea de tratare (debit [m3/h]), eficienţa reală de tratare (reducerea turbidităţii, reducerea durităţii, etc.), consumul de apă, consumul de reactivi, energie pentru funcţionarea normală, durata de spălare, durata între spălări, etc.; în acelaşi fel se va verifica modul de reţinere şi eficienţa sistemului de reţinere a impurităţilor rezultate din tratare;

- toate elementele principale rezultate vor constitui puncte de reper pentru concretizarea regulamentului de exploatare;

- la efectuarea acestor probe va participa şi personalul ce va exploata staţia de tratare;

- se va acorda o atenţie normală acestor lucrări ţinând seama că după punerea în funcţiune orice imperfecţiune în execuţie nu va fi deloc uşor să fie remediată, iar staţia va trebui să funcţioneze continuu zeci de ani;

- se va verifica modul de realizare a perimetrului de regim sever şi a protecţiei staţiei contra vandalismului;

- se va verifica racordarea staţiei de tratare la ansamblul sistemului de alimentare cu apă şi se va proceda la punerea în funcţiune pentru o exploatare normală; se va spală şi dezinfecta fiecare obiect (cu apă de clor 20-30 mg/l, concentraţia în clor); pe durata spălării apa rezultată va fi controlată şi monitorizată astfel ca apa din receptorul natural să nu fie deteriorată;

- se va pune în funcţiune şi se va controla calitatea apei rezultate; până la obţinerea calităţii necesare, legea 458, apa va fi evacuată la râu; după obţinerea apei potabile se va trece la umplerea cu apă a aducţiunii, rezervorului şi reţelei, cu respectarea regulilor prin care nu se pune în pericol funcţionarea acestora;

- staţia nu va intra în funcţiune decât după realizarea şi punerea în stare operativă a lucrărilor pentru reţinerea impurităţilor reţinute în staţie (NTPA 001) şi obţinerea avizului de funcţionare;

- parametri finali de exploatare vor fi stabiliţi prin măsurarea performanţei, vezi anexa 10; vor fi valori de referinţă pentru exploatare;

- periodic personalul va face rapoarte asupra modului de funcţionare, comportării în perioadele grele (iarna, pe durata secetei, după viitură, etc.).

La executarea filtrelor rapide trei sunt elementele ce trebuie urmărite în mod special: (1) realizarea unor cuve etanşe (cu atenţie specială la trecerea conductelor prin pereţi), (2) realizarea unui drenaj care să asigure o distribuţie uniformă a apei de spălare (planşeul cu crepine să aibă denivelări de maximum 1 cm, iar crepinele să fie reglate astfel ca spălarea fără nisip să fie uniformă), (3) muchiile jgheaburilor de colectare a apei de spălare să fie orizontale (orizontalitatea fiind obţinută din beton şi nu din tencuiala aplicată pe beton).

Verificarea uniformităţii spălării se face astfel: se verifică etanşeitatea plăcilor cu crepine şi înşurubarea corectă a crepinei în mufa din placă; se umple cuva cu apă limpede până la cca. 10 cm peste crepine; se porneşte o suflantă la un debit redus şi se urmăreşte modul cum apare aerul în cuvă; la început creşte nivelul apei în cuvă (apa împinsă de aer de sub placă, până când stratul de aer ajunge la orificiul crepinei) şi apoi aerul începe să iasă, în bule, prin crepine; crepinele prin care nu iese aerul sunt prea jos - se deşurubează, iar cele prin care iese prea mult aer sunt prea sus, deci se mai înşurubează; în final aerul iese uniform - apa "fierbe" uniform în cuvă.

În cazul în care există mai multe obiecte similare se va verifica modul de repartiţie a debitului între acestea.

Este raţional să se verifice şi capacitatea sistemului de preaplin ca şi capacitatea de transport a reţelei de canalizare; pentru realizarea reţelei de canalizare se va consulta cap. III.

În cazul în care staţia de tratare are personal permanent, dar fără laborator chimic, se va prevedea un closet tip uscat; când staţia are şi laborator se prevede şi un grup sanitar şi se poate prevedea şi o staţie de epurare, monobloc, de capacitate mică;

Pentru urmărirea comportării generale a construcţiilor vor fi respectate prevederile normativului P130-99.

Recepţia lucrărilor executate se va face după normele stabilite de HGR nr. 273/94. Recepţia priveşte două aspecte fundamentale ale lucrării:

- aspectul cantitativ: sunt realizate toate lucrările prevăzute în proiect

- aspectul calitativ: calitatea lucrărilor este cea normală lucrarea, pe obiecte şi în ansamblu, realizează parametri tehnologici pentru care a fost executată (cantitate de apă şi calitatea de apă cerută)

Ca rezultat al recepţiei:

- lucrarea este preluată de beneficiar (cu eventuale remedieri stabilite);

- se poate elabora cartea construcţiei pe baza documentaţiei prezentate;

- se cunosc performanţele posibile ale instalaţiei;

- se poate elabora regulamentul de exploatare al lucrării.

II.4. EXPLOATAREA LUCRĂRILOR DE ALIMENTARE CU APĂ

Urmărirea comportării construcţiilor în exploatare se va face conform prescripţiilor normativului P130-1999 a ghidurilor GE 035-99, GP 045-02, GP 043/99, GE 035/99.

În cele ce urmează vor fi făcute precizări mai ales asupra elementelor tehnologice. Detaliile legate de construcţii vor fi date în regulamentul de exploatare a fiecărui obiect.

II.4.1. Captarea

II.4.1.1. Captarea cu puţuri

Captarea cu puţuri corect exploatată conduce la:

- un consum minim de energie;

- o durată mare de exploatare;

- întreţinere uşoară a pompelor şi o funcţionare îndelungată a acestora.

Cele mai importante măsuri de urmărit sunt:

- existenţa unui regulament de exploatare, clar, concret şi actualizat; el trebuie să conţină detaliile de execuţie a fiecărui puţ, modul de echipare, pompa cu parametri de lucru, ultima curbă de pompare a puţului, graficul deznisipării şi rezultatul ultimei deznisipări, graficul de exploatare a puţului;

- dacă nu a fost echipat, puţul va fi echipat cu contor sau debitmetru;

- verificarea debitului puţului se va face săptămânal; se va urmări ca în nici un caz debitul pompei să nu fie mai mare decât debitul maxim al puţului; cu această ocazie se va urmări şi consumul de energie şi se va verifica randamentul pompei (prin calcul);

- scoaterea puţului din funcţiune se va face pe perioade relativ lungi de timp, săptămâni, atunci când nu este nevoie de apă; după primele 2-3 opriri se va verifica dacă la repornire, se găseşte nisip în apă; dacă se găseşte şi este în cantitate mare sau apare timp de câteva zile în apă, se va proceda la deznisiparea puţului; în nici un caz nu va fi folosit puţul, prin pompare intermitentă, pentru a compensa lipsa capacităţii de înmagazinare;

- repunerea unui puţ în funcţiune se va face astfel încât pompa să nu pompeze în nici un moment un debit mai mare ca debitul puţului (reglaj din vană);

- se va verifica periodic nivelul nisipului în puţ (piesa de fund), folosind o vergea metalică cu o rondea la capăt; când nisipul a ajuns la nivelul părţii de jos a materialului (la pompe aşezate în piesa de fund) la 50 cm sub cota stratului de bază, se va proceda la deznisiparea puţului;

- este preferabil ca deznisiparea să fie făcută de o echipă specializată sau în orice caz cu asistenţă tehnică de calitate; există riscul pierderii puţului dacă operaţiunile sunt greşit executate;

- se va verifica starea gardului zonei de protecţie precum şi starea zonei de observaţie; orice activitate de natură să ducă la deteriorarea calităţii apei în puţuri trebuie analizată şi luate măsurile adecvate;

- toate datele de exploatare vor fi notate adecvat într-un caiet al captării; în acelaşi caiet vor fi făcute menţiuni legate de starea climatică, regimul ploilor, rezultatul analizelor periodice asupra calităţii apei;

- în mod normal cel puţin anual ar trebui verificată calitatea apei obţinute şi în orice caz după fiecare anomalie descoperită la consumatori (îmbolnăviri, apă tulbure etc.);

- pompele vor fi scoase pentru verificare la recomandarea furnizorului; verificarea va fi făcută de personal calificat pentru tipul de pompe sau la reprezentanţa firmei furnizoare/producătoare.

II.4.1.2. Captarea cu dren

Dacă este bine făcută, captarea cu dren este influenţată numai de calitatea şi cantitatea precipitaţiilor colectate din bazinul de recepţie.

De regulă trebuie urmărite cu atenţie, săptămânal, următoarele:

- calitatea apei pompate; dacă are nisip (proba la pahar) se verifică din cămin în cămin unde este o defecţiune la filtrul invers; dacă se găseşte zona cu defecţiune (căminul aval are apă cu nisip, căminul amonte nu are) se blochează drenul pe tronsonul cu avarie (dop în canalul aval al tronsonului); se va reduce debitul drenului, deci trebuie modificat şi debitul pompelor;

- se verifică, după ploi abundente în bazin sau secetă prelungită, modul de lucru al drenului prin măsurarea nivelului apei în tuburi şi nivelul apei din puţul colector (sau pe deversorul montat la capătul aval al drenului), precum şi debitul pompat; se poate stabili debitul real al drenului;

- se verifică starea suprafeţei perimetrului de protecţie (gard, denivelări neobişnuite, etc.) precum şi ce se întâmplă dincolo de gardul de protecţie. Orice activitate anormală (vezi HG 101) trebuie semnalată, analizată, găsită o soluţie (folosirea de insecticide/ierbicide, folosirea intensivă de îngrăşăminte, accidente cu scăpare de combustibil lichid, depozitarea de gunoaie, etc.);

- cel puţin de 2 ori pe an se va verifica starea de calitate a apei, de regulă prin laboratoare acreditate.

II.4.1.3. Captarea izvorului

- se va verifica starea zonei de protecţie sanitară;

- se va verifica săptămânal, în primul an, debitul izvorului, apoi lunar sau trimestrial;

- se va verifica periodic calitatea apei pe loc (acceptarea de nisip, culoare, gust, depuneri, etc.) şi în laborator;

- se va verifica dacă apar izvoare lângă construcţia existentă; vor fi găsite măsuri pentru dirijarea lor la captările existente sau vor fi captate separat, pentru "a nu scăpa apă" din izvor;

- în unele cazuri speciale (izvorul are apă temporar, dar apă bună), poate fi folosit numai izvorul oprind sursa de bază (apă de râu, tratată, pompată, etc.), a cărei apă este mai scump de produs sau transportat, sau mai slabă calitativ.

II.4.1.4. Captarea de suprafaţă

Va fi exploatată respectând în mod constructiv prevederile regulamentului de exploatare, întrucât în exploatare vor apărea fenomene, situaţii care nu au putut fi cunoscute la proiectare şi execuţie, regulamentul va fi completat periodic.

Aceste modificări vor compensa necazuri care pot apărea la ape mici, la ape mari, poluări accidentale, iarna. Înaintea acestor perioade, cunoscute de operator, vor fi luate măsurile favorabile (necesare) unei bune exploatări, inclusiv stabilirea intervalului de control în funcţionare.

Până la cunoaşterea modului de lucru a captării vor fi făcute inspecţii zilnice, cu luarea de măsuri imediate. Se va verifica:

- starea tuturor lucrărilor captării şi a malurilor râului;

- funcţionarea grătarelor, deznisipatorului, etc.;

- starea zonei de protecţie sanitară, mai ales a albiei râului;

- înaintea perioadelor ploioase şi după fiecare viitură se va scoate nisipul din deznisipator;

- vor fi îndepărtaţi plutitorii şi bolovanii ce pot bloca priza, etc.

În caz de poluare accidentală pe râu se va aplica seria de măsuri prevăzute în regulament, inclusiv oprirea captării - în cazuri grave.

- în cazul avarierii prizei vor fi adoptate măsuri provizorii pentru refacerea (chiar parţială) a alimentării cu apă. Aceste măsuri vor fi concretizate în timp după experienţa personală;

- după o periodicitate stabilită (anual, de regulă) când se lucrează pe întregul flux, vor fi măsuraţi parametri de calitate ai apei.

II.4.2. Aducţiuni

În regulamentul de exploatare trebuie să existe un plan cu marcarea tuturor elementelor constructive: poziţia conductei (elemente de marcare), cămine, subtraversări; dimensiunea elementelor constructive, poziţia echipamentelor de măsurat, mărimea zonei de pozat-şanţ, zonă de protecţie sanitară.

Un profil tehnologic general la scară convenabilă va marca presiunea de lucru, presiunea de încercare, construcţiile anexe cu detalii. Va avea marcată şi capacitatea de transport rezultată în urma operaţiilor de recepţie.

Se va verifica lunar, sau după evenimente importante, debitul transportat. Dacă nu funcţionează debitmetria, va fi folosit rezervorul, măsurând nivelul atunci când plecarea este închisă pentru 2-3 ore. Dacă sunt manometre instalate ar trebui măsurată şi presiunea în puncte caracteristice. Dacă nu sunt, atunci vor fi montate şi recuperate după măsurătoare. Se va putea verifica linia piezometrică pentru debitul transportat şi pot fi corectate unele anomalii (consum ilegal de apă, cât, unde, înfundarea conductei, capacitate disponibilă, etc.).

Tot lunar, cel puţin, va fi parcurs traseul conductei şi verificată starea terenului, prezenţa unor substanţe străine ce pot periclita la limită calitatea apei prin infiltrare, executarea de construcţii/depozitarea de materiale pe conductă, starea căminelor şi vanelor; orice anomalie constatată se remediază rapid.

Orice modificare în funcţionarea conductei sau alcătuirea constructivă va fi concretizată şi în detaliile din cartea construcţiei.

Beneficiarul va avea în dotare sisteme de reparare rapidă a avariilor la conductă (bucăţi de conductă pentru fiecare tronson de presiune, elemente de etanşare rapidă, tip bandaj, pe diametre, scule de intervenţie sau "va face abonament" la un constructor specializat sau va trece aceste sarcini în grija operatorului. Soluţia trebuie clar stabilită. Orice intervenţie pentru reparaţie va fi marcată pe profilul conductei, va căpăta o fişă de referinţă cu descrierea lucrării şi estimarea costului intervenţiei. Lunar se va face un bilanţ al apei transportate, furnizate, plătite de consumator.

După intervenţie se va reface sistemul de detecţie a poziţiei conductei.

Dacă ţeava are un sistem special de protecţie la coroziune acesta se va reface la o calitate identică sau chiar mai bună cu cea iniţială.

După fiecare intervenţie se va spăla şi dezinfecta conducta, mai ales dacă dezinfectarea apei se face la staţia de tratare, deci înainte de rezervor.

În condiţii speciale de teren va fi verificată eficienţa lucrărilor suplimentare prevăzute (tasare teren, spălare umplutură, deformare cămine, lipsă etanşare, etc.).

II.4.3. Staţia de pompare

II.4.3.1. Elemente generale

Înainte de punerea pompei în funcţiune se va verifica integritatea tuturor legăturilor (hidraulice, electrice, de punere la pământ) precum şi funcţionalitatea acestora (vane ce se rotesc, conducte libere de obturări, etc.).

Staţia de pompare poate funcţiona cu personal permanent sau în regim automat. Controlul funcţionării pompelor se va referi la următoarele operaţiuni:

- schimbarea pompei în funcţiune cu pompa de rezervă, la cca. 2 săptămâni: pentru aceasta se va reduce debitul pompei ce se schimbă la 1/2, 2/3 şi se pune în funcţiune pompa nouă (după ce se constată că se roteşte la acţionare cu mâna pe cuplaj (după demontarea provizorie a apărătorii speciale); pompa se porneşte (de regulă, acest lucru este stabilit în regulament) cu vana închisă pe refulare şi deschisă pe aspiraţie; vana se deschide uşor până la maximum, urmând indicaţiile manometrului; când pompa a intrat în regim se închide complet vana pe refularea pompei oprite şi apoi pe aspiraţie (dacă există). Se urmăreşte debitul pompat în noua configuraţie. Se notează în caietul staţiei modificarea şi eventualele constatări;

- controlul cantităţii de apă ce curge din pompă, la presetupă de la trecerea axului prin carcasă; când aceasta este mare se procedează la strângerea presetupei, simetric până curgerea încetează; se verifică puterea consumată suplimentar pentru învingerea frecării ax - garnitură (dacă este oprită, pompa trebuie să poată fi rotită manual); când după strângerea garniturii curgerea nu încetează, pompa se opreşte şi se schimbă garnitura (din azbest grafitat);

- temperatura uleiului în lagăre (la pompele uscate); când uleiul este prea cald se schimbă; dacă axul (pompa) are şi vibraţii, înseamnă că ceva nu este în regulă cu lagărul; pompa se opreşte şi se verifica lagărul; dacă lagărul produce zgomot de bila rostogolită, atunci sunt nereguli la rulmenţi; oprirea este de urgenţă, cu înlocuirea piesei defecte;

- controlul debitului pompat, când pompa nu asigură debitul normal, dar presiunea de refulare este cam aceeaşi, este posibil ca turaţia pompei să fie mai mică din cauza garniturii prea strânse; se opreşte şi se verifică. Se poate întâmpla ca pe aspiraţie să intre aer; se ia proba de apă; în pahar apa apare "lăptoasă" din cauza aerului; se verifică funcţionarea ventilelor de aerisire care ejectează aer mai des, se verifică intrarea apei în bazinul de refulare, etc.; se remediază prin strângerea garniturii sau se opreşte staţia şi se reface îmbinarea, avaria, etc.; se mai poate întâmpla ca sorbul să se obtureze, sau nivelul apei în bazin să scadă mult; la depăşirea presiunii de aspiraţie se aude un zgomot ca de lovitură metalică în pompa (cavitaţie);

- verificarea amorsării pompei; se poate întâmpla ca pompa să nu fie amorsată, sistemul de legături este defect (toate pompele se dezamorsează) sau sistemul de amorsare nu funcţionează corect; vana de pe refulare/aspiraţie nu a fost deschisă - atenţie (dacă există manometru pe refulare, presiunea este mare); se poate întâmpla ca sistemul de aspiraţie să fie înfundat;

- verificarea sensului de rotaţie al pompei; după o reparaţie se poate întâmpla ca pompa să se rotească invers din cauza legăturilor greşite la reţeaua electrică; se verifică la rece prin pornire scurtă şi se marchează pe cuplaj elemente de reper (se desenează benzi albe);

- verificarea turaţiei pompelor; la pompe cu turaţie variabilă trebuie să existe un mijloc de măsurare a turaţiei; se poate măsura raportul n-n0 şi Q/Q0;

- verificarea înălţimii de pompare; pompa nu realizează înălţimea de pompare (presiunea mică pe refulare); se verifică gradul de deschidere a vanei - debitul pompat este prea mare; se reverifică turaţia motorului pompei; se verifică strângerea garniturii de etanşare; se poate întâmpla ca debitul aspirat să fie insuficient - se verifică aspiraţia; se poate întâmpla ca şi clapetul să fie blocat; pierderea suplimentară de sarcină face ca nici debitul să nu fie suficient; dacă vana de pe refulare este închisă iar presiunea nu este cea normală, se poate ca rotorul să fie deteriorat din cauza abraziunii (apă brută) sau cavitaţiei (vacuumul pe aspiraţie mare);

- verificarea stării motorului; motorul se supraîncălzeşte; pot fi două grupe de cauze: (1) datorită pompei care este supraîncărcată sau (2) garniturile de etanşare sunt prea strânse; de asemenea se mai poate întâmpla ca motorul să aibă dificultăţi; specialistul în motoare şi fabricantul vor lua măsurile de remediere şi vor efectua procedurile de verificare;

- se verifică zilnic sau săptămânal consumul de energie şi se compară cu valoarea de referinţă (stabilită la recepţie) a consumului specific kWh/m3;

- se verifică lunar starea legării la pământ a pompelor;

- dacă pompa trepidează se verifică legătura cu postamentul (se strâng şuruburile) şi rezemarea conductelor; dacă aceasta este bună însemnează că rotorul s-a uzat neuniform şi trebuie înlocuit; va fi contactat furnizorul pompei pentru această operaţiune; nu va fi pusă în exploatare o pompă neechilibrată - se pot produce accidente sau uzura este foarte rapidă;

- anual se va face o revizie generală a staţiei pentru constatarea stării echipamentelor, a parametrilor de funcţionare, a indicatorilor de performanţă; se va decide modul de lucru pentru etapa următoare şi reparaţiile ce vor fi făcute.

După prescripţii date de furnizor, regulile de întreţinere a pompei sunt:

- lunar, verificarea temperaturii uleiului din lagăre şi a modului de ungere;

- lunar, verificarea modului de lucru a echipamentelor de măsurare a parametrilor de funcţionare;

- semestrial, verificarea vibraţiilor pompei şi aliniamentului axului pompei cu al motorului;

- anual, desfacerea pompei şi verificarea stării pieselor (rotor mai ales);

- verificarea funcţionării sistemului de încălzire;

- verificarea parametrilor de funcţionare ai pompei; comparare cu parametrii de catalog.

Întrucât pompele sunt elemente în mişcare, în principiu, intervenţiile se fac cu pompa oprită; toate intervenţiile se fac de către personalul calificat pentru tipul de pompă verificat.

Măsurile de protecţia muncii vor fi luate pentru protecţia contra accidentelor din cauze electrice sau cauze mecanice.

II.4.3.2. Exploatarea staţiilor de pompare cu hidrofor

Se va face urmărind prescripţiile ghidului GT 018-97.

Vor fi urmărite:

- modul de protecţie a recipientului prin testarea supapei de siguranţă care trebuie să se deschidă la presiunea maximă din cazan, de regulă 6 bari, la pomparea în reţea;

- respectarea perioadei de verificare ISCIR a cazanului de hidrofor;

- legarea la pământ a agregatului de pompare;

- folosirea spaţiilor de lângă pompă; acestea trebuie să fie libere de orice tendinţe de depozitare a unor materiale;

- temperatura pompei şi motorului nu trebuie să depăşească 600C;

- vibraţia pompei şi a modului de blocare contra propagării în instalaţie;

- zgomotul produs în încăperea pompelor şi în exterior; acesta va fi în limita prescripţiilor STAS 8818;

- timpul de lucru al agregatului;

- intervalul între două porniri; când acesta este mai mic de 6-8 minute, echipamentul trebuie să fi fost subdimensionat sau folosirea apei în zona acoperită este alta decât cea preconizată (de regulă sunt pierderi mari şi/sau se utilizează apa în alte scopuri - risipă de apă); verificarea se face estimând consumul prin măsurarea nivelului de apă din cazanul de hidrofor;

- anual se verifică modul de funcţionare a hidroforului în ansamblu, precum şi parametri de lucru, conform GT 018-97.

Rapoartele ce constată abaterile de la funcţionarea normală, modul de remediere (cu numele celor care au făcut şi verificat modul de lucru) vor constitui piese la cartea construcţiei.

II.4.4. Rezervorul de înmagazinare

La un rezervor bine gândit şi realizat lucrările de exploatare sunt practic nule. Sunt rezervoare în ţară care au depăşit 100 ani, deşi peste ele au trecut două cutremure mari şi două războaie.

Se verifică periodic, anual, starea zonei de protecţie, starea terenului; apariţia unor zone cu iarbă mai verde sau eventuale denivelări chiar în afara zonei de protecţie, arată pierderi de apă, măsurile de verificare şi protecţie trebuie să fie imediate.

Se curăţă periodic, anual de regulă, rezervorul. Se goleşte câte o cuvă sau se trece pe conducte de ocolire pe o perioadă determinată (de preferinţă nu în perioada de consum maxim de apă) vor fi luate măsuri suplimentare pentru combaterea incendiului, deoarece nu mai există rezerva de apă pentru combaterea focului, (când există o singură cuvă).

Dacă pe pereţi s-a format un strat de depunere (substanţa organică, biofilm activ de regulă) se spală cu jet puternic de apă (20-100 bari) sau se răzuie cu mijloace manuale sau mecanice (fără zgârierea pereţilor) şi se spală cu apă. După aceasta se curăţă radierul, totul fiind evacuat la canalizare sau în iaz (batal) amenajat special. Se dezinfectează, se spală şi se redă în folosinţă. Conform legii 458/00, plecarea din rezervor este o secţiune de control a calităţii apei distribuite. Se verifică funcţionarea hidrantului de alimentare a autospecialei.

Cu ocazia golirii se verifică starea pereţilor şi mai ales a tavanului care poate fi degradat sub influenţa clorului de la dezinfectarea apei. Dacă este cazul se reface porţiunea deteriorată, cu materiale netoxice, cu întărire rapidă. Se verifică periodic starea izolaţiei hidrofuge şi a ventilaţiei (în special sită de protecţie).

La rezervoarele metalice se verifică trimestrial etanşeitatea îmbinărilor pereţilor, luând măsuri de strângere a şuruburilor în zonele afectate. Totodată la apariţia urmelor de rugină rezervorul va intra imediat în refacere.

Se verifică trimestrial pH-ul apei şi conţinutul de Zn în apa reţelei în cazul în care apa este agresivă şi nu au fost luate măsuri de tamponare.

Se verifică eficienţa amestecării clorului de dezinfectare în apă livrată. În cazul în care "scapă" mult clor din rezervor din cauza aerării puternice la intrare, se caută soluţii. Clorul va fi introdus tot timpul printr-o conductă cu capătul în apă.

Înaintea perioadei reci se face o verificare a termoizolaţiei şi pe durata iernii se verifică săptămânal dacă în rezervor se formează gheaţă (mai ales la apă provenită din apa de suprafaţă). Se pun în aplicare soluţii de control şi combatere: recircularea apei, insuflarea cu aer comprimat, agitare mecanică, îmbunătăţirea termoizolaţiei.

Accesul în rezervorul de apă nu este permis decât personalului autorizat, sănătos sanitar şi cu îmbrăcăminte şi încălţăminte dezinfectată.

În caz de poluare aeriană importantă, sunt necesare măsuri de filtrare activă/pasivă a aerului "inspirat" la golirea rezervorului (cel puţin o dată pe zi).

II.4.5. Reţeaua de distribuţie

Exploatarea reţelei de distribuţie este o operaţiune complicată deoarece:

- este obiectul de legătură furnizor - consumator şi marea majoritate a conflictelor se dezvoltă aici;

- este obiectul cel mai extins şi mai solicitat;

- este obiectul cel mai mobil; practic dezvoltarea lui este continuă de unde apar noi relaţii furnizor - consumator;

- este ultimul obiect al sistemului şi problemele de calitate/cantitate din amonte se răsfrâng asupra reţelei; în plus apar probleme specifice reţelei care şi ele pot influenţa negativ celelalte elemente;

- una din cele mai complicate probleme care apar în exploatarea reţelei este legată de creşterea pierderilor de apă în sistem şi uneori şi a risipei de apă; unele procedee de verificare sunt date în anexa IV.9;

- în cazuri speciale pot să apară probleme de deteriorare a calităţii apei ca urmare a unei reţele incorect alcătuite sau a unei ape incomplet tratate ca urmare a modificării calităţii apei la sursă sau staţionării îndelungate a apei în reţea.

Măsurile curente pentru urmărirea funcţionării corecte a reţelei sunt:

- verificarea presiunii în reţea; aceasta se poate face sistematic sau prin controlul sesizărilor unor consumatori asupra lipsei de presiune; este raţional ca urmare a acestor modificări/măsurători, să se realizeze o hartă cu linii de egală presiune la funcţionare cu debit maxim; este mai uşor de confirmat că ceva nu este în regulă la o reclamaţie curentă; totodată se pot controla mai uşor avizele date pentru racordarea la noi consumatori (debit, presiune la branşament);

- verificarea periodică a calităţii apei în reţea; numărul minim de probe este dat de legea 458 şi instrucţiunile de aplicare; nimic nu-l opreşte pe exploatant să controleze mai des; se va verifica la capetele de reţele clorul remanent; când doza este mai mică de 0,2 mg/l vor fi verificate pe flux posibilele cauze şi luate măsuri (tratare incompletă, doza prea mică de clor, apariţia unor consumatori de clor - azotaţi, etc.);

- verificarea funcţionarii corecte a cişmelelor; modul de închidere, curăţenia din jurul lor, evacuarea apei risipite, folosirea apei pentru alte scopuri decât pentru cele pentru care a fost destinată (cantitatea respectivă va lipsi de la un alt consumator);

- urmărirea funcţionării corecte a hidranţilor; etanşeitate, integritate, verificarea stării de funcţionare; semestrial fiecare hidrant va fi deschis 1-5 minute, pentru verificarea lui şi pentru spălarea reţelei; se verifică vizibilitatea indicatorilor de poziţie;

- citirea contoarelor din reţea, verificarea integrităţii echipamentului şi efectuarea periodică a bilanţului apei; cu verificarea normei medii echivalente de consum de apă; aceasta serveşte la compararea valorilor de calcul, compararea cu norma general acceptată, verificarea pierderii de apă, asigurarea unei baze statistice de calcul pentru o normă de consum departamentală;

- realizarea intervenţiilor în reţea pentru realizarea de noi branşamente, remedierea unor avarii, realizarea de lucrări noi de extindere.

- spălarea reţelei, sistematic (de regulă anual) sau după reparaţii; vor fi folosite cişmelele sau hidranţii, pentru a produce, pe tronsoane controlate, viteze de curgere a apei de peste 1 m/s; dacă acest lucru nu este posibil se va proceda la spălare folosind şi aer comprimat introdus printr-o cişmea de capăt de tronson.

II.4.6. Staţia de tratare

Exploatarea staţiei de tratare în ansamblu şi pe fiecare dintre obiecte se va face cu respectarea prevederilor Regulamentului de Exploatare; Regulamentul va fi continuu perfecţionat funcţie de modificările cerute de calitatea apei brute, schimbarea reactivilor, modificarea exigenţelor asupra apei tratate, etc.

Totodată exploatarea trebuie concretizată în documente ce conţin parametri de lucru ce pot deveni parametri de proiectare/exploatare pentru staţii noi, chiar de dimensiuni mai mari. Staţia poate fi, în unele cazuri, privită ca o instalaţie pilot, pentru apa râului/lacului respectiv.

Exploatarea începe odată cu începerea lucrărilor de recepţie; după recepţie, staţia de tratare începe să producă apă pentru consumatori.

În momentul începerii producţiei vor trebui finalizate următoarele documente, care fac parte din regulament:

- concluziile documentului de recepţie provizorie a lucrărilor, ce vor fi înlocuite după un an cu concluziile finale; vor conţine toate elementele constructive, consecinţele abaterilor şi modul lor de soluţionare, eventualele restricţii acceptate;

- modul de funcţionare a aparaturii de măsură şi control;

- modul de verificare a parametrilor de funcţionare a staţiei;

- procedura de control a calităţii apei; ce se verifică local şi ce şi cum se determină în alt laborator; în acest caz se va da şi procedura, inclusiv frecvenţa de prelevare, păstrare, transport a probelor de apă;

- măsurile de protecţia muncii şi măsurile de igienă ce vor trebui respectate în exploatare;

- modul în care sunt distribuie sarcinile asupra personalului de supraveghere şi modul de primire a serviciilor şi de raportare a îndeplinirii;

- modul de ţinere a evidenţei activităţii: forma de înregistrare (pe hârtie, pe calculator), cine face înregistrarea, la ce interval, cum se păstrează datele, etc.

Punerea efectivă în funcţiune se va face după obţinerea avizului de funcţionare dat de autoritatea abilitată. Se va verifica modul în care personalul de exploatare cunoaşte procedurile de exploatare a staţiei şi sistemului de alimentare cu apă.

În urmărirea funcţionării staţiei, observaţiile se pot împărţi în două grupe:

- urmărire generală a funcţionării staţiei;

- urmărirea funcţionării fiecărui obiect al staţiei.

Urmărirea generală a staţiei presupune:

- controlul funcţionării tuturor obiectelor componente;

- controlul stării zonei de protecţie sanitară;

- controlul stării de funcţionare a aparaturii de măsură şi control;

- controlul stocului de reactivi;

- controlul modului de funcţionare a sistemului de evidenţă a funcţionării;

- existenţa materialului de protecţia muncii;

- controlul stării de sănătate a personalului de exploatare;

- verificarea pregătirii profesionale a personalului;

- verificarea măsurilor pentru funcţionare în cazuri extreme (viitură, iarnă, secetă);

- controlul indicatorilor de performanţă ai staţiei:

▪ calitatea apei (numărul de zile cu parametri depăşiţi);

▪ cauzele producerii depăşirilor (măsuri luate, efect);

▪ debitul de apă tratată;

▪ consumul propriu de apă;

▪ consumul de energie, kWh/m3;

▪ consumul de reactivi, g/m3;

▪ starea reparaţiilor începute în staţie şi compararea cu graficul de execuţie;

▪ controlul penalizărilor date pentru neconformare;

▪ planificarea reparaţiilor şi a modului de lucru pe perioada respectivă.

Pentru obiectele componente ale staţiei, măsurile urmărite şi realizate sunt următoarele.

II.4.6.1. La deznisipatoare:

- verificarea vitezei medii de curgere a apei;

- verificarea modului de lucru a vanelor;

- verificarea grosimii stratului de nisip;

- curăţirea nisipului din deznisipator (manual cu sau fără golirea apei, mecanică mai rar, sau hidraulică); nisipul scos se depozitează în vederea folosirii; cantitatea se evaluează şi se estimează eficienţă de reţinere a nisipului; estimarea se poate face mai exact măsurând turbiditatea apei la intrare şi ieşire;

- deblocarea prizei de gheaţă, plutitori, aluviuni mari (bolovani în zonele de deal-munte);

- corectarea efectului distructiv al apelor mari/mici asupra zonei prizei şi deznisipatorului (când acestea sunt pe acelaşi amplasament);

- verificarea măsurilor de protecţie a calităţii apei pe râu în amonte (de regulă există sisteme de avertizare asupra calităţii apei); tendinţele de apariţie a unor activităţi ce pot produce poluări accidentale trebuie semnalate organelor competente asupra protecţiei calităţii apei.

În general sunt adoptate decantoare verticale, decantoare cu lamele şi mai rar decantoare orizontale. Se verifică:

- starea construcţiei decantorului;

- starea de funcţionare a vanelor; acţionarea lor la fiecare 2 săptămâni, pentru a evita blocarea lor;

- controlul eficienţei limpezirii (turbiditate la intrare şi ieşire) pe fiecare cuvă şi în acest fel posibil şi distribuţia apei între cuve;

- mărimea debitului pe fiecare decantor;

- verificarea încărcării hidraulice şi compararea cu valorile de referinţă;

- verificarea modului de curgere a apei în decantor (la cele orizontale);

- verificarea umplerii cu suspensii a volumului destinat din decantor;

- verificarea modului de curăţire (durată, eficienţă, apă pierdută);

- verificarea grosimii stratului de gheaţă şi a influenţei asupra sistemului de colectare a apei limpezite (cu conducte perforate, aşezate la 30-40 cm sub nivelul apei); atenţie - decantoarele cu lamele trebuie ferite de îngheţ;

- verificarea stării lamelelor; împiedicarea scăderii nivelului în decantor pentru protejarea lamelelor contra gheţii, spălarea periodică etc.

II.4.6.3. La filtrele lente:

- verificarea stării de funcţionare a cuvelor; durata medie de funcţionare, durata medie de curăţire;

- verificarea nivelului nisipului şi dinamica reducerii lui;

- verificarea încărcării hidraulice (viteza de filtrare) pe cuve şi compararea cu valoarea de referinţă;

- verificarea eficienţei cuvelor (turbiditatea apei la intrare şi ieşire);

- verificarea periodică, la început, după 3-4 zile şi la mijlocul duratei de filtrare, a reducerii conţinutului în microorganisme;

- controlul modului de curăţire a filtrului;

- mărimea pierderii de sarcină în filtru, la începutul/sfârşitul ciclului de filtrare;

- formarea stratului de gheaţă;

- verificarea manevrabilităţii tuturor vanelor prevăzute în instalaţie;

- determinarea producţiei medii de apă, m3/zi▪m2;

- controlul colmatării progresive a stratului de nisip în vederea stabilirii momentului în care trebuie scos nisipul pentru spălare generală şi refacere (normal la 5-10 ani).

Totdeauna umplerea filtrului cu apă se face de jos în sus, pentru eliminarea aerului din porii stratului de nisip.

II. 4.6.4 La filtrele rapide:

În cele ce urmează se va face o descriere a exploatării unui filtru rapid bine gândit şi realizat. Pentru alte cazuri este necesară o expertiză prealabilă.

Filtrele rapide au o exploatare relativ pretenţioasă. Aceasta trebuie să fie continuă şi în parametri bine controlaţi. Refacerea capacităţii de filtrare se face prin spălare în contracurent, periodic şi sistematic. Din păcate pentru exploatant spălarea corectă se poate face la intervale diferite şi cu intensităţi diferite deoarece:

- pentru funcţionarea economicoasă a filtrului acesta trebuie spălat cu economie, atunci când trebuie şi cu cantitatea minimă de apă şi aer pentru refacerea capacităţii de filtrare;

- turbiditatea apei supusă filtrării este însă variabilă, din cauză că şi calitatea apei brute este variabilă iar decantorul nu poate asigura (decât în cazuri rare) o calitate constantă a apei la ieşire;

- spălarea la intervale diferite poate ea însăşi să producă dificultăţi în modul de exploatare al filtrului deoarece se poate produce o colmatare progresivă.

a) Când se spală filtrul:

Filtrul (cuva de filtru, o staţie de filtre având minimum 3 cuve identice) se spală atunci când:

- colmatarea este aşa de mare încât rezistenţa la trecerea prin nisip este ridicată, încât nivelul apei în cuvă a crescut până la preaplin şi apa începe să deverseze la preaplin (se pierde apă la canalizare); timpul mediu de ajungere a cuvei în această stare se notează, pentru că în jurul acestei valori, cuva va trebui spălată (t1); este posibil ca din diferite motive fiecare cuvă să se comporte altfel, deci să fie un unicat; rezistenţa maximă în filtru nu va depăşi valoarea egală cu suma dintre grosimea stratului de apă şi grosimea stratului de nisip;

- calitatea apei filtrate depăşeşte limita admisă pentru apa furnizată conform cerinţei, aici calitatea de apă potabilă (apă limpede); se notează şi acest timp de atingere a limitei de funcţionare, (t2);

- din motive sanitare, este posibil să apară modificări ale calităţii apei prin începerea unor procese biologice complicate în masa de nisip din cauza prezenţei substanţelor organice; de regulă acest timp este de 3 zile (t3); se recurge la spălarea filtrului chiar dacă cele două condiţii anterioare nu au fost atinse;

- când se poate demonstra că spălarea cuvei la una din cele trei limite anterioare (t1, t2, t3), nu este raţională din motive economice (costul apei şi energiei necesare pentru spălare) se poate face o optimizare a procesului, optimizare în urma căreia să rezulte o altă limită diferită de toate cele 3 (t4); cuva de filtru se va spăla deci când prima dintre cele 4 limite a fost atinsă.

b) Cum se stabileşte reţeta de spălare:

Reţeta de spălare se stabileşte prin încercări succesive, în primul an de funcţionare (şi se revizuieşte periodic) între cele două limite:

- un consum minim de apă şi energie (pentru pompele de spălare şi suflante) pentru obţinerea unei rezistenţe de filtrare (dată de nisipul curat) ce permite o durată de filtrare cât mai mare;

- instalaţia de spălare să nu fie suprasolicitată la o intensitate de spălare care duce la pierderea nisipului din strat.

Fazele de spălare se deduc din experienţa proprie plecând de la regula general folosită:

Faza 1: se spală cu apă, la intensitate redusă, pentru înfoierea stratului colmatat; stratul de nisip se expandează; timpul poate fi de ordinul a 1 minut;

Faza 2: se spală cu apă şi aer pentru o barbotare maximă, fără pierderea nisipului din cuvă, cca. 2-5 minute;

Faza 3: se spală numai cu apă, faza de limpezire/clătire, cu intensitate dublă faţă de faza 1, de regulă, până când apa ce rezultă este limpede, sau are cel puţin calitatea apei brute.

Duratele de spălare vor depinde şi de rapiditatea cu care instalaţia de spălare răspunde la comenzi; nu vor fi stabilite durate de spălare de 10 secunde de exemplu, când manevra vanelor se face manual.

Filtrul se spală numai cu apă filtrată; alte reţete vor fi particulare dar cel puţin faza de spălare va fi făcută cu apă filtrată şi deschiderea unei vane poate dura minute.

c) Cum se face spălarea:

Când unul din timpii menţionaţi mai sus a fost atins, se procedează la spălare, astfel:

- se închide apa brută;

- se lasă filtrul să continue funcţionarea până când apa ajunge la cca. 50 cm peste stratul de nisip; se poate realiza un reper pe perete, pentru o urmărire uşoară;

- se porneşte pompa de spălare şi se spală pentru înfoiere;

- se porneşte suflanta pentru debitul de spălare necesar şi se spală până când nivelul apei a ajuns la cota jgheabului preaplin;

- se opreşte aerul;

- se dublează debitul apei de spălare şi se continuă până ce apa se limpezeşte (5 ... 20 minute);

- se opreşte apa de spălare;

- se deschide accesul apei brute;

- se deschide plecarea apei filtrate astfel ca debitul de filtrare să fie cel stabilit; pentru a nu avea dificultăţi este bine ca pe conductele de apă filtrată să fie montate două vane, una de lucru curent şi alta care să fie închisă în poziţia ce conduce la un debit maxim al filtrului; se evită astfel colmatarea din cauza aerului degajat din apă ca urmare a unei viteze prea mari de filtrare.

Periodic (anual) se verifică:

- granulozitatea stratului de nisip; la 6-10 ani se scoate şi se recalibrează;

- grosimea stratului de nisip; dacă este prea mică spălarea este prea energică sau nu se face bine; se completează stratul la minimum 80 cm;

- colmatarea remanentă; când spălarea nu are energia necesară se produce o colmatare progresivă, ce poate avea efecte neplăcute, multiple; se scoate nisipul şi se spală, în exterior (se usucă şi se cerne din nou); pentru verificare se trasează la începutul funcţionării un reper cu nivelul apei în cuvă, la debitul normal de funcţionare (reglat prin vană de plecare a apei din filtru) şi eventual şi prin vana de alimentare (dacă aceasta nu se deschide complet la pornire); la fiecare pornire după spălare se urmăreşte nivelul apei în cuvă, comparând nivelul apei cu nivelul de pornire;

- se verifică volumul de apă de spălare şi consumul de energie.

Atenţie: orice umplere cu apă a cuvei se face numai de jos în sus pentru a elimina aerul din porii nisipului; în caz contrar, porii plini cu aer opun aproape aceiaşi rezistenţă ca şi o colmatare cu suspensii.

- se verifică modul de funcţionare al instalaţiei de spălare, caracteristicile pompelor şi suflantei (consum specific de energie, vibraţii, etc.) şi se adoptă măsuri specifice de corecţie;

- atunci când instalaţia are comandă automatizată, se verifică robusteţea şi promptitudinea modului de acţionare; este bine să fie făcută de o firmă specializată; pentru personalul de exploatare trebuie să fie un fel de "cutie neagră".

II.4.6.5. Exploatarea gospodăriei de reactivi

În general folosirea reactivilor la tratarea apei ar trebui să fie cât mai redusă. Apa naturală sau cât mai apropiată de aceasta ar trebui să fie folosită în alimentarea populaţiei - apa trebuie să fie favorabilă unei vieţi sănătoase.

De regulă reactivul cel mai folosit, din motive de protecţie contra impurificării microbiologice (bacterii şi virusuri) este clorul sub formă de clor gazos sau substanţe clorigene (clorura de var Ca(OCl)2 sau hipoclorit de sodiu NaOCl). Este de preferat folosirea substanţelor clorigene deoarece acestea nu necesită un depozit de clor gazos, depozit a cărei păstrare este mai pretenţioasă, iar folosirea clorului gazos solicită prezenţa apei sub presiune de cca. 1.5 bar.

În ce priveşte dezinfectarea apei vor trebui cunoscute şi aplicate prevederile normativului CO122 "Proiectarea construcţiilor şi instalaţiilor de dezinfectare a apei în vederea asigurării sănătăţii oamenilor şi protecţiei mediului".

La exploatarea instalaţiei de dozare a clorului din substanţe clorigene vor trebui urmărite:

- păstrarea substanţelor în locuri uscate şi calde (minimum 50C);

- încăperea vasului în care se dozează soluţia trebuie să fie accesibilă şi încălzită;

- pentru dozarea corectă se va folosi măsurătoarea directă, reactivul în Kg sau în volum, după ce în prealabil se cunoaşte concentraţia în substanţă activă (C) iar apă cu vase gradate (găleata, etc.);

- după mărimea vasului de dozare (V) şi a concentraţiei soluţiei (C1), de regulă 2-10%, se stabileşte cantitatea de elemente componente pentru o şarjă:

V x C1 = R1 (IV.4.1)

R1 = Q x a x T (IV.4.2)

unde:

V = volumul de soluţie, aproximativ egal cu volumul de apă în care se dizolvă reactivul;

R1 = cantitatea de reactiv necesară la prepararea unei şarje, Kg;

Q = debitul de apă, de tratat, m3/zi;

T = durata între două preparări; se adoptă o durată clară de 1 zi, 3 zile, 7 zile, etc., funcţie de accesibilitate, disponibilitate personal, etc.;

a = doza de clor în apa de tratat; se alege astfel ca în cele mai dificile poziţii ale consumatorilor, doza de clor remanent să fie de minimum 0,2 mg/l; se poate încerca soluţia de dozare; de exemplu se începe cu 1-2 mg/l;

C1 = concentraţia soluţiei 2-10% sau 20-100 g/l de apă.

▪ Exemplu de calcul

- se adoptă doza de clor în apă de tratat a = 1 mg/l = 1 g/m3,

- debitul de apă 10 m3/h = 240 m3/zi,

- cantitatea zilnică de reactiv, R1, necesară

R1 = Q x a = 240 [m3/zi] x 1 [g/m3] = 240 g/zi,

- se dozează clorura de var Ca(OCl)2 care conţine cca. 30% substanţă activă; deci 1 gram clorură de var comercial conţine 0,3 grame de clor - substanţă utilă; din reacţia: Ca(OCl)2 + H2O = Ca(OH)2 + 2 ClOH se poate deduce concentraţia de clor activ (respectiv acid hipocloros),

- din 3,6 grame clorura de var activă (produs comercial), rezultă 1,0 gram acid hipocloros (activ),

- pentru 240 g/zi substanţă activă se dozează:

R1'' = 240 g/zi x 3,6 g Ca(OCl)2 comercial = 0,86 Kg/zi

- se hotărăşte o durată între două dozări de 7 zile, la o concentraţie a soluţiei de 10% (100 grame de substanţă la 1 litru de apă);

- cantitatea totală de reactiv la o şarjă

R'' x 7 [zile] = 0,86 [kg] x 7 = 6 [kg/săptămână]

- se alege concentraţia de 10% acid hipocloros, deci 1 litru de soluţie are 100 grame de acid hipocloros;

- se dizolvă reactivul în 16,8 litri de apă; vasul de dozare va avea un volum util de cel puţin 2 ori mai mare (v. fig. II.6);

- concentraţia soluţiei, în clorura de var va fi 35%; concentraţia este mare şi s-ar putea să fie dificultăţi la dizolvare; se reduce concentraţia dublând volumul de apă;

- conform legii nr. 98/94, depozitul va avea stoc pentru 30 zile, deci va trebui stocat:

240 [g/zi] x 3,6 x 30 [zile] = 26 [kg]

În cazul folosirii clorului gazos, dozarea se face după indicaţiile aparatului de dozare, rotametru; pentru control suplimentar, butelia va fi aşezată pe un cântar la care se verifică periodic (prin diferenţa greutăţii între cele două activităţi succesive D G doza medie de clor introdus:

d = D G / Q x T1

unde:

T1 = durata între cele două cântăriri.

Se vede cât este de important să fie cunoscut debitul de apă tratată.

În exploatarea gospodăriei cu clor gazos vor fi luate măsuri de protecţie a muncii pentru personalul propriu (măşti pentru gaze, controlul intrării personalului străin, groapă de var, sodă caustică etc., pentru neutralizarea buteliei defecte de clor).

Depozitul - bazin de soluţie va avea reactiv pentru neutralizarea unei butelii pline de clor; neutralizarea se face după reacţia:

Cl2 + 2NaOH + H2O = NaCl + ClOH (IV.4.4)

Pentru neutralizarea unui gram de clor sunt necesare 1,2 g de sodă caustică; deci pentru un recipient de 50 kg vor fi necesare cca. 60 kg sodă caustică, sodă dizolvată în cca. 1,2 m3 de apă (concentraţia soluţiei cca. 5%).

Concretizarea rezultatelor exploatării, se vede în:

▪ realizarea indicatorilor de performanţă; valori bune ale indicatorilor înseamnă o calitate bună a apei, funcţionare economicoasă etc.;

▪ redactarea anuală a raportului de exploatare; aici unii indicatori au o mare importanţă: calitatea serviciului, tariful apei, acumularea de venituri pentru o dezvoltare ulterioară etc.;

▪ realizarea unui climat de încredere şi cooperare cu utilizatorii de apă.

II.4.7. Elaborarea Regulamentului de exploatare

Regulamentul de exploatare se întocmeşte de beneficiarul lucrării după instrucţiunile de exploatare date de proiectantul lucrării. La întocmirea regulamentului se va ţine seama de legea nr. 326/2001 şi OG nr. 32/2002 privind organizarea şi funcţionarea serviciilor publice.

Regulamentul de exploatare este documentul sintetic prin care se pune în practică sistemul calităţii la furnizorul de apă.

Regulamentul de exploatare este documentul care concretizează în mod detaliat punerea în practică a sistemului calităţii pentru exploatarea sistemului de alimentare cu apă sau a sistemului de canalizare.

Regulamentul de exploatare este documentul după care se urmăreşte modul de funcţionare al sistemului în situaţie normală sau în situaţii speciale - de criză (fenomene/situaţii extraordinare cărora trebuie să le facă faţă sistemul).

II.4.7.1. Ce trebuie să conţină regulamentul de exploatare:

Regulamentul de exploatare trebuie să conţină următoarele:

(1) schema de organizare generală a unităţii care furnizează apă (structura pe compartimente şi modul de conlucrare între ele);

(2) lista cu telefoane, adrese a persoanelor (pe funcţii) cu posibilitate de decizie, de la persoana cu rangul cel mai mare până la şeful de echipă;

(3) reglementările tehnice ce vor trebui urmărite pentru asigurarea funcţionării sistemului de alimentare cu apă/canalizare;

(4) lista principalelor acte normative cu aplicare directă în sfera de lucru a unităţii de furnizare a apei, inclusiv a legislaţiei de protecţie contra incendiului.

Dintre acestea, documentul care are cea mai largă aplicare şi a cărei redactare pune de multe ori probleme (uneori chiar nu există) este partea de reguli tehnice pentru menţinerea funcţionarii.

Pentru elaborarea acestui document sunt necesare;

- înţelegerea necesităţii de elaborare a unui asemenea document;

- cunoaşterea actelor oficiale ce reglementează această activitate HG, legi, normative, etc.;

- un exemplar complet al proiectului tehnologic şi al proiectului de execuţie;

- dosarul întocmit cu ocazia recepţiei definitive;

- cunoştinţe de specialitate sau asistentă tehnică (de regulă din partea proiectantului care cunoaşte lucrarea);

- cunoaşterea scopului pentru care se face regulamentul de exploatare.

II.4.7.2. Cum trebuie elaborat regulamentul

Regulamentul trebuie elaborat, redactat astfel încât:

- să dea o imagine de ansamblu a sistemului; aceasta poate fi o prezentare grafică formată din:

▪ plan de situaţie (la scara 1:500 - 1:5000), cu amplasarea obiectivelor;

▪ schema tehnologică generală cu obiectele aşezate proporţionat în spaţiu şi pe care se notează principalele elemente: cotă, volum, lungime, diametru, material, etc.;

▪ scheme de detaliu sau secţiuni caracteristice prin construcţiile obiectelor, la scări convenabile şi sugestive;

▪ schema tehnologică a fiecărui obiect cu notarea clară şi distinctă a tuturor elementelor ce vor trebui manevrate, citite, etc.

- să permită cunoaşterea modului de curgere a apei în sistem, eventual cu valori caracteristice pentru debit şi presiune, etc.;

- să permită înţelegerea modului de funcţionare de ansamblu şi care sunt secţiunile de control; ce anume trebuie verificat;

- să permită reperarea caracteristicilor utilajelor şi echipamentelor prevăzute în sistem;

- să permită înţelegerea dificultăţilor ce pot să apară dacă unii dintre parametri sunt depăşiţi (în plus, în lipsă);

- să fie înţeles modul de măsurare corectă a elementelor care permit determinarea indicatorilor de performanţă.

De regulă, este bine ca Regulamentul să existe în două exemplare:

- un exemplar complet care se poate găsi la compartimentul tehnic al beneficiarului;

- un exemplar desfăcut în bucăţi (capitole convenabil redactate) fiecare bucată fiind distribuită la fiecare obiect al sistemului ce trebuie urmărit; această parte poate avea detalii mai complete despre lucrare, detalii care să ajute la urmărirea funcţionării.

În toate formele denumirea elementelor trebuie să fie aceeaşi (aceleaşi nume, simbol de reprezentare, număr, semn de reperare).

Forma "de lucru" a Regulamentului trebuie:

- să conţină o schemă simplă cu poziţia şi marca elementelor ce se manevrează (vane, stavile, capace, etc.) sau se citesc (manometru, contor, nivel, etc.);

- să facă o descriere a manevrelor, în ordine cronologică şi cu indicarea parametrilor ce sunt urmăriţi;

- să dea un exemplu de scriere a parametrilor măsuraţi, etc. - într-un caiet, registru, fişă, etc.;

- să aibă o listă cu instrucţiuni asupra modului de acţiune în cazul în care ceva nu pare în regulă.

II.4.7.3. Care este scopul regulamentului

Scopul Regulamentului este:

- urmărirea unei căi de lucru prin care în final se poate obţine o calitate bună a apei;

- obţinerea din instalaţie a unei performanţe maxime;

- eliminarea operaţiunilor inutile sau consumatoare de energie;

- creşterea gradului de încredere în performanţa furnizorului;

- solicitarea minimă a mediului pentru a obţine acelaşi efect.

Regulamentul de exploatare este perfectibil pe măsura perfecţionării tehnologiilor de exploatare, a dezvoltării automatizării, a perfecţionării personalului de exploatare.

II.4.8. Indicatori de performanţă şi modul de măsurare, stocare şi interpretare a valorii acestora

Performanţa sistemului trebuie continuu măsurată deoarece:

- trebuie verificată calitatea funcţionării;

- trebuie comparată performanţa funcţionării la un moment dat cu valoarea iniţială (proiectată, verificată, acceptată); nu trebuie uitat că sistemul este un ansamblu de lucrări, echipamente şi utilaje ce îmbătrânesc inevitabil dar în mod diferit; ca atare, trebuie estimată apropierea momentului de reparare, înlocuire, extindere, etc.;

- performanţa în funcţionare se transformă în performanţă economică, foarte importantă pentru optimizarea exploatării;

- pot fi descoperite rezervele interne ale sistemului, rezerve foarte utile pentru cazul funcţionării la avarie sau în cazuri excepţionale (furtună, zăpadă mare, cutremur, etc.); trăinicia sistemului este dată de siguranţa în funcţionare a celui mai slab element din lanţ; dacă se doreşte creşterea fiabilităţii sistemului, trebuie început cu elementul cel mai slab şi întărit, sau creată o rezervă "de siguranţă în altă parte"; aşa de exemplu o aducţiune cu probleme poate fi "întărită" printr-un rezervor de volum mai mare, etc.

Performanţa sistemului poate fi măsurată la diverse nivele - aici vor fi reţinute numai două:

- performanţele la nivel general, la nivelul furnizorului de apă;

- performanţa la nivelul fiecărui obiect al sistemului; aceşti indicatori vor fi parametri de control efectiv pentru personalul de exploatare.

În anexa IV.10 sunt menţionaţi cca. 16 indicatori de performanţă de nivel general şi peste 50 indicatori la nivel obiect al sistemului. Aceşti indicatori nu sunt limitativi. Pot fi aleşi cei mai importanţi pentru lucrarea respectivă sau pot fi promovaţi alţii (după "International Water Association", în 2000 au fost inventariaţi peste 130 indicatori de performanţă.

La alegerea indicatorilor trebuie ţinut seama de câteva lucruri:

- indicatorul ales trebuie să fie realmente necesar şi sugestiv;

- indicatorul trebuie să poată fi măsurat relativ uşor;

- valorile indicatorului trebuie să fie semnificative;

- costul măsurătorii să nu fie excesiv;

- procedura de măsurare să nu fie complicată;

- stocarea valorilor să fie simplă iar folosirea ulterioară a acestora să fie lesnicioasă.

II.4.9. Norme de protecţia muncii şi sănătate a oamenilor

Pentru protejarea lucrătorilor sistemului (pe durata execuţiei şi exploatării) precum şi a populaţiei din zonă este necesar să se respecte norme şi reguli acceptate şi însuşite.

Câteva reguli de bază pentru lucrători sunt:

- lucrul în condiţii de siguranţă conduce la o calitate mai bună şi cu o productivitate sporită;

- pagubele produse, prin accidentarea celor care lucrează trebuie "acoperite" de undeva; pentru co-interesare, aceste pagube sunt imputabile (deci recuperabile prin plată) celor care nu au respectat anumite norme de lucru ce au condus la producerea de pagube;

- orice lucrare suplimentară de protecţie costă; costul se suportă din costul negociat al lucrării, deci câştigul final este mai mic; dacă se respectă regula generală apreciată ca bună - câştigul mare se obţine cu risc mare, aceasta poate însemna şi măsuri reduse de protecţia muncii (care costă);

- din păcate este greu să fie cuantificate toate problemele sociale, morale, etc. ce apar în caz de accidentare; din această cauză rămâne ca regulă generală ideea că "trebuie luată orice măsură raţională care să evite riscurile mari pentru personalul implicat".

Calitatea generală a construcţiilor şi tehnologiei pe care ele o asigură pentru folosirea apei este dată de Legea nr. 10/1995 - legea calităţii construcţiilor, şi celelalte acte normative.

Conform prevederilor acestei legi "persoanele juridice şi fizice însărcinate cu executarea şi exploatarea trebuie să fie avizate din punct de vedere al protecţiei muncii" (articolul 46).

În general există o mulţime de reguli ce vor trebui respectate. Ele sunt date ca acte normative sau în publicaţii de specialitate. Ministerul Muncii a elaborat, pentru domeniul de aplicare al ghidului, norme specifice de protecţia muncii pentru lucrările de alimentare cu apă şi pentru evacuarea apelor uzate rezultate de la populaţie.

În cele ce urmează vor fi date mai multe elemente, conţinute în aceste documente. Şi aici rămâne valabilă regula "nimic nu îl opreşte pe cel responsabil cu lucrarea să adopte măsurile pe care le apreciază că sunt cele mai bune în cazul respectiv"; lucrarea este particulară, se execută în condiţii specifice şi poate avea alte constrângeri în fiecare zi.

Particularitatea domeniului de lucru este că acelaşi om trebuie să facă mai multe lucruri, deci şi măsurile de protecţie a muncii trebuie să fie mai bine însuşite.

În cadrul lucrărilor cuprinse în ghid sunt două etape de protecţie:

- pe durata execuţiei, când se realizează lucrările proprii de protecţie, dar şi pentru viitor;

- pe durata exploatării, când se foloseşte măsura (lucrarea) de protecţie a muncii, realizată în timpul construcţiei (balustrade, scări, paratrăsnete, legare la pământ, etc.).

În ambele cazuri muncitorii vor avea echipament adecvat de muncă, iar lucrările de protecţie a muncii nu vor fi improvizate.

Pe durata execuţiei lucrărilor, şeful operaţiunii, care ştie regulile de protecţia muncii verifică siguranţa locului şi va avea mijloace de comunicare cu muncitorii.

Muncitorii folosiţi vor fi în stare fizică bună şi fără probleme medicale (rău de înălţime, rău de adâncime, frică de spaţii înguste, nu vor fi în stare de ebrietate, etc.). În spaţii unde lucrătorii nu se văd, vor lucra cel puţin 2 oameni din care unul în orice situaţie să poată acţiona repede în caz de nevoie.

Nu vor fi folosiţi muncitori pentru tipuri de lucrări pentru care nu au calificarea necesară şi care nu au fost instruiţi pentru protecţia muncii.

O mulţime de reguli de lucru sunt date în norme specifice, iar elementele generale în legea nr. 90/1996.

Ca regulă finală în domeniul protecţiei muncii - nu trebuie să funcţioneze îngăduinţa celor care controlează şi răspund de protecţia muncii.

Pentru instalaţii complicate, cu funcţionare automată, cu conexiuni electrice etc., vor fi date de către furnizor toate măsurile de protecţie, inclusiv modul de acţiune în caz de urgenţă. Ele vor intra în Regulamentul de Exploatare.

În exploatare, înainte de începerea oricărei lucrări, responsabilul de lucrare va verifica faptul că aceasta se poate realiza în condiţii Pentru exemplificare vor fi detaliate mai jos măsurile de protecţia muncii pentru una dintre multele operaţiuni de pe un şantier; executarea şanţurilor pentru conducte (aducţiune, reţele):

- se face o recunoaştere foarte bună a zonei, marcând cabluri, conducte, etc. existente;

- se stabileşte tehnologia de săpare şi tipul de săpătură (cu taluz, fără taluz);

- la săpătura fără taluz se stabileşte (conform condiţiilor din proiect) cum se va face sprijinirea (cu dulapi verticali, cu dulapi orizontali, cu palplanşe, cu panouri, etc.); se va ţine seama de prezenţa apei din subteran; se vor lua măsurile necesare (pompe de epuisment, etc.);

- la stabilirea tipului de sprijinire se va ţine seama şi de: suprasarcina din trafic, suprasarcina din pământul din săpătura, înmuierea pământului din cauza ploii, etc.;

- elementul vertical de rezemare a peretelui şanţului va avea minimum 20 cm peste nivelul pământului;

- se va începe totdeauna săpătura din aval, pentru drenarea apei şi evacuarea din punct fix;

- dacă săpătura este în taluz, acesta (unghiul taluzului) va fi strict respectat ca valoare;

- între săpătură şi pământul depus din săpătură (totdeauna opus locului de acces cu materiale) se lasă o bermă de minimum 50 cm pentru circulaţie şi creşterea stabilităţii malului (şanţul nu va fi lăsat mult timp descoperit);

- şanţul va fi semnalizat vizibil pentru zi şi noapte;

- în locurile de circulaţie a pietonilor vor fi prevăzute podeţe metalice de trecere, podeţe cu balustrade de reazem; acestea vor fi stabile la trecerea unei persoane (balustrada se aşează la înălţimea de 1 m);

- umplutura se va verifica, în ceea ce priveşte compactarea, folosind metoda indicată şi gradul de compactare cerut în proiect;

- vor fi introduse restricţii de circulaţie când şanţul se află lângă o cale de circulaţie; va exista şi un aviz al beneficiarului căii;

- zilnic vor fi inspectate malurile săpăturii; la apariţia unor crăpături longitudinale vor fi luate măsuri urgente deoarece ruperea pământului se poate face brusc;

- dacă se lucrează cu utilaje, acestea vor fi verificate zilnic înainte de începerea lucrului, mai ales în ce priveşte stabilitatea;

- când utilajele lucrează în spaţii pe care mecanicul nu le vede, ghidarea lui se va face de aceeaşi persoană, bine instruită şi testată în prealabil;

- la executarea probei de presiune, vor fi continuu verificate penele de reglare a capacelor de etanşare de la capetele tronsonului de conducta încercată, etc.

Atenţie: nu se va permite folosirea vanelor de linie ca elemente de obturare a capetelor conductei supuse la presiune.

II.4.10. Calitatea lucrării

II.4.10.1. Elemente generale

Calitatea lucrării, mai exact a rezultatelor lucrării, depinde în ansamblu de activităţi strâns legate (între toţi factorii implicaţi):

- beneficiarul lucrării, care asigură condiţiile generale de lucru (teren liber, plata la timp şi recepţia corectă a lucrării, etc.);

- proiectantul care asigură o alcătuire a lucrărilor suficient de accesibilă;

- şeful lucrării care planifică execuţia pentru o eficienţă maximă;

- antrepriza de execuţie care transpune în practică regulile de bună execuţie (în care pregătirea personalului este esenţială);

- fabricantul/furnizorul care asigură materiale de calitate;

- exploatantul care prin calitatea lucrărilor şi personalului asigură furnizarea apei la parametri ceruţi;

- partenerul financiar care asigură baza economică a realizării lucrărilor;

- consumatorul prin acţiunea efectivă şi raţională faţă de apă, inclusiv plata la timp a apei.

Atunci când sistemul nu are rezerve interne, orice verigă slabă din acest ansamblu poate aduce pagube mari sistemului:

- costuri mari de exploatare (se pierde apă multă, se consumă multă energie, se repară des şi costisitor, etc.);

- neplăceri la consumatori prin lipsa apei (reparaţii, aşteptarea reparaţiei, etc.), apa de calitate proastă (tulbure, cu rugină) sau infectată microbiologic (vizibil câteodată prin efecte târzii, prin îmbolnăvirea consumatorului;

- rezultate economice slabe ale furnizorului prin neplata apei de către consumator; dezvoltarea şi optimizarea exploatării aproape imposibilă;

- relaţie încordată între furnizor şi consumator (număr mare de reclamaţii).

Pentru obţinerea unei lucrări de calitate este necesară asigurarea unui flux de lucru care în final din sumarea unor elemente normale să conducă la calitatea cerută:

- documentaţia de proiectare şi analizele necesare să fie elaborate şi verificate de unităţi cu experienţă; faptul că lucrarea este de mici dimensiuni nu înseamnă că este mai simplă; uneori poate fi mai complicată decât o lucrare normală;

- toate lucrurile să fie începute atunci când sunt prezente toate condiţiile ca ele să fie realizate; realizarea se va face pe tronsoane bine determinate;

- toate materialele folosite să fie certificate, în ceea ce priveşte calitatea, şi agrementate; pe loturi beneficiarul va face controlul de calitate, conform normelor în vigoare;

- fiecare lucrare va fi urmărită de beneficiar în momentul execuţiei şi pentru fiecare parte a lucrării vor fi făcute relevee şi probe de rezistenţă (etanşeitate, manevrabilitate, durata de funcţionare, precizie de lucru, etc.); acestea vor constitui documente la recepţia lucrării şi documente de bază ale cărţii construcţiei şi la realizarea regulamentului de exploatare;

- proba de funcţionare şi determinarea parametrilor reali de lucru să fie făcute cu toată seriozitatea şi în prezenţa celor trei factori implicaţi: beneficiar, executant şi proiectant;

- recepţia lucrării să nu fie formală; toate elementele constituite ca documente vor sta la baza exploatării lucrării;

- exploatarea lucrării conform regulamentului de exploatare, regulament aflat în îmbunătăţire periodică;

- existenţa unui personal de calitate, bine calificat şi ataşat lucrărilor aflate în grijă;

- acţiuni favorabile (indiferente în cel mai rău caz, dar nu distructive) ale consumatorilor şi nu numai a lor, faţă de lucrările existente.

II.4.10.2. Organizarea sistemului calităţii

Organizarea calităţii trebuie făcută, în mod specific, la fiecare din cei trei/patru factori:

- beneficiar;

- proiectant;

- executant;

- exploatantul lucrării

Pentru sistemul calităţii se recomandă folosirea regulilor stabilite prin SR-EN 9000-1/96, 9001/01, 9002/96, 9003/96.

Obiectivul cheie al preocupărilor pentru calitate a furnizorului de apă este să realizeze, să menţină şi să urmărească îmbunătăţirea continuă a calităţii produsului său, să dea încredere clientului său că va avea tot timpul apă de calitate şi să dea încredere echipei ce lucrează că managementul dezvoltat menţine condiţiile referitoare la nivelul de calitate în asigurarea apei (de calitatea apei potabile, la presiunea cerută şi în cantitate raţional necesară).

Standardul face diferenţa între sistemul calităţii aplicat pentru obţinerea apei de o anumită calitate şi calitatea apei în sine, calitate care în cazul de faţă este definită - pentru apa potabilă - de legea nr. 458/2002. Calitatea definită de standardele 9000 se referă la condiţiile ce vor trebui îndeplinite pentru obţinerea calităţii de apă potabilă.

Standardul nu descrie modul de obţinere a condiţiilor de calitate a produsului, ar fi şi greu, ci lasă la latitudinea fiecărui furnizor să adopte măsurile considerate ca necesare pentru realizarea calităţii produsului; odată stabilite acestea vor trebui respectate pentru a garanta calitatea produsului final.

Conceptul de organizare a activităţii este legat de sistemul de proceduri ce urmează a fi executate, pentru fiecare dintre componenţii echipei implicate astfel ca în final să rezulte acelaşi produs (calitativ şi cantitativ).

Fiecare dintre componenţii echipei, pe domeniul sau de activitate (proiectant, executant, exploatant), trebuie să aibă:

- o organizare, structurare clară a personalului de lucru;

- o dotare proprie sau o racordare la elementele pieţii (furnizori, subfurnizori, etc.) într-un lanţ stabil şi sigur;

- o calificare adecvată a personalului;

- o disciplină tehnologică bine instaurată;

- o atestare a sistemului calităţii.

Standardele precizează un element cheie "Pentru ca un sistem să fie eficace, toate procesele, responsabilităţile, prevederile şi resursele aferente ar trebui definite şi urmate cu consecvenţă". O procedură stabilită, într-un context dat, trebuie realizată întocmai până când se decide altfel.

În cadrul sistemului de proceduri este importantă formalizarea:

- o anumită operaţiune se execută numai în modul descris şi cu echipamentele stabilite;

- modul de atribuire a autorităţii este clar structurat, cine dă ordin, cine execută, cui raportează, cine răspunde, când şi sub ce formă răspunde;

- evidenţa operaţiunilor se face numai în modul prevăzut;

- elementele anormale se supun procedurilor de analiză.

Sistemul calităţii se supune analizei periodice, forma cea mai completă fiind auditul.

Un exemplu de aplicare a sistemului calitativ pentru exploatantul lucrării este Regulamentul de exploatare ce trebuie să conţină totalitatea procedurilor de urmat astfel ca sistemul să rămână în funcţiune multă vreme, furnizând apă potabilă.

Mai trebuie ţinut seama că:

- un sistem de calitate instalat şi aplicat conduce totdeauna la un produs de calitate;

- funcţionarea sistemului calităţii duce la întărirea disciplinei şi relaxarea relaţiilor între membrii personalului din cauza evitării lucrărilor inutile şi distribuţia sarcinilor;

- certificarea sistemului de calitate ridică gradul de apreciere al unităţii respective şi gradul de încredere în solidaritatea unităţii respective;

- implementarea sistemului calităţii creşte gradul de încredere al consumatorilor şi deci o colaborare bună cu şanse mari de dezvoltare favorabilă şi a performanţelor economice;

- sistemul calităţii nu trebuie folosit ca "o modă", ci ca un instrument util pentru ordonarea şi eficientizarea activităţii în interiorul unităţii în scopul furnizării unui produs final constant de calitate;

- pentru ca sistemul să funcţioneze, el trebuie monitorizat o perioadă suficient de mare pentru a putea elimina din sistem toate elementele care împiedică buna funcţionare sau descoperirea celor care lipsesc din buna funcţionare;

- rezultatul aplicării sistemului calităţii poate conduce şi la soluţia de oportunitate a schimbării sistemului în vederea atingerii unor trepte superioare de eficienţă.

Desigur că sistemul calităţii se va referi distinct la diversele tipuri de activităţi:

- un fel de calitate va fi aplicat la proiectarea lucrărilor sistemului;

- un sistem de calitate specific va fi aplicat la executarea lucrărilor;

- un sistem de calitate se va aplica la verificarea şi testarea lucrărilor;

- un alt sistem de calitate va fi aplicat la exploatarea lucrărilor - în speţă a lucrărilor de alimentare cu apă şi a lucrărilor sistemului de canalizare;

- un alt sistem de calitate va fi aplicat în sistemul de instruire a personalului implicat, etc.;

- un alt sistem de calitate va fi aplicat la organizarea laboratoarelor de control a calităţii produsului final.

Exemplu de urmărire a calităţii la o reţea.

Pentru o reţea de distribuţie, canalizare, sunt importante mai ales elaborarea sistemului pentru cele trei faze: (1) organizarea execuţiei, (2) organizarea recepţiei şi (3) organizarea exploatării.

Organizarea execuţiei este o problemă esenţială, de calitate; trebuie stabilite condiţiile de execuţie, mijloacele de autocontrol, mijloacele de lucru, forţa de muncă, metodologia de lucru, starea şi păstrarea materialelor, calificarea personalului, securitatea lucrului, etc. Toate acestea duc la organizarea calităţii având ca referinţă standardele ISO 9000. Fiecare lucrare executată conform standardelor duce la o calitate mai bună a întregului sistem. Se poate scrie şi un manual de calitate, având ca referinţă ISO 9002 şi, de asemenea, se poate elabora o metodologie de autocontrol. Tratarea lucrării este una din cele mai importante operaţiuni în fiabilitatea reţelei.

Recepţia lucrării face obiectul unei operaţiuni speciale; se verifică prin control vizual (reţeaua este conformă proiectului) se controlează etanşeitatea, se controlează comportarea terenului la umplutură/peste conductă se verifică funcţionarea şi capacitatea tehnologică (toate acestea la un loc formează calitatea execuţiei); putem realiza aceste operaţiuni de o manieră cât mai obiectivă. Vor trebui bine stăpânite elementele:

- normativul de referinţă;

- modalităţi de aplicare;

- principii şi metode de control;

- procedura generală de efectuare a controlului;

- punerea în practică a lucrărilor de testare;

- interpretarea rezultatelor testelor;

- controlul elementelor neconforme;

- redactarea rapoartelor de control; redactare clară fără ambiguităţi;

- furnizarea elementelor pentru cartea construcţiei.

Exploatarea sursei şi reţelei. Nu este suficient ca reţeaua să fie bine gândită, bine executată şi recepţionată corect. Reţeaua va trebui să funcţioneze timp îndelungat asigurând în orice moment consumatorului presiunea de funcţionare şi calitatea de apă potabilă la robinet. În acelaşi timp funcţionarea trebuie să se facă la nişte indicatori de performanţă apropiaţi sau mai buni decât cei stabiliţi la început. Mai trebuie ţinut seama de faptul că reţeaua se extinde mereu şi parametri vor trebui asiguraţi şi în noile condiţii. Din cauză că, reţeaua este ultimul obiect al sistemului, în care nu se mai poate face corectarea calităţii apei, este important să se realizeze dispozitivul cerut de aplicarea legii 458/02 prin care la momentul respectiv şi în condiţiile stabilite să se poată lua probele de apă prin care să se confirme că la robinetul consumatorului apa este potabilă. Totodată vor trebui instituite măsurile prin care în caz de accident să se poată verifica expeditiv calitatea apei şi să se poată decide măsurile de urmat de către consumator, inclusiv a modului de informare a acestuia. Urmărirea continuă a calităţii apei la sursă poate preveni o exploatare deficitară şi protejează sănătatea consumatorului.

[top]

III. LUCRĂRI DE CANALIZARE

III.1. Condiţii tehnice generale

Introducere

Se acordă din ce în ce mai multă importanţă schemelor şi tehnologiilor de realizare a sistemelor de canalizare din mediul rural, atât datorită caracterului cu totul specific al acestora, al necesităţii unui confort sporit, cât şi marii diversităţi a soluţiilor tehnice utilizate pe glob şi în ţara noastră în acest scop.

În mod deosebit se remarcă faptul că au apărut utilaje noi, mai eficiente din punct de vedere al productivităţii în execuţie şi al tehnologiei în exploatare, fiabile şi cu randamente energetice ridicate care pot fi utilizate cu bune rezultate în sistemele de canalizare din mediul rural.

Toate aceste noutăţi trebuie integrate cunoştinţelor actuale din domeniu şi puse la dispoziţia proiectanţilor, beneficiarilor, specialiştilor şi responsabililor din primării cu sectorul edilitar, organizatorilor de licitaţii în domeniu, etc., pentru a putea fi utilizate pe scară extinsă la realizarea investiţiilor, în exploatarea instalaţiilor aferente reţelelor de canalizare şi staţiilor de epurare, la aprecierea corectitudinii soluţiilor propuse, la aplicarea măsurilor de respectare a siguranţei în exploatare şi a legislaţiei de protecţie a mediului înconjurător, ansamblu de acţiuni care necesită, în mod evident, prescripţii, ghiduri şi normative specifice.

Având în vedere gradul extrem de redus în mediul rural a sectorului industrial şi în marea majoritate a cazurilor chiar absenţa acestuia, natura apelor uzate provenite de la localităţile sau colectivităţile mici şi foarte mici este menajeră sau cel mult orăşenească.

III.1.1. Elemente generale de alcătuire a sistemelor de canalizare

Alcătuirea unui sistem de canalizare, chiar în condiţiile din mediul rural, diferă de la un caz la altul, în funcţie de mai mulţi factori dintre care se evidenţiază cei mai semnificativi:

- numărul de locuitori total şi numărul de locuitori racordaţi la reţeaua de canalizare;

- relieful şi natura terenului din zona localităţii;

- existenţa unui receptor natural (emisar);

- posibilităţile de finanţare a lucrărilor;

- existenţa în zonă a principalelor materiale de construcţie;

- procedeul de canalizare optim, ş.a.

Pentru o viziune unitară şi o înţelegere corectă a conţinutului ghidului, se definesc în continuare mai mulţi termeni specifici domeniului tratat.

III.1.1.1. Sistemul de canalizare (v. fig. III.1) al unui obiectiv reprezintă totalitatea construcţiilor şi instalaţiilor care colectează, transportă, epurează şi evacuează într-un receptor natural apele de canalizare epurate sau nu, respectându-se condiţiile de calitate impuse de reglementările legale în vigoare din acest domeniu.

În mediul rural se pot întâlni situaţii în care nu există receptori naturali (emisari) apropiaţi care să poată primi apele de canalizare epurate sau neepurate (cazul apelor de ploaie). În aceste situaţii, se pot adopta următoarele soluţii:

- transportul apelor epurate prin pompare la cel mai apropiat emisar, dacă varianta nu se dovedeşte scumpă din punct de vedere economic;

- infiltrarea în subteran a apelor uzate epurate dacă acestea îndeplinesc condiţiile de calitate impuse de NTPA 011-2002 şi NTPA 001-2002 şi de către organele teritoriale abilitate (de gospodărire a apelor, de protecţie a mediului şi de inspecţie sanitară);

- transportul apelor de canalizare, neepurate, în sistemul de canalizare al celei mai apropiate localităţi (ca distanţă) şi epurarea comună a acestora.

III.1.1.2. Cu referire la mediul rural, prin "obiectiv" se înţeleg: colectivităţi cu un număr redus de locuitori (comune, sate, grup de locuinţe, moteluri, locuinţe individuale şi case de vacanţă, etc.), mici unităţi industriale şi agrozootehnice, mici societăţi comerciale care deservesc colectivitatea respectivă, ş.a.

III.1.1.3. Prin ape de canalizare se înţeleg următoarele categorii de ape:

a) ape uzate:

- ape uzate menajere, provenite din utilizarea apei de alimentare în scopuri gospodăreşti, în cadrul unităţilor cu caracter social, public, ale industriei locale, stropitul spaţiilor circulabile şi al spaţiilor verzi;

- ape uzate industriale, provenite din utilizarea apei în scopuri industriale;

- ape uzate provenite din activităţile de creştere a animalelor în gospodării individuale şi/sau din unităţile agrozootehnice;

- ape uzate industriale sau agrozootehnice preepurate, care la evacuarea în reţeaua publică de canalizare au caracteristicile calitative asemănătoare cu ale apelor uzate menajere şi respectă indicatorii de calitate impuşi de NTPA 002-2002;

- apa uzată orăşenească reprezentând amestecul dintre apele uzate menajere, apele uzate tehnologice proprii sistemului de alimentare cu apă şi de canalizare şi apele uzate industriale, respectiv agrozootehnice preepurate sau nu, dar respectând indicatorii de calitate impuşi de normele tehnice de protecţia apelor;

b) ape meteorice - provenite din ploi, topirea zăpezii sau din efectul cumulat al acestora (ploi + topirea zăpezii).

Alte categorii de ape meteorice cum ar fi apa provenită din brumă şi chiciură, sunt considerate nesemnificative din punct de vedere cantitativ şi se neglijează;

c) ape de suprafaţă introduse în reţeaua de canalizare. Această categorie de apă de canalizare reprezintă un caz rar întâlnit în mediul rural şi va fi considerată în calcule numai acolo unde există o astfel de situaţie;

d) ape subterane introduse în reţeaua de canalizare. Sunt ape din drenarea unor suprafeţe cu exces de umiditate, a unor terenuri sportive, etc. şi ape subterane, din stratul freatic, infiltrate în canale datorită neetanşeităţii îmbinărilor şi eventualelor fisuri existente în tuburile de canalizare.

III.1.1.4. Reţeaua de canalizare este alcătuită din totalitatea canalelor şi construcţiilor accesorii care asigură colectarea şi transportul apelor de canalizare spre staţia de epurare sau direct în receptorul natural (cazul apelor de ploaie, în general). Construcţiile accesorii constau din: cămine de vizitare (în aliniament, de racord, de intersecţie, de schimbare de pantă, de secţiune sau de direcţie în plan), guri de scurgere, guri de vărsare în receptorul natural, deversoare, staţii de pompare, bazine de retenţie, sub şi supratraversări de râuri şi căi de comunicaţie, cămine de spălare, de rupere de pantă, ş.a.

III.1.1.5. Procedeul de canalizare exprimă rolul atribuit unei reţele funcţie de diferitele categorii de ape de canalizare pe care le colectează şi le transportă. Canalizarea unui obiectiv poate fi realizată în următoarele procedee de canalizare:

- Separativ sau divizor, când există cel puţin două reţele de canalizare distincte (independente): o reţea numai pentru ape uzate şi o altă reţea numai pentru ape meteorice, între cele două reţele nu trebuie să existe nici o legătură tehnologică sau funcţională.

- În mod obişnuit, în mediul rural se adoptă cu precădere procedeul de canalizare separativ, care impune numai epurarea apelor uzate, apele meteorice putând fi evacuate direct în mediul natural fără epurare (exceptând cazurile în care apele de ploaie spală suprafeţe impurificate cu produse petroliere, diverse minereuri, substanţe nocive, etc.).

- În plus, procedeul separativ permite eşalonarea investiţiei prin etapizarea execuţiei celor două reţele, mai întâi reţeaua pentru ape uzate şi în etapa a II-a reţeaua pentru ape meteorice. În acest fel efortul financiar iniţial este mai redus. Pe de altă parte, sunt situaţii în care apele pluviale pot fi evacuate superficial (la suprafaţa terenului), total sau parţial, obţinându-se pe ansamblu costuri de investiţie mai reduse.

- Unitar sau "tot la canal" când există o singură reţea care colectează şi transportă toate categoriile de ape de canalizare (ape uzate, ape meteorice, etc.).

- Reţeaua realizată în acest procedeu de canalizare comportă o investiţie iniţială mai importantă decât în procedeul separativ, dar neajunsurile generate la execuţie (îngreunarea circulaţiei pietonilor şi a vehiculelor de orice tip, desfacerea şi refacerea pavajelor, depozitarea pământului rezultat din săpătură şi a materialelor de construcţie, etc.) sunt mult atenuate şi se produc o singură dată.

- Mixt, când o parte a localităţii este canalizată în procedeu separativ şi altă parte în procedeu unitar.

În mediul rural acest procedeu de canalizare este rar întâlnit.

III.1.1.6. Receptorul natural sau emisarul, reprezintă orice depresiune cu scurgere asigurată în mod natural, curs de apă, lac natural sau artificial, mare, soluri infiltrabile (permeabile), în care sunt evacuate apele de canalizare. Funcţie de caracteristicile cantitative şi în special calitative ale apelor de canalizare şi ale receptorului natural, apele de canalizare evacuate în receptor pot fi epurate sau neepurate (cazul, de regulă, al apelor meteorice).

III.1.1.7. Apă de canalizare convenţional curată, este o apă care nu trebuie epurată, fiind mai curată decât apa receptorului natural în care se varsă. Concret, apa de canalizare convenţional curată este apa ale cărei caracteristici calitative respectă indicatorii de calitate impuşi de normativele de protecţia apelor în secţiunea de evacuare a acestora în emisari.

III.1.1.8. Scheme de canalizare

Schema de canalizare este reprezentarea în plan orizontal a sistemului de canalizare (v. fig. III.1), indicându-se principalele obiecte componente prin care se realizează funcţionalitatea sistemului şi poziţia relativă dintre ele (reţea de canale, colectoare principale, staţii de pompare, deversoare, sub sau supratraversări de obstacole, alte puncte obligate, staţii de epurare, emisarul, gura de vărsare în emisar, etc.).

În mediul rural se recomandă adoptarea următoarelor scheme de canalizare:

- Schema perpendicular directă (v. fig. III.2 a) pentru colectarea, transportul şi evacuarea apelor meteorice de pe tot teritoriul folosinţei. De regulă apele meteorice, cu excepţia celor din primele minute ale ploii, sunt considerate convenţional curate şi nu necesită epurare la evacuarea lor în receptorii naturali. Adoptarea acestei scheme, presupune canalizarea localităţilor în procedeul separativ (divizor). Schema perpendicular directă este caracteristică reţelei de ape meteorice din procedeul separativ şi este avantajoasă în special atunci când terenul pe care este amplasată localitatea prezintă o pantă medie generală spre emisar, curbele de nivel fiind aproximativ paralele cu emisarul.

Soluţia conduce la un volum de terasamente minim, existând totodată pante ale radierului suficiente pentru realizarea şi chiar depăşirea vitezei de autocurăţire (0,70 m/s).

- Schema perpendicular indirectă (v. fig. III.2 b) se adoptă pentru reţeaua de ape uzate din procedeul de canalizare separativ şi pentru reţeaua de canalizare din procedeul unitar. În această schemă nu poate lipsi staţia de epurare. Schema este avantajoasă în condiţii de relief analoage schemei perpendicular directe. În procedeul de canalizare unitar, schema mai cuprinde, dacă este necesar, camere deversoare în reţea şi deversorul din amontele staţiei de epurare.

- Schema paralelă sau "în etaje" (v. fig. III.2 c), este caracteristică localităţilor amplasate pe un teren care are o pantă medie generală aproximativ paralelă cu emisarul, curbele de nivel fiind în general orientate oblic sau chiar normal pe acesta.

În această schemă, colectoarele secundare sunt paralele cu emisarul. Schema permite dezvoltarea "în etaje" a localităţii prin prelungirea spre amonte a colectorului principal (notat cu 5' în fig. III.2 c).

La proiectarea tronsoanelor colectorului principal din zona A, se va ţine seama de sporul de debite generat prin extinderea în viitor a localităţii cu zona B.

III.1.1.9. La proiectarea unui sistem de canalizare în procedeul unitar se va avea în vedere funcţionarea sistemului pe "timp uscat" şi "pe timp de ploaie".

- Timpul uscat se referă la perioadele în care pe teritoriul canalizat nu plouă şi când prin reţeaua de canalizare curge numai apă uzată.

- Timpul de ploaie se referă la perioadele în care pe teritoriul canalizat plouă (există precipitaţii sub formă de ploaie, topirea zăpezii sau efectul cumulat al acestora) şi când prin reţeaua de canalizare curge un amestec de ape uzate cu ape meteorice.

- În procedeul de canalizare separativ (divizor), reţeaua pentru ape uzate funcţionează continuu, nefiind influenţată de precipitaţii, pe când reţeaua de ape meteorice funcţionează discontinuu, fiind practic goală (fără apă) în perioada de "timp uscat".

III.1.1.10. Staţia de epurare reprezintă totalitatea construcţiilor şi instalaţiilor care îndeplinesc cumulativ următoarele condiţii:

a) corectează calitatea apei de canalizare astfel încât indicatorii de calitate în secţiunea de evacuare a apelor epurate în emisar să fie sub valorile impuse de norme (NTPA 011-2002, respectiv NTPA 001-2002);

b) prelucrează substanţele reţinute la un nivel la care valorificarea, depozitarea sau evacuarea lor în mediul natural nu mai prezintă un pericol pentru sănătatea oamenilor şi pentru mediul înconjurător.

III.1.2. Restituţii specifice de ape uzate, debite caracteristice de dimensionare şi de verificare

III.1.2.1. Restituţia specifică de apă uzată reprezintă cantitatea de apă raportată la un locuitor care este evacuată zilnic în reţeaua de canalizare. Ea se notează cu q şi se exprimă în l/loc, zi.

Restituţia specifică provine din impurificarea apei potabile utilizată în scopuri gospodăreşti pentru gătit, igiena personală şi orală, spălatul rufelor, îmbăiat, curăţenie, pentru spălatul WC-urilor, etc. Ea este funcţie de mai mulţi factori şi anume: climă, gradul de dotare a locuinţelor cu apă rece şi caldă, de anotimp, de orele în care se face restituţia, de ziua din săptămână, de nivelul de civilizaţie al populaţiei, ş.a.

Pentru micile colectivităţi (cu debitul zilnic maxim al apelor uzate sub 50 l/s, ceea ce corespunde la cca. 22.000 locuitori) se recomandă valori ale restituţiei specifice între 50 şi 100 l/loc., zi.

Restituţia specifică de apă uzată q se consideră egală cu debitul necesarului specific de apă potabilă qn. Debitul necesarului specific qn reprezintă cantitatea de apă raportată la un locuitor, care este necesară acestuia într-o zi, pentru satisfacerea nevoilor de apă din gospodărie.

III.1.2.2. Debitele caracteristice ale apelor uzate menajere, sunt: Qu zi med, Qu zi max, Qu orar max şi Q u orar min. Ele se determină aşa cum se indică în anexa IV.18.

Reţeaua pentru ape uzate din procedeul separativ, în afara debitelor de ape uzate menajere, mai poate colecta şi transporta ape uzate provenite de la unităţi industriale şi/sau comerciale existente în localitate, precum şi ape subterane infiltrate în canale datorită neetanşeităţii îmbinărilor (v. anexa IV. 18).

III.1.2.3. Debite de ape meteorice

Provin din ploi, topirea zăpezii sau din efectul cumulat al acestora.

Debitul maxim al apelor meteorice este cel provenit din ploi (QP).

Calculul debitului apelor de ploaie este detaliat la pct. III.2.4.

III.1.2.4. Debite de calcul (dimensionare) şi de verificare

III.1.2.4.1. Pentru reţeaua de canalizare, debitele de calcul sunt:

- în cazul reţelei de ape uzate din procedeul separativ:

Qc = Qu.orar.max + Qind + Qinf (III.1)

unde,

Qinf - este debitul de apă infiltrat în canale (v. anexa IV.18);

Qind - este debitul de ape uzate evacuat de unităţile comerciale şi/sau industriale din zonă (Qind) care utilizează reţeaua publică de canalizare.

- în cazul reţelei de ape meteorice din procedeul separativ:

Qc = QP (III.2)

unde QP este debitul de ape meteorice;

- în cazul reţelei de canalizare din procedeul unitar:

Qc = QP + (Qu.orar.max + Qind + Qinf ) (III.3)

Acest debit se poate realiza (înregistra) pe timp de ploaie.

Pe timp uscat, se face verificarea la debitul:

Qv = Qu.orar.max + Qind + Qinf (III.4)

pentru a se constata dacă în canale se realizează viteze mai mari sau cel puţin egale cu viteza de autocurăţire (0,70 m/s).

III.1.2.4.2. Pentru staţia de epurare, debitele de calcul şi de verificare ale obiectelor tehnologice sunt prezentate detaliat în anexa IV.18.

Referitor la debitul apelor de canalizare influent în staţia de epurare, se subliniază următoarele:

- debitul influent în staţia de epurare care deserveşte un obiectiv canalizat în procedeul separativ este:

QSE = Qu.orar.max + Qind + Qinf (III.5)

Acest debit provine numai din reţeaua de ape uzate.

Pentru reţeaua de ape meteorice din procedeul separativ, de regulă, nu se prevede staţie de epurare, deoarece apele meteorice sunt considerate (cu excepţia primelor minute ale ploii) convenţional curate.

- debitul influent în staţia de epurare care deserveşte un obiectiv canalizat în procedeul unitar sau mixt, este:

QSE = n (Qu.orar.max + Qind + Qinf) (III.6)

unde conform reglementărilor tehnice din ţara noastră, coeficientul adimensional n = 2.

Deoarece debitul efluent al obiectivului canalizat în procedeul unitar Qc dat de relaţia (III.3), este mai mare decât debitul maxim de apă admis în staţia de epurare pe timp de ploaie QSE - dat de relaţia (III.6), este necesară prevederea unui deversor la intrarea în staţia de epurare, dimensionat la [image] şi verificat la [image] (v. fig. III.3).

III.1.3. Prevederi legislative

Proiectarea, execuţia şi exploatarea construcţiilor şi instalaţiilor aferente unui sistem de canalizare, este reglementată în ţara noastră de următoarele prevederi legislative mai importante:

- Legea apelor nr. 107/1996, publicată în Monitorul Oficial al României, Partea I, nr. 244/8 octombrie 1996;

- Legea protecţiei mediului, nr. 137/1995, publicată în Monitorul Oficial al României, Partea I, nr. 304/30 decembrie 1995;

- NP 032/99 - Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti. Partea I: Treapta mecanică;

- NP 088-03 - Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti. Partea a II-a: Treapta biologică;

- NP 089-03 - Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti. Partea a III-a: Staţii de epurare de capacitate mică (5 < Q ≤ 50 l/s) şi foarte mică (Q ≤ 5 l/s);

- NTPA 001/2002 - Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti la evacuarea în receptorii naturali - aprobat prin H.G. nr. 188/28.02.2002;

- NTPA 002/2002 - Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare aprobat prin H.G. nr. 188/28.02.2002;

- NTPA 011/2002 - Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti - aprobate prin H.G. nr. 188/28.02.2002.

- Legea nr. 10/1995 privind calitatea în construcţii - pentru toate lucrările aferente sistemului de canalizare vor fi respectate prevederile acestei legi;

- Legea nr. 98/94 - Lege privind stabilirea şi sancţionarea contravenţiilor la Normele legale de igienă şi sănătate publică. Nerespectarea prevederilor specifice menţionate în reglementările de mai sus, conduc la sancţiuni conform legii 98/94, cu completările din HG nr. 108/99.

- Pentru dimensionarea elementelor componente care alcătuiesc sistemul de canalizare (reţea, staţie de epurare, etc.) se vor aplica prevederile specifice din standardele şi normativele în vigoare la data elaborării proiectului (v. anexa IV.20 a prezentei documentaţii) şi din literatura tehnică de specialitate;

III.1.4. Criterii generale de alegere a tipurilor de materiale ce pot fi utilizate în realizarea lucrărilor de canalizare

Materialele utilizate în realizarea construcţiilor şi instalaţiilor unui sistem de canalizare vor trebui să îndeplinească anumite criterii generale, valabile, evident, funcţie de rolul şi importanţa construcţiei sau instalaţiei, de domeniul de utilizare, de caracterul temporar sau permanent al lucrării, etc.

Utilizarea materialelor fiind legată în general de prezenţa apei uzate, ele trebuie să îndeplinească următoarele criterii:

- să fie rezistente la acţiunea corozivă şi hidratantă a apei;

- să asigure o foarte bună etanşeitate a elementelor executate pentru evitarea exfiltraţiilor şi/sau a infiltraţiilor;

- să aibă rezistenţele mecanice cerute de domeniul de utilizare;

- să aibă rugozitate mică în scopul limitării pierderilor de sarcină distribuite;

- să aibă o fiabilitate cât mai mare, care să depăşească, de regulă, duratele de serviciu normate (v. Legea nr. 15/24 martie 1994 privind amortizarea capitalului imobilizat în active corporale şi necorporale, în care se indică aceste durate);

- să fie rezistente la acţiunea diferiţilor factori externi funcţie de domeniul lor de utilizare, (temperatura apei şi a aerului, sarcini mecanice interioare şi exterioare, acţiunea agresivă a pământului, curenţi electrici vagabonzi, etc.) şi să nu se deformeze permanent sub acţiunea acestora;

- să nu se dizolve în contact cu apa uzată sau nămolul şi să nu fie dăunătoare pentru microorganismele care realizează epurarea;

- să nu prezinte pericol de orice natură pentru persoanele cu care vin în contact, care le manevrează şi utilizează;

- să aibă un cost redus;

- să nu necesite cheltuieli de investiţie şi exploatare mari;

- să fie uşor de pus în operă, depozitate şi manevrate;

- să permită montare şi demontare uşoară (cazul conductelor, pieselor speciale, armăturilor, etc.);

- să permită realizarea unor îmbinări etanşe (cazul conductelor, de exemplu);

- să reziste alternanţelor de umiditate, de temperatură şi de îngheţ-dezgheţ, dacă lucrează în medii şi domenii în care pot avea loc astfel de alternanţe;

- să corespundă cerinţelor beneficiarilor şi caietelor de sarcini întocmite de către proiectanţi şi reţetelor de preparare indicate de proiectant şi realizate de constructor (pentru betoane, mortare, tencuieli, etc.);

- să aibă un volum, greutate şi dimensiuni care să permită transportul lor pe drumurile publice;

- să-şi păstreze calităţile, caracteristicile şi proprietăţile în cazul depozitării corespunzătoare pe durata de garanţie a fabricantului;

- echipamentele prevăzute a fi achiziţionate să fie fiabile, cu randament energetic ridicat şi cu o durată de serviciu normată > 10-15 ani;

- să se aleagă materiale pentru care se cunoaşte tehnologia de realizare practică şi pentru care există mijloace normale de punere în operă;

- să fie disponibile persoane calificate pentru execuţie şi exploatare;

- materialele să fie atestate de către organele abilitate şi de către inspectoratele sanitare teritoriale;

- după epuizarea capacităţii de lucru, să permită fie o reutilizare uşoară, fie o distrugere simplă şi depozitare în condiţii acceptabile pentru mediul înconjurător.

Gama de materiale necesare pentru realizarea sistemelor de canalizare în mediul rural este foarte diversificată, funcţie de domeniile în care sunt utilizate. Astfel, diversele materiale de construcţii şi instalaţii pot fi utilizate pentru:

- transportul lichidelor (ape uzate, nămoluri cu diferite umidităţi, soluţii de reactivi, etc.) în conducte sub presiune sau în canale cu nivel liber;

- instalaţii de pompare (conducte de aspiraţie, de refulare, piese speciale, armături, ş.a.);

- realizarea construcţiilor din cărămidă, beton simplu, beton armat, beton precomprimat, etc.;

- etanşări.

Dintre materialele utilizate curent în realizarea sistemelor de canalizare se evidenţiază următoarele:

- nisip, pietriş, ciment, apă şi aditivi pentru prepararea mortarelor şi betoanelor;

- bare din oţel neted (OB 37) sau profilat la cald (PC 52, PC 60) pentru realizarea construcţiilor din beton armat, precomprimat, conducte şi canale, etc.;

- cauciuc, carton asfaltat, folii din material plastic, răşini epoxidice, ş.a. pentru etanşări şi protecţii;

- oţel, fontă, polietilenă, polipropilenă, poliester armat cu fibră de sticlă (PAFS), tuburi din beton armat centrifugat (tuburi PREMO), PVC, oţel inoxidabil, ş.a., pentru conducte, canale, cămine de vizitare prefabricate, cuve pentru instalaţii mici de pompare şi instalaţii compacte de epurare, etc.

Multe dintre construcţiile şi instalaţiile utilizate în sistemele de canalizare din mediul rural sunt prefabricate, fapt ce permite o aprovizionare, transport, manevrabilitate şi punere în operă mai uşoară şi mai rapidă. În această categorie intră tuburile de orice fel, cuvele staţiilor de epurare mono-bloc sau compacte, instalaţii mici de pompare, stâlpi, grinzi, planşee, etc.

III.1.5. Condiţii generale de alegere a amplasamentului lucrărilor

III.1.5.1. Lucrările aferente reţelei de canalizare sunt amplasate în interiorul perimetrului construit al localităţii.

Canalele care colectează şi transportă apele uzate şi în unele cazuri şi apele meteorice, sunt amplasate în subteran, de obicei în axul străzilor.

Pe verticală, ele sunt aşezate sub conductele de apă potabilă, apă minerală pentru cură internă, conducta de gaz, cabluri electrice, canalele de cabluri telefonice, etc.

Condiţiile de amplasare la încrucişarea reţelelor edilitare şi distanţele în plan orizontal şi vertical a canalelor care colectează şi transportă ape uzate şi/sau ape meteorice faţă de alte elemente de construcţie, arbori, reţele, etc. sunt recomandate în SR 8591/1 "Reţele subterane. Condiţii de amplasare", atât pentru conductele care transportă apa de alimentare cât şi pentru cele de canalizare, prezentate mai jos, în tabelele 1.1 şi 1.2.

Condiţiile specifice de amplasare pe categorii de reţele se stabilesc conform prevederilor de mai jos:

▪ Distanţa minimă între conducte şi canale precum şi între acestea şi construcţiile existente trebuie să asigure stabilitatea construcţiilor, ţinând seama de adâncimea de fundare precum şi de caracteristicile geotehnice ale terenului.

▪ Aducţiunile pentru alimentare cu apă care au trasee, în localităţi, comune cu celelalte reţele edilitare subterane, se pot amplasa având ca referinţă standardul SR 8591/1.

▪ La subtraversarea căilor ferate şi a drumurilor naţionale, judeţene şi comunale de către conductele de gaze şi lichide, amplasarea acestora se poate face după recomandările STAS 9312.

▪ În cazul reţelelor de apă potabilă aflate în vecinătatea canalizării trebuie să asigure evitarea exfiltraţiilor din canal şi infiltraţii ale apei de canalizare în reţeaua de apă potabilă.

▪ Încrucişările între reţelele edilitare subterane se fac, de regulă sub un unghi de proiecţie într-un plan orizontal de 75 ... 900. Se admit reduceri ale unghiului până la 450, în cazul în care conductele sunt amplasate pe străzi care se intersectează până la acest unghi.

Condiţii de amplasare a conductelor şi canalelor la încrucişarea reţelelor edilitare

Tabel 1.1

Reţele care se încruţişează | Condiţii de amplasare | Măsuri de protecţie pentru cazurile în care condiţiile de amplasare nu pot fi respectate
Conducta de alimen-tare cu apă potabilă şi apă minerală pentru cura internă cu canal de ape uzate | Conducta de alimentare cu apă potabilă şi cu apă minerală pentru cura internă, se ampla-sează deasupra canalelor de ape uzate la distanţa minimă de 40 cm | Conducta de alimentare cu apă se introduce în tuburi de protecţie care trebuie să depăşească canalul de ape uzate de o parte şi de alta a acestuia, cu: - 5,0 m în teren impermeabil - 10,0 m în teren permeabil
Conducta de alimentare cu apă cu canalizaţie de cabluri telefonice | Conducta de alimentare cu apă se amplasează sub canalizaţie telefonică | Soluţia se stabileşte cu acordul întreprinderilor care exploatează reţelele respective
Cabluri electrice cu conducte de apă şi canalizare | Cablurile electrice se amplasează deasupra la o distanţă minimă de 0,25 m faţă de conducta de apă |
Canale termice cu canale de apă uzată | Canale termice se amplasează de regulă, deasupra canalelor de apă uzată | Se vor lua măsuri de protecţie stabilite de comun acord între unităţile care exploatează reţelele respective

Amplasarea în plan vertical a canalelor care alcătuiesc reţeaua de canalizare se face ţinând seama (după caz) de:

- posibilitatea colectării apelor uzate din subsolul clădirilor;

- sarcinile care acţionează asupra canalului, inclusiv efectul mecanic (dinamic) al circulaţiei rutiere;

- adâncimea de îngheţ;

- configuraţia terenului;

- puncte obligate (pasaje subterane, subtraversări de căi de comunicaţii, etc.);

- dimensiunile canalului;

- nivelul apei subterane şi tendinţa lui;

- regimul hidraulic al râului în care se evacuează apele de canalizare.

III.1.5.2. În plan vertical, profilul în lung prin colector va fi conceput astfel încât pantele radierului canalelor să urmărească, pe cât posibil, pantele terenului natural pentru a rezulta un volum de terasamente minim, cu condiţia respectării vitezelor minime şi maxime în colectoare.

III.1.5.3. Adâncimea minimă de pozare (îngropare) reprezintă diferenţa dintre cota terenului şi cota radierului canalului. Determinarea valorii adâncimii de pozare se face în funcţie de procedeul şi tipul reţelei de canalizare (pentru ape uzate, pentru ape meteorice sau pentru ape uzate + ape meteorice), de solicitările statice şi dinamice datorate circulaţiei şi de adâncimea de îngheţ din zonă.

Tabel 1.2

Distanţe minime dintre conductele de alimentare cu apă şi colectoarele de canalizare şi alte reţele şi elemente de construcţie

Nr. crt | Denumirea reţelelor |  | Distanţe minime faţă de elementele de construcţie, arbori, reţele (m)
 |  |  | În plan vertical | În plan orizontal
 |  |  | Cota terenului sau a suprafeţei îmbrăcăminţii străzii | Şine de tramvai | Arbori (axa acestora) | Fundaţii de clădire | Borduririgole, şanţuri | Canalizare | Conducte de alimentare cu apă
1 | Conducte de alimentare cu apă | Potabilă şi apă minerală pentru cura internă | 2/ | 2,0 | 1,5 | 3/ 3,0 | 0,5 | 3,0 | 4/
 |  | Industrială |  |  |  |  |  | 4/
2 | Canalizare pluvială şi menajeră |  | 2/ | 1/ | 1,5 | 3/ 2,0 | 0,5 | 4/ |

OBSERVAŢII:

1. Adâncimea de pozare trebuie să asigure pentru orice reţea amplasată în subteran, sub zona carosabilă, rezistenţa la solicitările statice şi dinamice datorate circulaţiei sau compactării.

2. Adâncimea de pozare trebuie astfel aleasă, încât cota săpăturii să respecte adâncimea de îngheţ recomandată în STAS 6054.

3. În cazul conductelor care transportă lichide şi sunt amplasate în terenuri sensibile la umezire, trebuie să se respecte prescripţiile tehnice în vigoare referitoare la măsurile de asigurare a etanşeităţii.

4. Distanţa minimă în plan orizontal între colectorul de canalizare şi cablurile electrice, canalizaţia telefonică, canalele termice şi conductele de alimentare cu apă industrială este:

- 0,50 m pentru conductele îngropate până la 1,50 m adâncime;

- 0,60 m pentru conductele îngropate peste 1,50 m adâncime.

Distanţa de 3,0 m recomandată în plan orizontal între colectoarele de canalizare şi conductele de apă potabilă nu poate fi respectată în foarte multe cazuri din cauza lăţimii reduse a străzilor. În aceste cazuri, pe lângă recomandările standardului SR 8591/1, se vor respecta prevederile HG nr. 101/03.04.1997 - Norme speciale privind caracterul şi mărimea zonelor de protecţie sanitară.

Pentru canalele din reţeaua de ape uzate din procedeul separativ şi pentru canalele din procedeul unitar, adâncimea de pozare se va calcula funcţie de trei criterii:

a - respectarea adâncimii maxime de îngheţ pentru terenul de fundare, la nivelul cotei săpăturii, ţinând seama de recomandările prevederilor STAS 6054 "Adâncimea maximă de îngheţ";

b - colectarea apei uzate din subsoluri şi pivniţe ţinând seama de cota pardoselii acestora faţă de cota terenului;

c - realizarea, dacă este cazul, a unui strat de umplutură din pământ de minim 80 cm deasupra extradosului crestei canalului, în scopul micşorării prin "efectul de boltă" a solicitărilor mecanice exterioare care acţionează asupra canalului (în special din greutatea vehiculelor care circulă pe carosabil).

La proiectare şi execuţie se va adopta valoarea maximă a adâncimii de pozare rezultată din aplicarea celor trei criterii (v. fig. III.4, fig. III.5 şi fig. III.6).

Pentru canalele din reţeaua de ape meteorice realizată în procedeul de canalizare separativ, adâncimea de pozare se va calcula luând în considerare criteriile a şi c, în proiectare şi execuţie adoptându-se valoarea maximă rezultată.

Considerarea criteriului a de respectare a adâncimii de îngheţ, conduce la aplicarea relaţiei (v. fig. III.4):

Aplicarea criteriului b de colectare a apelor uzate de la subsoluri conduce la respectarea relaţiei:

Ho ≥ a + i x l + H;

Ho - adâncimea de pozare;

a - adâncimea pardoselii subsolului faţă de cota străzii;

i - panta canalului de racord;

H' - înălţimea măsurată între axul conductei de racord şi radierul canalului;

H - înălţimea canalului.

În relaţia de mai sus s-a introdus în mod acoperitor H în loc de H'.

Debuşarea ("înţeparea") canalului de racord în canalul stradal se va face, după caz, astfel:

a) legare directă în canal:

- prin elemente de tip ŞA la canalul stradal din PVC. Şaua este tot din PVC şi este prevăzută cu ştuţ cu mufă;

- prin T-uri intercalate pe canalul stradal dacă acesta este din PVC;

- prin ştuţuri PVC lipite (racordate) în cazul canalului stradal din PAFS (poliester armat cu fibre de sticlă).

b) legare într-un cămin de vizitare de pe canalul stradal, dacă acest lucru este posibil.

Conform furnizorilor de tuburi de canalizare din PVC - tip greu, elementele de racordare de tip ŞA au diametrul ştuţului cu mufă de 125 şi de 160 mm, iar elementele de tip T, au diametrul ştuţului pentru racord de 160 şi 200 mm. Ca urmare, este recomandabil ca diametrul interior al canalului de racord să se prevadă de minimum 150 mm. Panta radierului canalului de racord va fi de minimum 1% (recomandabil între 1 şi 4%).

Se va prevedea un cămin de racord situat la limita de proprietate, cămin care separă instalaţia de canalizare interioară aflată în exploatarea proprietarului de reţeaua de canalizare publică şi care este necesar pentru efectuarea curăţirii canalului de racord, mai ales în cazul racordurilor legate direct la canalul public.

Se recomandă, în scopul evitării inundării subsolurilor şi pivniţelor datorită blocării canalizării stradale, ca în toate cazurile în care există obiecte sanitare situate sub cota terenului natural, să se prevadă pomparea apelor uzate în canalul stradal.

Această variantă se va analiza şi în cazul în care subsolul este situat la cote prea joase (a > 1,5 .... 2,0 m), pentru a se evita o îngropare exagerată şi neeconomică a întregii reţele.

Pentru canalele din PVC, PAFS, beton, ş.a., funcţie de adâncimea de pozare rezultată din profilul longitudinal, trebuie întocmit calculul static aferent, ţinându-se seama şi de recomandările producătorilor materialului respectiv (tuburilor), referitoare la condiţiile de pozare.

Aplicarea criteriului c de favorizare a comportării canalului la solicitările mecanice exterioare, conduce la respectarea relaţiei:

H0 ≥ 0,80 + g + H

h0 = 0,80 m – stratul de acoperire cu pământ recomandat;

g = grosimea bolţii;

H = înălţimea canalului.

III.1.5.4. Amplasamentul staţiilor de epurare se va face luând în considerare următoarele aspecte:

- staţia de epurare trebuie să ocupe o suprafaţă în plan cât mai redusă, de preferat soluţii compacte sau monobloc, asigurându-se un flux optim atât pe linia apei cât şi pe cea a nămolului; Aceste soluţii se pot aplica şi în cazul epurării cu o singură staţie a apelor uzate provenite de la două sau mai multe localităţi;

- amplasarea obiectelor tehnologice trebuie să conducă la o curgere pe cât posibil gravitaţională, cu pierderi de sarcină reduse şi cu volume de beton şi terasamente minime;

- să permită accesul apelor uzate în staţie precum şi evacuarea apelor epurate în emisar pe cât posibil gravitaţional, evitându-se astfel pomparea acestora, soluţie ce ar implica costuri suplimentare de investiţie, exploatare şi întreţinere. În multe cazuri costurile energetice reprezintă valori deloc de neglijat;

- distanţa de la staţia de epurare la zona populată să fie suficient de mare astfel încât obiectele şi procesele tehnologice de epurare să nu aibă impact defavorabil asupra mediului locuit prin miros, zgomot şi alţi factori care pot influenţa negativ condiţiile de viaţă ale oamenilor. Este important a se studia care este direcţia predominantă a vântului pentru zona respectivă, în scopul amplasării optime a staţiei de epurare corelat cu această direcţie;

- riscul de inundaţie. Dacă amplasamentul va fi în albia majoră a unui râu sau într-o zonă potenţial inundabilă, se vor executa lucrări specifice de protecţie (îndiguire) şi se va solicita avizul de amplasament de la unitatea teritorială de gospodărire a apelor sau de la filialele sale bazinale (funcţie de competenţele de emitere), conform "Normelor metodologice" în vigoare;

- se va evita pe cât posibil alegerea unui amplasament care să necesite pozarea obiectelor tehnologice componente în teren sub nivelul pânzei freatice sau într-un teren instabil, slab coeziv (nisip, praf, etc.), ori alunecător;

- terenul pe care se va amplasa staţia de epurare să fie liber de alte construcţii şi să constituie proprietatea autorităţii locale;

- să nu necesite strămutări de conducte (de gaze naturale, de petrol, etc.) şi nici lucrări auxiliare (suplimentare) de mare anvergură;

- să fie amplasată la distanţe corespunzătoare faţă de liniile de înaltă tensiune, în afara zonei de protecţie, pentru evitarea oricărui risc de electrocutare sau de incendiu;

- să permită racordarea cu uşurinţă a staţiei de epurare la reţelele de utilităţi cum ar fi: alimentarea cu energie electrică, apă potabilă, gaze, conectarea la reţeaua telefonică, utilităţi care să aibă şi capacitatea necesară preluării consumurilor şi cerinţelor aferente staţiei de epurare;

- să permită un acces uşor şi cât mai scurt la reţeaua locală de drumuri existentă, pentru a favoriza transportul materialelor şi echipamentelor necesare în timpul execuţiei şi exploatării;

- să existe posibilităţi de extindere în viitor;

- să prezinte condiţii favorabile, tehnice şi economice, de evacuare în emisar a apelor epurate;

- să se încadreze în planurile de urbanism ale localităţilor, construcţiile şi instalaţiile de epurare să prezinte un aspect vizual şi estetic corespunzător cerinţelor locale şi în măsura în care acest lucru este posibil, să se realizeze în jurul incintei o perdea vegetală de protecţie;

- se va lua în considerare amplasarea staţiei de epurare în apropierea depozitului de deşeuri al localităţii, operaţiunea de evacuare a materiilor reţinute în incinta staţiei fiind astfel mai puţin costisitoare;

- se va urmări micşorarea riscului de vandalism şi asigurarea securităţii staţiei de epurare prin realizarea unei împrejmuiri.

La alegerea soluţiei pentru amplasamentul construcţiilor şi instalaţiilor aferente sistemului de canalizare, se vor avea în vedere următoarele reglementări: Legea Apelor nr. 107 din 1996, Legea Protecţiei mediului nr. 137 din 1995, Normativul privind obiectivele de referinţă pentru clasificarea calităţii apelor de suprafaţă aprobat cu Ordinul ministrului apelor şi protecţiei mediului nr. 1.146 din 10 decembrie 2002 privind lucrările exterioare construcţiilor. De asemenea, se va avea ca referinţă STAS 3051 şi SR EN 805.

III.1.6. Criterii specifice de calitate a lucrărilor

Prevederile legate de calitatea în construcţii cuprinse în Legea 10 sunt obligatorii pentru orice construcţie deci şi pentru obiectele sistemelor de canalizare. Majoritatea acestor prevederi sunt aceleaşi cu cele care se referă la lucrările de alimentări cu apă şi care au fost evidenţiate la pct. II.1.7. din Cap. II a prezentului ghid (paragrafele a, .......... j). Ca urmare, în continuare, se vor prezenta numai aspecte specifice lucrărilor din domeniul sistemelor de canalizare.

▪ Siguranţa în exploatare a sistemului prezintă două aspecte: siguranţa construcţiilor în sine şi siguranţa funcţionării ansamblului tehnologic. Siguranţa funcţionării sistemului trebuie concepută de la început, cu variante de funcţionare în regim normal precum şi pe durata remedierii avariei. Accidentele posibile vor fi clar menţionate în regulamentul de exploatare la fel ca şi măsurile ce vor trebui luate şi modul de acţiune a personalului. Pentru a dispune de un sistem funcţional sigur este nevoie de utilizarea unor materiale bune, de o execuţie corespunzătoare a lucrărilor şi de o exploatare judicioasă. Pentru a evita manevrele şi deciziile incorecte şi pentru a micşora numărul defecţiunilor şi avariilor, trebuie ca ansamblul lucrării să fie cât mai simplu alcătuit, concepându-se scheme funcţionale raţionale şi fiabile, dacă se poate fără pompare, cu un grad ridicat de automatizare, astfel încât intervenţia personalului în funcţionarea sistemului să fie cât mai mult limitată;

▪ Siguranţa construcţiilor va fi asigurată printr-o proiectare judicioasă, printr-o execuţie corectă şi printr-o exploatare corespunzătoare;

▪ Siguranţa la foc, protecţia împotriva zgomotului şi eficienţa izolaţiei termice sunt aspecte ce nu pun probleme deosebite la acest tip de lucrări, cu excepţia instalaţiilor de epurare monobloc care trebuie protejate termic împotriva îngheţului. Pot fi unele cazuri speciale de protecţie la foc pentru construcţii din materiale combustibile (lemn), de protecţie împotriva zgomotului la folosirea motoarelor termice, a compresoarelor şi a suflantelor, cazuri pentru care vor fi făcute menţiuni în proiectele de detaliu ale obiectelor respective;

▪ Igiena, sănătatea oamenilor, refacerea şi protecţia mediului sunt strâns legate de aceste lucrări;

▪ Apa uzată produsă poate afecta sănătatea oamenilor şi a animalelor (mai ales a celor sălbatice) şi starea mediului (animalele sălbatice, apa subterană, subsolul, solul, apa de suprafaţă, etc.); lucrările propuse trebuie să asigure evacuarea sigură (prin şanţul drumului) şi epurarea adecvată înainte de evacuarea finală în receptorul natural (NTPA 001-2002 şi NTPA 011-2002); proiectul va conţine şi măsuri educaţionale pentru populaţie;

▪ prin realizarea lucrărilor aferente reţelei de canalizare şi staţiei de epurare pot fi afectate stabilitatea pământului (din cauza apei exfiltrate) şi drumurile de acces (care vor fi aduse după finalizarea lucrărilor cel puţin la starea iniţială sau chiar mai bună; este de preferat ca lucrările să fie amplasate în afara părţii carosabile). Se recomandă ca apa colectată din precipitaţii să fie evacuată prin şanţul drumului şi nu pe drum, unde poate îngheţa şi produce accidente etc.;

▪ realizarea epurării apei nu trebuie să altereze mediul (prin miros, muşte, alte insecte, accesul animalelor) şi trebuie făcută astfel încât receptorul natural să fie protejat;

▪ depozitarea nămolului trebuie făcută în condiţii controlate, iar dacă acesta este utilizat în agricultură vor fi luate măsurile necesare de control şi protecţie contra germenilor şi viruşilor care pot afecta sănătatea oamenilor prin utilizarea produselor vegetale la preparatul hranei. În orice caz, se va evita utilizarea nămolurilor provenite din staţiile de epurare drept îngrăşământ pentru legumele care se consumă crude.

III.1.7. Perfecţionarea personalului de execuţie şi exploatare

Realizarea unui sistem de canalizare în mediul rural nu presupune construcţii şi instalaţii de mare complexitate, dar proiectarea, execuţia şi exploatarea unor astfel de lucrări sunt caracterizate printr-un specific aparte, deoarece:

▪ debitele de apă uzată au valori reduse, ceea ce crează dificultăţi la dimensionarea reţelei de canalizare şi a obiectelor tehnologice ale staţiei de epurare, datorită necesităţii de respectare a vitezelor minime (de autocurăţire) admise în canalele şi conductele de transport a apelor uzate şi a nămolului;

▪ investiţiile pentru realizarea lucrărilor şi cheltuielile anuale de exploatare reprezintă valori importante care, raportate la numărul redus de locuitori ai unei aglomeraţii din mediul rural conduc la indicatori economici ridicaţi şi la un cost mare al apei canalizate faţă de sistemele de canalizare ale localităţilor cu un număr mediu sau mare de locuitori, de tipul oraşelor sau a municipiilor;

▪ finanţarea unor astfel de lucrări reprezintă, de asemenea, o problemă dificilă în contextul unor bugete locale reduse;

▪ exploatarea reţelei de canalizare şi a staţiei de epurare prezintă unele dificultăţi tehnice şi aspecte specifice legate de riscul înfundării şi colmatării unor tronsoane de canal care au diametre mici şi unde se înregistrează viteze de curgere reduse ale apei, precum şi datorită proceselor de epurare din staţie care se desfăşoară în condiţii dificile din cauza debitelor mici şi a inconstanţei acestora în timp.

Ca urmare, autoritatea locală, ca beneficiar a sistemului de canalizare, trebuie să se îngrijească ca execuţia şi exploatarea unor astfel de construcţii şi instalaţii să fie efectuată de către persoane calificate şi să urmărească îndeaproape corectitudinea şi calitatea execuţiei, precum şi respectarea Regulamentului de exploatare de către cei angajaţi în acest scop.

Având în vedere că aceste lucrări, chiar dacă nu sunt de mare anvergură, se execută în terenuri dificile, în prezenţa apei subterane, la adâncimi uneori mari sub nivelul terenului, în zone circulate şi faptul că pentru funcţionarea sistemului se prevăd utilaje şi echipamente care necesită o atentă şi competentă întreţinere, este necesar ca personalul de execuţie şi exploatare să fie calificat şi instruit special pentru aceste activităţi.

Instruirea personalului de exploatare este cu atât mai necesară cu cât tendinţa actuală este de a se reduce la minimum numărul de persoane prin automatizarea aproape completă a funcţionării obiectelor tehnologice din staţia de epurare, fapt care conduce şi la creşterea gradului de corectitudine/siguranţă prin eliminarea factorului subiectiv indus de cel care răspunde de exploatare.

Este recomandabil ca execuţia să fie realizată de unităţi specializate, cu experienţă în domeniu care, prin personalul propriu să răspundă de corectitudinea respectării prevederilor proiectului şi de rezistenţa, stabilitatea şi calitatea construcţiilor şi instalaţiilor finalizate. Autoritatea locală se va îngriji ca pentru exploatare, funcţie de mărimea, importanţa şi dificultăţile de întreţinere a reţelei de canalizare şi a staţiei de epurare, să prevadă un număr corespunzător de angajaţi din personalul propriu care să aibă însă pregătire de specialitate sau, să angajeze pentru anumite lucrări de întreţinere ori pentru rezolvarea avariilor, societăţi specializate în rezolvarea unor astfel de probleme.

Pentru exploatare, este recomandabil să se analizeze şi varianta ca acelaşi personal să se îngrijească de întreţinerea şi exploatarea mai multor sisteme de canalizare aparţinând unor localităţi apropiate, soluţie care poate aduce economii importante beneficiarilor respectivi.

Necesitatea perfecţionării personalului de execuţie şi exploatare este impusă şi de faptul că realizarea sistemelor de canalizare din mediu rural va fi mult accelerată în viitorul apropiat, datorită creşterii continue a gradului de confort cerut de populaţie şi a realizării sistemelor de alimentare cu apă din aceste zone în ultimii ani.

III.2. Proiectarea lucrărilor de canalizare

III.2.1. Principii generale de alcătuire a reţelelor de canalizare

III.2.1.1. Reţeaua de canalizare este alcătuită din totalitatea canalelor şi construcţiilor accesorii, care au rolul de a colecta apele uzate şi meteorice şi de a le transporta în afara obiectivului canalizat, în staţia de epurare (dacă este vorba de ape uzate sau de un amestec de ape uzate cu ape meteorice), sau direct în emisar (cazul apelor de ploaie care, în majoritatea cazurilor sunt ape convenţional curate).

III.2.1.2. Procedeul de canalizare recomandat pentru localităţile din mediul rural este cel separativ (divizor).

În acest procedeu, există cel puţin două reţele de canalizare distincte:

- o reţea numai pentru ape uzate;

- o reţea numai pentru ape meteorice.

Cele două reţele nu trebuie să aibă nici o legătură tehnologică sau funcţională între ele.

Reţeaua de canalizare pentru ape uzate este alcătuită din canale închise, îngropate, cu pantă corespunzătoare realizării unor viteze cuprinse între 0,70 şi 5,0 m/s (pentru tuburi din beton, beton armat, PVC, polietilenă, PAFS).

Tuburile sunt în general prefabricate, cu secţiunea transversală circulară sau ovoidală. În mediul rural, având în vedere debitele reduse de apă uzată şi lăţimea mică a străzilor, tuburile cu secţiunea transversală de tip clopot, sunt foarte rar utilizate.

Se recomandă pe cât posibil, ca apele meteorice să fie evacuate superficial (la suprafaţa terenului) prin amenajarea corespunzătoare a tramei stradale, prin rigole şi şanţuri amplasate în lungul străzilor, de o parte şi de alta a acestora.

Soluţia este aplicabilă în special în zonele de deal şi de munte, unde terenul are pante suficiente pentru a permite scurgerea la suprafaţă a apelor meteorice şi îndepărtarea lor de pe teritoriul locuit, fără a produce bălţi, stagnări sau inundarea locuinţelor şi a curţilor aferente.

La localităţile de şes sau oriunde scurgerea superficială nu este posibilă în condiţii admisibile, apele meteorice vor fi colectate (prin guri de scurgere) şi transportate prin canale îngropate (total sau parţial) în anumite zone depresionare din exteriorul localităţilor.

Funcţie de materialul din care sunt realizate străzile, rigolele şi şanţurile de scurgere, dimensionarea acestora va avea în vedere limitarea valorilor maxime pentru viteza apei, astfel:

Tabel 2.1

Imbrăcămintea şanţului sau rigolei | Viteza maximă admisibilă (m/s)
Inierbare | 1,00
Brăzduire | 1,50
Pereu uscat din piatră | 2,50
Pereu din dale de beton | 3,50
Pereu din piatră cu mortar de ciment | 4,00
Zidărie de piatră cu mortar de ciment, beton sau beton armat | 5,00

III.2.1.3. Dacă, în urma unor calcule tehnico-economice comparative, se dovedeşte mai economic procedeul unitar, atunci, în localitate va exista o singură reţea de canalizare care va colecta şi transporta pe timp uscat numai ape uzate, iar pe timp de ploaie, un amestec de ape uzate cu ape de ploaie. În acest procedeu, reţeaua va fi alcătuită din canale închise, subterane (îngropate). Evacuarea apelor meteorice şi a apelor de suprafaţă de pe terenurile situate în afara perimetrului construibil al localităţilor sau altor obiective canalizate, se face, de regulă, prin soluţii independente de reţeaua de canalizare a localităţii sau obiectivului respectiv (şanţuri de gardă, devieri de traseu, etc.).

Aceste lucrări, prevăzute pentru protecţia obiectivului canalizat se vor proiecta avându-se în vedere recomandările standardelor 1846, 4068/1, 4068/2 şi 4273.

III.2.1.4. Stabilirea procedeului de canalizare se va face pe baza analizării mai multor variante, având în vedere caracteristicile apelor de canalizare, posibilităţile de epurare, influenţa apelor epurate asupra receptorului (emisarului), posibilitatea de eşalonare a investiţiilor, eficienţa economică, etc.).

III.2.1.5. Alcătuirea unei reţele de canalizare trebuie concepută ţinând seama de la caz la caz de următoarele criterii:

- curgerea apei prin canale să se facă pe cât posibil gravitaţional, evitându-se staţiile de pompare a apelor de canalizare;

- în acest scop, proiectantul va utiliza la maximum avantajul prezentat de relieful terenului;

- colectorul principal să fie amplasat în zona cea mai joasă, astfel încât să poată colecta apa de la toate colectoarele secundare;

- suprafeţele bazinelor de canalizare care revin colectoarelor secundare să fie apropiate valoric, în scopul încărcării cât mai uniforme cu ape de canalizare a acestora;

- adâncimea minimă de pozare a canalelor va ţine seama de adâncimea de îngheţ, de acoperirea cu pământ a crestei colectorului pentru a favoriza comportarea acestuia la solicitările mecanice provenite din traficul auto şi de colectarea apelor uzate de la subsoluri şi pivniţe. Dacă această ultimă condiţie conduce la o îngropare nejustificată a reţelei, se va prevedea, dacă este necesar, pomparea locală a apei din subsol sau pivniţă în reţeaua de canalizare stradală;

- se vor evita trasee ale canalelor şi amplasarea construcţiilor accesorii în zone cu terenuri instabile sau macroporice iar dacă acest lucru nu este posibil, se vor lua măsurile necesare, ţinându-se seama de normele tehnice aferente lucrărilor amplasate pe terenuri sensibile la umezire;

- soluţia tehnică adoptată pentru reţeaua de canalizare este recomandabil să ţină seama şi de prevederile STAS 1481 privind "Reţele exterioare de canalizare. Criterii generale şi studii de proiectare";

- reducerea la minimum sau chiar evitarea dacă este posibil a punctelor obligate şi a unor zone dificile sau joase care impun pomparea (pasaje de nivel, trasee în contra pantă sau cu pantă exagerată care impun cămine de rupere de pantă, etc.);

- respectarea prevederilor planului de urbanism (PUG) al localităţii cu privire la trama stradală, la gradul de confort al gospodăriilor (instalaţii de apă rece şi caldă, băi, grupuri sanitare), la existenţa sau realizarea în viitor a unor societăţi comerciale, industriale sau sociale în perimetrul localităţii, etc.;

- traseul colectorului de evacuare a apelor spre staţia de epurare se va alege astfel încât adâncimea de pozare de la intrarea în staţia de epurare să fie minimă, pentru ca obiectele tehnologice ale staţiei de epurare să fie cât mai puţin îngropate.

III.2.2. Dimensionarea reţelei de canalizare pentru ape uzate menajere

La dimensionarea reţelei de ape uzate menajere din procedeul separativ se vor avea în vedere următoarele:

III.2.2.1. Debitul de dimensionare sau debitul de calcul pentru canalele reţelei de ape uzate din procedeul separativ este:

Qc = Qu orar max

III.2.2.2. Canalele vor fi în totalitate închise şi îngropate.

III.2.2.3. Din punct de vedere hidraulic, dimensionarea canalelor se face admiţând ipoteza de mişcare uniformă şi cu nivel liber (exceptând canalizarea sub presiune, unde rămâne valabilă ipoteza de mişcare uniformă, dar curgerea este sub presiune).

În această situaţie se poate aplica, la dimensionare, relaţia lui Chezy:

(m3/s) (III.7)

unde,

Qc = Qu orar max - debitul de calcul al apelor uzate;

A - aria secţiunii transversale de curgere (secţiunea "udată"), în m2;

- coeficientul lui Chezy (relaţia lui Manning);

n - coeficient de rugozitate a interiorului tubului;

- coeficient de netezime care poate fi considerat egal cu 74 pentru tuburile din beton şi beton armat, de 83 pentru tuburile din metal, din beton armat centrifugat (PREMO), din gresie ceramică sau din bazalt şi 90 pentru tuburi din azbociment, PVC şi PAFS;

- raza hidraulică, (în metri), reprezentând raportul dintre aria secţiunii "udate" şi perimetrul "udat";

P - perimetrul "udat" reprezintă lungimea suportului solid al canalului în contact cu apa;

ir - panta radierului canalului.

Pentru o dimensionare mai operativă se pot utiliza diagramele de tip Manning, prezentate în Anexele IV.16.1. .... IV.16.5. pentru tuburi închise cu secţiunea transversală circulară, ovoidală sau clopot realizate din diferite materiale (beton simplu sau beton armat având K = 74, respectiv metal sau PREMO având K = 83).

III.2.2.4. Dimensionarea canalelor din reţeaua de ape uzate din procedeul separativ se face pentru un grad de umplere a = h/H ale căror valori maxime admisibile sunt prezentate în tabelul 2.2 de mai jos:

Tabel 2.2

Inălţimea la interior a canalului H (mm) | Gradul de umplere a = h / H
până la 450 | 0,70
între 500 şi 900 | 0,75
peste 900 | 0,80

unde,

H - înălţimea canalului măsurată la interior (pentru secţiune circulară H = Dn - unde Dn este diametrul nominal);

h - adâncimea apei în canal la debitul de calcul;

a - grad de umplere.

Pentru realizarea unor valori ale gradului de umplere sub cele maxim admise în tabelul 2.2, se va proceda astfel:

▪ se va utiliza la dimensionare un debit Q'c = (1,15 ... 1,20) x Qc, cu care se vor determina din diagrama Manning pentru panta radierului canalului considerată, caracteristicile "la plin" ale canalului: secţiunea, debitul Qplin şi viteza vplin;

▪ în continuare, pentru raportul a = Qc/Qpl, prin utilizarea diagramelor de umplere parţială se determină rapoartele b = vef/vplin şi

a = h/H;

▪ rezultă caracteristicile curgerii prin canalul ales la debitul de calcul Qc:

vef = b . vplin - viteza efectivă de curgere;

h = a . H - adâncimea apei în canal.

Este necesar ca gradul de umplere a să aibă valori sub cele din tabelul 2.2, iar vef Î [0,70 m/s - 5,0 m/s].

III.2.2.5. Traseele şi pantele canalelor se vor alege astfel încât la curgerea debitului de calcul să se realizeze în canal o viteză medie pe secţiune cel puţin egală cu viteza de autocurăţire [notată vmin] şi cel mult egală cu viteza de neeroziune [notată cu vmax].

Viteza minimă sau de autocurăţire are valoarea de 0,70 m/s şi reprezintă viteza la care nu se produc depuneri ale materiilor solide în suspensie pe pereţii şi radierul canalului.

Viteza maximă sau de neeroziune este viteza de la care materialul canalului se poate deteriora datorită fenomenului de eroziune produs de apa de canalizare, care curge prin canal cu viteze ridicate.

Valoarea maximă admisibilă a acestei viteze depinde de rezistenţa la eroziune a materialului din care este realizat tubul de canalizare. Astfel, pentru canale închise, care transportă numai ape uzate, vitezele maxim admisibile sunt:

- 5 m/s pentru tuburile metalice şi din beton armat;

- 3 m/s pentru tuburile din beton simplu, gresie, PVC (policlorură de vinil), PAFS (poliester armat cu fibre de sticlă), azbociment.

Pentru canalele închise care transportă numai ape meteorice sau ape uzate în amestec cu apele meteorice, vitezele maxime admisibile se vor considera:

- 8 m/s pentru tuburi metalice şi din beton armat;

- 5 m/s pentru tuburi din beton simplu, gresie, PVC (policlorură de vinil), PAFS (poliester armat cu fibre de sticlă) şi azbociment.

III.2.2.6. Panta radierului canalului ir se alege pe cât posibil paralelă cu panta terenului it, în scopul de a obţine un volum de terasamente minim la execuţia reţelei de canalizare.

Mişcarea apei în canale fiind considerată uniformă şi cu nivel liber, panta energetică J şi piezometrică Jp sunt egale cu panta radierului ir, ceea ce permite ca, variind panta radierului să poată fi variată viteza medie pe secţiune a apei în canal.

Din punct de vedere hidraulic, valorile pantei variază şi ele între anumite limite şi anume:

▪ ir min - este panta radierului la care se realizează viteza minimă de 0,70 m/s;

▪ ir max - este panta radierului la care se realizează viteza maximă (de neeroziune).

Valorile respective se determină din relaţia lui Chezy, astfel:

(III.8)

(III.9)

Din punct de vedere constructiv, se admite la limită, o pantă minimă de 0,5‰, sub această valoare neexistând certitudine în realizarea pe teren a pantei respective.

În unele ţări (Germania), valoarea minimă admisă pentru panta radierului se determină cu relaţia:

(III.10)

unde Dn este diametrul nominal (măsurat la interiorul tubului), considerat în mm.

III.2.2.7. Pe tronsoanele reţelei unde nu este realizată viteza de autocurăţire [vmin = 0,70 m/s], în cazul în care nu este justificată economic mărirea pantei radierului, este necesară prevederea căminelor de spălare pe aceste tronsoane.

Acestea se prevăd la distanţe de max 60 m pentru canalele cu Dn £ 400 mm şi de max 120 m pentru canalele de diametre mai mari.

III.2.2.8. Pe tronsoanele reţelei cu pante mai mari ale radierului, unde viteza medie pe secţiune depăşeşte valoarea maximă admisibilă, se prevăd cămine de rupere de pantă.

III.2.2.9. Dimensionarea canalelor se face la debitul calculat în secţiunea situată în avalul tronsonului care se dimensionează. Acest debit de calcul se determină pentru fiecare tronson în parte cu ajutorul debitului specific obţinut prin repartizarea debitului orar maxim [Qu or max] în raport cu lungimea totală a canalelor reţelei (S l) sau în raport cu suprafaţa în plan ocupată de localitate [S Si] în limita perimetrului construit (recomandabil).

Astfel, debitul specific poate fi determinat cu relaţiile:

(l/s, m) (III.11)

(l/s, ha) (III.12)

Debitul de calcul al unui tronson BC, având secţiunea de calcul în C, se determină cu relaţia (III.13) în cazul metodei care utilizează debitul specific q în l/s, m:

(III.13)

unde (v. fig. III.6):

Qtranzit = q . IAB (III.14)

Qlateral = q . l1B (III.15)

Qtronson = q . IBC (III.16)

unde,

Qtranzit - debitul provenit din canalele amonte şi care trebuie tranzitat prin tronsonul care se dimensionează;

Qlateral - debitul provenit din zonele situate lateral tronsonului care se dimensionează;

Qtronson - debit colectat pe lungimea tronsonului care se dimensionează.

În cazul metodei care utilizează debitul specific q în l/s, ha, debitul de calcul al tronsonului care se dimensionează se determină în secţiunea situată în avalul său, tot cu relaţia (III.13) în care însă debitele componente se calculează cu relaţiile de mai jos (v. fig. III.7):

Qtranzit = q . Stranzit (III.17)

Qlateral = q . Slateral (III.18)

Qtronson = q . Stronson (III.19)

unde,

Stranzit - este suprafaţa bazinelor de canalizare din amontele tronsonului care se dimensionează (ha);

Slateral - este suprafaţa bazinelor de canalizare situate în lateralul tronsonului care se dimensionează (ha);

Stronson - este suprafaţa bazinelor de canalizare aferente tronsonului care se dimensionează.

Calculul suprafeţelor bazinelor de canalizare aferente secţiunilor de calcul, se face în mod curent prin metoda bisectoarelor, după alegerea schemei de canalizare, secţionarea reţelei şi fixarea sensurilor de curgere a apei prin canale. Tabelul de calcul al suprafeţelor bazinelor de canalizare este prezentat în anexa nr. IV.17.1.

Dintre cele două metode de evaluare a debitului de calcul, se recomandă ca fiind mai exactă, metoda care utilizează debitul specific q în l/s, ha (repartizarea debitului pe suprafaţa localităţii).

III.2.2.10. În cazul în care în perimetrul construit al localităţii există incinte ale unor societăţi comerciale sau unor unităţi industriale care dispun de reţea de canalizare proprie pentru ape uzate şi se racordează concentrat la reţeaua de canalizare a centrului populat, la dimensionarea acestei reţele se va ţine seama de debitul racordului astfel:

▪ Pentru valori sub 10 l/s, debitele racordurilor se consideră repartizate uniform pe suprafaţa canalizată şi debitul specific dat de relaţia (III.12), devine:

(l/s, ha) (III.20)

▪ Pentru valori peste 10 l/s ale debitului racordat acesta se consideră introdus concentrat în reţeaua de canalizare a centrului populat şi se va suprapune peste debitele de calcul ale canalelor situate în aval de punctul de evacuare.

III.2.2.11. Racordarea canalelor în profilul longitudinal se poate realiza în trei moduri:

- la creastă;

- la radier;

- după nivelul apei.

Racordarea cea mai comodă, în special pentru executant, este racordarea "la radier". Ea conduce însă la situaţii în care curgerea apei în colectorul aval poate pune sub presiune colectorul amonte. Racordarea după nivelul apei este, teoretic, cea mai avantajoasă din punct de vedere al hidraulicii curgerii, dar este dificil de realizat în practică. Modul uzual şi cel mai recomandat este racordarea la creastă, deoarece evită situaţiile de punere sub presiune a canalelor amonte, chiar dacă prezintă dezavantajul creşterii adâncimilor de pozare a reţelei spre aval şi unele dificultăţi la execuţie (variaţia continuă, în trepte a adâncimii săpăturii).

III.2.2.12. Adâncimea minimă de pozare a canalelor se va considera valoarea cea mai mare obţinută prin calcul pentru adâncimile de pozare prin aplicarea criteriilor a, b şi c de la punctul III.1.5.3. Ea trebuie respectată în orice secţiune din lungul canalului care se dimensionează.

III.2.3. Dimensionarea staţiilor de pompare

III.2.3.1. Proiectarea sistemelor de canalizare va avea în vedere realizarea curgerii apei pe cât posibil gravitaţional în toate segmentele sistemului. Sunt însă situaţii când acest lucru nu este posibil şi trebuie prevăzută pomparea apei. Astfel de situaţii pot să apară din cauza reliefului terenului natural (canalizarea unor zone amplasate mai jos decât colectorul secundar sau principal al reţelei), în cazul prevederii unor bazine de retenţie cu pompare, la intrarea în staţia de epurare când cota radierului colectorului influent este prea coborâtă şi ar conduce la îngroparea exagerată şi nejustificată a obiectelor tehnologice din staţia de epurare, când cotele apei din emisar sunt situate peste cota apei din decantorul secundar, ş.a.m.d.

Pomparea apei poate fi necesară:

- în reţeaua de canalizare;

- la admisia apelor de canalizare în staţia de epurare;

- în interiorul staţiei de epurare;

- la evacuarea în receptor a efluentului epurat.

III.2.3.2. Înainte de intrarea apei uzate brute în staţia de pompare, se va prevedea un grătar des, pentru reţinerea corpurilor de dimensiuni mai mari care ar putea dăuna funcţionării agregatelor de pompare, precum şi curgerii apei prin conducte sau canale închise. Se recomandă în cazul în care nu se prevede grătar, ca electro-pompele prevăzute, să fie de tip submersibil şi echipate cu rotor-tocător, soluţie modernă şi însuşită de marea majoritate a producătorilor de pompe pentru ape uzate.

III.2.3.3. Dat fiind debitele relativ reduse ce trebuie pompate în cazul sistemelor de canalizare din mediul rural, staţia de pompare poate fi realizată de tipul "cu cameră umedă", adică sub forma unei cuve cu secţiunea rectangulară sau circulară în plan, echipată numai cu pompele de tip submersibil aflate în funcţiune. Pompa de rezervă este păstrată în magazie, constituind aşa numita "rezervă rece". Numărul pompelor în funcţiune este dictat de gama de variaţie a debitelor, de debitul nominal al unei pompe şi de gradul de automatizare.

Alegerea tipului, numărului şi caracteristicilor pompelor se face în funcţie de debitul maxim şi minim ce trebuie pompat, de înălţimea de pompare, de modul de funcţionare a pompelor (în serie sau în paralel), de curbele caracteristice ale pompelor şi a conductei de refulare, de posibilităţile de extindere, etc.

III.2.3.4. Construcţia staţiei de pompare (cuvă sau cheson) poate fi aleasă, în funcţie de cota coronamentului faţă de cota terenului amenajat, în una din următoarele soluţii:

- supraterană, când fundaţia cuvei este în imediata apropiere a cotei terenului amenajat (dar minim la adâncimea de îngheţ);

- semi-îngropată, când o parte însemnată (40-60%) din înălţimea cuvei este deasupra cotei terenului amenajat;

- îngropată, când marea majoritate a înălţimii cuvei este în pământ, cota coronamentului staţiei fiind cu cca. 30-50 cm deasupra cotei terenului amenajat.

III.2.3.5. Pompele recomandate sunt de tip submersibil, prevăzute cu sisteme de glisare pe verticală, astfel încât revizia, repararea sau înlocuirea lor să se facă cu uşurinţă şi în timp scurt, fără a se împiedica funcţionarea celorlalte pompe (în caz că sunt mai mult de două pompe) şi fără să fie nevoie de golirea bazinului de aspiraţie.

În planşeul cuvei de pompare sunt înglobate chepengurile de acces la dispozitivul de glisare al fiecărei pompe, astfel încât acest tip de cuvă nu impune suprastructură.

Se recomandă ca faţa superioară a planşeului cuvei să fie situată cu minimum 30 cm deasupra cotei platformei amenajate, pentru a se împiedica pătrunderea apelor din precipitaţii în interiorul cuvei şi acoperirea totală cu zăpadă pe timp de iarnă.

III.2.3.6. Pe conducta de refulare se vor prevedea obligatoriu clapet de reţinere şi vană, clapetul situându-se amonte de vană, în sensul curgerii apei pe conducta de refulare.

Întreruperea pompării pe o perioadă mai mare de 24 ore, va necesita măsuri speciale care să permită spălarea conductei de refulare (se fac depuneri din pompările precedente).

III.2.3.7. Pe planşeul cuvei se montează (pe un cadru din oţel) panoul electric de comandă şi de automatizare al staţiei de pompare.

III.2.3.8. La proiectarea instalaţiei de pompare, se va ţine seama de recomandările reglementărilor tehnice în vigoare (NP 032/1999) şi se va avea ca referinţă SR EN 752/6 şi STAS 12594.

Principalii parametri de proiectare sunt: debitele maxime şi minime ce trebuie pompate, înălţimea de pompare, calitatea apei (temperatură, conţinutul de materii solide în suspensie, vâscozitatea lichidului, etc.) şi nivelurile maxime şi minime din bazinul de aspiraţie.

III.2.3.9. Automatizarea funcţionării pompelor se va face în funcţie de niveluri prestabilite de aşa manieră încât să nu se producă mai mult de 6 porniri/opriri pe oră, la fiecare pompă.

III.2.3.10. O instalaţie de pompare a apelor uzate cu pompe submersibile, constă din:

- bazin de aspiraţie sau de recepţie;

- agregatele de pompare;

- tijele de ghidare/glisare a pompelor;

- golurile/chepengurile de acces;

- instalaţia electrică de forţă şi iluminat;

- instalaţia de automatizare;

- instalaţia hidraulică (conducte de refulare, de aspiraţie dacă este cazul, piese speciale, armături, etc.);

- goluri (ferestre) pentru ventilaţie.

III.2.3.11. Volumul util al bazinului de aspiraţie se va stabili în funcţie de debitul maxim ce trebuie pompat pentru un timp t = 2 .... 10 minute, cu relaţia:

Vu = QPmax x t(m3) (III.21)

în care: QPmax este debitul maxim care trebuie pompat.

III.2.3.12. Înălţimea utilă a volumului bazinului de aspiraţie (recepţie) se va stabili cu relaţia:

(m) (III.22)

în care: A0 = aria orizontală a bazinului de aspiraţie (recepţie).

Se recomandă ca domeniul de variaţie a înălţimii utile a apei din bazin să fie h(u) = 0,50 .... 1,50 m, pentru a nu se îngropa prea mult construcţia cuvei de pompare.

III.2.3.13. La stabilirea dimensiunilor în plan ale cuvei de pompare se va ţine seama, de asemenea, de tipul şi dimensiunile agregatelor de pompare utilizate în conformitate cu recomandările furnizorului, precum şi de suprafaţa de teren avută la dispoziţie pe amplasament.

III.2.3.14. Amenajarea radierului se va proiecta şi realiza astfel, încât să fie evitate «zonele moarte» în care s-ar putea produce depuneri de materii solide aflate în suspensie. Depunerile, au în mod obişnuit un conţinut ridicat de substanţe organice care, intrând în fermentare anaerobă acidă, produc gaze toxice deosebit de nocive (oxidul de carbon, amoniac NH3, hidrogen sulfurat H2S), care sunt generatoare de potenţiale explozii (metanul CH4).

III.2.3.15. La alegerea agregatelor de pompare se va ţine seama şi de modul de funcţionare al acestora, în paralel sau în serie, de puterea consumată şi de obţinerea randamentului maxim la punctul optim de funcţionare.

III.2.3.16. Se va opta, dacă financiar este posibil acest lucru, pentru montarea pe ansamblul de pompare a cât mai multor protecţii în funcţionarea pompei (senzori de temperatură, umiditate, scurtcircuit pe faze, etc.).

III.2.3.17. În situaţia în care schema tehnologică de pe linia apei impune acest lucru şi în scopul protecţiei staţiei împotriva inundării cu ape uzate, se recomandă prevederea unui preaplin în cuva de pompare.

III.2.3.18. Proiectarea trebuie astfel făcută, încât să se asigure siguranţă şi fiabilitate în exploatare precum şi protecţie împotriva accesului persoanelor neautorizate.

III.2.3.19. Viteza apei în conducte se recomandă să aibă următoarele valori:

- 0,7 .... 1,0 m/s în conductele de aspiraţie

- 1,0 .... 1,3 m/s în conductele de refulare.

III.2.3.20. Diametrele minime admise:

a) Pentru lungimi reduse ale conductelor (sub 20 .... 30 m),

- Dn 150 mm - pentru conductele de aspiraţie;

- Dn 100 mm - pentru conductele de refulare.

b) Pentru lungimi ale conductelor peste 20 .... 30 m,

- Dn 200 mm - pentru conductele de aspiraţie;

- Dn 150 mm - pentru conductele de refulare.

III.2.3.21. Agregatele de pompare, ventilatoarele şi alte echipamente vor fi dotate cu dispozitive antiexplozie.

III.2.3.22. Pentru executarea de lucrări în bazinul de aspiraţie se va realiza o foarte bună ventilaţie în scopul îndepărtării gazelor toxice nocive pentru personalul de intervenţie. În acest scop fie se prevăd ventilatoare fixe (exhaustoare), fie se aduc ventilatoare mobile utilizate numai pentru perioada de intervenţie. În acest scop trebuie prevăzute prizele electrice corespunzătoare, necesare racordării ventilatoarelor mobile.

III.2.3.23. Se vor lua, de asemenea, măsurile de protecţia muncii care se impun pentru astfel de lucrări (balustrade de protecţie, legarea la pământ a instalaţiei electrice, iluminarea la tensiune nepericuloasă, de 12-24 V, instalaţia de paratrăsnet, etc.).

III.2.3.24. Instalaţiile de pompare, trebuie proiectate luând în considerare:

- valoarea debitului total şi înălţimea de pompare necesară;

- valoarea de investiţie;

- consumul total de energie pentru pompare;

- condiţiile de funcţionare şi posibilităţile de intervenţie pentru întreţinere;

- riscurile şi consecinţele unei avarii;

- securitatea şi sănătatea personalului de exploatare;

- impactul asupra mediului;

- natura apelor de canalizare care pot fi agresive faţă de materialele de construcţie şi de agregate, pot produce înfundarea conductelor, pot fi toxice sau pot genera riscuri de explozie.

III.2.3.25. Proiectarea staţiilor de pompare, se va referi în special la:

- tipul pompelor şi numărul lor;

- tipul motorului şi modul de antrenare, tensiune, turaţie (variabilă, constantă), putere;

- comenzi şi echipament electric;

- senzori şi aparate de măsură şi control;

- alarme;

- instalaţie hidraulică (diametre conducte, piese speciale, armături pe aspiraţie şi pe refulare, etc.);

- mijloacele de ridicare pentru a scoate sau demonta echipamentul;

- dimensiunile construcţiei de pompare, volumul bazinului de aspiraţie;

- necesitatea unei surse energetice de rezervă (grup electrogen funcţionând cu motorină);

- posibilităţi de limitare a zgomotului şi a mirosurilor;

- posibilitatea de ventilare forţată a bazinelor de aspiraţie în scopul evitării accidentelor şi exploziilor;

- dotarea cu mijloace de avertizare asupra prezenţei gazului (portabile sau instalate permanent);

- asigurarea echipamentului electric şi mecanic împotriva inundării;

- alegerea unui echipament mecanic şi electric robust, fiabil care să necesite o întreţinere minimă şi cu un randament energetic ridicat;

- prevederea de piese de schimb şi a agregatelor de pompare de rezervă.

III.2.4. Evacuarea apelor meteorice

III.2.4.1. Apele meteorice considerate la proiectarea reţelelor de canalizare sunt cele provenite din ploi, datorită faptului că generează debite mai mari decât apele provenite din topirea zăpezii sau din efectul cumulat (ploi + topirea zăpezii).

III.2.4.2. În mediul rural se adoptă de regulă, procedeul de canalizare separativ (divizor) în care există reţea de canalizare pentru apele meteorice separată de reţeaua de canalizare pentru ape uzate.

Procedeele unitar şi mixt se aplică mai rar şi numai dacă prezintă avantaje tehnico-economice suficiente faţă de procedeul separativ.

Având în vedere cele de mai sus şi posibilităţile de finanţare reduse din mediul rural, se va urmări ca evacuarea apelor meteorice de pe teritoriul construit al localităţii să se realizeze în condiţii cât mai economice. În acest sens, prin amenajarea corespunzătoare a tramei stradale, prin tipul de îmbrăcăminte a drumurilor, prin şanţurile şi rigolele de scurgere prevăzute lateral străzilor, prin utilizarea la maximum a reliefului terenului, se vor propune soluţii prin care evacuarea apelor meteorice din localitate să se facă preponderent la suprafaţa terenului (prin curgere superficială).

III.2.4.3. Debitul de calcul al apelor de ploaie se determină cu relaţia (III.23):

QP = m . S . F . i (l/s) (III.23)

în care,

m - coeficient de reducere a debitului Q(P) care ţine seama de capacitatea de înmagazinare a reţelei de canalizare în timp şi de durata ploii de calcul t.

El are valorile:

- m = 0,80 pentru t ≤ 40 min;

- m = 0,90 pentru t > 40 min.

S - suprafaţa bazinului de canalizare aferentă secţiunii de calcul a canalului care se dimensionază, în hectare. Secţiunea de calcul se consideră în avalul canalului respectiv.

F - coeficient de scurgere reprezentβnd raportul:

(III.24)

unde:

qc - este debitul de apă de ploaie căzută pe suprafaţa S, care ajunge în canal, în l/s;

qp - este debitul de apă de ploaie căzută pe suprafaţa S, în l/s.

Valoarea lui F depinde de mai mulώi factori:

- natura suprafeţei de scurgere;

- panta terenului;

- starea terenului (uscat, afânat, îngheţat, etc.).

Cu cât terenul este mai impermeabil, în stare uscată sau îngheţat, şi are panta mai mare, cu atât valoarea debitului din precipitaţii care ajunge la canal este mai mare, deci şi valoarea coeficientului F va fi mai ridicată.

În conformitate cu normele din ţara noastră, în tabelul 2.3 se indică valorile lui Φ în funcţie de natura terenului şi panta acestuia.

Determinarea valorii medii a coeficientului de scurgere F pentru localitate, cartier, cvartal, etc. se face prin afectarea suprafeώelor de natură diferită [Si] cu valorile coeficienţilor de scurgere aferenţi Fi, conform valorilor din tabelul 2.3.

Valoarea coeficientului F se calculează ca medie ponderată a valorilor Fi cu suprafeţele Si:

(III.25)

Coeficientul F este adimensional şi întotdeauna subunitar, având în vedere că debitul qc este inferior debitului qp. Acest lucru se întâmplă deoarece o parte din apa de ploaie căzută pe suprafaţa S şi care curge la suprafaţa terenului până la canal se evaporă, se infiltrează, sau aderă la suprafeţele cu care vine în contact (acoperiş, iarbă, copaci, etc.). Pentru ţara noastră şi în special în mediul rural, s-au obţinut pentru F valori cuprinse între 0,25 şi 0,40. La aprecierea valorii coeficientului de scurgere se recomandă atenţie deosebită întrucât debitul apelor meteorice este direct proporţional cu F, astfel încât orice exagerare ridică, în mod nejustificat, costurile pentru canalizarea apelor meteorice.

i - este intensitatea ploii de calcul şi reprezintă cantitatea de precipitaţii care cade în unitatea de timp pe unitatea de suprafaţă, în l/s, ha.

Valoarea intensităţii ploii de calcul depinde de durata şi frecvenţa acesteia.

Durata reprezintă timpul scurs de la începutul până la sfârşitul ploii, în minute.

Tabel 2.3

Valorile coeficientului de scurgere, Φ, în funcţie de natura suprafeţei bazinului de canalizare

Nr. crt | Natura suprafeţei | Coeficientul de scurgere
1 | Învelitori metalice şi de ardezie | 0,95
2 | Învelitori de sticlă, ţiglă şi carton asfaltat | 0,90
3 | Terase asfaltate | 0,85...0,90
4 | Pavaje din asfalt şi din beton | 0,85...0,90
5 | Pavaje din piatră şi alte materiale, cu rosturi umplute cu mastic | 0,70...0,80
6 | Pavaje din piatră cu rosturi umplute cu nisip | 0,55...0,60
7 | Drumuri din piatră spartă (macadam): - în zone cu pante mici (≤ 1%) - în zone cu pante mari (> 1%) | 0,25...0,35 0,40...0,50
8 | Drumuri împietruite: - în zone cu pante mici (≤ 1%) - în zone cu pante mari (> 1%) | 0,15...0,20 0,25...0,30
9 | Terenuri de sport, grădini: - în zone cu pante mici (≤ 1%) - în zone cu pante mari (> 1%) | 0,05...0,10 0,10...0,15
10 | Incinte şi curţi nepavate, neînierbate | 0,10...0,20
11 | Terenuri agricole (de cultură) | 0,05...0,10
12 | Parcuri şi suprafeţe împădurite: - în zone cu pante mici (≤ 1%) - în zone cu pante mari (> 1%) | 0,00...0,05 0,05...0,10

Frecvenţa unei ploi de durată t şi intensitate i, reprezintă numărul de ploi de durată egală cu t şi intensitate mai mare sau egală cu cea considerată, care se produce într-un anumit interval de timp.

În ţara noastră, s-au adoptat următoarele frecvenţe (denumite frecvenţe normate): 2:1, 1:1, 1:2, 1:3, 1:5, 1:10 şi 1:20.

Funcţie de frecvenţa şi durata ploii, din diagramele cuprinse în STAS 9470 se determină intensitatea ploii. Diagramele se aplică pe 19 zone delimitate din teritoriul ţării, conform hărţii anexate standardului de mai sus.

III.2.4.4. Relaţia (III.23) de determinare a debitului de calcul pentru apele provenite din ploi, s-a obţinut considerând ca model o ploaie de calcul uniform distribuită pe întregul bazin de canalizare aferent secţiunii care se dimensionează, cu intensitate constantă pe durata de concentrare superficială şi de curgere prin canal.

III.2.4.5. La determinarea debitului de ape meteorice QP, este necesar să se stabilească în prealabil clasa de importanţă a folosinţei pentru care se realizează canalizarea.

Clasa de importanţă a construcţiei hidrotehnice se stabileşte şi se definitivează în cursul procesului de proiectare şi se aprobă odată cu documentaţia investiţiei respective.

Încadrarea în clase de importanţă a sistemului de canalizare din mediul rural se face în conformitate cu HG nr. 766/1997 şi Ordinul nr. 31N/1995, ţinând cont de următoarele criterii:

▪ categoria construcţiei hidrotehnice stabilită pe bază de criterii social-economice;

▪ durata de exploatare proiectată;

▪ rolul funcţional al construcţiei în cadrul sistemului hidrotehnic.

Pentru mediul rural, sistemul de canalizare se încadrează în categoria 4.

În funcţie de durata de exploatare proiectată, construcţiile aferente sistemului de canalizare din mediul rural pot fi:

▪ permanente (definitive) când durata de exploatare este cel puţin egală cu ½ din durata de serviciu normată, dar nu mai mică de 10 ani;

▪ provizorii, când durata de exploatare este mai mică decât ½ din durata lor de serviciu normată, sau mai mică de 10 ani.

În funcţie de rolul funcţional, construcţiile din sistemele de canalizare din mediul rural se pot încadra în:

▪ construcţii principale (avarierea sau distrugerea lor parţială sau totală provoacă fie scoaterea din funcţiune, fie reducerea considerabilă a capacităţii de producţie a obiectivului deservit);

▪ construcţii secundare (distrugerea lor parţială sau totală nu are repercursiuni grave asupra obiectivului deservit).

Sistemele de canalizare aferente localităţilor din mediul rural se încadrează, de regulă, în categoria 4 şi pot fi considerate permanente (definitive) şi secundare. Ele se încadrează astfel în clasa de importanţă IV a construcţiilor hidrotehnice (v. tabelul 2.4 de mai jos).

Tabel 2.4

Incadrarea construcţiilor hidrotehnice |  | Categoria construcţiilor hidrotehnice
 |  | 1 | 2 | 3 | 4
După durata de exploatare | După rolul funcţional | Clasa de importanţă a construcţiilor hidrotehnice
Definitive | Principale | I | II | III | IV
 | Secundare | III | III | IV | IV
Provizorii | Principale | III | III | IV | IV
 | Secundare | IV | IV | IV | V

Chiar în situaţia în care construcţiile sistemului de canalizare sunt considerate principale, clasa de importanţă a construcţiei hidrotehnice rezultă tot IV.

III.2.4.6. Frecvenţa normată a ploii de calcul se stabileşte din tabelul 2.5, funcţie de clasa de importanţă a construcţiei hidrotehnice.

Pentru localităţile din mediul rural, frecvenţa aferentă clasei IV de importanţă a construcţiei hidrotehnice este de 2/1.

În cazuri bine justificate tehnic şi economic, pentru construcţii cu clasa de importanţă III, se poate admite o frecvenţă normată de 1:1.

Tabel 2.5

Clasa de importanţă a construcţiilor hidrotehnice

Clasa de importanţă | Caracterizarea construcţiilor şi instalaţiilor hidrotehnice
I | Construcţii de impor-tanţă excepţională | Construcţii hidrotehnice a căror avariere are urmări catastrofale sau la care întreruperile în funcţionare sunt inadmisibile
II | Construcţii de impor-tanţă deosebite | Construcţii hidrotehnice a căror avariere are efecte grave sau a căror funcţionare poate fi întreruptă în mod excepţional, pentru scurt timp
III | Construcţii de impor-tanţă medie | Construcţii hidrotehnice a căror avariere pune în pericol obiective social - economice
IV | Construcţii de impor-tanţă secundară | Construcţii hidrotehnice a căror avariere are o influenţă redusă asupra altor obiective social – economice
V | Construcţii de impor-tanţă redusă | Construcţii hidrotehnice a căror avariere nu are urmări pentru alte obiective social - economice

III.2.4.7. Durata ploii de calcul t se stabileşte pentru secţiunea din avalul tronsonului de canal care se dimensionează, cu relaţiile:

(min) (III.26)

(min) (III.27)

Termenii din relaţiile (III.26) şi (III.27) au semnificaţiile următoare:

- tcs - timpul de concentrare superficială, în minute;

- L - lungimea tronsonului incipient care se dimensionează, în metri;

- va - viteza apreciată de curgere a apei în canalul incipient, considerată, pentru un prim calcul, între 60 şi 120 m/min.

Relaţia (III.26) se aplică pentru canalele incipiente şi ori de câte ori lungimea parcursului maxim al apei în canal până în secţiunea de calcul se realizează pe alt traseu decât cel considerat până în acel moment al dimensionării.

Relaţia (III.27), cunoscută şi sub numele de "relaţia cumulării timpilor", se aplică pentru restul canalelor, valoarea ti obţinându-se prin cumularea timpului necesar apei să parcurgă lungimea tronsonului care se dimensionează [Li/vai] cu timpul de calcul al ploii aferent secţiunii de calcul a tronsonului de canal dimensionat anterior [ti-1].

În cazul în care, viteza la secţiune plină rezultată la dimensionarea canalului, diferă cu mai mult de ±20% de viteza adoptată iniţial, calculul se reface apreciindu-se o nouă viteză, egală cu viteza la secţiune plină rezultată anterior, până când se îndeplineşte condiţia de mai sus:

- ti - durata ploii de calcul în secţiunea "i", situată în avalul tronsonului de canal care se dimensionează, în minute;

- ti-1 - durata ploii de calcul în secţiunea "i-1", situată în avalul tronsonului de canal dimensionat anterior, în minute;

- Lt - lungimea tronsonului de canal care se dimensionează, în metri;

- vai - viteza apreciată de curgere a apei în canalul care se dimensionează, în metri pe minut; ea trebuie astfel aleasă încât să nu difere cu mai mult de ±20% de viteza la secţiune plină rezultată din dimensionarea canalului respectiv.

Timpul de concentrare superficială, tcs, este în funcţie de panta şi natura suprafeţei de scurgere, de densitatea construcţiilor pe lungimea parcursului de la punctul de cădere a apei de ploaie până la cel mai apropiat canal, de intensitatea şi durata ploii, de capacitatea de reţinere a apei în depresiuni etc.

Timpul de concentrare superficială se alege:

- 1 ... 3 minute, în zone de munte (pante medii ≥ 5‰);

- 3 ... 5 minute, în zone de deal (pante medii între 5‰ şi 2‰);

- 5 ... 12 minute, în zone de şes (pante medii ≤ 2‰),

dar astfel încât, durata minimă a ploii de calcul t sau ti, stabilită cu relaţiile (III.26) sau (III.27) să fie:

- 5 minute, pentru zone de munte;

- 10 minute, pentru zone de deal;

- 15 minute, pentru zone de şes.

Valorile timpului de concentrare superficială se apreciază în limitele de mai sus, ţinându-se seama şi de natura suprafeţei de scurgere preponderente până la canal. Valorile mai mici se adoptă pentru pante mai mari ale terenului şi pentru suprafeţe mai puţin permeabile.

Debitul de calcul pentru apa de ploaie într-o secţiune "i" rezultă din luarea în considerare a traseului pentru care se obţine cea mai mare valoare a duratei ploii de calcul, ti, pornind de la extremitatea amonte a canalului. În cazuri speciale, condiţionate de caracteristicile zonei canalizate (forma bazinului, valoarea coeficientului de scurgere, poziţia unor afluenţe de ape de suprafaţă, etc.) se au în vedere situaţiile care conduc la debite maxime, chiar dacă aceste debite nu corespund întregii suprafeţe a zonei canalizate.

Debitul determinat într-o secţiune oarecare "i", trebuie să fie mai mare sau cel puţin egal cu debitul determinat în secţiunea imediat amonte, "i-1".

III.2.4.8. Suprafeţele bazinelor de canalizare Sx aferente secţiunilor de calcul ale tronsoanelor care se dimensionează, se determină cu o relaţie de forma:

Sx = Stranzit + Slateral + Stronson (III.28)

unde, Stranzit, Slateral, Stronson au semnificaţia arătată la pct. III.2.2.9. şi fig. III.7.

Suprafeţele bazinelor de canalizare se determină prin metoda bisectoarelor.

Tabelul de calcul a suprafeţelor bazinelor de canalizare aferente secţiunilor de calcul este indicat în Anexa IV.17.2.

III.2.4.9. În cazul în care localitatea este amplasată pe un teren accidentat, cu pante mari şi diferenţe de cote importante între diferitele zone ale localităţii, debitul de calcul al apelor meteorice este mai corect să fie calculat pe bază de studii hidrologice întocmite pentru teritoriul respectiv şi nu prin metoda de calcul prezentată anterior.

La calculul debitelor pe bază de studii hidrologice, probabilitatea de depăşire a acestor debite se va stablili ţinându-se seama de recomandările STAS 4068/1, STAS 4068/2 şi STAS 4273.

La dimensionarea reţelei de canalizare, se adoptă pentru debitul de apă meteorică cea mai mare dintre valorile rezultate prin aplicarea celor două metode de calcul.

III.2.4.10. Debitele de ape meteorice provenite de pe versanţii aferenţi zonei canalizate se determină, de regulă, pe baza studiilor meteorologice şi hidrologice.

III.2.4.11. Pentru colectarea apelor meteorice de pe versanţii dominanţi ai zonelor care se canalizează, se recomandă prevederea de canale de gardă cu rolul de a reduce, pe de o parte, debitele ce pot pătrunde în sistemul de canalizare al localităţii iar, pe de altă parte, de a apăra de inundaţii suprafaţa respectivă şi zona locuită, luându-se măsuri de prevenire a antrenării suspensiilor de orice natură în sistemul de canalizare al localităţii.

Debitele de apă meteorică colectate de pe versanţi în canalele de gardă se evacuează direct în emisari, nu în reţeaua de canalizare a localităţii. Evacuarea acestor ape în reţeaua de canalizare a localităţii este admisă numai în cazuri speciale, cu justificare tehnico-economică.

III.2.4.12. În Anexele IV.17.2. şi IV.17.5. se prezintă modele pentru tabelele de dimensionare a canalelor din reţeaua de ape meteorice în procedeul separativ.

III.2.5. Alegerea tipului şi dimensionarea staţiilor de epurare

III.2.5.1. Staţiile de epurare a apelor uzate provenite din localităţile rurale, se recomandă a fi amplasate în avalul localităţilor la o distanţa de minim 300 m faţă de perimetrul construit. În cazul în care această distanţă nu poate fi respectată, staţia de epurare trebuie să dispună de instalaţii speciale care să limiteze la minimum neajunsurile provocate de miros, zgomot, vibraţii şi să reducă riscul de îmbolnăvire a populaţiei, etc., în conformitate cu normele şi reglementările impuse de organele abilitate (inspectoratele teritoriale sanitare şi de mediu, sistemele bazinale de gospodărirea apelor, ş.a.).

III.2.5.2. Având în vedere că în mediul rural se adoptă cu preponderenţă procedeul de canalizare separativ, nu trebuie epurate decât apele provenite din reţeaua de canalizare a apelor uzate. Apele meteorice sunt considerate convenţional curate şi pot fi evacuate direct în receptorii naturali, fără epurare.

III.2.5.3. La proiectarea staţiilor de epurare a apelor uzate provenite de la colectivităţile mici, se vor avea în vedere recomandările standardelor şi reglementărilor tehnice indicate în anexa IV.20, precum şi cele din literatura de specialitate.

III.2.5.4. Pentru substanţele reţinute, inclusiv nămolurile primare şi biologice, instalaţiile de epurare mecano-biologică trebuie să asigure obţinerea de produse finite, igienice, valorificabile şi uşor de integrat în mediul natural.

III.2.5.5. Epurarea apelor uzate provenite de la micile colectivităţi ridică o serie de probleme specifice privind proiectarea, realizarea şi exploatarea instalaţiilor aferente.

Astfel, se pot evidenţia următoarele aspecte mai importante:

- valoarea redusă a debitelor caracteristice, de calcul şi de verificare, creează dificultăţi la curgerea apei uzate prin canale şi conducte (nu se realizează viteza de autocurăţire şi deci există probabilitatea producerii depunerilor pe pereţii interiori ai conductelor);

- variaţia orară a debitelor de apă uzată este foarte mare, raportul Qu.or.max/Qu.or.min având valori ridicate;

- intermitenţă în funcţionarea staţiei de epurare (noaptea, debitul de ape uzate influent în staţia de epurare putând fi chiar nul);

- aplicarea unor scheme de epurare clasice conduce la un cost de investiţie şi exploatare ridicat şi la un indice specific lei/cap de locuitor mare;

- sunt numeroase cazurile în care emisarul lipseşte (pârâu, râu, fluviu, lac, mare, etc.), nu are un debit permanent, sau se află la distanţe foarte mari care impun pompare şi conducte de refulare lungi, scumpe şi cu dificultăţi majore în execuţie şi exploatare;

- lipsa fondurilor de investiţie creează dificultăţi în finanţarea lucrărilor;

- lipsa personalului calificat pentru exploatare;

- buget de exploatare şi întreţinere limitat.

Instalaţiile de epurare a apelor uzate provenite din mediul rural, fac parte din categoria staţiilor de epurare mici [5 l/s < Qu zi max ≤ 50 l/s) şi foarte mici [Qu zi max ≤ 5 l/s], conform clasificării din ţara noastră.

III.2.5.6. Realizarea şi funcţionarea eficientă a staţiilor de epurare de capacitate mică şi foarte mică impun o serie de cerinţe, dintre care se prezintă mai jos cele mai semnificative:

- să necesite cheltuieli de investiţie şi de exploatare reduse;

- să dispună de instalaţii, echipamente şi utilaje fiabile, robuste, simplu de exploatat, pretabile la automatizare şi eficiente energetic;

- schema de epurare şi activităţile de exploatare să fie simple şi să nu necesite personal de exploatare şi întreţinere cu calificare superioară;

- să aibă un consum de energie redus;

- materialele utilizate pentru construcţii şi instalaţii să fie rezistente la intemperii şi la acţiunea corozivă a apelor uzate şi a nămolurilor reţinute;

- în cazul în care este necesară tratarea fizico-chimică, consumul de reactivi să fie minim;

- să ocupe o suprafaţă în plan cât mai redusă, construcţiile şi instalaţ- să se amplaseze astfel faţă de localităţi încât să nu creeze neajunsuri generate de zgomot, miros, etc. şi să permită realizarea cu cheltuieli reduse a racordului pentru energie electrică, gaze, alimentarea cu apă potabilă, etc.;

- amplasamentul trebuie astfel ales, încât să nu fie inundabil sau situat în terenuri alunecătoare sau cu caracteristici geotehnice defavorabile;

- funcţionarea staţiei să fie, pe cât posibil, automatizată, necesitând un număr minim de persoane pentru exploatare şi întreţinere;

- să se evite şocurile de debit şi de încărcare cu poluanţi, prevăzându-se mijloacele necesare unei funcţionări continue a treptei de epurare biologică, cu debit pe cât posibil constant (bazin de uniformizare-egalizare, spre exemplu).

III.2.5.7. Caracteristicile calitative ale influentului (apele uzate brute care sunt admise în staţia de epurare) se stabilesc astfel:

▪ pe baza studiilor hidrochimice efectuate înainte de proiectare pentru staţiile de epurare noi;

▪ prin analiza bazei de date (rezultatele rapoartelor de monitorizare) pentru staţiile de epurare existente care trebuie extinse sau retehnologizate;

▪ prin asimilarea valorilor indicatorilor de calitate înregistraţi la alte staţii de epurare care deservesc localităţi cu sistem de canalizare, dotări edilitare, activităţi sociale şi industriale similare şi cu un număr apropiat de locuitori;

▪ prin calculul principalilor indicatori de calitate pe baza încărcărilor specifice de poluant (g/om, zi).

III.2.5.8. Substanţele poluante care se găsesc în apele uzate dau caracteristicile calitative ale acestora. Principalii indicatori de calitate sunt:

▪ materii organice biodegradabile dizolvate sau sub forma de particule în suspensie, exprimate în mod obişnuit prin consumul biochimic de oxigen la 5 zile (CBO5);

▪ materii organice biodegradabile şi nebiodegradabile care pot fi descompuse chimic, exprimate prin consumul chimic de oxigen (CCO);

▪ substanţe extractibile în eter de petrol (de ex: grăsimi, uleiuri, hidrocarburi);

▪ substanţe solide în suspensie inerte (de ex. nisip, plastic sau alte materii solide similare);

▪ azot sub formă de amoniac, amoniu, azot organic (în principal uree) sau azot oxidat (nitriţi şi nitraţi);

▪ fosfor organic şi mineral sub formă de fosfaţi;

▪ germeni patogeni (de ex. bacterii, virusuri).

III.2.5.9. Încărcările specifice ale apelor uzate provenite de la micile colectivităţi (localităţi rurale, campinguri, tabere, unităţi militare, moteluri, mici unităţi comerciale, etc.), recomandate pentru proiectarea staţiilor de epurare sunt prezentate în tabelul 2.6.

Tabel 2.6

Nr. crt | Indicatorul de calitate | Incărcarea specifică (g/om, zi)
1 | CBO5 | 30-40
2 | CCO | 55-75
3 | MS | 30-50
4 | N organic | 1-2
5 | N-NH4 | 3-6
6 | N total | 4-8
7 | P total | 1-4

III.2.5.10. Caracteristici calitative ale apelor uzate epurate, în secţiunea de evacuare în receptorii naturali (emisari)

La proiectarea staţiilor de epurare specifice colectivităţilor mici se iau în considerare prevederile HGR nr. 188/2002 "Hotărâre pentru aprobarea unor norme privind condiţiile de descărcare în mediul acvatic a apelor uzate", după cum urmează:

A) Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti, NTPA-011-2002 (v. tabel 2.7 de mai jos).

Pentru staţiile de epurare care sunt amplasate în zone sensibile supuse pericolului eutrofizării (lacuri, râuri având curgere lentă), se vor aplica corespunzător prescripţiile privind eliminarea nutrienţilor (azot şi fosfor) inserate în tabelul 2.8.

Metodele de determinare de referinţă sunt indicate în normativul NTPA 001-2002.

B) Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare, NTPA 002-2002.

Prevederile acestui normativ se aplică în cazul în care în localitate există o societate comercială sau industrială care evacuează la reţeaua de canalizare a localităţii ape uzate preepurate sau nu, ori le evacuează direct în staţia de epurare. Aceste ape nu trebuie să difere calitativ de apele uzate menajere şi ca urmare este necesar să fie respectaţi indicatorii de calitate impuşi în tabelul nr. 1 din NTPA 002-2002.

În cazul micilor colectivităţi o astfel de situaţie este rar întâlnită, dar dacă ea există, vor trebui respectate prevederile normativului specificat mai sus.

Valorile limită admisibile ale indicatorilor de calitate ai efluentului epurat pe durata funcţionării staţiei de epurare sunt prezentaţi în tabelul nr. 1 din NTPA 001-2002, din care s-au selectat în tabelul 2.9 de mai jos valorile limită admisibile ale principalilor indicatori.

Tabel 2.7

Nr. crt | Indicator de calitate | Concentraţia (mg/dm3), pentru un număr de echivalenţi locuitori (EL)** |  | Procentul minim de reducere (%)
 |  | 2000-10000 | 10000-100000 | 2000-10000 | 10000-100000
1 | Consum biochimic de oxigen (CBO5) la 200C, fără nitrificare | 20...25* |  | 70-90
2 | Consum chimic de oxigen (CCOCr) | 75...125* |  | 75
3 | Materii în suspensie (MS) | 60 | 35 | 70 | 90

*) Valorile de 20 mg/l pentru CBO5 şi 70 mg/l pentru CCOCr se aplică în cazul staţiilor de epurare existente sau în curs de realizare. Pentru staţiile de epurare noi, extinderi sau retehnologizări, se vor aplica valorile mai mari, respectiv 25 mg/l pentru CBO5 şi 125 mg/l pentru CCOCr.

**) EL - echivalent locuitor (noţiune utilizată pentru transformarea unei cantităţi de poluant evacuată de către o industrie în reţeaua publică de canalizare, în număr echivalent de locuitori. De regulă, în calcule se consideră o cantitate specifică de CBO5, ax = 60 g CBO5/loc, zi).

Caracteristicile calitative ale efluentului epurat considerate la proiectare, trebuie să fie cel puţin egale sau mai mici decât valorile limită admisibile precizate în normele şi normativele de specialitate sus menţionate sau în avizul de gospodărire a apelor şi acordul de mediu.

Avizele şi acordurile unităţilor de reglementare în domeniul protecţiei mediului se obţin conform prevederilor legislative în vigoare (Legea Protecţiei Mediului nr. 137/1995, Legea Apelor nr. 107/1996, ş.a).

Tabel 2.8

Nr. crt | Indicator de calitate | Concentraţia (mg/dm3) pentru un număr echivalenţi de locuitori (EL) |  | Procentul minim de reducere (%)
 |  | Sub 100000 | Peste 100000 | Sub 100000 | Peste 100000
1 | Fosfor total | 2 | 1 | 80 | 80
2 | Azot total | 15 | 10 | 70-80 | 70-80

III.2.5.11. Gradul de epurare necesar

Gradul de epurare necesar reprezintă eficienţa ce trebuie realizată în mod obligatoriu de către staţia de epurare pentru reţinerea unui anumit poluant.

Gradul de epurare necesar se calculează cu o relaţie de forma:

(%) (III.29)

unde:

ki - este cantitatea (sau concentraţia) de substanţă poluantă care intră (influentă) în staţia de epurare;

ke - este cantitatea (sau concentraţia) de substanţă poluantă care este evacuată (efluentă) din staţia de epurare şi care este impusă de către NTPA 001 sau prin avizul ori autorizaţia de gospodărire a apelor.

Eficienţa (sau gradul de epurare) obţinută la un moment dat, poate fi mai mare sau mai mică decât gradul de epurare necesar. Cerinţele protecţiei mediului înconjurător impun ca eficienţa să fie mai mare sau egală cu gradul de epurare necesar.

Calculul gradului de epurare necesar pentru principalii indicatori menţionaţi în tabelul 2.9, serveşte pentru alegerea schemei tehnologice de epurare.

Tabel 2.9

Nr. crt | Indicatorul de calitate | U.M. | Valori limită admisibile | Metoda de analiză
1 | pH | unităţi pH | 6,5-8,5 | SR ISO 10523
2 | CBO5 | mg O2/dm3 | 20-25* | STAS 6560
3 | CCO-Cr | mg O2/dm3 | 70-125* | SR ISO 6060
4 | MS*** | mg /dm3 | 35 (60) ** | SR ISO 6953
5 | Azot amoniacal*** | mg /dm3 | 2 (3) | STAS 8683
6 | Azot total*** | mg /dm3 | 10 (15) | STAS 7312
7 | Fosfor total*** | mg /dm3 | 1 (2) | SR EN 1189
8 | Substanţe extractibile cu solvenţi organici | mg /dm3 | 20 | SR 7587

*) Valorile de 20 mg/l pentru CBO5 şi 70 mg/l pentru CCOCr se aplică în cazul staţiilor de epurare existente sau în curs de realizare. Pentru staţiile de epurare noi, extinderi sau retehnologizări, se vor aplica valorile mai mari, respectiv 25 mg/l pentru CBO5 şi 125 mg/l pentru CCOCr.

**) Vezi art. 7, aliniatul (2) din Anexa la NTPA 011-2002.

***) Valorile din afara parantezei se vor respecta pentru descărcări în zone sensibile, conform tabelului nr. 2 din Anexa nr. 1 la norma tehnică NTPA 011/2002.

Astfel, se consideră că pentru valorile gradului de epurare necesar indicate mai jos, este suficientă treapta de epurare mecanică (sau primară):

- 40 ... 60% - pentru materii în suspensie;

- 20 ... 40% - pentru CBO5;

- 20 ... 40% - pentru CCO;

- 10 ... 20% - pentru fosfor total şi azot organic;

- 25 ... 75% - pentru bacteriile coliforme totale.

Pentru valori ale gradului de epurare necesar mai mari decât cele indicate mai sus, este necesară epurarea mecano-biologică sau mecano-chimică a apelor uzate înainte de evacuarea lor în emisar.

Pentru valori intermediare ale gradului de epurare necesar (de exemplu între 40 şi 60% la materii în suspensie, între 20 şi 40% la CBO5 şi între 10 şi 20% la fosfor şi azot), necesitatea treptei biologice sau chimice de epurare se stabileşte de către proiectantul general, cu avizul unităţilor abilitate prin lege.

Toate apele uzate provenite din canalizarea localităţilor din mediul rural în oricare din procedeele divizor, unitar sau mixt se supun epurării mecanice indiferent dacă după aceasta urmează epurarea biologică sau chimică şi indiferent de emisar.

III.2.5.12. Scheme tehnologice de epurare

Schema tehnologică de epurare mecano-biologică, se elaborează având în vedere următoarele considerente:

▪ staţia de epurare trebuie să cuprindă acele obiecte tehnologice care să asigure cel puţin realizarea gradelor de epurare necesare indicate mai jos.

Astfel, epurarea mecano-biologică poate asigura eficienţe de îndepărtare a diferitelor substanţe poluante, după cum urmează:

- 40-95% şi chiar mai mult pentru CBO5 şi CCO funcţie de tehnologiile de epurare adoptate şi de calitatea apelor uzate supuse epurării;

- 10-20% pentru fosforul şi azotul organic;

- 20-30% pentru fosforul şi azotul total;

- 70-90% pentru bacteriile coliforme totale.

Eficienţa epurării mecano-biologice convenţionale asupra eliminării compuşilor anorganici ai azotului (amoniu, nitraţi, nitriţi) şi fosforului (ortofosfaţi, polifosfaţi, etc.) este practic neglijabilă.

Epurarea mecano-biologică a apelor uzate orăşeneşti trebuie să asigure efluenţi corespunzători calitativ care să îndeplinească condiţiile impuse de normele de protecţia apelor din ţara noastră, norme armonizate cu prevederile Directivei nr. 97/271/CEE referitoare la epurarea apelor uzate orăşeneşti.

Construcţiile, instalaţiile şi echipamentele utilizate pentru epurarea apelor uzate în configuraţie monobloc sau compactă ofertate de către furnizorii de specialitate, vor trebui să aibă agrementul tehnic necesar acordat de organele abilitate din domeniu.

▪ utilajele şi echipamentele prevăzute trebuie să fie fiabile, să aibă un consum redus de energie electrică, să fie avantajoase din punct de vedere al cheltuielilor de exploatare şi al investiţiei de bază;

▪ să cuprindă acele obiecte tehnologice care să realizeze reţinerea eficientă a deşeurilor solide, care trebuie să ocupe volume cât mai mici şi să fie stabile din punct de vedere biochimic;

▪ să se ia în considerare posibila extindere a staţiei de epurare în funcţie de evoluţia demografică a localităţii;

▪ să permită preluarea materialului septic vidanjabil provenit de la gospodării izolate, a căror racordare la reţeaua de canalizare este dificilă sau presupune investiţii ridicate;

▪ pentru un anumit obiect tehnologic se va adopta soluţia cea mai potrivită din punct de vedere tehnico-economic şi care să se poată adapta cel mai uşor condiţiilor locale de spaţiu, relief, posibilităţi de fundare, execuţie, etc.

▪ schema de epurare să fie simplă, dar să prezinte siguranţă în exploatare şi să nu necesite personal de înaltă calificare.

Staţia de epurare trebuie să ocupe o suprafaţă în plan cât mai redusă, de preferat soluţii compacte sau monobloc, asigurându-se un flux optim atât pe linia apei cât şi pe cea a nămolului.

Amplasarea obiectelor tehnologice în fluxul de epurare a apei trebuie să conducă la o curgere pe cât posibil gravitaţională, cu pierderi de sarcină reduse şi cu volume de beton şi terasamente minime.

Schema tehnologică a staţiei de epurare de capacitate mică (5 l/s < Qc ≤ 50 l/s), va putea cuprinde dacă se consideră necesar, treaptă de degrosisare ce constă din grătare dese, deznisipator şi separator de grăsimi, sau numai o parte din ele. Pentru grătarul des, în cazul în care este singular, se va prevedea un canal de by-pass pentru a preveni situaţia în care grătarul se înfundă (spaţiul dintre bare este obstruat de către materiile grosiere din apele uzate) şi trebuie curăţat de materiile reţinute, precum şi eventuale revizii şi reparaţii.

Este necesară introducerea în schemă a unui bazin de egalizare/omogenizare a debitelor şi concentraţiilor datorită variabilităţii acestora într-o plajă largă în decursul unei zile.

Schemele tehnologice ce se pot aplica sunt influenţate în mod special de tipul procesului de epurare adoptat:

- epurare biologică convenţională;

- epurare biologică cu nitrificare;

- epurare biologică prin aerare prelungită şi cu stabilizarea nămolului;

- epurare biologică prin aerare prelungită cu nitrificare, denitrificare şi cu stabilizarea nămolului.

Din schema tehnologică a staţiei de epurare pot lipsi decantoarele primare dacă:

- epurarea se realizează în instalaţii biologice compacte de capacitate redusă (soluţie cu bazine de aerare);

- eficienţa decantării primare prin sedimentare gravimetrică e(s) (procentul de reţinere a materiilor în suspensie) este sub 40%, cu excepţia cazului în care schema de epurare cuprinde filtre biologice.

Din schema tehnologică a staţiei de epurare nu trebuie să lipsească decantorul primar atunci când epurarea biologică se realizează cu filtre biologice (filtre biologice cu discuri, filtre biologice percolatoare, etc.) pentru a preveni colmatarea prea rapidă a materialului filtrant.

Se prezintă mai jos câteva scheme tehnologice de epurare mai des întâlnite în practică:

S1 - Epurare mecano-biologică convenţională cu bazine cu nămol activat (v. fig. III.8);

S2 - Epurare mecano-biologică cu aerare prelungită, cu bazine cu nămol activat (v. fig. III.9);

S3 - Epurare mecano-biologică convenţională, cu filtre biologice cu discuri (v. fig. III.10);

Schema S1 (v. fig. III.8) se caracterizează prin:

- existenţa bazinelor cu nămol activat în care au loc procese biochimice de eliminare a materiilor organice pe bază de carbon;

- eficienţa eliminării CBO5 până la 90%;

- recircularea nămolului activat reţinut în decantoarele secundare;

- evacuarea nămolului în exces spre treapta de prelucrare a nămolului din staţia de epurare;

Schema S2 (v. fig. III.9) cuprinde în treapta biologică instalaţii în care se realizează eliminarea materiilor organice pe bază de carbon, nitrificarea şi denitrificarea apelor uzate, precum şi stabilizarea aerobă a nămolului.

Schema se caracterizează prin:

- se aplică la epurarea unor debite mici şi foarte mici de ape uzate;

- aplicarea recirculării externe;

- lipsa decantorului primar din schemă;

- durate de aerare mari (18 .... 24 h şi chiar mai mult, la debitul de calcul);

- aplicarea recirculării interne, în care lichidul aerat din bazinul de aerare, bogat în nitraţi, este trimis amonte de zona de denitrificare;

- nămolul în exces, stabilizat pe cale aerobă în bazinul de aerare, unde are loc şi epurarea biologică a apelor uzate, este trimis în rezervorul de stocare a nămolului, de unde poate urma una din variantele de prelucrare a, b, c sau d şi eventual, ulterior, de valorificare.

- lipsa pompării apelor uzate decantate primar în filtrele biologice cu discuri atunci când condiţiile locale de relief o permit. Acest obiect tehnologic se poate introduce în profilul tehnologic al staţiei de epurare astfel încât alimentarea lui cu apă uzată decantată primar să se facă gravitaţional;

- lipsa recirculării apei epurate amonte de filtre.

În practica epurării apelor uzate provenite de la micile colectivităţi există şi alte scheme de epurare în afara celor prezentate şi care pot fi aplicate cu justificarea tehnico-economică corespunzătoare.

Este recomandabil ca gruparea obiectelor tehnologice să se realizeze cât mai compact şi dacă este posibil într-un singur modul (monobloc), în scopul economiei de spaţiu, de investiţie (costul conductelor şi canalelor de legătură între obiectele tehnologice, a cablurilor electrice pentru asigurarea iluminatului, forţei, automatizării, protecţiilor, etc.), micşorarea pierderilor de sarcină pe linia apei, respectiv a energiei de pompare, simplificarea exploatării şi întreţinerii, ş.a.

Localităţi rurale învecinate pot fi racordate la o staţie de epurare comună, prevăzută cu sistem complet de automatizare.

Pentru localităţile rurale învecinate oraşelor care au staţii de epurare, se poate analiza soluţia racordării reţelelor de canalizare la cele orăşeneşti.

III.2.5.13. Amplasamentul staţiilor de epurare se va face luând în considerare următoarele aspecte:

- să permită primirea apelor uzate în staţie pe cât posibil gravitaţional, evitându-se astfel pomparea acestora, soluţie ce ar implica costuri suplimentare de investiţie, exploatare şi întreţinere. În multe cazuri costurile energetice reprezintă valori deloc de neglijat;

- să permită evacuarea apelor epurate în emisar pe cât posibil gravitaţional;

- distanţa de la staţia de epurare la zona populată să fie suficient de mare astfel încât să nu influenţeze prin miros, zgomot şi alţi factori viaţa oamenilor. Este important a se studia care este direcţia predominantă a vântului pentru zona respectivă;

- riscul de inundaţie. Dacă amplasamentul va fi în albia majoră a unui râu sau într-o zonă inundabilă, se vor executa lucrări specifice de protecţie (îndiguire) şi se vor căuta soluţii de evacuare a efluentului epurat în receptorul natural, în perioadele de viitură, prin pompare temporară;

- se va evita pe cât posibil alegerea unui amplasament care necesită pozarea obiectelor tehnologice componente în teren sub stratul freatic sau într-un teren slab coeziv (nisip, praf, etc.), ori alunecător;

- să permită racordarea cu uşurinţă a staţiei de epurare la reţelele de utilităţi cum ar fi: alimentarea cu energie electrică, apă potabilă, gaze, conectarea la reţeaua telefonică;

- racordare uşoară a drumului de acces în staţie la drumul principal;

- să existe posibilităţi de extindere care să nu necesite eforturi financiare mari;

- limitarea timpului de retenţie a apei uzate în anumite obiecte tehnologice cum ar fi, spre exemplu, bazinul de aspiraţie al staţiilor de pompare sau bazinul de egalizare al debitelor şi concentraţiilor, pentru evitarea sedimentării materiilor solide în suspensie şi a septicităţii;

- condiţiile de evacuare în emisar a efluentului epurat;

- aspectul vizual (estetic) al construcţiilor şi instalaţiilor de epurare;

- se va lua în considerare amplasarea staţiei de epurare în apropierea depozitului de deşeuri al localităţii, operaţiunea de evacuare a reţinerilor din incintă fiind astfel mai puţin costisitoare;

- micşorarea riscului de vandalism, asigurarea securităţii şi necesitatea realizării unei împrejmuiri.

III.2.5.14. Obiectele tehnologice componente ale staţiei de epurare

Staţia de epurare este compusă din mai multe obiecte tehnologice care trebuie să realizeze evacuarea în emisar a unui efluent ce respectă condiţiile de calitate impuse de legislaţia în vigoare.

Epurarea apelor uzate constă în îndepărtarea într-o primă fază a materiilor în suspensie cât şi a celor nemiscibile cu apa, separabile gravitaţional (epurare mecanică sau primară), urmată de eliminarea substanţelor organice coloidale şi dizolvate prin procedee de epurare biologică sau biochimică (epurare secundară). Pentru eliminarea compuşilor pe bază de azot şi fosfor (nutrienţi), care sunt mai dificil de eliminat din apele uzate se aplică aşa-numita treaptă de epurare avansată sau terţiară.

O staţie de epurare este constituită din construcţii şi instalaţii care pot fi comasate în trei grupuri:

1. Linia (sau fluxul) apei;

2. Linia (sau fluxul) nămolului;

3. Construcţii şi instalaţii auxiliare.

Obiectele componente pe linia apei ale unei staţii de epurare mecano-biologică de capacitate mică pot fi următoarele (parţial sau total):

- grătar;

- canal de by-pass (ocolire) a întregii staţii de epurare, sau a unui obiect tehnologic, dacă acest lucru se dovedeşte a fi necesar;

- deznisipator;

- dispozitiv de măsură a debitului de apă uzată;

- separator de grăsimi;

- cameră de distribuţie a debitelor;

- decantor primar;

- bazin de omogenizare;

- staţie de pompare pentru ape uzate;

- bazin cu nămol activat sau filtre biologice;

- decantor secundar;

- staţie de pompare pentru apă epurată de recirculare;

- conducte şi canale tehnologice de legătură;

- conductă (sau canal) de evacuare a apelor uzate epurate în receptorul natural (emisar);

- gură de evacuare a apelor uzate epurate în emisar.

Deznisipatorul şi separatorul de grăsimi sunt în unele cazuri obiecte tehnologice independente. Ele pot fi grupate într-un singur obiect tehnologic numit deznisipator-separator de grăsimi cu insuflare de aer. Există, de asemenea, instalaţii compacte de degrosisare care pe lângă deznisiparea şi separarea grăsimilor realizează şi reţinerea materiilor solide aflate în suspensie (sitare), prin prevederea unui grătar des (sau site) amonte de compartimentul de deznisipare.

Numărul obiectelor tehnologice similare se recomandă a fi n ≥ 2. În cazul în care n = 1, se va prevedea obligatoriu canal de ocolire.

Epurarea biologică se poate realiza în:

- bazine cu nămol activat, utilizând procedeul de epurare biologică cu biomasă în suspensie;

- filtre biologice clasice sau filtre biologice cu discuri, utilizând proced- instalaţii de tip Stahlermatic care utilizează procedeul de epurare biologică mixtă (biomasă în suspensie şi peliculă fixată).

Obiectele componente pe linia nămolului ale unei staţii de epurare de mică capacitate pot fi următoarele (total sau parţial):

- instalaţii de pompare a nămolului reţinut în decantoare;

- instalaţii de sitare a nămolului;

- bazin de amestec a nămolului primar cu cel în exces;

- instalaţii de fermentare (aerobă sau anaerobă) a nămolului;

- rezervor de stocare a nămolului;

- instalaţii de deshidratare a nămolului:

▪ deshidratare naturală pe platforme (paturi) de uscare;

▪ deshidratare artificială sau deshidratare mecanică (filtre bandă, centrifuge, filtru-presă cu şnec, etc.).

▪ deshidratare cu saci.

- depozit de nămol deshidratat (recomandabil acoperit);

- conducte şi canale tehnologice de legătură.

Instalaţiile de sitare au rolul de a reţine particulele grosiere din nămolul provenit din decantoarele primare şi/sau secundare şi trimis la prelucrare, în scopul protejării electropompelor, mixerelor şi a evitării înfundării conductelor de transport.

Particulele grosiere se referă la fibre textile, elemente din material plastic, bucăţi de pânză, carton, dopuri din plastic, etc.

Instalaţiile de sitare constau din site fixe sau mobile, ori din grătare fine, a căror funcţionare intermitentă se recomandă a fi automatizată.

Construcţiile şi instalaţiile auxiliare aferente unei staţii de epurare de capacitate redusă, pot consta din:

- clădire tehnologică, care va cuprinde şi laboratorul necesar analizelor chimice şi biologice din staţia de epurare;

- sursa de furnizare a aerului sub presiune (suflante);

- instalaţii sanitare, de încălzire şi de ventilaţie;

- atelier mecanic;

- drumuri, alei şi platforme interioare;

- îmrejmuiri şi porţi;

- sistematizare pe verticală a incintei, colectarea şi evacuarea apelor pluviale;

- instalaţii de automatizare şi AMC;

- grup electrogen (ca rezervă pentru sursa de energie electrică);

- instalaţii de telefonie;

- lucrări de îndiguire, apărări de maluri, lucrări în albie, în cazul amplasamentului în zonă inundabilă, etc.;

- spaţii verzi;

- cabină poartă.

Pentru staţii de epurare foarte mici, de importanţă redusă, multe din aceste construcţii şi instalaţii pot lipsi sau se pot comasa.

III.2.5.15. Consideraţii privind selectarea obiectelor tehnologice

Lista obiectelor tehnologice prezentată la pct. III.2.5.14. grupează la modul general componentele unei staţii de epurare complete, în funcţie de particularităţile schemei tehnologice pot lipsi unul sau chiar mai multe obiecte.

Acolo unde se prevede un singur grătar se recomandă realizarea unui canal de by-pass, pentru izolarea acestuia în caz de revizie sau reparaţii.

În funcţie de configuraţia terenului staţia de pompare a apelor uzate poate lipsi din schemă, caz în care curgerea apei prin obiectele staţiei de epurare are loc gravitaţional.

Linia nămolului poate cuprinde doar staţia de pompare a nămolului biologic şi rezervorul de stocare atunci când epurarea este de tip aerare prelungită, deoarece nămolul biologic în exces este stabilizat pe cale aerobă în acelaşi bazin în care are loc aerarea apei uzate şi nu mai prezintă pericol pentru oameni şi mediul înconjurător în situaţia stocării acestuia. Instalaţiile de deshidratare, de regulă scumpe, pot, de asemenea, lipsi dacă se prezintă soluţii tehnico-economice mai avantajoase.

III.2.5.16. Dimensionarea obiectelor tehnologice

Pentru dimensionarea obiectelor tehnologice din staţia de epurare, amplasate pe linia apei şi linia nămolului, se vor avea în vedere recomandările din standardele şi normativele tehnice în vigoare cuprinse în anexa IV.20, dintre care se evidenţiază următoarele:

▪ NP 032 - 99 - Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti. Partea I: Treapta mecanică;

▪ NP 088 - 03 - Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti. Partea a II-a: Treapta biologică;

▪ NP 089 - 03 - Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti. Partea a III-a: Staţii de epurare de capacitate mică (5 < Q ≤ 50 l/s) şi foarte mică (Q ≤ 5 l/s).

În aceste normative sunt cuprinse elementele necesare dimensionării obiectelor tehnologice de pe linia apei, parametri de proiectare, metodologia de dimensionare şi verificare pentru staţiile de epurare, care sunt valabile şi pentru epurarea apelor provenite din localităţile din mediul rural, cu adaptările de rigoare impuse de condiţiile locale.

Ca urmare, în prezentul ghid se vor da la pct. III.2.6. elementele de dimensionare numai pentru construcţiile şi instalaţiile de pe linia nămolului.

Ghidul cuprinde, de asemenea, glosar de termeni specifici domeniului reglementat (v. anexa IV.19 - care conţine notaţiile utilizate pentru principalii parametri de dimensionare ai staţiilor de epurare (anexa IV.19.1) precum şi notaţiile utilizate în schemele şi figurile din ghid (anexa IV.19.2)). şi valori recomandate pentru parametri de dimensionare ai principalelor obiecte ale sistemului de canalizare (v. anexa IV.13).

III.2.6. Elemente generale privind proiectarea construcţiilor şi instalaţiilor din linia nămolului. Prelucrarea şi utilizarea nămolurilor reţinute în staţia de epurare

III.2.6.1. În staţia de epurare, indiferent de mărimea ei, se îndepărtează din apă diferite substanţe, dintre care se menţionează mai jos cele care trebuie prelucrate şi/sau evacuate din staţie şi anume:

▪ materii solide grosiere, reţinute la grătare şi site;

▪ materii solide în suspensie gravimetrică de natura nisipului, cojilor şi seminţelor de fructe şi legume, zaţ de cafea, etc., reţinute în deznisipatoare;

▪ materii plutitoare, de natura grăsimilor, uleiurilor minerale, hidrocarburilor, etc., reţinute în separatoarele de grăsimi;

▪ materii decantabile, reţinute în decantoarele primare, denumite nămoluri primare (sunt materii solide în suspensie gravitaţională, de dimensiuni şi greutăţi mai reduse decât nisipurile);

▪ biomasa suplimentară (în exces) produsă în bazinele cu nămol activat sau în filtrele biologice şi reţinută în decantoarele secundare, sub formă de nămoluri biologice.

III.2.6.2. Materiile grosiere, denumite şi "refuzul" grătarelor sau sitelor, după scoaterea lor din apă (manual sau mecanizat), pot fi dirijate către:

▪ instalaţie de presare şi deshidratare, după care sunt dirijate temporar într-un container. Periodic, conţinutul containerelor este evacuat la depozitul de deşeuri al localităţii sau în alte locuri pentru care trebuie să existe avizul organelor administrative, sanitare şi de mediu;

▪ containere, unde sunt depozitate temporar şi evacuate periodic din staţie ca în cazul precedent.

III.2.6.3. Nisipurile reţinute în deznisipator sunt evacuate din apă prin intermediul unui air-lift sau prin pompare şi pot fi:

▪ depozitate pe o platformă de drenaj pentru eliminarea apei interstiţiale, după care pot fi evacuate din staţie spre depozitul de deşeuri, ori în alte locuri pentru care trebuie să existe avizele necesare;

▪ dirijate către o instalaţie specială de separare şi spălare de substanţele fine de natură organică, după care pot fi utilizate pentru fundaţii de drumuri şi alei, umpluturi, etc.

III.2.6.4. Grăsimile separate din apă, funcţie de compoziţia lor pot fi arse (dacă ele conţin preponderent hidrocarburi), reutilizate (dacă au un conţinut important de substanţe valorificabile cum ar fi lanolina, de exemplu), fermentate (dacă au un conţinut mare de substanţe organice biodegradabile) sau evacuate spre depozitul de deşeuri ori în alte locuri pentru care trebuie să existe avizele necesare.

III.2.6.5. Nămolurile primare şi nămolurile biologice sunt în general fermentate aerob sau anaerob, concentrate (îngroşate), deshidratate şi utilizate pe câmpuri agricole sau silvice ca îngrăşământ, ori compostate împreună cu gunoaiele menajere.

III.2.6.6. Pentru refuzul grătarelor şi sitelor, se poate aprecia o cantitate specifică de materii reţinute -a- de:

▪ 18 l/om, an pentru interspaţiu b = 3 mm;

▪ 15 l/om, an pentru interspaţiu b = 5 mm;

▪ 12 l/om, an pentru interspaţiu b = 6 mm;

▪ 8 l/om, an pentru interspaţiu b = 10 mm.

Aceste reţineri au, de regulă, o umiditate w = 70 .... 80%.

Volumul zilnic de materii reţinute, cu umiditatea de w = 70-80% se determină cu relaţia:

(m3/zi) (III.30)

unde,

NL - numărul de locuitori;

k = 2 ... 5 coeficient de variaţie zilnică.

Cantitatea zilnică de materii reţinute, cu umiditatea de 70-80% se determină cu relaţia:

Gr = gr . Vr (kg/zi) (III.31)

unde,

gr = 750 ... 950 kg/m3 este greutate specifică a materiilor reţinute, cu umiditatea w = 70 ... 80%.

Volumul zilnic mediu de substanţă uscată (cu umiditatea w = 0) din materiile reţinute va fi:

(m3/zi) (III.32)

Cantitatea zilnică de substanţă uscată din materiile reţinute rezultă:

Gru = gru . Vru (kg/zi) (III.33)

unde,

gru = 1.600 ... 2.000 kg/m3 - greutatea specifică a materiilor reţinute, în stare uscată.

III.2.6.7. Pentru aprecierea cantităţii de nisip reţinut în staţia de epurare se pot considera valorile:

c = 4 ... 6 m3 nisip/100.000 m3 apă uzată în cazul reţelei de apă uzată din procedeul separativ;

c = 6 ... 10 m3 nisip/100.000 m3 apă uzată în cazul reţelei de canalizare din procedeul unitar.

Volumul zilnic de nisip reţinut se poate aprecia cu relaţia:

(m3/zi) (III.34)

Se recomandă ca volumul spaţiului de colectare a nisipului ce trebuie asigurat în cuva deznisipatorului să fie dimensionat pentru o durată între două evacuări T = 2 zile.

III.2.6.8. Volumul de nămol reţinut zilnic în decantorul primar poate fi calculat cu relaţia:

(III.35)

în care,

Np (kg/zi) - este cantitatea de substanţă uscată din nămolul primar;

gn = 1.008 ... 1.016 (kg/m3) - este greutatea specifică a nămolului primar cu umiditatea w(p);

wp = 95-96% - umiditatea nămolului primar.

Cantitatea de substanţă uscată Np se determină cu relaţia:

Np = (1 - es ) . cuz . Qc (kg/zi) (III.36)

unde,

es = 55-60% - este eficienţa decantorului primar privind reţinerea materiilor solide decantabile;

cuz (kg/m3) - este concentraţia în materii solide în suspensie a apelor uzate la intrarea în staţia de epurare;

Qc = Qu zi max (m3/zi) - este debitul de dimensionare a decantoarelor primare.

Volumul de nămol Vnp (m3) trebuie evacuat la un interval de maxim 6-8 ore din decantorul primar, în scopul evitării intrării în fermentare anaerobă a acestuia.

III.2.6.9. Nămolul biologic reţinut în decantoarele secundare (denumit şi "nămol activat" în cazul utilizării bazinelor cu nămol activat) este utilizat cea mai mare parte pentru recirculare în scopul menţinerii unei anumite concentraţii c(na) a lichidului din bazinul cu nămol activat.

Concentraţia cna poate avea, de regulă, valori de 2,5 ... 5 kg/m3, funcţie de procedeul de epurare biologică adoptat.

Nămolul în exces reprezintă diferenţa dintre nămolul reţinut zilnic în decantoarele secundare şi nămolul necesar pentru recirculare.

El este nămolul excedentar procesului de epurare biologică şi trebuie îndepărtat din sistem şi prelucrat în linia nămolului concepută şi echipată cu instalaţii şi construcţii prevăzute special în acest scop.

În ghid se utilizează noţiunile de nămol biologic şi nămol activat. Ambele pot fi numite nămoluri secundare, deoarece provin din decantorul secundar, nelipsit în cazul epurării biologice.

Nămolul biologic este o noţiune mai cuprinzătoare, deoarece şi nămolul rezultat din schemele cu filtre biologice şi cel rezultat din schemele cu bazine cu nămol activat sunt produse ale epurării biologice. În practică, se obişnuieşte însă, ca nămolul reţinut în decantoarele secundare să fie denumit:

▪ nămol biologic, în schemele cu filtre biologice;

▪ nămol activat, în schemele cu bazine cu nămol activat.

Staţiile de epurare a apelor uzate provenite din localităţile rurale, exceptând tehnologiile cu filtre biologice, nu sunt prevăzute, în marea majoritate a cazurilor, cu decantoare primare, astfel încât instalaţiile de prelucrare a nămolului au în vedere numai prelucrarea nămolului în exces.

Cantitatea zilnică de substanţă uscată din nămolul în exces Ne (kg/zi) se determină, de regulă, cu relaţia:

Ne = nes x C'b(kg/zi) (III.37)

în care,

nes - este cantitatea specifică de substanţă uscată din nămolul în exces, exprimată în kg s.u./kg CBO5red şi care are valorile:

- 0,60 ... 0,80 kg s.u./kg CBO5red în cazul epurării biologice convenţionale [dxb = 85 ... 90%];

- 0,50 ... 0,70 kg s.u./kg CBO5red în cazul epurării biologice cu nitrificare [dxb = 90 ... 95%];

- 0,35 ... 0,70 kg s.u./kg CBO5red în cazul epurării biologice cu aerare prelungită [dxb = 93 ... 98%]. Tehnologia realizează inclusiv stabilizarea nămolului pe cale aerobă;

- C'b- este cantitatea de substanţă organică biodegradabilă exprimată prin CBO5 reţinută zilnic în staţia de epurare [kg CBO5red/zi].

Valoarea C'b rezultă din bilanţul de substanţe organice biodegradabile efectuat pe linia apei, funcţie de tehnologia de epurare. Astfel, pentru o schemă de epurare mecano-biologică cu bazine cu nămol activat, fără decantoare primare, cunoscându-se concentraţia CBO5 a influentului X5uz (kg CBO5/m3) şi efluentului [image] (kg CBO5/m3) staţiei de epurare şi evident, debitul de calcul Qc = Qu zi max (m3/zi), bilanţul de substanţă va fi:

- cantitatea de substanţă organică biodegradabilă exprimată prin CBO5, care intră zilnic în staţia de epurare,

Ci = X5uz . Qc (kg/zi) (III.38)

- cantitatea de substanţă organică biodegradabilă exprimată prin CBO5 care intră zilnic în treapta biologică:

Cb = Ci (kg/zi) (III.39)

deoarece nu există decantor primar şi deci eficienţa acestuia asupra reţinerii substanţelor organice ex = 0;

- cantitatea de substanţă organică biodegradabilă exprimată prin CBO5 care este evacuată zilnic cu efluentul epurat în receptorul natural,

(kg/zi) (III.40)

- cantitatea de substanţă organică biodegradabilă exprimată prin CBO5 reţinută zilnic în staţia de epurare,

C'b = Cb - Cev (kg/zi) (III.41)

(%) (III.42)

unde dx este gradul de epurare necesar al întregii staţii de epurare privind eliminarea (reducerea) CBO5;

(%) (III.43)

în care dxb este gradul de epurare necesar al treptei biologice privind eliminarea (reducerea) CBO5.

În schemele fără decantor primar, Ci = Cb şi deci dx = dxb.

III.2.6.10. Prelucrarea (tratarea) nămolurilor reţinute în staţia de epurare (după caz, nămol primar, amestec de nămol primar cu nămol biologic, nămol în exces, etc.) se poate realiza aplicând diverse tehnologii, dintre care se vor prezenta mai jos cele legate de schemele de epurare prezentate la punctul III.2.5.12. (v. şi fig. III.8, fig. III.9 şi fig. III.10).

În cazul epurării biologice convenţionale (v. fig. III.8), trebuie prelucrat numai nămolul în exces [Ne]. Acesta este nestabilizat şi ca urmare schema de prelucrare a nămolului va cuprinde:

▪ pomparea nămolului în exces [Pnb];

▪ stabilizarea aerobă a nămolului (SN);

▪ rezervor de stocare a nămolului stabilizat (RSN);

▪ valorificare/evacuare printr-una din soluţiile a, b, c sau d.

Stabilizarea poate fi realizată şi prin instalaţii anaerobe. Apreciem totuşi că pentru staţiile de epurare din mediul rural fermentarea anaerobă este ineficientă din punct de vedere economic şi conduce la cheltuieli de investiţie şi de exploatare exagerate.

Din rezervorul stocare a nămolului stabilizat (RSN), nămolul poate fi dirijat astfel:

a) spre deshidratare în instalaţii prevăzute în acest scop în staţia de epurare (platforme de uscare sau condiţionare chimică + deshidratare mecanică, ş.a.); nămolul deshidratat va fi transportat pe câmp ca îngrăşământ agricol;

b) spre o staţie de epurare apropiată care are instalaţii de deshidratare de capacitate suficientă şi acceptă prelucrarea nămolului respectiv;

c) spre o instalaţie mobilă de condiţionare chimică şi deshidratare mecanică care va prelucra periodic (săptămânal, bisăptămânal, etc.) nămolul din RSN. După deshidratare, nămolul poate fi transportat pe câmp ca îngrăşământ agricol;

d) spre depozitele de deşeuri controlate, unde va fi amestecat/compostat ca gunoaiele menajere, amestecul putând fi apoi utilizat ca îngrăşământ agricol.

În mod curent, nămolurile provenite din staţiile de epurare aferente localităţilor din mediul rural, nu conţin metale grele sau alte substanţe nocive pentru mediu şi sănătatea oamenilor, astfel încât ele sunt acceptate ca îngrăşământ agricol sau pentru îmbunătăţirea terenurilor silvice degradate.

În cazul epurării biologice cu aerare prelungită (v. fig. III.9), nămolul în exces este stabilizat în acelaşi bazin în care se face aerarea apei şi în continuare el este pompat [Pnb] în rezervorul de stocare (RSN), de unde poate urma una din soluţiile a, b, c sau d.

În schema de epurare biologică cu filtre biologice cu discuri, (v. fig. III.10) decantorul primar nu poate lipsi; motiv pentru care linia nămolului va trebui să cuprindă:

▪ pomparea nămolului primar [Np] (dacă este necesară) şi în întregime a celui biologic [Nb] în bazinul de amestec (BAm);

▪ fermentarea aerobă sau anaerobă (în unele cazuri nămolul biologic rezultă stabilizat în filtrele biologice cu discuri);

▪ stocarea nămolului în RSN;

▪ aplicarea uneia dintre soluţiile a, b, c sau d.

Pentru efectuarea bilanţului de substanţe pe linia nămolului, se pot considera următoarele umidităţi pentru nămol:

Pentru a putea fi utilizate în agricultură, nămolurile reţinute şi prelucrate în instalaţiile de epurare a apelor uzate din mediul rural, trebuie să respecte prevederile Ordinului M.A.P.A.M. nr. 49/14 ianuarie 2004 (v. anexa IV.20.1).

Aceste norme tehnice au ca scop valorificarea potenţialului agrochimic al nămolurilor provenite din instalaţiile de epurare, prevenirea şi reducerea efectelor nocive asupra solurilor, apelor, vegetaţiei, animalelor şi omului, astfel încât să se asigure utilizarea corectă a acestora.

Tabel 2.10

Umidităţi ale nămolurilor din staţia de epurare

Nr. crt | Tipul de nămol | Notaţia | Umiditatea nămolului (%)
1 | Primar | wp | 95...96
2 | Biologic | wb | 96...97
3 | În exces | we | 99...99,2
4 | Amestec de nămol primar cu nămol biologic | wpb |
5 | Amestec nămol primar cu nămol în exces | wpe |
6 | Concentrat (îngoşat) | wnc | wnc = w* - Dw
7 | Fermentat anaerob | wf | wf = w** + Dw'
8 | Fermentat aerob (stabilizat) | ws | wnc = w** - Dw''
9 | Deshidratat | wd | valori indicate de furnizorul echipamentului

w* - umiditatea nămolului influent în concentrator (poate fi numai nămol primar, numai nămol biologic sau în exces, sau amestecuri de nămoluri primare cu cele biologice sau cu cele în exces);

w** - umiditatea nămolului influent în instalaţia de fermentare (anaerobă sau aerobă);

Δ w - reducerea de umiditate prin concentrarea nămolului. Poate fi considerată de 1 ... 2% pentru concentrarea gravitaţională şi de 6 ... 12% pentru concentrarea mecanică;

Δ w' - creΊterea de umiditate în urma fermentării anaerobe. Se poate considera 1 ... 2%.

Δ w'' - scăderea de umiditate în urma stabilizării aerobe. Se poate considera de 1%.

wd - umiditatea nămolului deshidradat. Poate fi considerată în calcule de 75 ... 80% pentru platformele de uscare. În cazul deshidratării mecanice, valoarea wd este indicată de către furnizorii instalaţiilor respective, ca parametru de performanţă a utilajului respectiv.

Aceste norme se referă în mod special la:

1. nămoluri provenite de la staţiile de epurare a apelor uzate din localităţi şi de la alte staţii de epurare a apelor uzate cu o compoziţie asemănătoare apelor uzate orăşeneşti;

2. nămoluri provenite de la fosele septice şi de la alte instalaţii similare pentru epurarea apelor uzate;

3. nămoluri provenite de la staţiile de epurare, altele decât cele menţionate la pct. 1 şi 2;

4. nămoluri tratate - nămolurile tratate printr-un proces biologic, chimic sau termic, prin stocare pe termen lung ori prin orice alt procedeu corespunzător care să reducă în mod semnificativ puterea lor de fermentare şi riscurile sanitare rezultate prin utilizarea lor;

În tabelele de mai jos se prezintă:

- concentraţiile de metale grele în solurile pe care se aplică nămoluri (Tabel 2.11);

- concentraţiile de metale grele din nămoluri (Tabel 2.12);

- cantităţile maxime anuale ale acestor metale grele care pot fi introduse în solurile cu destinaţie agricolă (Tabel 2.13).

Tabel 2.11

Valori maxime admisibile ale concentraţiilor de metale grele în solurile pe care se aplică nămoluri

Nr. crt | Parametrul | Valoarea limită (mg/kg de materie într-o probă reprezentativă de sol cu un pH mai mare de 6,5)
1 | Cadmiu | 3,0
2 | Cupru | 100,0
3 | Nichel | 50,0
4 | Plumb | 50,0
5 | Zinc | 300,0
6 | Mercur | 1,0
7 | Crom | 100,0

Tabel 2.12

Concentraţiile maxime admisibile de metale grele din nămolurile destinate pentru utilizarea în agricultură

Nr. crt | Parametrul | Valoarea limită (mg/kg de materie uscată)
1 | Cadmiu | 10,0
2 | Cupru | 500,0
3 | Nichel | 100,0
4 | Plumb | 300,0
5 | Zinc | 2000,0
6 | Mercur | 5,0
7 | Crom | 500,0
8 | Cobalt | 50,0
9 | Arsen | 10,0
10 | AOX | 500,0
11 | PAH | 5,0
12 | PCB | 0,8

NOTAŢII:

AOX - suma compuşilor organohalogenaţi.

PAH (hidrocarburi aromatice policiclice) - suma următoarelor substanţe: antracen, benzoantracen, benzofluoranten, benzoperilen, benzopiren, chrisen, fluorantren, indeno (1, 2, 3) piren, naftalină, fenantren, piren.

PCB (bifenili policloruraţi) - suma compuşilor cu numerele 28, 52, 101, 118, 138, 153, 180, conform Ordinului ministrului apelor, pădurilor şi protecţiei mediului nr. 756/1997 pentru aprobarea Reglementării privind evaluarea poluării mediului, publicat în Monitorul Oficial 303 bis din 6 noiembrie 1997, cu modificările ulterioare/0,8.

Se interzice utilizarea nămolurilor atunci când concentraţia unuia sau mai multor metale grele din sol depăşeşte valorile limită stabilite în tabelul 2.11 şi trebuie luate măsuri pentru ca aceste valori limită să nu fie depăşite ca urmare a utilizării nămolurilor.

Tabel 2.13

Valorile limită pentru cantităţile anuale de metale grele care pot fi introduse în terenurile agricole pe baza unei medii de 10 ani

Nr. crt | Parametrul | Valoarea limită (kg/ha/an)
1 | Cadmiu | 0,15
2 | Cupru | 12,0
3 | Nichel | 3,0
4 | Plumb | 15,0
5 | Zinc | 30,0
6 | Mercur | 0,10
7 | Crom | 12,0

Pe terenurile agricole se pot aplica numai nămolurile al căror conţinut în elemente poluante nu depăşeşte limitele prezentate în tabelul 2.12.

Cantităţile maxime admisibile de metale grele care pot fi aplicate pe sol pe unitatea de suprafaţă şi pe an sunt în conformitate cu tabelul 2.13.

Pentru alte elemente poluante care nu sunt menţionate în tabelele 2.11, 2.12 şi 2.13 restricţiile şi utilizarea nămolurilor vor fi stabilite de autoritatea teritorială de mediu în baza recomandărilor primite din partea autorităţilor centrale de mediu şi pe baza studiilor efectuate de institute de cercetare abilitate şi agreate de ministerele agriculturii şi mediului, pentru fiecare staţie de epurare, pe baza analizelor de sol şi nămol.

Pot fi utilizate în agricultură numai nămolurile tratate. Producătorii de nămoluri trebuie să furnizeze utilizatorului de nămol cu regularitate disponibilul de nămol cu caracteristicile menţionate în tabelul 2.14.

Numărul analizelor depinde de cantitatea de nămol provenit din staţia de epurare, care poate fi folosit în agricultură şi este indicat în normele tehnice pentru diferite cantităţi de nămol.

Se interzice utilizarea nămolurilor sau livrarea acestora în vederea utilizării lor pe:

- terenurile folosite pentru păşunat;

- terenurile destinate cultivării arbuştilor fructiferi;

- terenurile destinate culturii legumelor;

- terenurile destinate culturilor pomilor fructiferi cu 10 luni înainte de recoltare şi în timpul recoltării.

Tabel 2.14

Analize necesare - indicatori de caracterizare a nămolurilor

Nr. crt | Indicatorul | Metoda de analiză
1 | pH | SR EN 12176
2 | Umiditatea | SR EN 12880
3 | Pierderea de calcinare | SR EN 12879
4 | Carbon organic total | SR EN 12880
5 | Azot | STAS 12200
6 | Fosfor | STAS 12205
7 | Potasiu | STAS 12678
8 | Cadmiu | STAS 12876
9 | Crom | STAS 13117
10 | Cupru | SR 13179
11 | Mercur – Nichel | STAS 13094
12 | Plumb | SR 13225
13 | Zinc | SR 13181

În Normele Tehnice sunt prezentate o serie de condiţii care trebuie îndeplinite la împrăştierea pe câmpurile agricole a nămolurilor provenite de la staţiile de epurare, cum ar fi:

- criterii de evaluare a pretabilităţii solurilor la aplicarea nămolului;

- gradul de afectare (fără, slab, mediu, mare);

- topografia terenului/foarte slab neuniform/slab neuniform/moderat neuniform/puternic neuniform/foarte puternic neuniform;

- panta terenului / < 2% / 2,1%-5% / 5,1%-10% / 10,1%-15,1% / > 15%;

- textura solului (lut nisipos argilos, lut prafos, lut nisipos grosier, nisip grosier, nisip mijlociu, nisip fin, argilă lutoasă, argilă prăfoasă, argilă medie, argilă fină, roci compacte fisurate, pietrişuri, roci compacte dure, depozite organice);

- permeabilitatea solului şi drenajul solului;

- inundabilitate;

- capacitatea de apă utilă;

- adâncimea apei freatice;

- pH, capacitatea de schimb cationic, încărcarea cu metale grele (%);

Împrăştierea nămolului se face numai în perioadele în care sunt posibile accesul normal pe teren şi încorporarea nămolului în sol imediat după aplicare.

În utilizarea nămolurilor trebuie să se ţină seama de următoarele reguli:

a) să fie avute în vedere necesităţile nutriţionale ale plantelor;

b) să nu se compromită calitatea solurilor şi a apelor de suprafaţă;

c) valoarea pH-ului din solurile pe care urmează a fi aplicate nămoluri de epurare trebuie să fie menţinută la valori peste 6,5.

În Normele Tehnice se prezintă, de asemenea, în mod detaliat obligaţiile producătorilor, respectiv ale utilizatorilor de nămoluri provenite din staţiile de epurare, atribuţiile şi răspunderile autorităţii competente (ministerele implicate), precum şi modul de acordare şi de obţinere a permisului de aplicare a nămolului provenit din staţiile de epurare pe câmpurile agricole.

III.3. EXECUTAREA LUCRĂRILOR DE CANALIZARE

III.3.1. Condiţii specifice de realizare a lucrărilor de canalizare

La proiectarea lucrărilor de canalizare a unei localităţi rurale trebuie să se soluţioneze:

- colectarea şi evacuarea tuturor categoriilor de ape;

- epurarea acestora la gradul impus de condiţiile de autoepurare a cursului de apă în care se descarcă;

- amenajarea cursului de apă pentru protejarea localităţii contra inundaţiilor, precum şi pentru asigurarea bunei funcţionări a instalaţiilor de canalizare;

- asanarea zonelor cu ape stagnante (bălţi, mlaştini);

- drenarea apelor subterane.

În acest scop, sunt necesare o serie de date în legătură cu condiţiile locale şi anume: dezvoltarea de perspectivă, relieful terenului, situaţia geologică şi hidrografică, regimul pluviometric, al vânturilor şi al apelor subterane şi superficiale, densitatea populaţiei, cantităţile de apă distribuite, poziţia captărilor pentru alimentarea cu apă, situaţia instalaţiilor existente de alimentare cu apă şi canalizare etc.

Dezvoltarea de perspectivă a centrelor populate se consideră pentru o perioadă de 20-25 ani de la data elaborării proiectului, conform schiţei de sistematizare a localităţii respective. Pentru proiectarea canalizării, după prevederile schiţei de sistematizare se stabilesc următoarele elemente:

- limita intravilanului centrului populat, cu specificarea mărimii suprafeţei respective şi detalii privind cvartalele de locuinţe;

- numărul populaţiei existente şi aceea corespunzătoare unei dezvoltări viitoare într-o perioadă de 20-25 ani, cu specificarea densităţii în diferitele zone ale centrului populat;

- regimul de construcţie existent şi de viitor;

- dotările cultural-administrative şi de folosinţă publică, existente şi de viitor;

- trama stradală, cu specificarea secţiunilor transversale tip şi a îmbrăcăminţilor respective;

- zonele verzi.

Aceste date servesc la determinarea debitelor apelor uzate, menajere şi meteorice, la stabilirea coeficientului de scurgere, în cazul apelor meteorice, la stabilirea schemei de canalizare şi a bazinelor aferente canalelor şi colectoarelor, la amplasarea staţiei de epurare etc.

III.3.2. Executarea lucrărilor reţelei de canalizare

Consideraţii generale privind organizarea execuţiei lucrărilor de canalizare

Organizarea execuţiei lucrărilor de canalizare cuprinde complexul de măsuri prin care se asigură realizarea acestora în conformitate cu proiectele respective, în limita valorilor şi termenelor planificate.

Principalele obiective urmărite de antreprenor pentru o organizare raţională a execuţiei lucrărilor sunt:

- realizarea lucrărilor la termenele stabilite prin graficul de execuţie;

- îmbunătăţirea calităţii lucrărilor executate;

- nedepăşirea costului de execuţie a lucrărilor faţă de prevederile din devizul ofertă;

- reducerea termenului de execuţie;

- ridicarea productivităţii muncii şi a gradului de folosire a utilajelor;

- adoptarea unor tehnologii de execuţie caracterizate printr-un procent maxim de mecanizare.

III.3.2.1. Trasarea lucrărilor pe teren şi pregătirea traseului

Trasarea canalului se execută ţinând seama de:

▪ prevederile documentaţiei tehnice (proiectul de execuţie);

▪ nivelmentul reperelor permanente, efectuat cu precizia stabilită prin proiect;

▪ prevederea de-a lungul traseului a unor repere provizorii, pentru execuţie, legate de reperele definitive;

▪ materializarea axelor de trasare şi a unghiurilor, fixate şi legate de obiecte permanente, existente pe teren (clădiri, construcţii etc.) sau de stâlpii montaţi pe traseu în acest scop;

▪ intersecţiile traseului canalului cu traseele construcţiilor şi reţelelor subterane existente, ce vor fi marcate la suprafaţa terenului, prin semne speciale.

III.3.2.2. Desfacerea pavajelor

Pavajele se desfac pe o lăţime suficientă pentru desfăşurarea lucrărilor în conformitate cu prevederile proiectului. Materialele rezultate din desfacerea pavajelor se depozitează pe trotuare sau pe o parte a tranşeei, pe cealaltă parte păstrându-se loc pentru pământul din săpătură.

III.3.2.3. Executarea săpăturilor

Lucrările de săpătură a tranşeelor şi a gropilor de fundaţii se execută în conformitate cu prevederile proiectului. Lucrările se atacă întotdeauna din aval spre amonte. Metodele de executare a săpăturilor sunt determinate de volumul lucrărilor, de caracteristicile solului, precum şi de adâncimea şi forma tranşeelor. Tranşeele pentru montarea canalelor se execută cu pereţi verticali sau în taluz, în funcţie de natura solului şi de spaţiul disponibil pentru executarea săpăturii.

Pământul rezultat din săpătură se depozitează pe o singură parte lăsându-se o banchetă de siguranţă de 50 cm. Săpătura se adânceşte în mod potrivit în dreptul îmbinărilor dintre tuburi pentru a permite executarea etanşeităţii îmbinării şi a se evita rezemarea tubului numai pe mufe.

Pe toată durata execuţiei se va analiza ce cantitate de pământ se poate depozita lateral tranşeii, astfel încât pe toată lungimea străzii pe care se execută săpături să se asigure o fâşie suficientă accesului şi circulaţiei autovehiculelor Salvării şi Pompierilor.

Pentru circulaţia pietonilor peste tranşei se prevăd la distanţe de 30 ... 50 m podeţe (pasarele) de acces dotate cu balustrade de protecţie.

Depozitarea pământului rezultat din săpătură în lungul tranşeii va avea în vedere şi asigurarea scurgerii apelor din precipitaţii astfel încât să se evite inundarea săpăturilor sau terenurilor învecinate.

III.3.2.4. Sprijinirea tranşeelor

Executarea săpăturilor tranşeelor cu pereţi verticali se face cu sprijinirea pereţilor. Pentru adâncimi de săpătură mai mari de 5,0 m, sprijinirea traseului se va face pe baza unui proiect de sprijiniri.

Sprijinirea malurilor se face cu ajutorul dulapilor şi bilelor din lemn de brad sau al sprijinitor metalice, în aşa fel încât să se obţină o siguranţă suficientă pentru lucrările de montaj şi o uşoară executare a lucrărilor în interiorul tranşeei.

III.3.2.5. Epuismente

Problema epuizării apei subterane din săpătură poate constitui un factor determinant în alegerea metodei de execuţie a lucrărilor de canalizare şi a adoptării materialelor adecvate pentru asigurarea realizării unor lucrări corespunzătoare.

Factorii principali care determină metodele şi mijloacele de epuizare a apelor din săpături sunt:

- mărimea debitelor infiltrate;

- nivelul maxim al pânzei freatice faţă de fundul săpăturii.

Metodele folosite pentru epuizarea apelor din săpături se stabilesc şi în funcţie de consistenţa şi permeabilitatea terenurilor în care s-a executat săpătura.

În cazul în care apare pericolul de antrenare a materialelor fine se foloseşte metoda puţurilor forate filtrante sau a incintelor epuizate prin baterii de filtre aciculare.

Puţurile filtrante se realizează, de obicei, prin introducerea unor coloane de foraj cu adâncimea de 7-20 m şi Φ 300-600 mm, în interiorul cărora se amplasează o a doua coloană de Φ 100-150 mm. Înainte de a începe săpătura la tranşee, se execută, pe laturile ei, puţuri forate la o anumită distanţă unul de altul, de obicei 3-7 m şi aşezate în plan în poziţie de şah. La adâncimi mai mici decât 6-7 m ale nivelului hidrodinamic maxim, extragerea apei se poate face cu pompe cu ax orizontal, printr-un sorb, iar în cazul adâncimilor peste 6-7 m extragerea apei se face cu pompe submersibile.

Instalaţia de filtre aciculare se compune în principal din:

- două pompe speciale autoamorsante care asigură pomparea concomitentă a apei şi a aerului din porii pământului;

- colectorul metalic la care se racordează filtrele aciculare prin intermediul unor manşoane flexibile de cauciuc;

- filtrele aciculare propriu-zise sunt realizate din ţevi metalice verticale de câte 1 m lungime şi circa 50 mm diametru, asamblate cu filet pentru a forma ţevi cu lungimea de înfigere necesară.

III.3.2.6. Pozarea tuburilor şi executarea colectoarelor

Metodele de montare a tuburilor prefabricate se aleg în funcţie de dimensiunile şi de greutatea lor. Înainte de introducerea tuburilor în tranşee se face o verificare şi eventual se corectează fundul săpăturii. Coborârea tuburilor în tranşe se face manual pentru tuburile cu greutăţi reduse, iar atunci când greutatea lor este mai mare se folosesc trepiede cu macara diferenţială sau macarale mobile, pe pneuri sau şenile.

După coborârea tuburilor în tranşee se realizează îmbinarea lor unul după altul şi etanşarea corespunzătoare. Tuburile se montează pe pat de nisip pregătit conform prevederilor caietului de sarcini.

La pozarea tuburilor, pentru diferite adâncimi, se vor respecta indicaţiile proiectantului (pe baza calculelor statice efectuate) şi ale producătorului materialului.

III.3.2.7. Executarea umpluturilor

Umplerea tranşeelor se face cu pământul rezultat din săpătură, după un control de nivelment şi verificarea calităţii execuţiei lucrării. Pe tuburi se aşează numai pământ afânat, eventual cernut, eliminându-se bolovanii mari sau resturi din beton sau din alte materiale dure. Pământul afânat se aşează în straturi care se compactează separat cu o deosebită îngrijire.

Umpluturile se execută manual, în straturi de 10-15 cm pe primii 0,30 m deasupra tubului. Fiecare strat se compactează separat cu maiul de mână sau cu maiul "broască". Restul umpluturii se face în straturi de câte 20-30 cm grosime, de asemenea, bine compactate, până la suprafaţa terenului, urmărindu-se realizarea unui grad de compactare Proctor de minimum 97%, în conformitate cu prevederile STAS 2914.

Se interzice îngroparea lemnului provenit din cofraje, sprijiniri, etc. în umplutură.

III.3.3. Executarea lucrărilor staţiei de epurare

III.3.3.1. Lucrări de organizare

Aceste lucrări sunt premergătoare execuţiei şi au drept scop asigurarea condiţiilor pentru realizarea eficientă şi de calitate a lucrărilor. Elementele principale ale organizării sunt:

- amenajarea terenului;

- identificarea instalaţiilor subterane existente;

- marcarea, delimitarea suprafeţei ce va fi ocupată de şantier;

- asigurarea căilor de acces pentru utilajele şi mijloacele necesare transportului;

- verificarea materialelor şi echipamentelor de lucru;

- asigurarea cu dotări de protecţia muncii şi de prevenire a incendiilor;

- asigurarea cu reţelele de utilităţi necesare (apă, electricitate, etc.).

III.3.3.2. Amenajarea terenului

Înainte de introducerea utilajelor la frontul de lucru, este necesară o recunoaştere a terenului, în ceea ce priveşte:

- categoria terenului în care se va săpa;

- identificarea reţelelor subterane de apă, gaze, petrol, electricitate, telefoane, etc.;

- dimensiunile săpăturii de executat (adâncime, gabarit lateral de depozitare a pământului din săpătură);

- traseul de acces al utilajelor şi mijloacelor de transport;

- condiţii de scurgere a apelor de ploaie;

- doborârea arborilor şi defrişarea arbuştilor;

- existenţa reţelelor aeriene de electricitate în ampriza săpăturii.

III.3.3.3. Trasarea

Materializarea poziţiei staţiei, se realizează prin operaţiuni de trasare, care trebuie să fixeze poziţia viitoarei staţii şi a racordurilor de intrare ape uzate menajere şi de ieşire ape epurate, gaze, electricitate, apă potabilă, etc.).

III.3.3.4. Execuţia lucrărilor de construcţii

Executarea săpăturilor

Săpăturile pentru fundaţii trebuie să aibă în vedere următoarele:

▪ menţinerea echilibrului natural al terenului în jurul gropii de fundaţie după începerea săpăturilor;

▪ în terenurile sensibile, la umezire, săpătura se va opri cu 20-30 cm mai sus decât cota finală, în cazul când turnarea betonului nu se face imediat.

Necesitatea sprijinirilor săpăturilor este în funcţie de:

▪ adâncimea săpăturii;

▪ natura, omogenitatea, stratificaţia, coeziunea terenului, prezenţa apei subterane, etc.

În aceeaşi incintă, în faza iniţială, se atacă lucrările fundate la adâncimea cea mai mare, pentru a nu afecta ulterior terenul de fundare al viitoarelor lucrări învecinate.

Săpăturile cu lungimi mari vor avea fundul săpăturii înclinat spre unul sau mai multe puncte, pentru asigurarea colectării şi evacuării apelor pluviale sau de infiltraţie.

Lucrările de epuismente nu trebuie să producă afuieri sub construcţiile învecinate din zonă.

Pentru evitarea adâncirii ulterioare a gropii, care ar conduce la modificarea cotelor de fundare, se recomandă turnarea imediată a unui strat de beton de egalizare la nivelul inferior al săpăturii.

Săpături deasupra nivelului apelor subterane

Săpături cu pereţi verticali nesprijiniţi se pot executa până la adâncimi de:

- 0,75 m în cazul terenurilor necoezive sau/şi slab coezive;

- 1,50 m în cazul terenurilor cu coeziune medie;

- 2,00 m în cazul terenurilor cu coeziune mare aflate deasupra nivelSăpături cu pereţi verticali sprijiniţi, se utilizează în următoarele cazuri:

▪ adâncimea săpăturii depăşeşte valorile limită de la săpături cu pereţi verticali nesprijiniţi;

▪ nu este suficient spaţiu lateral pentru realizarea săpăturii în taluz;

▪ când în urma unui calcul economic săpătura sprijinită este mai avantajoasă decât cea taluzată.

Alegerea şi dimensionarea sistemului de sprijinire se face pe baza datelor din studiile geotehnice şi hidrogeologice.

Săpături cu pereţi în taluz, se pot executa în orice teren, cu respectarea următoarelor condiţii:

▪ pământul are o umiditate naturală între 12-18%;

▪ săpătura nu stă deschisă mult timp;

▪ nivelul maxim al apei subterane este sub cota de fundare;

▪ panta taluzului săpăturii să nu depăşească valorile maxime de mai jos:

Tabel 3.1

Natura terenului | Adâncimea săpăturii (h)
 | până la 3m | peste 3m
 | tg a = h/b
Nisip pietros | 1:1,25 | 1:1,50
Nisip argilos | 1:0,67 | 1:1
Argilă nisipoasă | 1:0,67 | 1:0,75
Loess | 1:0,50 | 1:0,67
 | 1:0,50 | 1:0,75

unde,

b - este proiecţia pe orizontală a taluzului săpăturii;

h - este adâncimea săpăturii;

a - unghiul pe care ξi face taluzul săpăturii cu orizontala.

Săpături sub nivelul apelor subterane

În cazul săpăturilor adânci, care se execută sub nivelul apei subterane, îndepărtarea apei se poate face prin:

- epuismente directe, prin colectarea apei de infiltraţie într-o başă şi evacuarea prin pompare a acesteia în exteriorul gropii de fundaţie;

- epuismente indirecte, prin utilizarea filtrelor aciculare sau a puţurilor forate dispuse perimetral, la distanţele rezultate din calcule.

Sprijinirea pereţilor săpăturii se poate face cu: palplanşe metalice, ecrane impermeabile din pereţi mulaţi din beton, turnaţi în teren.

În cazul sprijinirii cu palplanşe, se vor lua următoarele măsuri:

- ghidarea acestora în tot timpul înfigerii în teren;

- lungimea palplanşei va fi egală cu adâncimea gropii plus fişa acesteia.

Înfingerea palplanşelor se va face prin vibrare, în pământuri necoezive şi batere, în pământuri coezive, sau prin combinarea celor două metode.

Epuismente directe

Pe măsură ce cota săpăturii coboară sub nivelul apei subterane, excavaţiile se protejează prin intermediul unor reţele de şanţuri de drenaj, care captează apa şi o dirijează spre puţurile (başele) de colectare de unde este evacuată prin pompare. În başa de aspiraţie a pompei, în jurul sorbului, se amenajează un filtru invers cu rolul de a limita influenţa aspiraţiei asupra stabilităţii straturilor de pământ, micşorând viteza de mişcare a apei subterane spre başă sub valoarea vitezei limită de neantrenare a particulelor fine care alcătuiesc aceste straturi. Şanţurile se adâncesc pe măsura avansării săpăturii, ele având adâncimea între 0,4-0,8 m în funcţie de caracteristicile pământului. Puţurile colectoare (başele) vor avea adâncimea de cel puţin 1,0 m sub cota fundului săpăturii.

Epuismente indirecte

Se execută cu ajutorul puţurilor filtrante, sau al filtrelor aciculare. Acestea se aşează în afara conturului excavaţiei, pe unul sau mai multe rânduri. Ele pot coborî temporar, pe durata execuţiei, nivelul apei subterane cu 4-5 m. Dacă nivelul apelor subterane necesar a fi coborât este mai mare de 4-5 m, filtrele se aşează etajat şi decalat în plan pe două sau mai multe fronturi.

Puţurile de epuisment se realizează în foraje cu diametrul de 200-600 mm, în care se lansează o coloană filtrantă metalică sau din plastic cu diametrul de 150-200 mm, prevăzută cu fante. Coloana filtrantă se dispune în adâncime pe toată grosimea stratului acvifer al cărui nivel trebuie coborât pentru executare "la uscat" a construcţiei. Între coloana de lucru şi coloana cu fante, se introduce material filtrant granular (după regula filtrului invers) cu nisip spre exterior şi pietriş mărgăritar la contactul cu coloana şliţuită.

Filtrele aciculare sunt puţuri cu diametrul mic (Φ 7,5-10,0 cm) care se înfig de obicei cu jet de apă. Filtrele se racordează la staţii de pompare cu vacuum. În condiţii normale se pot realiza depresionări de 4-5 m, la o treaptă de filtrare, distanţa între filtre fiind de 1-5 m.

Umpluturi

Umpluturile se vor executa, de regulă, cu pământ rezultat din lucrările de săpătură. Se pot utiliza, pentru umpluturi, de asemenea, zguri, reziduuri din exploatări miniere etc., cu condiţia prealabilă de a fi studiată posibilitatea de compactare şi acţiunea chimică asupra elementelor de construcţie în contact cu umplutura.

Cofraje şi susţineri

Cofrajele şi susţinerile trebuie să îndeplinească următoarele condiţii:

- asigure obţinerea formei şi a dimensiunilor elementelor din beton, etc., respectându-se înscrierea în abaterile admisibile precizate în anexa III.1 din Codul de practică pentru executarea lucrărilor de beton, beton armat şi beton precomprimat NE 012-99;

- să fie etanşe, pentru a nu permite pierderea laptelui de ciment;

- să fie stabile şi rezistente la solicitările date de betonul proaspăt şi de echipamentele de vibrare a betonului;

- să asigure ordinea de montare şi demontare (decofrare) stabilită, fără a degrada elementele din beton deja întărit;

- să permită, la decofrare, o preluare a încărcării de către elementele de construcţie care s-au betonat.

Cofrajele se pot confecţiona din: lemn, produse pe bază din lemn, metal sau materiale plastice produse pe bază de polimeri.

Pentru a reduce aderenţa între beton şi cofraje, acestea se ung cu agenţi de decofrare, pe feţele care vin în contact cu betonul. Agenţii de decofrare, trebuie să nu păteze betonul, să se aplice uşor şi să nu afecteze calitatea betonului turnat pe zona de contact.

Montarea cofrajelor, cuprinde următoarele operaţiuni:

- trasarea poziţiei cofrajelor pe baza planurilor din proiect;

- verificarea poziţiei corecte a carcaselor de armătură în interiorul cofrajului;

- asamblarea şi susţinerea provizorie;

- verificarea şi corectarea poziţiei finale a panourilor;

- poziţionarea şi fixarea pieselor de trecere în cofraj;

- încheierea, legarea şi sprijinirea definitivă.

Armături

Oţelurile trebuie să aibă ca referinţă condiţiile tehnice prevăzute în STAS 438/1, 2, 3; Se utilizează următoarele tipuri de armături din bare individuale sau plase sudate:

- OB37 - armături de rezistenţă sau constructive;

- STNB - armături de rezistenţă sau constructive;

- PC52 - armături de rezistenţă;

- PC60 - armături de rezistenţă.

Pentru oţeluri din import este obligatorie existenţa certificatului de calitate, în care se va menţiona tipul de oţel echivalent. Se recomandă a se ţine seamă de prevederile STAS 438/1, 2, 3.

Armăturile ce se fasonează, trebuie să fie curate şi drepte, fără urme de coroziune, în care scop se vor îndepărta eventualele impurităţi şi rugina de pe suprafaţa barelor, cu ajutorul periei de sârmă. Barele tăiate şi fasonate vor fi etichetate şi depozitate, astfel încât să nu fie confundate între ele la montaj şi să li se asigure păstrarea formei, până în momentul montării.

La montarea armăturilor se vor adopta măsuri pentru asigurarea bunei desfăşurări a turnării şi compactării betonului prin:

- crearea la intervale de max. 3,0 m, a unor spaţii libere, între armăturile de la partea superioară, care să permită pătrunderea liberă a betonului în cofraje;

- crearea spaţiilor necesare pătrunderii vibratorului printre bare, prin montarea parţială a armăturii sau prin solicitarea reexaminării dispoziţiilor de armare în caz că acestea nu permit vibrarea.

Armăturile vor fi montate în poziţia prevăzută în proiect, luându-se măsuri care să asigure menţinerea acestora în timpul turnării betonului (distanţieri, agrafe, capre, etc.).

La încrucişări, barele de armătură sunt legate între ele prin legături cu sârmă neagră sau prin puncte de sudură. La legarea cu sârmă, se vor utiliza două fire de sârmă de 1 ... 1,5 mm diametru.

Pentru asigurarea protecţiei armăturii, contra coroziunii şi buna conlucrare cu betonul, este necesar să se realizeze, pentru elementele de beton armat, un strat de acoperire cu beton. Grosimea acestuia se alege având ca referinţă prevederile STAS 10107, respectiv Codul NE 012-99, anexa II.3.

Betoane

Agregatele naturale trebuie să aibă ca referinţă condiţiile tehnice din STAS 1667, iar pentru cele concasate, se are ca referinţă prevederile din STAS 667. Apa utilizată la betoane are ca referinţă condiţiile tehnice din STAS 790. Tipurile uzuale de aditivi şi condiţiile de utilizare, sun indicate în anexa V.3, iar verificarea caracteristicilor se fac conform anexei I.4 din NE 012-99.

Betonul se prepară în staţiile de betoane, care funcţionează pe baza certificatului de atestare, eliberat la înfiinţare, de către Comisia tehnică de atestare.

La turnarea betonului trebuie respectate următoarele reguli generale:

- cofrajele şi betonul vechi venit în contact cu betonul proaspăt se vor stropi cu apă cu 2-3 ore înainte de turnare, respectându-se prevederile din caietul de sarcini;

- din mijlocul de tranport, betonul se descarcă în pompe pentru beton, benzi transportoare sau direct în lucrare;

- betonul trebuie pus în lucru în max. 15 min de la aducerea lui;

- dacă betonul nu se încadrează în limitele de lucrabilitate admise şi prevăzute în caietul de sarcini, se refuză la turnare;

- înălţimea de cădere liberă a betonului nu trebuie să fie mai mare de 3 m;

- betonarea elementelor cofrate, cu înălţimi mai mari de 3 m, se va face prin ferestre intermediare, cu etapizarea turnării pe verticală;

- betonul trebuie răspândit uniform în lungul şi latul elementului, funcţie de forma acestuia;

- se vor respecta prescripţiile normativului C 16 privind betonarea pe timp friguros.

Durata maximă admisă a întreruperilor între două betonări succesive, nu trebuie să depăşească timpul de începere a prizei (nu mai mult de 2 ore de la prepararea betonului).

III.3.4. Măsuri pentru realizarea calităţii lucrărilor

Asigurarea cerinţelor de calitate, privind atât materialele utilizate, cât şi sistemul de asigurare a calităţii lucrărilor executate se va face cu respectarea prevederilor Legii nr. 10/1995, privind calitatea în construcţii.

Pe parcursul desfăşurării lucrărilor de execuţie se verifică:

- cotele de nivel şi poziţia săpăturilor, fundaţiilor, golurilor, părţilor de construcţie, montării echipamentelor şi instalaţiilor, toleranţele admise, dacă sunt cele indicate în proiecte;

- respectarea prevederilor din caietul de sarcini;

- dacă echipamentele şi materialele folosite la execuţia staţiilor de epurare au suferit degradări în timpul transportului şi se caută modalitatea de remediere;

Proba de etanşeitate la bazinele din beton armat se va face înainte de realizarea hidroizolaţiilor la interiorul şi exteriorul bazinelor.

Probele de etanşeitate pentru conducte şi bazine se vor realiza în conformitate cu Normativul C 56, după:

- verificarea amănunţită a interiorului bazinelor, pentru a se constata corectitudinea execuţiei, a dimensiunilor interioare, lipsa corpurilor străine, a murdăriilor;

- la bazinele prefabricate, o deosebită atenţie se va acorda modului în care sunt executate îmbinările;

- înainte de punerea în funcţiune, toate conductele şi bazinele trebuie curăţate de resturile rămase de la execuţie.

Pentru asigurarea calităţii lucrărilor se mai urmăresc următoarele:

- corespondenţa caracteristicilor terenului de fundaţie stabilite pe teren la deschiderea săpăturii, cu cele din studiul geologic;

- poziţia corectă a armăturilor, numărul, diametrul şi forma din proiect a barelor, dimensiunile geometrice ale cofrajelor şi poziţia golurilor sau a pieselor de trecere prin pereţi, cu toleranţele indicate;

- calitatea betonului pus în operă, turnarea acestuia fără întrerupere între rosturile de turnare prevăzute în proiect, vibrarea şi tratarea ulterioară a betoanelor pentru asigurarea etanşeităţii şi a rezistenţei;

- poziţia corectă a conductelor faţă de elementele de construcţie din beton.

III.3.5. Recepţia lucrărilor

Recepţia reprezintă acţiunea prin care beneficiarul acceptă şi preia lucrarea de la antreprenor în conformitate cu documentaţia de execuţie, certificându-se că executantul şi-a îndeplinit obligaţiile contractuale cu respectarea prevederilor proiectului. În urma recepţiei lucrării, aceasta trebuie să poată fi dată în exploatare.

Recepţia la terminarea lucrărilor

Executantul va comunica investitorului data terminării lucrărilor prevăzute în contract, printr-un document confirmat de dirigintele de şantier. Comisiile de recepţie vor fi numite de investitor şi vor fi alcătuite din cel puţin 5 membri. Obligatoriu va fi prezent un reprezentant al investitorului şi un reprezentant al administraţiei publice locale, restul membrilor comisiei vor fi specialişti în domeniu.

Începerea recepţiei va fi organizată de investitor în maximum 15 zile de la comunicarea terminării lucrărilor de către executant.

În vederea recepţiei instalaţiilor este obligatorie existenţa următoarelor acte legale:

- procese verbale de lucrări ascunse;

- procese verbale de probe tehnologice;

- certificate de calitate ale materialelor;

- dispoziţii derogatorii de la proiect date de proiectant pe parcursul execuţiei lucrărilor;

- procese verbale întocmite la fazele determinante ale execuţiei, preliminare recepţiei.

Comisia examinează:

- executarea lucrărilor conform documentaţiei de execuţie a proiectului şi a reglementărilor specifice, cu respectarea exigenţelor esenţiale de calitate;

- respectarea prevederilor din autorizaţia de construcţie, din avize şi din alte condiţii de execuţie;

- terminarea tuturor lucrărilor conform contractului;

- refacerea lucrărilor publice/particulare afectate şi readucerea mediului ambiant la condiţiile anterioare începerii lucrărilor de execuţie;

- funcţionarea sistemului.

Recepţia bazinelor de stocare, de tranzitare, decantare, aerare, etc., este precedată de controlul riguros al acestora, care va cuprinde în mod obligatoriu următoarele elemente:

- respectarea dimensiunilor şi cotelor prevăzute în documentaţia de execuţie;

- respectarea prescripţiilor de montaj şi funcţionare corectă a echipamentelor;

- asigurarea etanşeităţii;

- funcţionarea tehnologică;

- respectarea măsurilor de protecţia şi securitatea muncii.

Recepţia finală

Recepţia finală se face la maxim 15 zile după expirarea perioadei de garanţie prevăzută în contract şi se organizează de executant.

Comisia de recepţie examinează:

- procesele verbale de recepţie la terminarea lucrărilor;

- finalizarea lucrărilor cerute la terminarea lucrărilor;

- referatul investitorului privind comportarea instalaţiilor în perioada de garanţie;

- analiza fiabilităţii staţiei, rezultată dintr-un studiu de specialitate.

La terminarea recepţiei, comisia de recepţie finală va consemna observaţiile într-un proces verbal.

Funcţionarea în bune condiţii a staţiilor de epurare, din care fac parte conductele, bazinele, echipamentele, necesită luarea următoarelor măsuri obligatorii:

- existenţa regulamentului de exploatare şi întreţinere, conform legislaţiei în vigoare (legea nr. 326/01, O.G. nr. 32/02);

- verificarea gradului de instruire a personalului de exploatare şi însuşirea de către acesta a prevederilor regulamentului de exploatare;

- asigurarea unui sistem corespunzător de informare şi transmitere a datelor privind funcţionarea staţiei de epurare.

III.4. EXPLOATAREA LUCRĂRILOR DE CANALIZARE

III.4.1. Elaborarea Regulamentului de Exploatare

Exploatarea reţelei de canalizare şi a staţiei de epurare cuprinde totalitatea operaţiunilor şi activităţilor efectuate de către personalul angajat în vederea funcţionării corecte a sistemului de canalizare în scopul obţinerii în final a unui efluent epurat care să respecte indicatorii de calitate impuşi de normele în vigoare.

Ţinând seama de mărimea sistemului (ca debit), componenţa sa (construcţii, instalaţii, obiecte tehnologice), gradul de automatizare a proceselor şi dotarea cu aparatură automată de măsură şi control a unor indicatori de calitate ai apei uzate, pentru exploatarea şi întreţinerea corespunzătoare a ansamblului staţie de epurare - reţea de canalizare la nivelul parametrilor de funcţionare prevăzuţi în proiect este necesară elaborarea unui Regulament de exploatare care să conţină principalele reguli şi prevederi necesare funcţionării corecte a acestuia.

Regulamentele de exploatare vor fi elaborate prin grija beneficiarului (primărie, regie de gospodărie comunală, societate privată, etc.) de operatorii de servicii conform legislaţiei în vigoare, fie de către personalul propriu sau de o societate de proiectare de specialitate, avându-se în vedere indicaţiile din proiect, instrucţiunile de exploatare, avizele şi recomandările organelor abilitate (companiile de gospodărirea apelor, inspectoratele sanitare şi cele de protecţia mediului), precum şi alte prescripţii legale existente din domeniu (menţionate în anexa IV.20).

Regulamentul va trebui să cuprindă în mod detaliat descrierea construcţiilor şi instalaţiilor sistemului de canalizare, releveele acestora, schema funcţională, modul în care sunt organizate activităţile de exploatare şi întreţinere, responsabilităţile pentru fiecare formaţie de lucru şi loc de muncă, măsurile igienico - sanitare şi de protecţia muncii, de pază şi de prevenire a incendiilor, sistemul informaţional adoptat, evidenţele ce trebuie ţinute de către personalul de exploatare, modul de conlucrare cu alte societăţi colaboratoare, cu beneficiarul, etc.

După definitivare, Regulamentul de exploatare şi întreţinere va fi aprobat de către Consiliul de administraţie al unităţii care exploatează sistemul de canalizare şi de către autorităţile locale (primărie, consiliul local, consiliul judeţean, etc.).

Regulamentul va fi completat şi reaprobat de fiecare dată când în sistemul de canalizare se produc modificări constructive şi funcţionale, reabilitări ale unor obiecte tehnologice, schimbarea unor utilaje şi/sau echipamente sau alte operaţiuni care ar putea afecta procesele tehnologice. Din cinci în cinci ani, regulamentul va fi în orice caz reactualizat pentru a se ţine seama de experienţa acumulată în decursul perioadei de exploatare anterioară.

Prevederile regulamentului trebuie aplicate integral şi în mod permanent de către personalul de exploatare şi întreţinere, acesta fiind examinat periodic, la intervale de cel mult un an sau ori de câte ori se constată o insuficientă cunoaştere a regulamentului, situaţie care ar putea conduce la o exploatare sau o întreţinere necorespunzătoare a construcţiilor şi instalaţiilor sistemului de canalizare.

III.4.2. Conţinutul cadru al regulamentului de exploatare

Regulamentul de exploatare şi întreţinere se va întocmi având în vedere următoarele documentaţii principale:

- proiectul construcţiilor şi instalaţiilor sistemului de canalizare precum şi toate documentaţiile şi actele modificatoare;

- releveele construcţiilor după terminarea lucrărilor de execuţie, care ţin seama de toate modificările efectuate pe parcursul execuţiei;

- planurile de situaţie, schemele funcţionale, dispoziţiile generale ale construcţiilor şi instalaţiilor;

- instrucţiunile de exploatare ale construcţiilor şi instalaţiilor elaborate de către proiectant;

- fişele tehnice ale utilajelor şi echipamentelor montate în sistem;

- avizele organelor abilitate privind realizarea şi exploatarea lucrărilor de investiţie;

- documentaţia referitoare la recepţia de la terminarea lucrărilor şi de la recepţia definitivă;

- cartea tehnică a construcţiilor;

- schema administrativă a personalului de exploatare.

III.4.3. Măsuri specifice de exploatare a reţelei de canalizare

Controlul periodic interior şi exterior al construcţiilor şi instalaţiilor, precum şi a calităţii apelor uzate are ca scop asigurarea funcţionării normale a reţelei şi a construcţiilor aferente.

Controlul cantitativ al apelor uzate constă în determinarea debitului reţelei în scopul verificării capacităţii de curgere, lucru care se face prin determinarea înălţimii apei în canalul calibrat şi a vitezei apei între două cămine. Debitul stabilit astfel nu trebuie să difere cu mai mult de 15% faţă de cel stabilit în proiect.

Controlul calitativ al apelor uzate se referă în primul rând la verificarea calităţii apelor uzate care intră în reţeaua de canalizare şi dacă la evacuare ele corespund cu prevederile normativelor în vigoare privind stabilirea limitelor de descărcare a apelor uzate în reţeaua publică de canalizare şi a limitelor de descărcare în receptorii naturali.

Principalele condiţii ce se impun apelor uzate evacuate în reţelele de canalizare sunt:

- să nu fie agresive pentru materialul din care este executată reţeaua;

- să nu fie nocive sau să emită gaze toxice, vătămătoare pentru personalul de exploatare;

- să nu prezinte pericol de incendiu şi de explozie;

- să nu creeze dificultăţi în realizarea proceselor de preepurare şi de epurare şi să nu conţină substanţe care să precipite în contact cu apa uzată din reţeaua de canalizare;

- să nu conţină materii în suspensie, care să corodeze pereţii canalului sau să se depună şi să provoace înfundări;

- să nu conţină corpuri plutitoare, să nu conţină hidrocarburi, uleiuri şi grăsimi care să adere la pereţii canalului, etc.

Astfel, în scopul protejării reţelelor de canalizare şi instalaţiilor de epurare, se recomandă respectarea cu stricteţe a limitelor maxim admisibile prevăzute de NTPA 002-2002 "Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare".

Valorile normate servesc atât pentru aprecierea calităţii apelor existente şi stabilirea priorităţii lucrărilor de protecţie a construcţiilor sistemului de canalizare cât şi la stabilirea de condiţii limitative pentru calitatea apelor uzate evacuate de la fiecare unitate industrială sau comercială, condiţii care se precizează în avizele şi autorizaţiile de funcţionare prin care organele de gospodărirea apelor reglementează evacuarea apelor uzate.

Controlul exterior se face trimestrial în funcţie de importanţa canalizării de către o echipă formată din minim trei persoane (1 şef şi 2 muncitori), care efectuează parcurgerea traseului canalului, desfac capacele căminelor de vizitare şi a gurilor de scurgere verificând starea lor precum şi dacă sunt înfundate; se verifică eventualele denivelări ale traseului sau pavajul în jurul căminului, precum şi starea capacelor, a canalelor de racord, etc.

În cazul terenurilor macroporice se verifică în mod deosebit existenţa şi cauza unor eventuale tasări produse sau a unor surse de exfiltraţii a apei din canal în exteriorul acestuia.

În cazul controlului exterior nu se coboară în cămin evitându-se astfel posibilitatea producerii unor accidente, echipa nefiind dotată cu echipamentul adecvat pentru a intra în canale, care, de altfel, în mediul rural sunt nevizitabile datorită dimensiunilor reduse (înălţimea canalului este < 0,80 m).

Controlul interior se efectuează o dată până la de patru ori pe an şi are ca scop verificarea modului de funcţionare a canalizării (a modului cum se face curgerea) în vederea stabilirii necesităţii curăţirii, spălării sau de efectuare a altor reparaţii.

Deoarece canalele sunt nevizitabile, controlul interior se poate face cu ajutorul oglinzilor observându-se atât eventualele defecţiuni sau depuneri, precum şi cu ajutorul camerelor de televiziune sau prin fotografiere cu ajutorul unor aparate de fotografiat sau camere de luat vederi amenajate special şi cuplate cu o sursă de lumină.

La conductele de refulare sub presiune se verifică vanele, armăturile, sifoanele şi ventilele de aerisire-dezaerisire.

În cadrul controlului, la toate categoriile de canale, se urmăreşte influenţa reţelei de canalizare asupra nivelului apelor freatice atât în ceea ce priveşte drenarea, cât şi eventualele exfiltraţii datorate unor neetanşeităţi.

La canalele situate în terenuri macroporice sensibile la înmuiere acestei operaţii trebuie să i se acorde o atenţie deosebită.

În general operaţiile de întreţinere se realizează cu menţinerea în funcţiune a reţelei de canalizare.

Spălarea şi curăţirea canalelor se efectuează ori de câte ori rezultă ca necesar, aceasta stabilindu-se în urma controlului. În general o reţea de canalizare, în special în procedeul unitar nu ar necesita spălare. Deoarece însă debitele sunt variabile, iar forma secţiunii şi panta canalului nu asigură întotdeauna realizarea vitezei de autocurăţire, este necesar a se stabili tronsoanele, necesitatea şi frecvenţa de curăţire şi spălare, operaţie care se face de obicei în primul an de funcţionare. Bineînţeles, aceasta nu se poate stabili definitiv decât după construirea şi sistematizarea întregului teritoriu aferent (executarea construcţiilor, drumurilor, aleilor etc.). În funcţie de frecvenţa la care trebuie efectuate spălările, tronsoanele reţelei de canalizare se împart în patru categorii:

Categoria I necesită spălarea odată pe an

Categoria II necesită spălarea de 2 ori pe an

Categoria III necesită spălarea de 3 ori pe an

Categoria IV necesită spălarea de 4 ori pe an

Spălarea se aplică în general la canalele nevizitabile şi se poate face cu apă din reţeaua de alimentare cu apă potabilă, industrială sau chiar cu apă uzată.

Sistemul cel mai simplu este de a închide cu ajutorul unor clapete orificiile de intrare şi de ieşire din căminul de vizitare amplasat în amontele tronsonului care trebuie spălat. În căminul astfel izolat se introduce apă cu ajutorul unui furtun pe o înălţime cât mai mare (în general de cca 2,0 m) şi după umplere, se deschide brusc clapeta aval creându-se o "fugă de apă" cu viteze mari care asigură o bună spălare. După spălare, furtunul trebuie retras din cămin pentru a nu exista o legătură permanentă între reţeaua de canalizare şi reţeaua de alimentare cu apă potabilă.

Aceeaşi operaţiune se poate face prin acumularea de apă uzată la închiderea clapetei aval, însă durează un timp mai îndelungat şi se poate ca remuul provocat în amonte să ducă la inundarea unor racorduri şi subsoluri.

Un sistem eficient de spălare se realizează prin folosirea unor maşini speciale cu autojet, care realizează punerea sub presiune a apei dintr-o cisternă şi evacuarea acesteia prin intermediul unui furtun în tronsonul de canalizare care necesită spălare.

Curăţirea canalelor este necesar a se face atunci când prin spălare nu se pot îndepărta depunerile întărite, eventualele deşeuri etc., sau rădăcinile pătrunse prin fisurile sau îmbinările reţelei de canalizare.

Curăţirea canalelor nevizitabile, se efectuează manual din amonte spre aval, cu ajutorul unor piese şi unelte de curăţit de diferite forme pentru a realiza desprinderea, tăierea şi transportul materialului depus până la căminul din aval. Introducerea şi acţionarea pieselor de curăţire se face cu ajutorul unor trolii fixate pe macaralele amplasate la cele două cămine de la extremitatea tronsonului ce se curăţă.

Tot ca mijloace de curăţire se foloseşte bila de gheaţă care se introduce în canal şi este împinsă de apă. În cazul că se blochează şi nu poate disloca depunerile, se topeşte; în mod asemănător se foloseşte un balon de cauciuc care, de asemenea, se poate dezumfla prin înţepare, dacă se blochează.

Desfundarea canalelor. Când se produce o înfundare, aceasta acţionează ca un dop care poate împiedica parţial sau total curgerea provocând ridicarea nivelului apei din canal în amonte, uneori chiar până la nivelul terenului, fapt ce poate produce inundarea racordurilor şi instalaţiilor de canalizare situate la cote mai joase. Din cauza acestor inconveniente este necesar ca desfundarea canalelor să se facă cât mai operativ. O metodă mult utilizată constă din introducerea unei sârme groase sau a unor tuburi flexibile sau prăjini ori bastoane articulate, la capătul cărora se fixează diferite piese metalice de tip sfredel, lance etc., care, prin învârtire pătrund şi dislocă depozitul format. Operaţia se încearcă a se efectua atât din amonte cât şi din aval.

Tot ca metodă de desfundare se pot folosi dispozitive hidraulice de mare presiune care sunt prevăzute cu un furtun cu cap autopropulsat care asigură înaintarea lui şi spălarea depozitului.

În cazul extrem în care nici una dintre aceste metode nu dă rezultate, se determină, cu ajutorul bastoanelor articulate, cât mai exact poziţia porţiunii înfundate şi se execută o săpătură deschisă, pentru desfundare fiind necesară deci spargerea şi înlocuirea tuburilor respective.

Curăţirea lucrărilor anexe este necesar a se efectua periodic pentru a se asigura buna lor funcţionare. Astfel, gurile de scurgere (cu depozit) se curăţă în mod obişnuit de două ori pe lună cu autovidanjoarele. De asemenea, căminele de vizitare cu depozit este necesar a fi curăţite când se constată umplerea lor, cu ocazia controlului.

Repararea reţelelor de canalizare

Degradarea sau avarierea reţelei de canalizare poate avea cauze multiple, de la o exploatare sau întreţinere defectuoasă până la calamităţi naturale cum ar fi cutremure, ploi torenţiale, inundaţii, surpări de terenuri etc. Ca urmare a unei exploatări necorespunzătoare se pot menţiona degradările produse asupra tuburilor de canalizare de către agresivitatea apelor evacuate de unele industrii care nu respectă condiţiile de calitate, necontrolarea la timp a etanşeităţii canalelor, necurăţirea corespunzătoare etc.

Reparaţiile curente constau din schimbarea grătarelor la gurile de scurgere şi a capacelor defecte la căminele de vizitare, fixarea treptelor dislocate, repararea pieselor uzate ale utilajelor, repararea tencuielilor, zidăriilor şi a altor elemente de construcţie.

Reparaţiile capitale constau în general din lucrări de refacere sau consolidare a unor porţiuni sau tronsoane de canal care, fie că au fost deteriorate datorită acţiunii agresive a apelor uzate, a tasărilor de teren datorită exfiltraţiilor, fie este necesară consolidarea lor ca urmare a schimbării condiţiilor de trafic, de sistematizare, etc. Uneori este necesară repararea unor tronsoane distruse sau prezentând fisuri care pot evolua în timp şi pot duce la prăbuşiri în caz că nu se intervine.

Repararea avariilor trebuie făcută în cel mai scurt timp posibil (necesitând lucru continuu în trei schimburi) deoarece prin obturarea secţiunii de curgere, ca şi în cazul înfundărilor, tronsoanele din amonte intră sub presiune şi pot provoca inundarea subsolurilor, a reţelelor şi galeriilor subterane învecinate.

De asemenea, în cazul unor exfiltraţii mari în terenul înconjurător, se poate produce infectarea pânzei freatice sau pot fi periclitate ca stabilitate, clădirile învecinate. Repararea avariilor se face de regulă, cu materiale având aceleaşi caracteristici tehnice şi dimensiuni cu cele din care este executată canalizarea. În nici un caz nu este admis a se diminua capacitatea de transport a canalizării pe porţiunea respectivă prin montarea unor tuburi cu secţiunea mai mică.

Devierea apelor uzate pe perioada intervenţiilor este una din problemele cele mai dificile ce trebuie rezolvată la executarea reparaţiei reţelelor de canalizare în cazul avariilor sau a unor degradări importante, deoarece în majoritatea situaţiilor întâlnite în practică nu se poate opri funcţionarea tronsoanelor din amonte. Uneori nu este posibil - la canalele prevăzute cu deversor - să se devieze parţial debitele ce vin din amonte. De asemenea, la reţelele de canalizare în procedeu unitar este posibil ca pe unele tronsoane să se astupe temporar gurile de scurgere, pentru a împiedica pătrunderea apelor meteorice în canal. În orice caz se vor analiza toate posibilităţile pentru a reduce la minim debitul de apă ce urmează a fi deviat. Dacă porţiunea pe care se face devierea cuprinde racorduri, trebuie avută în vedere colectarea temporară a apelor uzate respective pe perioada în care se face intervenţia.

La canalele nevizitabile (circulare sau ovoidale) devierea apelor se face de obicei între două cămine prin izolarea totală a tronsonului unde urmează a se face reparaţia.

Unul dintre cele mai eficiente sisteme constă în folosirea unui obturator expandabil (elastic) din cauciuc care asigură atât etanşarea secţiunii în care acesta se montează, cât şi aspiraţia printr-un furtun legat la o pompă. Pompa asigură refularea debitului de apă uzată din tronsonul unde se va interveni într-o reţea învecinată sau în tronsonul din aval, prin căminul respectiv.

După efectuarea reparaţiei, spre exemplu pentru înlocuirea unor tuburi distruse - operaţie ce se execută prin săpătură deschisă numai în porţiunea aferentă - obturatorul este dezumflat şi scos prin plutire, iar apoi este ridicat prin tragere la nivelul străzii.

În cazul că este necesar a se face reparaţia prin înlocuirea sau repararea etanşării (îmbinărilor) unui număr mai mare de tuburi, se va face o săpătură deschisă de obicei între cele două cămine iar, devierea se va face printr-un jgheab paralel cu canalul existent care va conduce apa uzată dintr-un cămin în celălalt. În unele situaţii, devierea se face pe porţiuni mai scurte prin montarea în şanţ a unor tuburi cu ramificaţie. În aceste soluţii jgheabul poate fi executat din lemn căptuşit cu tablă sau carton bitumat, sau din tuburi metalice ori din beton. Şi la acest sistem de deviere este necesară realizarea legăturii racordurilor de canalizare existente pe porţiunea respectivă.

III.4.4. Măsuri specifice de exploatare a staţiei de epurare

Exploatarea staţiei de epurare se referă la următoarele părţi componente ale acesteia;

▪ obiectele tehnologice propriu-zise, de la intrarea în staţie a influentului până la descărcarea în emisar;

▪ conductele, canalele şi celelalte construcţii prin care se realizează legăturile funcţionale dintre obiectele tehnologice;

▪ instalaţiile anexă cum ar fi: instalaţii electrice, de automatizare, aparatură de măsură şi control, etc.;

În scopul unei exploatări şi întreţineri corecte şi sigure a construcţiilor şi instalaţiilor de epurare este necesar a se dispune de documentaţia tehnică pe baza căreia s-a realizat staţia de epurare. Astfel, la staţia de epurare se va găsi în permanenţă, în gestiunea şefului staţiei, un exemplar din documentaţia tehnică, care să cuprindă:

- documentaţia scrisă, pe faze de proiectare (proiectul tehnic şi detalii de execuţie);

- planşe (planuri de situaţie, profile tehnologice, dispoziţii generale şi secţiuni caracteristice, detalii, etc.);

- instrucţiuni de exploatare date de proiectant;

- cărţi tehnice ale utilajelor, echipamentelor, dispozitivelor de automatizare, de măsură şi control, etc.;

- manuale de specialitate pentru exploatare, standarde, normative, etc.

Toate aceste materiale vor sluji, ca material didactic, la şcolarizarea personalului de exploatare, la efectuarea unor reglaje şi reparaţii în exploatare, etc.

Sarcinile personalului de exploatare a staţiei de epurare vor consta în:

▪ asigurarea continuităţii procesului de epurare a apei prin toate obiectele tehnologice ale staţiei, nefiind admise întreruperi ale acesteia, decât în cazuri considerate de forţă majoră ca: întreruperea alimentării cu energie electrică, inundaţii, etc.;

▪ obţinerea eficienţei de epurare necesare prevăzute în proiect la fiecare obiect tehnologic, având în vedere interdependenţa ce există între acestea, fiecare condiţionând sau fiind la rândul său condiţionat de funcţionarea corectă a obiectului pe care îl precede sau după care urmează;

▪ urmărirea în permanenţă prin analize de laborator a caracteristicilor apei, care se epurează, pe tot fluxul tehnologic, luându-se măsurile necesare pentru obţinerea, în final, a unui efluent epurat care să respecte din punct de vedere calitativ toţi indicatorii impuşi de Autorizaţia de funcţionare a staţiei de epurare şi de Normativul NTPA 001-2002.

▪ menţinerea în stare de funcţionare a aparaturii de măsură şi control, a mixerelor, pompelor şi a celorlalte dispozitive şi echipamente mecanice, electrice şi de automatizare cu care este dotată staţia de epurare;

▪ asigurarea funcţionării corecte şi economice a electropompelor, electrosuflantelor, a instalaţiilor electrice şi de automatizare, etc.;

▪ asigurarea funcţionării staţiei de epurare pe timp de iarnă, când condiţiile de mediu sunt mai dificile.

Consemnarea în registrele de evidenţă a debitelor epurate în staţie, a principalelor caracteristici fizico-chimice, biologice şi bacteriologice ale apei în diferitele stadii de epurare, precum şi a altor date de exploatare ca: eventuale defecţiuni, modul de remediere, consumuri de energie electrică, ore de funcţionare sau stagnare a utilajelor, cine a efectuat reparaţiile, etc.;

Planurile generale şi cele de detaliu, originale şi copii, vor fi completate şi actualizate cu modificările efectuate cu ocazia lucrărilor de execuţie, de extindere, etc. în cel mult 30 zile de la terminarea lucrărilor respective.

Evidenţa parametrilor funcţionali ai staţiei de epurare va cuprinde îndeosebi, debitele de apă uzată epurată, principalii indicatori de calitate în secţiunile stabilite pentru exploatare, eficienţa fiecărui obiect tehnologic, consumurile de energie, etc.

Recoltarea probelor şi analize de efectuat:

- Periodic, personalul staţiei de epurare trebuie să recolteze probe de apă din mai multe puncte ale staţiei de epurare şi să le predea laboratorului pentru efectuarea următoarelor analize:

- La intrarea în staţia de epurare se vor determina:

▪ Materii în suspensie;

▪ CCO;

▪ CBO5;

▪ Azot total;

▪ Fosfor total;

▪ Substanţe extractibile în eter de petrol;

▪ pH, temperatură.

- La evacuarea din decantorul primar (probe medii la 12 ore):

▪ Materii în suspensie;

▪ CBO5;

▪ Azot total;

▪ Substanţe extractibile în eter de petrol;

▪ pH, temperatură;

- La ieşirea din staţia de epurare (pe probe medii la 12 ore):

▪ CCO;

▪ CBO5;

▪ Azot total;

- la stabilizatorul de nămol, la intrare şi evacuare şi la evacuarea din decantorul primar (probe momentane luate la interval de o săptămână):

▪ umiditatea nămolului;

▪ materii solide totale, materii volatile, materii minerale;

▪ limita tehnică de stabilizare.

Evidenţa lucrărilor de întreţinere se va face pe fişe în care se consemnează natura lucrărilor efectuate, timpul necesitat, formaţia de lucru, felul şi cantităţile de materiale consumate, având în vedere că aceste fişe constituie acte de evidenţă care se folosesc la stabilirea, pentru anul următor, a necesarului de materiale, energie, combustibili, etc.

Datele principale de exploatare şi întreţinere vor fi centralizate şi prelucrate după încheierea fiecărui an, punându-se în evidenţă evoluţia debitelor epurate, a caracteristicilor fizico-chimice ale apelor uzate, a eficienţei fiecărui obiect tehnologic, a cantităţilor de energie consumată, a materialelor consumate la lucrările de întreţinere, etc.

În general, se va căuta valorificarea integrală sau într-o măsură cât mai mare a concluziilor care rezultă din datele de exploatare şi de întreţinere, astfel încât organizarea şi desfăşurarea în anul următor a acestor activităţi, să se îmbunătăţească continuu, pe baza experienţei acumulate anterior.

Punerea în funcţiune a staţiei de epurare necesită în prealabil luarea următoarelor măsuri obligatorii:

- instituirea zonei de protecţie sanitară;

- întocmirea Regulamentului de exploatare şi funcţionare pe baza instrucţiunilor de exploatare elaborate de către proiectant;

- obţinerea autorizaţiei sanitare de la organele de resort, conform competenţelor;

- obţinerea autorizaţiei de funcţionare de la organele de gospodărire a apelor şi de protecţia mediului;

- instruirea personalului de exploatare şi verificarea însuşirii de către acesta a prevederilor regulamentului de exploatare, îndeosebi a celor referitoare la exploatarea propriu-zisă, citirea aparatelor de măsură, protecţia muncii, etc.;

- organizarea evidenţelor de exploatare;

- asigurarea unui sistem corespunzător de informare şi de transmitere a datelor.

Punerea în funcţiune se face în prezenţa proiectantului, acesta urmând a verifica în decursul primului an de funcţionare a staţiei de epurare, modul de exploatare prin controlul parametrilor principali, a eficienţei fiecărui obiect component al staţiei şi evidenţele de exploatare.

Se va efectua o probă generală de funcţionare cu o durată de 72 ore consecutive, timp în care se verifică modul în care se comportă toate agregatele şi instalaţiile, producerea eventualelor zgomote, vibraţii, încălziri anormale la agregatele în mişcare, neetanşeităţi ale punctelor de îmbinare la conducte, etc.

În cazul în care se constată anumite defecţiuni, proba de 72 ore se întrerupe şi se procedează la efectuarea tuturor remedierilor necesare, reglaje, etc., după care se va începe o nouă probă de funcţionare de 72 ore.

Operaţii de executat înainte de începerea probelor tehnologice:

- se va verifica ungerea cu unsoare consistentă a tuturor pieselor în mişcare (lagăre cu rulmenţi, lagăre de alunecare, etc.);

- se va verifica strângerea corectă a bolţurilor cuplajelor şi existenţa siguranţelor şi a apărătorilor la toate cuplajele (suflante, pompe, etc.);

- se va verifica montajul corect (suflante, pompe, etc.);

- se aplică sau se corectează protecţia anticorozivă (grunduire şi vopsire în două straturi a pieselor metalice).

În prima perioadă de funcţionare beneficiarul va verifica în permanenţă modul în care personalul şi-a însuşit regulile tehnice de exploatare şi cum acesta îşi îndeplineşte sarcinile ce-i revin, insistând asupra respectării riguroase a tuturor regulilor de exploatare.

În această perioadă se vor verifica şi corecta toţi parametri funcţionali ai staţiei de epurare, astfel încât la fiecare obiect în parte să se atingă eficienţa proiectată, având în vedere interdependenţa ce există între diferitele faze succesive de epurare a apelor uzate.

Desfăşurarea în ansamblu a procesului tehnologic trebuie urmărită în permanenţă de către un laborator de specialitate, care va controla eficienţa epurării cu ajutorul aparaturii de control (pH, materii în suspensie, substanţe organice exprimate prin CBO5, compuşi de azot, produse petroliere, substanţe extractibile în eter de petrol, metale şi alte substanţe impurificatoare).

Darea în exploatare a staţiei de epurare se face în mod treptat, debitul de apa uzată introdus în staţia de epurare fiind la început 1/3-1/2 din debitul maxim de dimensionare (debit la care urmează să funcţioneze aceasta în perioadele de vârf).

Debitul va fi majorat treptat până când se va ajunge la concentraţia normală a nămolului activat în bazinul de aerare la debitul normal de funcţionare şi la eficienţa proiectată pentru fiecare obiect tehnologic în parte.

Darea efectivă în exploatare a staţiei de epurare se face cu avizul organelor locale ale inspecţiei sanitare de stat şi a organelor teritoriale de gospodărirea apelor şi de protecţia mediului.

Avizele se solicită de către societatea care exploatează staţia de epurare cu minim 15 zile înainte de data prezumată a punerii în funcţiune a staţiei.

III.4.5. Indicatori de performanţă şi folosirea acestora în exploatarea sistemelor de canalizare

III.4.5.1. Indicatori globali de performanţă şi modul de determinare

Producţia efectivă de apă uzată: cantitatea de apă introdusă în sistemul de canalizare, m3/zi, m3/an; se poate măsura prin citirea zilnică/anuală (în cazul utilizatorilor industriali) a contorului/debitmetrului montat pe conducta de evacuare a efluentului propriu în reţeaua de canalizare a localităţii.

Atenţie: la consumatorii casnici aceste debite nu sunt încă monitorizate.

Restituţia specifică, [l/om.zi]: cantitatea medie de apă uzată evacuată la reţeaua de canalizare de un locuitor în decursul unei zile. Această cantitate este în general cuprinsă între 50 şi 100 l/om, zi.

Debitul zilnic maxim de apă uzată, [m3/zi] - cea mai mare cantitate de apă uzată restituită de populaţie într-o zi din decursul unui an.

Ritmul de extindere a sistemului, [%] - valoarea de investiţie anuală, folosită pentru extindere, raportată la valoarea de investiţie iniţială (reactualizată).

Tabel 4.1

Valori limită de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti evacuate în receptori naturali

Nr. crt | Indictor de calitate | U.M. | Limite maxime admisibile |  | Metoda de analiză de referinţă6)
A. Indicatori fizici
1 | Temperatura1) | 0C | 350C |  |
B. Indicatori chimici
2 | Concentraţia ionilor de hidrogen (pH) | unit. PH | 6,5-8,5 | SR ISO 10523-97
 | Pentru Fluviul Dunărea |  | 6,5-9,0 |
3 | Materii în suspensie (MS)2) | mg/dm3 | 35,0 (60,0) | STAS 6953-81
4 | Consum biochimic de oxigen la 5 zile (CBO5)3) | mg/dm3 | 20,0 (25) | STAS 6560-82 SR ISO 5815-98
5 | Consum chimic de oxigen-metoda cu dicromat de potasiu (CCOCr)3) | mg/dm3 | 70,0 (125) | SR ISO 6060-96
6 | Azot amoniacal (NH4+)4) | mg/dm3 | 2,0 (3,0) | STAS 8683-70
7 | Azot total (N)4) | mg/dm3 | 10,0 (15,0) | STAS 7312-83
8 | Azotaţi (NH3-)4) | mg/dm3 | 25,0 (37,0) | STAS 8900/1 SR ISO 7890-98
9 | Azotiţi (NO2-)4) | mg/dm3 | 1,0 (2,0) | STAS 8900/2-71 SR ISO 6777-96 Pentru apă de mare: STAS 12754-89
10 | Sulfuri şi hidorgen sulfurat (H2S) | mg/dm3 | 0,5 | STAS 7510-97
11 | Sulfiţi ( [image] ) | mg/dm3 | 1,0 | STAS 7661-89
12 | Fenoli antrenabili cu vapori de apă (C6H5OH) | mg/dm3 | 0,05 | STAS 7167-92
13 | Substanţe extractibile cu eter de petrol | mg/dm3 | 20, | STAS 7587-96
14 | Produse petroliere 5) | mg/dm3 | 5,0 | STAS 7277-95
15 | Fosfor total (P)4) | mg/dm3 | 1,0 (2,0) | SR EN 1189-99
16 | Mangan total (Mn) | mg/dm3 | 1,0 | STAS 8662-96
17 | Magneziu (Mg2+) | mg/dm3 | 100,0 | STAS 6674-77
18 | Cobalt (Co2+) | mg/dm3 | 1,0 | STAS 8288-69
19 | Cianuri totale (CN-) | mg/dm3 | 0,1 | SR ISO 6703/1-98 STAS 7685-79
20 | Clor rezidual liber (Cl2) | mg/dm3 | 0,2 | STAS 6364-78
21 | Cloruri (Cl-) | mg/dm3 | 500,0 | STAS 8663-70
22 | Reziduu filtrat la 1050C | mg/dm3 | 2000,0 | STAS 9187-84

1) Prin primirea apelor uzate temperatura receptorului natural nu va depăşi 350C.

2) A se vedea tabelul nr. 1 prevăzut la pct. nr. VI. la hotărâre - NTPA 011 şi art. 7 alin. (2) din anexa la pct. nr. VI. - Plan de acţiune privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti.

3) Valorile de 20 mg O2/l pentru CBO5 şi 70 mg O2/l pentru CCO(Cr) se aplică în cazul staţiilor de epurare existente sau în curs de realizare. Pentru staţiile de epurare noi, extinderi sau retehnologizări, preconizate să fie proiectate după intrarea în vigoare a prezentei hotărâri, se vor aplica valorile mai mari, respectiv 25 mg O2/l şi 125 mg O2/l pentru CCOCr.

4) Valori ce trebuie respectate pentru descărcări în zone sensibile, conform tabelului nr. 2 din pct. nr. VI. la hotărâre - NTPA011.

5) Suprafaţa receptorului în care se evacuează produse petroliere să nu prezinte irizaţii.

6) Metoda de analiză va avea ca referinţă standardul în vigoare.

III.4.5.2. Indicatori specifici, privind staţia de epurare

Gradul de epurare necesar, [%] - reprezintă eficienţa ce trebuie realizată în mod obligatoriu de către staţia de epurare pentru reţinerea unui anumit poluant.

Gradul de epurare necesar se calculează cu o relaţie de forma:

(%)

- unde:

Ki - este cantitatea (sau concentraţia) de substanţă poluantă care intră (influentă) în staţia de epurare,

Ke - este cantitatea (sau concentraţia) de substanţă poluantă care este evacuată (efluentă) din staţia de epurare şi care este impusă de către NTPA 001-2002 şi NTPA 011-2002, sau prin avizul ori autorizaţia de gospodărire a apelor.

Eficienţa (sau gradul de epurare) obţinută la un moment dat, poate fi mai mare sau mai mică decât gradul de epurare necesar. Cerinţele protecţiei mediului înconjurător impun ca eficienţa să fie întotdeauna mai mare sau cel puţin egală cu gradul de epurare necesar.

Gradul de epurare necesar privind oxigenul dizolvat

Constă în a verifica dacă valoarea concentraţiei minime de oxigen dizolvat din apa râului într-o secţiune situată aval de punctul de evacuare a apelor uzate epurate în emisar ( [image]), este mai mare sau egală cu concentraţia minimă de oxigen dizolvat normată pentru categoria de calitate a emisarului respectiv ( [image]), adică:

Concentraţia minimă de oxigen dizolvat admisă (normată) în apa emisarului, funcţie de categoria de calitate a acestuia, este:

- [image] = 7 mg O2/l - pentru emisar de categoria I

- [image] = 6 mg O2/l - pentru emisar de categoria II

- [image] = 5 mg O2/l - pentru emisar de categoria III

- [image] = 4 mg O2/l - pentru emisar de categoria IV

- [image] < 4 mg O2/l - pentru emisar de categoria V

Numărul mediu de lucrători, [nr./1000 locuitori] - numărul mediu anual de personal de exploatare al sistemului de canalizare raportat la numărul de locuitori racordaţi la reţeaua de canalizare.

Consumul specific de energie, [kWh/m3] - consumul total de energie, plătit de beneficiar/exploatant, pentru a epura un m3 de apă uzată; cantitatea anuală de kWh, divizată prin volumul de apă epurat anual.

Costul apei epurate, [lei/m3] - costul mediu de producere al apei epurate; suma cheltuielilor anuale raportată la volumul anual de apă epurată.

Suportabilitatea costului apei, [%] - numărul de locuitori, raportat la total abonaţi, care plăteşte apa epurată în interval de o lună de la emiterea facturii de plată.

Coeficientul de variaţie zilnică a restituţiei de apă, [-] - raportul între cantitatea maximă de apă restituită de localitate la reţeaua de canalizare în ziua de consum maxim şi valoarea medie zilnică din cursul anului.

III.4.5.3. Indicatori specifici, pe obiecte ale sistemului

III.4.5.3.1. Staţia de pompare

Capacitatea instalată şi în funcţiune, [l/s] - debitul total al pompelor instalate (în funcţiune şi de rezervă) şi debitul ce trebuie pompat (numai al pompelor în funcţiune).

Randamentul mediu al pompelor, [%] - raportul între energia anuală debitată de pompă (g * Q * H/(102 * h )) şi energia consumată în cursul aceluiaşi an din reţeaua de alimentare cu energie electrică.

Numărul de ore de funcţionare al pompei, [ore/an] - numărul mediu de ore de funcţionare al unei pompe în decursul anului.

Intervalul mediu între două revizii, [ore] - durata medie de funcţionare între două opriri a pompei pentru verificarea mecanică sau electrică, etc.

Durata de viaţa a unei pompe, [ani] - durata garantată de producător pentru funcţionarea corectă a unei pompe; normal ar trebui să fie minim 10 ani.

Consumul specific de energie, [kWh/m3] - raportul între energia absorbită din reţea şi volumul de apă pompată în acelaşi interval de timp.

Numărul anual de accidente, [nr./an] - numărul de persoane accidentate în legătură cu staţia de pompare, în decursul unui an.

III.4.5.3.2. Reţeaua de canalizare

Lungimea specifică a reţelei, [m/loc.]; lungimea totală a reţelei raportată la numărul de locuitori branşaţi la reţea.

Numărul de racorduri, [buc./km] - gradul de echipare cu racorduri; raportul între numărul total de racorduri şi lungimea totală a reţelei.

III.4.5.3.3. Staţia de epurare

Capacitatea instalată, [l/s] - debitul de apă ce poate fi epurat, rezultat în urma recepţiei finale a lucrărilor staţiei de epurare.

Gradul de folosire al capacităţii instalate, [%] - raportul între capacitatea folosită a staţiei şi capacitatea instalată.

Consumul specific de reactivi (sulfat, var, clor etc.), [mg/l] - doza medie de reactiv adăugată în apă; cantitatea anuală de reactiv utilizat raportată la volumul de apă epurată.

Consum specific de energie, [kWh/m3] - cantitatea de energie utilizată pentru epurarea apei, raportată la volumul de apă procesată.

Consumul propriu de apă, [%] - cantitatea de apă folosită pentru întreţinerea staţiei de epurare (spălare decantoare, filtre biologice, preparare reactivi, etc.) raportată la volumul de apă epurată, pe durata unui an.

Doza medie de reactiv folosit, [mg/m3] - cantitatea medie de reactiv (pe tipuri de reactivi) folosită anual şi raportată la volumul de apă epurată.

Numărul specific al personalului de exploatare, [nr./loc] - numărul de persoane folosit pentru exploatarea staţiei raportat la numărul total de abonaţi.

III.4.6. Măsuri de protecţia muncii şi a sănătăţii populaţiei

III.4.6.1. Măsuri de protecţia şi securitatea muncii la exploatarea şi întreţinerea reţelelor de canalizare

Exploatarea şi întreţinerea reţelei de canalizare prezintă pericole importante datorită multiplelor cauze care pot provoca îmbolnăvirea sau accidentarea celor care lucrează în acest mediu, de aceea este necesar a se lua măsuri speciale de instruire şi prevenire.

Accidentele şi îmbolnăvirile pot fi cauzate în principal de:

- intoxicaţii sau asfixieri cu gazele toxice emanate (CO, CO2, gaz metan, H2S etc.);

- îmbolnăviri sau infecţii la contactul cu mediul infectat (apa uzată);

- explozii datorate gazelor inflamabile;

- electrocutări datorită cablurilor electrice neizolate corespunzător din reţeaua electrică a staţiei;

- căderi în cămine sau în bazinul de aspiraţie al staţiei de pompare a apelor uzate menajere, etc.

III.4.6.2. Măsuri preventive

În primul rând este necesar ca tot personalul care lucrează în reţeaua de canalizare să fie instruit în prealabil prin ţinerea unui curs special teoretic şi practic.

Toţi lucrătorii care lucrează la exploatarea şi întreţinerea reţelei de canalizare trebuie să facă un examen medical riguros şi să fie vaccinaţi împotriva principalelor boli hidrice (febră tifoidă, dizenterie, etc.). De asemenea, zilnic vor trebui controlaţi astfel încât celor care au răni sau zgârieturi oricât de mici să li se interzică contactul cu reţeaua de canalizare. Toţi lucrătorii sunt obligaţi să poarte echipament de protecţie corespunzător (cizme, salopete şi mănuşi), iar la sediul sectorului să aibă la dispoziţie un vestiar cu două compartimente, pentru haine curate şi haine de lucru, precum şi duşuri, săpun, prosop etc.

Echipele de control şi de lucru pentru reţeaua de canalizare trebuie să fie dotate în afară de echipamentul de protecţie obişnuit cu lămpi de tip miner Davis, măşti de gaze şi centuri de siguranţă, detectoare de gaze toxice (oxid de carbon, amoniac, hidrogen sulfurat) sau inflamabile (metan).

Înainte de intrarea în cămine sau în canal este necesar să se deschidă 3 capace în amonte şi în aval pentru a se realiza o aerisire de 2-3 ore, precum şi a se verifica prezenţa gazelor cu ajutorul lămpii de miner. Dacă lămpile se sting, se recurge la ventilarea artificială iar intrarea în cămin se face numai cu măşti de gaze şi centuri de siguranţă, lucrătorul fiind legat cu frânghie ţinută de un alt lucrător situat la suprafaţă.

De asemenea, când muncitorii se află în cămine sau parcurg trasee ale unor canale amplasate pe partea carosabilă, trebuie luate măsuri cu privire la circulaţia din zonă prin semnalizarea punctului de lucru cu marcaje rutiere corespunzătoare atât pentru zi cât şi pentru noapte.

În unele cazuri există pericol de a se produce explozii datorită gazelor ce se degajă din apele uzate, sau ca rezultat al unor procese de fermentare care se pot produce în reţelele de canalizare. În aceste situaţii, nu este permis accesul în cămine decât cu lămpi de tip minier şi este interzisă categoric aprinderea chibriturilor sau fumatul.

O atenţie deosebită trebuie acordată pericolului de electrocutare prin prezenţa cablurilor electrice îngropate în vecinătatea reţelelor de canalizare, precum şi a instalaţiilor de iluminat în zone cu umiditate mare care trebuie prevăzute cu lămpi electrice funcţionând la tensiuni nepericuloase de 12-24 V.

III.4.6.3. Măsuri de protecţia şi securitatea muncii pentru staţiile de pompare

Pentru exploatarea staţiilor de pompare se vor respecta prevederile legislaţiei în vigoare privind regulile igienico-sanitare şi de protecţie a muncii, astfel (legea nr. 90/1996 a protecţiei muncii şi Normele metodologice de aplicare precum şi "Norme specifice de securitatea muncii pentru evacuarea apelor uzate de la populaţie şi din procesele tehnologice", publicate în 2001 de Ministerul Muncii şi Protecţiei Sociale):

▪ se vor folosi salopete de protecţie a personalului în timpul lucrului;

▪ se va păstra curăţenia în clădirea staţiei de pompare;

▪ se va asigura întreţinerea şi folosirea corespunzătoare a instalaţiilor de ventilaţie;

▪ folosirea instalaţiei de iluminat la tensiuni reduse (12-24 V), verificarea izolaţiilor, a legăturilor la pământ precum şi a măsurilor speciale de prevenire a accidentelor prin electrocutare la staţiile de pompare subterane unde frecvent se poate produce inundarea camerei pompelor;

▪ folosirea servomotoarelor sau a mecanismelor de multiplicare a forţei sau cuplului la acţionarea vanelor în cazul automatizării funcţionării staţiei de pompare;

▪ la staţiile de pompare având piese în mişcare (rotori, cuplaje etc.), trebuie prevăzute cutii de protecţie pentru a apăra personalul de exploatare în cazul unui accident produs la apariţia unei defecţiuni mecanice.

▪ pentru prevenirea leziunilor fizice, este necesar ca la efectuarea reparaţiilor, piesele grele care se manipulează manual să fie ridicate cu ajutorul muşchilor de la picioare astfel încât să se evite fracturile şi leziunile coloanei vertebrale;

▪ pentru evitarea eforturilor fizice este raţional a se păstra în bune condiţii de funcţionare instalaţiile mecanice de ridicat.

III.4.6.4. Măsuri de protecţia şi securitatea muncii pentru staţiile de epurare

În exploatarea şi întreţinerea construcţiilor şi instalaţiilor din staţia de epurare se vor respecta şi aplica toate regulile de protecţia muncii cuprinse în materialele cu caracter normativ ca şi în actele care conţin prevederi ce au contingenţă cu specificul lucrărilor şi activităţilor care se desfăşoară într-o staţie de epurare.

În cadrul regulamentului de exploatare şi întreţinere se va insista în mod deosebit asupra regulilor şi măsurilor privind:

▪ accesul în diferite cămine şi camere de inspecţie a armăturilor sau aparaturii, în canale deschise, bazinele de aspiraţie a pompelor sau în bazinele obiectelor tehnologice etc., a personalului de exploatare din punct de vedere al coborârii, circulaţiei în spaţiile respective, manevrării capacelor şi dispozitivelor respective, etc.;

▪ circulaţia în lungul bazinelor deschise, pe platforma de manevră a robineţilor de introducere a reactivilor în bazine, etc.;

▪ folosirea echipamentului de protecţie şi de lucru;

▪ efectuarea unor operaţiuni la lumină artificială, în medii cu un grad ridicat de umiditate;

▪ marcarea cu panouri şi plăcuţe avertizoare a locurilor periculoase (înaltă tensiune, pericol de cădere, acumulări de gaze inflamabile, etc.);

▪ manevrarea panourilor de aerare, a electropompelor, vanelor, electrosuflantelor, mixerelor, etc.;

▪ activitatea pe şantier ce se desfăşoară cu ocazia remedierii avariilor (sprijinirea malurilor, coborârea în tranşee, folosirea utilajelor de intervenţie ca motopompe, pickammere, electropompe, compresoare, macarale, aparate de sudură, etc.);

▪ activitatea pe timp friguros care comportă măsuri deosebite privind echipele de lucru (în cazul instalaţiilor în aer liber), circulaţia spre obiectele tehnologice şi pe pasarelele aferente unde accesul poate deveni periculos prin alunecare pe gheaţă, utilizarea sculelor şi dispozitivelor pentru îndepărtarea gheţii, ş.a.m.d.

▪ asigurarea ventilării corespunzătoare a camerelor şi a bazinelor înainte de accesul personalului de exploatare pentru prevenirea asfixierilor din lipsă de oxigen sau inhalării unor gaze letale;

▪ folosirea echipamentului electric antiexploziv;

▪ controlul periodic al atmosferei din spaţiile închise pentru a determina prezenţa gazelor toxice şi inflamabile;

▪ interdicţiile privind utilizarea surselor de aprindere în apropierea instalaţiilor, construcţiilor, canalelor şi căminelor de vizitare unde s-ar putea produce şi acumula gaze inflamabile;

▪ circulaţia în jurul electropompelor, electrosuflantelor, a tablourilor electrice şi a mixerelor din bazinul de epurare fizico-chimică şi din stabilizatorul de nămol, nefiind admis ca în spaţiile dintre agregate, dintre acestea şi pereţi, etc. să se depoziteze materiale, scule, piese ş.a. care să stingherească operaţiunile de manevrare şi control, de demontare-montare, revizii, etc.;

▪ protejarea golurilor din planşee şi pasarele cu parapete de protecţie în cazul în care acestea nu au capace;

▪ pasarelele de acces la diferitele părţi ale instalaţiilor să fie confecţionate din tablă striată sau din panouri cu împletitură metalică şi bordaj din cornier, în scopul reducerii pericolului de alunecare;

▪ ungerea pieselor în mişcare să se facă numai după oprirea agregatelor respective;

▪ manipularea agregatelor să se facă numai cu mijloace de ridicare adecvate, nefiind admisă folosirea de mijloace de ridicare improvizate;

▪ asigurarea, în spaţiile în care este necesar acest lucru, a microclimatului şi a ventilaţiei.

La elaborarea Regulamentului de exploatare a staţiei de epurare se va preciza modul în care se face instructajul personalului de specialitate, împrospătarea periodică a cunoştinţelor acestuia, afişarea la locurile de muncă a principalelor reguli de protecţia muncii, acordarea primului ajutor în caz de accidentare, etc.

III.4.6.5. Protecţia sanitară

Regulamentul de exploatare şi întreţinere a reţelelor de canalizare şi staţiilor de epurare va cuprinde şi prevederi referitoare la aspectele igienico-sanitare, prevederi stabilite în mod obligatoriu în colaborare cu organele locale ale inspecţiei sanitare de stat.

Privitor la personalul de exploatare, conducerea administrativă va preciza felul controlului medical, periodicitatea acestuia, modul de utilizare a personalului găsit cu anumite contraindicaţii medicale, temporare sau permanente, minimum de noţiuni igienico-sanitare care trebuie cunoscute de anumite categorii de muncitori, etc.

Privitor la protecţia sanitară a staţiilor de epurare se va stabili, (cu respectarea prevederilor cuprinse de legislaţia în vigoare), modul în care se reglementează, îndeosebi următoarele:

▪ delimitarea şi marcarea zonei de protecţie (în cazul staţiilor de epurare izolate);

▪ modul de utilizare a terenului care constituie zona de protecţie;

▪ executarea de săpături, depozitarea de materiale, realizarea de conducte, puţuri sau alte categorii de construcţii în interiorul zonei de protecţie.

Societatea care exploatează şi întreţine sistemul de canalizare este obligată să acorde îngrijirea necesară personalului de exploatare, în care scop:

a) va angaja personalul de exploatare numai după un examen clinic, radiologie şi de laborator făcut fiecărei persoane;

b) va asigura echipamentul necesar de lucru pentru personal (cizme, mănuşi de cauciuc, ochelari de protecţie, măşti de gaze, centură de salvare cu frânghie, etc.) conform normativelor în vigoare;

c) va face instructajul periodic de protecţie sanitară (igienă) conform normelor în vigoare;

d) în staţia de epurare va exista o trusă farmaceutică de prim ajutor, eventual un aparat de respirat oxigen cu accesoriile necesare pentru munca de salvare;

e) se vor asigura muncitorilor condiţii decente în care să se spele, să se încălzească şi să servească masa (o încăpere încălzită şi vestiar cu duşuri cu apă rece şi apă caldă);

f) medicul societăţii care exploatează şi întreţine sistemul de canalizare este obligat să urmărească periodic (lunar) starea de sănătate a personalului de exploatare;

g) personalul staţiei de epurare se va supune vaccinării T.A.B. la intervalele prevăzute de instrucţiunile Ministerului Sănătăţii.

Funcţie de mărimea şi importanţa staţiei de epurare, beneficiarul va lua măsurile de protecţia şi securitatea muncii, precum şi de protecţie sanitară care se impun pentru cazul respectiv.

III.4.7. Măsuri de protecţie contra incendiului

În general, în sistemele de canalizare (reţea, staţie de epurare, gură de vărsare în emisar) pericolul de incendiu poate apare în locurile şi în situaţiile în care se pot produce gaze de fermentare sau degajări de vapori în canale datorate prezenţei unor substanţe inflamabile (eter, dicloretan, benzină, etc.) în apa uzată provenită de la unele industrii sau societăţi comerciale care nu respectă la evacuarea în reţeaua de canalizare NTPA 002-2002.

Incendiul poate apare şi în locurile unde există substanţe inflamabile (laboratoare de analiză a apei şi nămolului, magazii, depozit de carburanţi, centrală termică, sobe care utilizează drept carburant gazele naturale, etc.).

În toate aceste locuri se vor lua măsurile cerute de Normele de pază şi prevenire contra incendiilor, funcţie de natura pericolului respectiv. De asemenea, se vor respecta prevederile Ordinelor MI nr. 88/2001 şi nr. 778/1998.

Dintre măsurile suplimentare care trebuie luate, se menţionează mai jos câteva, specifice construcţiilor şi instalaţiilor din sistemul de canalizare:

- asigurarea ventilării corespunzătoare a camerelor şi a bazinelor înainte de accesul personalului de exploatare pentru prevenirea asfixierilor din lipsă de oxigen, inhalării unor gaze letale sau aprinderii unor vapori inflamabili;

- folosirea echipamentului electric antiexploziv;

- controlul periodic al atmosferei din spaţiile închise pentru a determina prezenţa gazelor toxice şi inflamabile;

- interdicţiile privind utilizarea surselor de aprindere în apropierea instalaţiilor, rezervoarelor de fermentare a nămolului, construcţiilor, canalelor şi căminelor de vizitare unde s-ar putea produce şi acumula gaze inflamabile;

- marcarea cu panouri şi plăcuţe avertizoare a locurilor periculoase (înaltă tensiune, pericol de cădere, acumulări de gaze inflamabile, etc.);

Dintre măsurile strict necesare se mai menţionează prevederea de hidranţi de incendiu exterior în locurile şi la distanţele recomandate de Normele de pază şi securitate contra incendiilor, iar în clădiri, magazii, depozite, a hidranţilor interiori necesari, a stingătoarelor de incendiu şi chiar a unor reţele de sprinclere, dacă este cazul.

[top]

IV. ANEXE: Lucrări de alimentare cu apă

ANEXA Nr. IV.1

Valori ale consumului specific de apă

După concluziile Asociaţiei Generale a Higieniştilor şi Tehnicienilor Municipali (Franţa), la un atelier de lucru din 1999, consumul domestic de apa nu se reduce. El rămâne aproape constant, la fel ca în Europa şi are valoarea de cea 150 l/om*zi. Cum consumul pentru WC are valori de ordinul 30% din consumul menajer rezultă că s-ar putea face o reducere de 30% reducând volumul vasului de spălare de la 91 la 61, dar cu micşorarea diametrului de evacuare de la 110 la 90 mm.

Importanţa pierderii şi risipei de apă în instalaţia interioară, se vede la folosirea rezervorului de WC de 3-6 l, când se obţine o reducere a consumului cu până la 90%, iar în unităţile şcolare cu 29-30%; contorizarea individuală reduce cu cca. 17% iar regulatorul de presiune după contor poate reduce cu 19% consumul de apă.

Analiza consumului de apă pentru populaţie a condus la valorile, în litri/om▪zi:

- 3-5 - consum vital;

- 20-25 - mediu rural, ţări în curs de dezvoltare;

- 30-50 - centre rurale, ţări în curs de dezvoltare;

- 100-150 - zone rurale în ţări dezvoltate;

- 200-300 - centre urbane;

- 500-600 - aglomerări urbane importante.

Distribuţia apei este: 1% pentru băut, 6% pentru pregătirea hranei, 6% pentru spălat maşină şi udatul grădinii, 12% pentru spălat lenjeria, 10% spălatul vaselor, 20% evacuarea dejecţiilor (WC), 39% pentru baie, duş; total necesar 150 l/om*zi.

În Anglia numai 10% din consumatori sunt contorizaţi. Consumul specific la locuinţele individuale (pe districte de 500-5000 persoane) este de 150 l/om*zi. după "clasa" construcţiei acesta poate creşte la 200-380 l/om▪zi.

În primul standard privind consumurile specifice, în ţara noastră, din 1957, pentru centre populate rurale (fără reţea de canalizare) acesta este de 150 l/om*zi; distribuţia valorii este 85 l/om▪zi nevoi gospodăreşti (kzi = 1,3 ... 1,5), nevoi publice 30 l/om*zi (kzi = 1,25 ... 1,4), nevoi de stropit - spălat 20 l/om*zi (kzi = 1,15 ... 1,3), nevoi pentru industria locală kzi = 1,3).

Pentru animale necesarul de apă este: oi - 10 l/cap*zi, miei - 6 l/cap*zi, vaci cu lapte - 90 l/cap*zi, viţei - 30 l/cap*zi, vaci-carne - 60 l/cap*zi, cai - 35 l/cap*zi, porci - 36 l/cap*zi, purcei - 16 l/cap*zi, găini - curci 0,5 l/cap*zi, gâşte-raţe - 1,5 l/cap*zi.

În Spania, conform Decretului din 1990, art. 6, dotările trebuie să asigure min. 100 l/om*zi, după regulamentul Ministerului de Lucrări Publice şi Transporturi (MOPU):

- la populaţie în localităţi sub 1000 loc. 150 l/om*zi;

- la populaţie în localităţi cu 1-6000 loc. 175 l/om*zi;

- la populaţie în localităţi cu 6-12000 loc. 200 l/om*zi.

Repartizarea consumului de apă menajeră: 4% spălat lenjerie, 3% făcut curat în casă, 6% pentru hrană şi spălat vase, 3% udat florile, 37% baie, 5% spălatul dinţilor, 1% spălat maşina, 41% WC.

În SUA necesarul de apă pentru o casă individuală este: spălat vase 38 l, spălat lenjerie 94 l, băut-preparat hrana 11 l, igiena orală 8 l, baie 68 l, WC 65 l, diverse 19 l, (total 70 gal/zi sau 265 l/zi); calculul este bazat pe o componentă a familiei de 2,4 ... 2,8 persoane; aceasta conduce la un consum specific de 110-95 l/om*zi. Printr-o gospodărire raţională a apei în gospodărie (robineţi buni, maşină de spălat vase cu bule, WC cu două viteze, chiuvetă cu dop, duş cu comandă automată etc.) se poate obţine o economie de cca. 10%.

Având ca referinţă STAS 1343-3, necesarul de apă pentru animale, în cazul evacuării mecanice a dejecţiilor, este de: taurine 50-100 l/cap*zi, ovine 5-10 l/cap*zi, caprine 13 l/cap*zi, cabaline 30-50 l/cap*zi, iepuri 0,7-1,0 l/cap*zi, păsări - găini 0,3-0,5 l/cap*zi, gâşte 1,5 l/cap*zi, raţe 2 l/cap*zi.

Valorile orientative pentru cantitatea specifică de apă necesară pentru dimensionarea staţiilor mici de epurare, în Germania, este de:

- apă uzată menajeră 100 l/om*zi;

- apă uzată comunală 150 l/om*zi.

În Olanda, un studiu pe 1000 familii a arătat că: dezvoltarea încălzirii centrale a schimbat consumul de apă, în 1990 40% din case aveau baie, consumul specific a crescut la 135 l/om*zi, în 1992 faţă de 107 l/om*zi în 1980, 94% din familii au maşină de spălat consum 0,7 l în loc de 2,4 l/om*zi la spălatul manual, se consumă 81 l/om*zi la baie şi 39 l/om*zi la duş etc.

În SUA la nivelul anilor '50 consumul specific de apă în case separate era de 113-220 l/om*zi, iar consumul pentru animale - (l/cap*zi) cai, boi, măgari 37, vaci 57, capre 11, găini 0,8, porci 15.

O vedere generală asupra consumului specific de apă în Europa, dată de IWA (International Water Association), ca valori medii în l/om*zi: Suedia 175/350,

Luxemburg 171/259, Olanda 159/195, Spania 158/217, Franţa 146/211, Germania 146/196, Austria 131/271, Marea Britanie 132/267, Belgia 108/166. World Health Organisation aprecia în 1998 cantitatea minimă de apă la 15-50 l/om*zi, iar o valoare bună a cantităţii la 50 l/om*zi pentru consum domestic. Anii '80, au fost declaraţi "Deceniul apei potabile şi canalizării" în urma căreia toţi locuitorii urmau să aibă apă bună cel puţin 20 l/om*zi; realizările au fost modeste.

După datele din GTZ-Wasserwersorgung din 1971, consumul de apă este funcţie de dotarea locuinţei: la localităţi cu max. 2000 locuitori - 65 l/om*zi pentru consum domestic şi 75 l/om*zi pentru consum domestic şi public, iar la localităţi cu peste 2000 loc. consumul creşte la 85, respectiv 95 l/om*zi. Pe tipuri de locuinţe consumul poate fi: 60-80 l/om*zi la clădiri izolate fără toaletă şi baie individuală:

- 80-100 l/om*zi la grupuri de locuinţe (fără baie şi toaletă);

- 100-200 l/om*zi la case izolate, cu baie şi toaletă;

- 200-400 l/om*zi locuinţă izolată cu confort maxim.

Cantitatea de apă necesară unui animal este funcţie de mărimea sa, de munca pe care o face, de perioada de dezvoltare, anotimp, tipul şi cantitatea de nutreţ etc. Pentru animalele mari se apreciază la: bovine 3,5 ... 5,5 kg/kg SU ingerată, ovine-caprine 2-4 kg/kg SU; porţiile de mâncare pentru animale, vara, sunt: bovine 13-17 kg SU/zi, oi 1,6-3,6 kg SU/zi, cai 10-12 kg SU/zi.

Având ca referinţă STAS 1343/1, valorile consumului specific de apă, tab 1, pentru nevoi gospodăreşti (menajere) sunt: 40 l/om*zi pentru zone unde alimentarea se face cu cişmele pe stradă, 80 l/om*zi pentru zone unde alimentarea se face prin cişmele în curţi, 140 l/om*zi pentru zone unde locuinţele au instalaţie interioară de apă rece şi instalaţie de canalizare; consumul public este apreciat la: 25 l/om*zi la alimentarea cu cişmele de stradă şi 30 l/om*zi în celelalte cazuri.

După prevederile normativului P66-2001, se asigură:

- necesarul de apă pentru nevoi gospodăreşti, 50 l/om*zi pentru alimentarea cu cişmele pe stradă;

- 80 l/om*zi, pentru alimentarea cu apă cu cişmele în curţi sau apă rece în casă;

- se adaugă 20 l/om*zi pentru unităţi social-culturale;

- pentru animale se consideră: vaci 60 l/cap*zi, cai 50 l/cap*zi, porci 30 l/cap*zi.

Sunt precizate pierderea de apă, 7% şi coeficienţii de variaţie orară şi zilnică.

În Strategia Guvernului României pentru dezvoltarea serviciilor publice se estimează că pentru mediul rural se va asigura, până în anul 2017, 170 l/om*zi; până în anul 2030 este prevăzută realizarea reţelelor de canalizare şi a staţiilor de epurare adecvate. Pentru realizarea acestor deziderate se apreciază la 250 USD/loc., investiţia pentru alimentarea cu apă şi 350 USD/loc., investiţia pentru canalizare şi epurarea apelor uzate menajere din localităţile rurale.

Având ca referinţă standardul SR EN 805, preluat după standardul european similar, Anexa A - informativă "atunci când nu există informaţii mai bune, necesarul global poate fi cuprins între 150-250 l/om*zi, în funcţie de condiţiile sociale şi climatice, în afara necesarului industrial specific. În anumite regiuni se constată consumuri care pot să atingă 450 l/om*zi, trebuie să se ia în considerare creşterile viitoare ale populaţiei, cât şi orice variaţie prevăzută a consumului pe cap de locuitor".

Din vizita la sistemul de alimentare cu apă din SE Vienei, Asociaţia a 29 comune "Triestingtal und Sudbahngemeinden" rezultă:

- localităţile mari au cca. 16000 locuitori;

- localităţile mici au cca. 1000 locuitori;

- în total Asociaţia are cca. 150000 loc.;

- consumul specific mediu este de 274 l/om▪zi;

- toată populaţia este alimentată cu apă în casă;

- populaţia este relativ bogată, deci 99% plătesc apa.

Din discuţia cu conducerea asociaţiei rezultă că în Austria se consideră ca normal, la sate, un consum specific de 80 l/om*zi, iar la oraşe 120-180 l/om*zi; norma de 150 l/om*zi este, în mare, formată din băut-preparat hrană 5 l/om*zi, igiena corporală 45 l/om*zi, spălat 50 l/om*zi, WC 50 l/om*zi.

IWSA consideră că după apreciere şi experienţă în caz de cutremur va trebui asigurată populaţiei 49 l apă/persoană/săptămână, astfel: 3 l/om*zi în primele 3 zile, norma de vieţuire, 10 l/om*zi în următoarele 4 zile, pentru activităţi minime.

În fosta URSS normele de consum pentru zonele rurale, pentru locuinţe cu apă şi canalizare, prevedeau 125-160 l/om*zi şi coeficienţii de variaţie zilnică şi orară (k(zi) = 1,1-1,3 şi k0 = 2 pentru loc. cu max. 1000 loc., 1,8 pentru 1500 loc., 1,6 pentru 2500 loc. şi 1,4 pentru localităţi peste 6000 locuitori).

În republica Moldova, după datele Asociaţiei "Moldova apă Canal", date publicităţii în 2003, pentru localităţi cu maximum 15000 locuitori consumul specific este de 125,6 l/om▪zi.

RAJA Cluj-Napoca are în exploatare alimentarea cu apă a numeroase comune din judeţ. Din datele puse la dispoziţie s-a putut deduce un consum specific de 86-133 l/om*zi în condiţiile în care: nu toţi locuitorii aveau apă din reţea, contorizarea nu este totală, locuinţele au în medie 2,8-3,3 membrii, numărul de animale este redus, alimentarea se face numai din cişmele pe stradă.

În zona Târgovişte, pentru comunele supervizate de Regie, în condiţiile în care: alimentarea cu apă se face în casă, gradul de contorizare este 50-95%, numărul mediu de abonaţi pe branşament 2,2, numărul de abonaţi pe localitate 34-2170, se poate aprecia că şi animalele din gospodărie primesc apă tot din reţea (probabil nu total), valorile medii lunare ale consumului specific sunt min. 15 l/om*zi şi max. 244 l/om*zi; o valoare medie generală pe anul 2003 este de 85 l/om*zi.

Concluzii:

a) Este relativ greu de ales o valoare pentru consumul specific de apă. Se poate aprecia că funcţie de zona şi resursa de apă, o valoare de 80-150 l/om*zi este raţională.

b) În Europa, alimentarea cu apă la sate fost încheiată. Sunt ţări bogate unde costul apei nu este o problemă pentru populaţie. Totodată localităţile sunt mult mai "adunate" şi costul investiţiei şi de exploatare este mai mic. Consumul specific de apă, valori recomandate, chiar pentru perspectiva, este de 80-150 l/om*zi.

ANEXA Nr. IV.2

Unele prevederi pentru combaterea incendiului în localităţi rurale

Problema combaterii incendiului în localităţile rurale are câteva particularităţi:

- locuinţele sunt în mare parte, parţial sau în totalitate, realizate din materiale combustibile;

- pe lângă locuinţe sunt construcţii anexă şi depozite cu materiale combustibile (depozite de lemne, depozite de fân, coceni etc.);

- modul de încălzire a locuinţelor, în mare parte cu sobe, favorizează declanşarea incendiului;

- forţa economică a locuitorilor este mică şi ca urmare importanţa pagubelor făcute de incendiu este, în valoare relativă, mult mai mare;

- mijloacele de intervenţie contra incendiului sunt mult mai mici şi mai slab antrenate; din această cauză se apelează la unităţile de pompieri militari, intervenţie care se face la distanţe mari, zeci de km;

- amenajările specifice şi dotările adecvate, pentru folosirea apei în combaterea focului sunt relativ rar întâlnite.

Din datele statistice existente, rezultă că între 1995 şi 2000 au fost 33290 incendii, reprezentând mai mult de jumătate din totalul incendiilor din ţară, deşi numărul de locuitori este mai mic la sate decât la oraşe. Aceasta înseamnă, în medie:

- cca. 4756 incendii pe an;

- cca. 0,4 incendii pe localitate în fiecare an;

- un incendiu anual la fiecare 2100 locuitori.

Din aceeaşi statistică mai rezultă că cele mai multe incendii se produc primăvara (martie 11% din total) când uscăciunea este mare şi se utilizează focul deschis pentru igienizări în zonele vecine localităţii şi vara (august 10%) când seceta este maximă; în celelalte luni distribuţia focului este aproape egală, 7-8% lunar, din total.

Şi distribuţia în cursul zilei este interesantă; 17-18% din incendii se produc între orele 100 şi 1300, 38% între orele 1300 şi 1900 şi 27% între orele 1900 şi 100 dim.; rezultă că cea mai mare parte a incendiilor se produc ziua, cca. 60%; ar rezulta că ritmul de producere este legat direct de activitatea umană; ziua combaterea incendiilor este mai uşoară.

Tot din statistică rezultă că marea majoritate a incendiilor s-a produs la locuinţe şi anexe gospodăreşti, cca. 70% şi mai puţine incendii au fost la păduri, terenuri agricole, cca. 3-4% din total.

Pagubele produse au fost însă însemnate; în ultimii 12 ani suma pagubelor s-a ridicat la cca. 750 miliarde lei adică cca. 63 miliarde anual. Aceasta duce la o pagubă anuală de cca. 6200 lei pentru fiecare locuitor din zona rurală.

Dacă pagubele băneşti nu sunt, aparent, prea mari, pagubele în vieţi omeneşti sunt importante:

- 597 decese în 5 ani sau 126 decese anual, din care 16% au fost copii;

- 634 răniţi în 5 ani sau 126 cazuri pe an, din care 10% au fost copii.

Şi la fel ca la numărul de incendii şi numărul de persoane afectate a fost mai mare la sate decât media generală (54%).

Intervenţia la incendii s-a făcut de către unităţile militare de pompieri. Timpul de răspuns la solicitarea de intervenţie a fost de 16-18 minute; ţinând seama de calitatea drumurilor se poate ajunge la o concluzie foarte favorabilă.

Durata intervenţiei la incendiu, durata de stingere a focului, a fost de 72-91 minute, cu tendinţe de creştere în timp (73 minute în 1997, 84 minute în 2003). Aceasta înseamnă 1,2-1,6 ore pentru combaterea focului, deci prevederea unei rezerve de apă de trei ore este acoperitoare, în medie.

Cheltuielile legate de intervenţie se suportă de către autoritatea locală (Legea nr. 121/1996) dacă focul a afectat o clădire publică sau privată şi de către agenţii economici (O.G. nr. 60/1997) dacă focul a afectat activitatea economică. Costul intervenţiei se face după cantitatea de materiale şi reactivi consumate, costul personalului şi uzurii echipamentelor şi eventual de costul reparaţiilor echipamentelor avariate, medicamente etc.

Formaţiile de pompieri sunt dotate cu autospeciale de intervenţie, iar autoritatea locală este obligată să intervină cu formaţiile proprii şi mijloace iniţiale de combatere (stingătoare cu spumă, utilaje, unelte specifice, nisip, butoaie cu apă).

Modul de organizare la intervenţie

Pompierii militari întocmesc documente operative de intervenţie şi execută studii tactice, exerciţii şi aplicaţii la localităţile din zonele de competenţă şi raioanele de intervenţie a marilor unităţi, unităţilor şi subunităţilor de pompieri militari. Pentru localităţile care nu sunt cuprinse în raionul de intervenţie de bază (localitatea de dispunere) intervin serviciile publice de pompieri civili (SPPC), până la sosirea pompierilor militari:

- la localităţi având între 501 şi 5000 locuitori, serviciu de categoria I, având în dotare formaţie de intervenţie, salvare şi prim ajutor (organizată pe echipe de min. 5 servanţi) şi mijloace iniţiale de stingere; deplasarea la incendiu se face cu mijloace hipo/auto, asigurate de consiliul comunal sub conducerea primarului;

- la localităţi având între 5001-10000 locuitori, serviciu de categoria a II-a, adică formaţie de intervenţie, salvare şi prim ajutor şi o grupă de intervenţie la motopompă sau alt utilaj mobil;

- la localităţi având între 10001-20000 locuitori, serviciu de categoria a III-a; formaţie de intervenţie, salvare şi prim ajutor şi o grupă de intervenţie cu autospecială cu apă şi spumă.

De regulă, funcţie de categoria serviciului, serviciul public de pompieri civili poate avea în utilizare:

- mijloace iniţiale de stingere şi alte materiale (găleţi, scări, lopeţi, topoare, furci, cisterne tractate hipo, echipament pentru folosirea hidranţilor stradali);

- autospeciale de intervenţie, substanţe stingătoare şi echipament de protecţie, mijloace de alarmare, anunţare, alertare şi conducere a intervenţiei;

- sedii şi spaţii de adăpostire a tehnicii de intervenţie şi materialelor din dotare, poligoane de antrenament.

Timpul de răspuns al formaţiei de intervenţie (SPPC) va fi de max. 5 minute la instituţiile publice cu săli aglomerate sau cu încăperi cu aglomerări de persoane, la agenţii economici de interes local dar cu risc mare de incendiu, precum şi la construcţiile ce aparţin patrimoniului naţional.

Timpul de deplasare în sprijin a conducerii serviciului şi a echipelor de intervenţie, salvare şi prim ajutor în satele aparţinătoare va fi de maximum 15 minute. Pentru alte cazuri primarul va stabili timpul şi modul de intervenţie astfel ca să existe maximum de operativitate.

SPPC care asigură intervenţia şi în alte localităţi, pe bază de convenţie sau contract, le cuprind pe acestea în sectorul lor de competenţă. Mărimea sectorului de competenţă va avea o astfel de suprafaţă şi alcătuire încât să se poată interveni în maximum 25 minute în cea mai îndepărtată zonă locuită.

SPPC intervin pe baza unor planuri de intervenţie realizate în prealabil şi verificate, planuri care cuprind: aria de intervenţie, drumuri de acces, populaţia implicată, schema de legătură şi mijloacele practice, cu formaţiile militare şi eventual cu formaţiile vecine, timpi de intervenţie, mijloacele din dotare şi amplasarea acestora, modul de alarmare, locul de amplasare a surselor de apă, mijloace de rezervă etc.

Necesarul de apă, pentru combaterea incendiului, se stabileşte astfel:

- pentru localităţile cu până la 500 locuitori, necesarul de apă va fi de 10 m3;

- pentru localităţi cu 501-5000 locuitori, necesarul de apă va fi de 54 m3, bun pentru asigurarea unui debit de 5 l/s timp de 3 ore;

- pentru localităţi cu 5001-10000 locuitori, rezerva de apă va fi de 108 m3, bună pentru asigurarea unui unui debit de incendiu de 10 l/s timp de 3 ore.

Volumul de apă se ţine în spaţii adecvate, de apă potabilă dac altă sursă nu poate fi folosită în mod adecvat. În apropierea rezervoarelor se prevede un cămin de racord, având ca referinţă STAS 9342, cu posibilităţi de acces, pentru alimentarea cu apă a autospecialelor de intervenţie. Atunci când sursa de apă potabilă nu poate asigura şi apă de incendiu (fizic în zonă nu este apă multă, costul lucrărilor suplimentare poate fi mare etc.), se poate realiza rezerva de apă din alta sursă, apă nepotabilă, din precipitaţii etc. Rezerva va fi protejată contra îngheţului (dacă bazinul este neacoperit se va considera că se poate forma un strat de gheaţă de 20-40 cm), contra folosirii în alte scopuri, contra accidentelor la intrarea persoanelor neautorizate. Apa va fi schimbată periodic.

Refacerea rezervei de apă, consumată anterior pentru combaterea focului, se face în perioada imediat următoare celor trei ore de funcţionare. După refacerea rezervei se poate alimenta normal şi localitatea.

Reţeaua de distribuţie se prevede, de regulă, de tip ramificat. Hidranţii se amplasează pe reţea astfel:

- pe tronsoanele pe care se distribuie un debit mai mic de 5 l/s nu se amplasează hidranţi decât în cazuri justificate;

- pe tronsoanele de reţea ce transportă un debit mai mare de 5 l/s, pentru localităţi până la 5000 locuitori, diametrul conductei va avea cel puţin 110 mm; pe aceste porţiuni se prevăd hidranţi amplasaţi la distanţe de maximum 500 m între ei; poziţia aleasă va asigura utilizarea cât mai uşoară pentru combaterea focului la cât mai multe case; modul efectiv în care se stinge focul va avea influenţă;

- pe porţiunile de reţea ce distribuie un debit Q0max mai mare de 10 l/s şi localităţi cu 5-10000 locuitori, diametrul reţelei va fi de cel puţin 125 mm iar pe aceste porţiuni se vor prevedea hidranţi amplasaţi la max. 500 m între ei.

În cazul în care gospodăria de apă alimentează mai multe localităţi rurale, separate prin zone neconstruite de cca. 50 m, se consideră un singur incendiu corespunzător celei mai mari dintre localităţi, iar volumul de apă, staţia de pompare şi reţeaua se dimensionează la debitul de incendiu respectiv.

În cazul localităţilor care nu sunt separate de un spaţiu neconstruit de min. 50 m se va lua în calcul incendiul ca pentru o localitate formată din totalitatea locuitorilor comunelor vecine. Se va verifica dacă în planul de dezvoltare nu există şi posibilitatea ca unele localităţi, în viitorul previzibil, nu vor deveni adiacente (între ele mai puţin de 50 m).

Hidranţii de incendiu se recomandă să fie supraterani; în cazuri justificate (pericol de lovire sau distrugere) se admite şi prevederea de hidranţi subterani.

Reţeaua de distribuţie va fi dimensionată astfel ca la toţi hidranţii în stare de lucru, în ipoteza de stingere a focului luată în calcul, să se asigure cel puţin 7 metri presiune (0,7 bar). Când reţeaua este alimentată gravitaţional se pot accepta şi valori mai mari sau chiar reţea de înaltă presiune. Presiunea din reţea nu va crea neajunsuri populaţiei.

Când reţeaua este alimentată prin pompare, staţiile de pompare pentru alimentarea reţelei, deci şi a hidranţilor, se prevăd cu un singur agregat de rezervă; staţiile de pompare se dimensionează astfel:

- la Q0.max, pentru localităţile cu max 500 locuitori;

- la Q0.max plus 5 l/s, pentru localităţile cu 501-5000 locuitori;

- la Q0.max plus 10 l/s, pentru localităţi cu mai mult de 5000 loc.; pentru asigurarea debitului de incendiu se prevede o pompă suplimentară, pompa care funcţionând în paralel cu pompa obişnuită va asigura şi debitul de 10 l/s pentru combaterea focului; se va verifica presiunea în reţea;

Legat de aceste prevederi pot fi făcute unele remarci:

(1) asigurarea căminului de racord în apropierea rezervoarelor ar trebui interpretată cu atenţie; un cămin de racord lângă un rezervor amplasat la o cotă mare, bună pentru alimentarea gravitaţională a reţelei, poate cere un drum de acces aşa de scump încât pare mai raţional să se prevadă căminul pe reţeaua din sat, acolo unde accesul este simplu şi curent; costul pentru mărirea diametrului conductei până la noua poziţie se poate să fie cu mult mai mic; ar trebui deci găsită o soluţie raţională în fiecare amplasament; drumul de acces trebuie să fie un drum rezistent, maşinile de lucru ale formaţiilor de pompieri au între 12 şi 22 tone, şi cer o rază de racordare pentru manevră de min. 9 m; drumurile vor trebui să fie utile tot timpul anului;

(2) poziţia şi numărul de hidranţi ar trebui să depindă de poziţia grupului de locuinţe care trebuie protejat; ca atare soluţia ar trebui să fie particulară fiecărei comune, şi care va fi diferită în timp; întotdeauna hidranţii vor fi amplasaţi în locul în care presiunea este mai mare.

ANEXA Nr. IV.3

Valori recomandate pentru parametrii de dimensionare ai principalelor obiecte ale sistemului de alimentare cu apă

Captarea apei din sursă subterană

- valoarea coeficientului de permeabilitate, Darcy, k = 10-500 m/zi;

- valoarea vitezei maxime admisibile de neînisipare;

- v(a) = [k1/2 /15 (m/s), unde k este exprimat în m/s;

- procentul minim de goluri în coloana de filtru = 10%;

- denivelarea maximă în puţ nu va depăşi jumătate din grosimea stratului de apa (H/2);

- diametrul coloanei de filtru (puţ, la puţurile de mare adâncime, sub presiune),

▪ minim 150 mm;

▪ cu minimum 100 mm mai mare decât diametrul pompei submersibile;

- grosimea coroanei de pietriş de lângă coloana puţului, minim 100 mm;

- distanţa între două puţuri vecine, min. 50 m (strat freatic), 100-150 m pentru straturi cu apă la peste 50 m adâncime;

- lungimea piesei de fund, a decantorului, minimum 2 m; când pompa este amplasată la partea de jos a puţului, decantorul se lungeşte cu minimum lungimea pompei şi motorului;

- numărul minim de puţuri, n = 2;

- numărul puţurilor de rezervă, 20%;

- viteza apei pe sistemul de colectare a apei, 0,4-0,8 m/s la sistemul cu sifonare, 0,4-1,0 m/s la sistemul cu pompe în puţ;

- diametrul minim al tubului de dren, 20 cm;

- dimensiunea minimă a unui strat din filtrul invers - 10 cm;

- raportul între diametrele particulelor stratelor vecine din filtrul invers, Di/Di+1 = 4;

- mărimea diametrului gurii de acces în cămine, 80 cm;

- capacul căminelor la puţuri şi drenuri vor fi cu cel puţin 50 cm peste teren sau peste nivelul apei de inundaţie;

- mărimea zonei de protecţie sanitară, minim:

▪ la puţuri de mare adâncime, peste 50 m, 20 m;

▪ la puţuri cu apă până la 50 m, 50 m amonte şi 20 m aval;

▪ la dren distanţa amonte se calculează pentru un timp de parcurgere al apei de min 20 zile; în aval, 20 m.

Captarea apei din sursa de suprafaţă (râu, lac)

- adâncimea de apă peste grătar, min. 50 cm;

- la ape navigabile adâncimea grătarului va fi 50 cm sub adâncimea de pescaj, pentru vasele admise în mod normal;

- adâncimea de apă între partea de jos a elementului permeabil şi fundul albiei, min. 50 cm;

- distanţa între barele grătarului, 2-3 cm;

- grosimea stratului de gheaţă, min 30 cm;

- viteza apei în grătar:

▪ 0,1-0,3 m/s, când zaiul poate ajunge la grătar;

▪ 0,3-0,4 m/s, când plutitorii pot ajunge la grătar;

▪ sub 0,6 m/s când priza este de adâncime sau se curăţă mecanic.

Staţii de pompare

- presiunea absolută în axul pompei (NPSH) va fi cu 0,5-1,5 m mai mare decât valoarea NPSH-ul pompei dată de furnizor;

- viteza apei pe conductă de aspiraţie 0,4-0,8 m/s;

- viteza apei pe conducta de refulare rezultă din calcul tehnico-economic sau se apreciază la 0,4-0,8 m/s (conducte mici, viteze mici);

- numărul pompelor de rezervă, va fi de cel puţin una pentru staţia care are maximum 4 pompe; pentru cazul incendiului se va vedea anexa 2; se poate lua în considerare şi varianta unei pompe de rezervă montată şi a altei pompe ţinută în magazie; ori de câte ori este posibil se va prefera o pompă înecată;

- gabaritul va fi astfel stabilit încât între orice element al pompei sau conductei, sau între ele şi perete să fie minimum 20 cm; între pompe şi perete se va asigura 80 cm, pentru circulaţie; între pompele aşezate separat spaţiul va fi de min. 80 cm; între pompe şi tabloul electric minimum 1,50 m; la pompele cu turaţie variabilă se va ţine seama şi de poziţia cazanului de combatere a şocului hidraulic;

- soclul pompei va avea de min 5 ori greutatea agregatului aşezat individual, iar înălţimea de minimum 20 cm, staţia de pompare a apei în rezervor va avea sistem de avertizare pentru cazul când cuva rezervorului este plină;

- se va asigura spaţiul şi mijloacele pentru ridicarea pompelor, în vederea schimbării.

TRATAREA APEI

Gospodăria de reactivi

- stocul de reactivi va asigura funcţionarea pentru minimum 30 zile;

- concentraţia soluţiei va fi stabilită după recomandarea furnizorului şi condiţiile locale; orientativ concentraţiile au valorile de:

▪ 5-20% pentru sulfat de aluminiu;

▪ 1% pentru var;

▪ 1-2% pentru silice activă;

▪ 0,1% pentru polielectroliţi.

- toleranţa la măsurare a dozelor de reactivi va fi de ±5%;

- temperatura în camerele cu reactivi va fi de min. 50C în perioada de iarnă, exceptând camera de preparare a clorului din clor lichid unde temperatura va fi de min 150C;

- valoarea orientativă, de calcul, a dozelor de reactivi pentru dezinfectare va fi: 0,5-3 mg/l pentru clor, 1-5 m/g l pentru ozon, 0,1 mg/l pentru dioxid de clor, 16-40 mWs/cm2 pentru radiaţia ultravioletă;

- valoarea orientativă a dozelor de reactivi de coagulare va fi de 10-50 mg/l pentru sulfat de aluminiu, 20-50 mg/l pentru var, 0,5 mg/l pentru polielectroliţi.

Decantoare (orizontale, verticale)

- timp mediu de decantare 2-4 ore; în cazuri speciale se poate şi o cuvă;

- viteza de curgere a apei, în cuvă, 1-2 cm/s;

- încărcarea hidraulică (u = Q/Aorizontală) 0,8-1,1 m/h;

- viteza podului raclor-curăţitor 1-2 cm/s (cursă activă);

- diametrul conductei de nămol, min. 150 mm;

- viteza de curgere a nămolului, min. 1,5 m/s; sarcina hidraulică, la golirea gravitaţională, min. 1,5 m;

- concentraţia în substanţă uscată a nămolului 0,5-2%;

- gradul de umplere în conductele de colectare a apei decantate, 0,5;

- panta radierului decantorului 1-2% la cel orizontal şi 50% la decantorul vertical;

- mărimea spaţiului de gardă min. 20 cm;

- grosimea stratului de nămol, 10-20 cm.

Decantoare lamelare

- încărcarea hidraulică 1,5-5 m/h, pentru suprafaţa orizontală; la decantoarele cu recircularea nămolului poate ajunge la 10-20 m/h;

- distanţa între plăcile modului 3-6 cm;

- numărul Re pentru module, max. 50;

- timpul efectiv de limpezire 7-10 min.;

- timpul total de trecere prin decantor 1-1,3 ore;

- înălţimea apei limpezite, peste module, 1-1,5 m;

- concentraţia nămolului evacuat 5%;

- turbiditatea apei brute, max. 2000 mg/l;

- turbiditatea apei decantate 1-5 grade NTU;

- viteza apei în conducte 0,5-1,0 m/s; viteza mai mică în conducta de alimentare; conducta de preaplin va fi dimensionată, la o viteză de 1 m/s, în medie;

Filtre lente

- număr de cuve (bazine) minimum 3;

- viteza de filtrare 1-3 m/zi;

- strat de nisip gros de 1,0-1,5 m, cu granule de nisip cuarţos de 0,5-1,5 mm;

- în cazuri speciale, gust, miros, micropoluanţi, stratul poate fi completat cu un strat de cărbune activ granulat, aşezat la min. 80 cm sub stratul de nisip;

- curăţirea nisipului se va face, de regulă, la cca. una lună o spălare şi recalibrare/înlocuire totală la 5-10 ani;

- va exista o rezervă de nisip egală cu 25% din volumul util de nisip;

- spaţiul de gardă va fi de min. 20 cm;

- filtrele vor funcţiona cu nivel amonte variabil;

- viteza apei în conducte 0,6-0,8 m/s pentru apă brută şi cca. 1 m/s pentru apă filtrată;

- pierderea de sarcină prin filtru nu va depăşi 2 m (în mod normal 50-60 cm);

- zona de protecţie sanitară va fi de 20 m;

- dacă este permisă furnizarea apei fără dezinfectare atunci este obligatorie formarea stratului activ - membrana biologică (durata de formare 3-4 zile); dacă este obligatorie acoperirea cuvelor - zone cu ierni grele, filtrul va avea ferestre bune şi bine orientate;

- zona de amplasare va fi lipsită de posibilitatea unei poluări prin aer.

Filtrul rapid

- dimensionarea la debitul zilnic maxim;

- filtrele vor fi amplasate în hala închisă, încălzită la min 50C;

- viteza de filtrare va fi de 4-8 m/h;

- numărul de cuve va fi de cel puţin 3;

- stratul de nisip cuarţos va avea 0,8-1,0 m grosime şi 0,8-1,5 mm granulă;

- spălarea se va face zilnic, în principiu, cu apă sau apă şi aer, cu intensităţile:

- 4-8 l/s*m2 pentru apă şi 15-20 l/s*m2 pentru aer; la spălarea numai cu apă se va asigura o intensitate de 10-12 l/s*m2,

- jgheaburile de colectare a apei de spălare vor fi cu muchia orizontală şi vor fi aşezate la cca. 1 m peste stratul de nisip,

- rezerva de apă de spălare va asigura două spălări succesive;

- durata unei spălări se poate considera 20-30 minute pentru apă;

- viteza apei în conducta de spălare va fi 2-3 m/s, iar pentru aer 10-20 m/s;

- suflanta pentru aer va fi protejată, contra inundării, cu o liră pe conductă de refulare, liră ce va avea o înălţime de minimum 2 m peste nivelul apei din cuve;

- manevrarea vanelor se poate face manual, în care caz poziţia lor va fi uşor accesibilă, sau automat cu pupitre de comandă; se va asigura sursa de energie pentru manevră (aer comprimat, energie electrică);

- la staţiile de tratare tip monobloc, cu dotare completă, vor fi respectate prescripţiile furnizorului în ce priveşte automatizarea;

- preaplinul va avea cel puţin dimensiunea conductei de aducere a apei;

- spaţiul de gardă va avea 20-30 cm;

- golirea va avea un diametru de min. 100 mm;

Soluţia filtru rapid/filtru lent va fi aleasă după o analiză concretă a avantajelor şi dezavantajelor şi costurilor.

Aducţiunea

- vor fi folosite conducte pentru transportul apei;

- materialul se alege după schema din anexa 5;

- aducţiunea va avea un singur fir, dacă în rezervor se păstrează şi o rezervă de avarie; dacă nu se păstrează rezerva de avarie se va analiza funcţionarea în caz de avarie pe conductă, la priză etc.;

- viteza apei pe conductă rezultă din calcul tehnico-economic; orientativ la aducţiuni gravitaţionale viteza poate fi de 0,5-5 m/s; la conducte ce funcţionează prin pompare va fi de ordinul 0,5-1 m/s;

- durata de viaţă a unei conducte va trebui să fie 30-50 ani;

- conducta va fi realizată din tronsoane cu pante constructive de min. 1‰;

- la pante peste 15% vor fi prevăzute elemente de rezemare a conductei;

- patul de fundare al conductei va fi în concordanţă cu cerinţa furnizorului; unghiul de rezemare va fi de 900;

- proba de presiune se va face pe tronsoane de maximum 1000 m; valoarea presiunii va fi stabilită prin proiect; pierderea de apă va fi cea dată de SR EN 805;

- conducta va fi încercată şi la vacuum, maximum 0,8 bar.

Rezervorul

- volumul total al rezervorului va avea de cel puţin valoarea a jumătate din consumul zilnic, calculat în m3/zi, legea nr. 98/1994;

- la volume peste 200 m3 se recomandă 2 cuve;

- distanţa de protecţie sanitară este de minimum 20 m;

- conducta de alimentare va avea diametrul aducţiunii, conducta de plecare va avea diametrul astfel ales ca viteza să fie de 0,8-1,5 m/s, preaplinul va fi egal cu aducţiunea - ca diametru iar golirea va avea 100 mm;

- se va asigura circulaţia apei în rezervor şi evacuarea apei astfel ca să nu pericliteze siguranţa acestuia;

- când rezervorul are o singură cuvă se va prevedea o legătură, normal închisă cu o vană, între intrare şi plecarea apei din rezervor; by-pass;

- rezerva de incendiu va fi protejată cu lira de ocolire, v. fig. II.4;

- atunci când pierderea apei din rezervor este scumpă, apa este pompată în rezervor, sau când sursa este mică, intrarea apei în rezervor va fi controlată cu o vană cu plutitor, vana care se va închide automat la umplerea cuvei;

- rezervorul va avea protecţie termică astfel încât apa să nu îngheţe iarna şi să nu-şi deterioreze calitatea vara;

- pierderea de apă din rezervor, la proba de etanşeitate, nu va depăşi 0,02 l/m2 x zi.

Reţeaua de distribuţie

- conductele reţelei vor fi amplasate, ori de câte ori este posibil, în afara spaţiului carosabil;

- forma reţelei va permite extinderea ulterioară;

- viteza apei în conducte va fi de min. 0,1 m/s şi maximum 5 m/s;

- diametrul minim al conductei cu hidranţi va fi de min. 100 mm (interior);

- conducta de apă va fi amplasată la o cotă mai mare decât a colectorului de canalizare, la minimum 3 m de acesta (în trasee paralele), sub conducta de gaz şi sub cablurile electrice-telefonice;

- conductele vor avea panta, min. 1%, iar la schimbarea de pantă vor avea vane de golire respectiv aerisire; în cazuri convenabile aerisirea se poate face şi prin cişmele/branşamente;

- presiunea apei în reţea nu va depăşi 60 m; în alte cazuri se realizează o reţea cu zone de presiune; conducta nu va funcţiona sub vacuum;

- se va da atenţie mare alimentării consumatorilor speciali (apa continuă), spitale etc.;

- la capetele de conducte vor fi prevăzute totdeauna cişmele sau branşamente;

- la conductele din material plastic branşamentele vor fi realizate cu ramificaţie prefabricată sau cu priză cu colier;

- pe reţea vor fi aşezate vane pentru izolarea de tronsoane de 500-1000 m; vanele pot fi aşezate şi direct în pământ, dacă sunt vane realizate pentru aceasta;

- cişmelele vor de tipul cu închiderea apei în pământ;

- hidranţii vor fi supraterani/subterani după loc;

- branşamentele vor fi contorizate;

- pierderea de apă din reţea, la probă, va respecta condiţiile SR EN 850 (max. 1%);

- presiunea în conductă va fi cel puţin egală cu presiunea la branşament; în caz contrar vor fi prevăzute staţii de pompare cu hidrofor, sau pompe cu turaţie variabilă;

- presiunea la branşament va fi de min. 3-4 m la cişmele, 7 m la hidranţii în funcţiune, 8 m pentru clădiri cu parter, 12 m pentru clădiri cu un nivel, 16 m pentru clădiri cu 2 etaje;

- conductele vor fi probate la presiune (de regulă 1,5 presiunea de regim) şi la vacuum - 0,8 bari;

- hidranţii de incendiu vor fi amplasaţi la 100 m în spaţiile continuu construite şi la max. 500 m în celelalte zone; nu vor fi amplasaţi pe conducte moarte (fără circulaţie de apă); după hidrant există cel puţin o cişmea/branşament;

- în cazuri speciale vor fi prevăzute locuri amenajate pentru controlul calităţii apei şi verificarea presiunii de lucru.

ANEXA Nr. IV.4

Reguli generale de alegere a materialelor utilizate

Alegerea materialelor pentru realizarea obiectelor sistemului de alimentare cu apă se poate face urmărind precizările de mai jos:

- să asigure condiţiile tehnologice normale de lucru: debit, presiune, viteză, rugozitate etc.;

- numai materiale agreate de organismele abilitate;

- numai materiale (şi) reactivi acceptate de organele sanitare;

- numai materiale a căror durată de viaţă este mare, de regulă peste 50 ani;

- numai echipamente cu durată mare de viaţă (10-15 ani) şi cu randament ridicat;

- numai materiale pentru care se cunoaşte tehnologia de realizare şi există mijloacele normale de punere în operă;

- materiale pentru care se poate demonstra că suma cheltuielilor de execuţie şi întreţinere este minimă;

- materialele şi echipamentele pentru care există personalul calificat pentru realizare şi mai ales exploatare;

- materiale (şi echipamente) rezistente la mediul agresiv din amplasament; în cazuri mai complicate se va face o analiză de alegere a soluţiei între o soluţie cu materiale rezistente dar scumpe sau o soluţie de corectare a calităţii apei de transportat, înainte de introducerea acesteia în aducţiune;

- stabilitatea terenului pe/prin care va trece elementul component, al sistemului de alimentare cu apă, va fi analizată înainte de realizare dar şi după realizarea sistemului, când în mod sigur se va pierde ceva apă; alegerea unui material mai bun trebuie să fie justificat şi prin siguranţa amplasării într-un anume teren;

- după epuizarea capacităţii de lucru să permită o reutilizare uşoară sau o distrugere relativ simplă; în cazul în care sunt probleme în calcul vor fi luate şi cheltuielile de păstrare în condiţii sigure pe durata de existenţă a acestora.

ANEXA Nr. IV.5

Alegerea tipului de tub pentru transportul apei prin conducte

O schemă logică de alegere a tupului de material tubular

ANEXA Nr. IV.6

Măsurarea unora dintre caracteristicile de funcţionare a obiectelor sistemului de alimentare cu apă

Situaţia A: sistemul are dotarea necesară pentru măsurarea parametrilor

Debit

Debitmetru/contor de apă ce permite măsurarea la:

▪ captare-cantitatea de apă captată/consumul specific de energie;

▪ staţie de tratare - cantitate de apă tratată, consumul propriu;

▪ cantitate de apă evacuată în râu, după limpezire;

▪ rezervor, la intrare/ieşire - pierderea de apă, apă furnizată în reţea;

▪ reţea de distribuţie - pe toate branşamentele, pe ramuri - apa furnizată;

▪ apa facturată, pierderea de apă prin metoda bilanţului total.

Presiune

Manometru, manometru înregistrator, cu indicaţie locală sau transmitere la distanţă

▪ la captare;

▪ pe aducţiune în punctele cheie - controlul presiunilor mari/mici;

▪ pe reţea în punctele cu cote mari/mici şi pentru determinarea curbelor de egală presiune pe reţea;

▪ pe zonele de presiune ale reţelei.

Calitatea apei, la sursă, la plecare din staţia de tratare, la plecare din rezervor

Este recomandabil numai să se amenajeze locul de prelevare urmând ca analiza să se facă în laboratoare specializate, laboratoare care să facă şi interpretarea rezultatelor; când exploatantul este o unitate ce supraveghează un mare număr de sisteme poate face analiza şi controlul calităţii cu mijloace proprii. Parametrii măsuraţi vor fi cei ceruţi de Legea nr. 458/2002, la intervalele de timp definite.

Situaţia B: sistemul nu are în dotare mijloace sistematice de măsurat

Aplicarea acestei metodologii presupune cunoaşterea bună a sistemului (alcătuire, dimensiuni fizice ale construcţiilor) şi noţiuni de hidraulică, fizică, chimie, alimentări cu apă.

a) Determinarea debitului mediu pe aducţiune

▪ Folosirea unui debitmetru cu ultrasunete, debitmetru portabil, aşezat pe conductă într-un loc convenabil; dacă se montează provizoriu, pe conductă în puncte bine alese şi manometre, se poate face o corelaţie debit-presiuni, corelaţie utilă mai târziu pentru estimarea debitului folosind rezultatele din măsurarea presiunii.

▪ La aducţiunea gravitaţională, sub presiune, dacă se cunoaşte cota captării şi cota rezervorului se poate determina debitul calculând panta piezometrică şi apoi din grafice tip Manning valoarea debitului (toate vanele de pe conductă sunt complet deschise), v. fig. II. 2 a.

▪ Se închide plecarea apei în reţea, în perioada de noapte, 2-3 ore. Se măsoară diferenţa de cotă a apei în rezervor şi cunoscând dimensiunea secţiunii în plan a acestuia se poate calcula volumul de apă acumulată. Din volum şi timpul de acumulare se poate determina debitul mediu. Metoda poate fi aplicată la toate tipurile de aducţiuni, cu observaţia că vana de plecare trebuie să fie etanşă.

b) Debitul mediu de alimentare a reţelei

Se foloseşte rezervorul pentru măsurarea volumului de apă plecat, în condiţiile în care alimentarea acestuia este oprită. Durata opririi alimentării trebuie să fie scurtă (1-2 ore). Se măsoară diferenţa de nivel la cei doi timpi de măsurat, se calculează volumul de apă şi apoi debitul mediu pe intervalul de lucru.

c) Determinarea randamentului mediu de funcţionare a pompelor

Pe aducţiune: se determină debitul pe aducţiune ca mai sus; se măsoară presiunea la pompe şi se face corecţia cu înălţimea de aspiraţie, v. fig. II.3.e; se citeşte consumul de energie la tabloul de comandă (sau intensitatea curentului); din raportul consum de energie şi produsul g QH se obţine randamentul; în cazuri speciale se poate face o determinare exactă.

În reţea: se poate determina randamentul numai dacă se poate estima debitul pompat, prin sumarea consumului de apă contorizat sau prin măsurarea debitului cu un debitmetru mobil, sau cu metoda dată în.

d) Determinarea punctului de funcţionare al pompei: se măsoară presiunea de refulare închizând vana pe refulare; se deschide treptat vana şi la intervale când debitul este constant se măsoară din nou presiunea; cu perechile de valori Q şi H se desenează curba pompei; se calculează valoarea H = Hg + MQ2, v. fig. II.3 d şi se reprezintă pe acelaşi grafic. Intersecţia celor două curbe indică punctul de funcţionare.

e) Determinarea debitului de ramuri de reţea. Se citeşte presiunea la capetele tronsonului de măsurat; se opreşte consumul uşor dacă alimentarea este făcută prin cişmele; se deschide ultimul hidrant (sau cişmea) până ce se realizează presiunea măsurată şi cu un vas calibrat se măsoară timpul de umplere; se calculează debitul; operaţiunea se repetă la toate tronsoanele.

f) Determinarea capacităţii de transport a reţelei, prevăzută numai cu cişmele; se măsoară presiunea în nodurile importante ale reţelei (la care se cunosc cotele); la cişmele cele mai depărtate se deschid cişmele a căror debit se măsoară cu vase marcate volumetric; se deschid cişmelele până când în reţea se asigură presiunea măsurată anterior; suma volumelor de apă măsurate/divizată prin durata de umplere a primului vas dă valoarea debitului maxim de lucru a reţelei; pot fi încercate şi alte variante de lucru a cişmelelor/hidranţilor.

g) Verificarea funcţionării hidranţilor; pe cişmeaua cea mai apropiată de hidrant, şi aflată la o cotă similară acestuia, se montează un manometru; se deschide hidrantul astfel ca presiunea la cişmea să fie 7 m; se măsoară debitul hidrantului.

h) Determinarea intensităţii de spălare a filtrului

Se foloseşte rezervorul de apă de spălare, pe care se măsoară nivelul apei. Se opreşte alimentarea rezervorului şi se începe spălarea cu apă; se măsoară volumul de apă într-un interval de timp şi apoi se calculează intensitatea din raportul volum de apă divizat prin timp, divizat prin suprafaţa cuvei ce se spală.

i) Verificarea debitului de soluţie de dozat; v. fig. II.6 d;

Se introduce în şuvoiul de soluţie un cilindru gradat şi se ţine un timp acolo; se măsoară timpul şi se citeşte volumul acumulat; din raportul lor rezultă debitul de soluţie; cunoscând concentraţia soluţiei se poate determina cantitatea de reactiv şi chiar doza de reactiv (cantitatea de reactiv divizată la volumul de apă în acelaşi timp de măsurat).

j) Verificarea debitului filtrului.

La cuva de filtru la care curgerea este stabilă se opreşte alimentarea şi se porneşte simultan cronometrul; se urmăreşte scăderea nivelului apei după 10-20 minute; se calculează volumul de apă ce a plecat din cuvă şi se determină debitul mediu. Verificarea se poate face la sfârşitul ciclului de filtrare şi la începutul ciclului; media celor două valori poate furniza o valoare corectă pentru debitul filtrului.

k) Verificarea nivelului apei în puţ.

În puţul care funcţionează se introduce un furtun cu diametrul mic, 0,5-1 cm, măsurând lungimea introdusă; pe partea văzută a furtunului se montează un manometru bun; furtunul se leagă la o pompă de aer (de mână sau de umflat cauciucul maşinii); se pompează până când presiunea din manometru rămâne constantă; presiunea se transformă în coloană de apă (10 m = 1 bar); valoarea coloanei de apă obţinută este adâncimea la care se află capătul tubului sub apă; se scade această lungime din lungimea furtunului introdus şi se obţine poziţia apei în puţ.

ANEXA Nr. IV.7

Metode de reabilitare a stării conductelor ce transportă apă

NOTE:

**) există o posibilitate de regândire, refacere a schemei tehnologice a reţelei

(1) se poate obţine reducerea rugozităţii, deci creşterea presiunii în reţea (la reţelele alimentate gravitaţional) sau energia de pompare la reţelele alimentate prin pompare

(2) se reduce pierderea de apă, se reduce rugozitatea la o conductă încă rezistentă din punct de vedere mecanic (ţine la împingerea pământului)

(3) conducta se înlocuieşte din cauză că nu mai are etanşeitate şi rezistenţă mecanică

ANEXA Nr. IV.8

Protecţia personalului contra acţiunii directe a reactivilor

Acid sulfuric (vitriol)

Folosit la corectarea pH-ului; se poate stoca în vase din oţel neprotejat, dacă are concentraţie peste 95%; nu explodează; nu ia foc; atenţie însă prin reacţie poate degaja hidrogen, care poate exploda;

Risc la folosire:

▪ contact cu pielea - arsuri grave; protecţie = haine groase din lână, glugă, mănuşi,

▪ contact cu ochii - pericol de orbire/ochelari de protecţie; în caz de accident - spălare abundentă cu apă curată, vizită la doctor;

▪ cizme din cauciuc antiacid.

Atenţie: totdeauna se toarnă acid în apă şi nu apă în acid; reacţia este exotermă şi vaporii de apă degajaţi aruncă apa în afară - risc; operaţia trebuie făcută în vas fără presiune.

Lapte de var (var stins)

Folosit la corectarea pH-ului, ajutător de coagulare etc.; se livrează în saci - var pulbere; în apă dă o soluţie foarte bazică;

Risc la folosire:

▪ praful este iritant, deci necesită: mască, ochelari, mănuşi, salopetă bună;

▪ soluţia este agresivă pentru piele; se spală cu apă multă, cremă de protecţie, vizită la medic.

Hidrogenul sulfurat

Gaz ce rezultă din descompunerea substanţelor organice sau provine din stratul subteran; gaz mai greu ca aerul, foarte toxic, detectabil prin miros (la concentraţii mari distrugerea senzorilor de miros este rapidă); este inflamabil la concentraţii peste 4% în aer. Concentraţia admisă în aer, după normele franceze 15 mg/m3 aer (10 ppm) la o expunere de 15 minute, sau 7 mg/m3 pentru o expunere de 8 ore; după normele americane este permisă expunerea la concentraţii de max. 10 ppm. Detectoare de hidrogen sulfurat în spaţiile închise, de lucru, ventilare puternică în spaţii provizorii de lucru (care nu au detectoare).

În caz de accident: scoatere rapidă din spaţiul afectat, respiraţie artificială, transport urgent la spital.

Ozonul

Folosit ca oxidant, dezinfectant pentru apă; este toxic în concentraţie mare sau expunere prelungită. Instalaţia de lucru va avea ventilaţie pentru evacuare şi dispersare sau distrugere, prin ardere catalitică. Instalaţiile vor avea avertizoare pentru depăşirea limitei admise. După normele europene doza de ozon admisă în atmosferă (lucru continuu) este de 0,150 mg ozon/m3 de aer.

Personalul va fi controlat periodic.

Clorul

Folosit pentru dezinfectarea apei sau oxidare; poate fi adus sub formă de clor lichid în recipienţi speciali sau produs pe loc; este toxic pentru om animale şi plante.

Efecte asupra omului şi remediu:

La o concentraţie a clorului, măsurată în ppm:

▪ 1 ppm, simptome slabe la expunere de câteva ore, se simte mirosul specific;

▪ 3 ppm, miros detectabil, specific;

▪ 4 ppm, efecte serioase la o expunere de 60 minute;

▪ 5 ppm, intoxicare, accidentatul trebuie scos urgent din zonă, la aer curat;

▪ 15 ppm, iritaţia căilor respiratorii, scos rapid din mediu;

▪ 30 ppm, tuse ca urmare a iritării căilor respiratorii, scos rapid din mediu;

▪ 40 ppm, risc mare la o staţionare peste 0,5-1 oră;

▪ 1000 ppm, moarte după câteva inspiraţii (1 mg/l în aer de comparat cu 1 mg/l în apă - unde efectul este suportabil).

Reguli de protecţie:

▪ în încăperile cu clor nu intră decât personalul autorizat;

▪ personalul va avea mască de protecţie cu cartuş adecvat;

▪ instalaţia va avea avertizor de concentraţie de clor, sonor;

▪ instalaţia va avea mijloace de combatere a scăpărilor de clor;

▪ bazin cu soluţie de var, sodă caustică, turn de stropire/neutralizare, ventilaţie.

În caz de accident, omul este scos în aer liber-curat, i se face respiraţie artificială şi va fi transportat la spital pentru control de specialitate.

ANEXA Nr. IV.9

Controlul pierderilor de apă din sistem

Obiectele la care este necesar să se controleze pierderea de apă sunt:

▪ aducţiunea;

▪ reţeaua de distribuţie;

▪ rezervorul;

▪ staţia de tratare (obiectele componente şi apă necesară întreţinerii funcţionării).

Controlul pierderilor de apă se poate face în cele două situaţii limită: pe sistem sunt montate şi în stare de funcţionare, contoare de apă/debitmetre sau nu există nici un instrument de măsurat cantitatea de apă. În acest ultim caz se poate vedea şi anexa IV.6.

Aducţiunea: se măsoară cantitatea de apă intrată/ieşită din aducţiune, la cele două capete; dacă nu sunt erori de măsurare, diferenţa de volum de apă este datorată pierderilor; se poate calcula pierderea specifică, l/m2, zi sau m3/km, an şi se compară valoarea cu valoarea acceptată sau stabilită la proba de presiune făcută iniţial; pentru uşurinţa utilizării se poate exprima şi procentual pierderea de apă; o valoare de 4-6% poate fi acceptată ca bună; pentru valori mai mari, în general la conductele vechi sau rău executate, se începe determinarea locurilor unde se pierde multă apă; s-a arătat practic că cca. 5-10% din găurile mari din conductă produc până la 80% din volumul de apă pierdută; cum conducta este sub presiune se poate folosi o ureche electronică sau un corelator; după remedieri este bine să se refacă măsurătoarea pentru a avea un nou punct de reper pentru aprecierea viitoarelor pierderi de apă.

Reţeaua de distribuţie: reţeaua este, de regulă, obiectul care produce cea mai mare pierdere de apă (în zonele urbane unde sunt ceva măsurători pierderea poate depăşi 50%; în zonele rurale nu sunt valori măsurate); pot fi aplicate mai multe metode, depinzând de gravitatea fenomenului, de grija furnizorului de apă pentru o bună gospodărire a acesteia, de dotare etc.; printre metodele utilizate sunt:

(a) Metoda bilanţului

Se calculează volumul de apă intrat în reţea şi volumul de apă consumat - determinat prin sumarea citirilor la contorul utilizatorilor; pentru a avea erori mici de citire (nu se poate face o citire simultană a contoarelor) este bine ca bilanţul să se facă la intervale mari de timp-semestrial/anual; diferenţa între valoarea volumului de apă intrată şi valoarea volumului de apă plecată din reţea dă o imagine generală asupra performanţei - randamentului reţelei; se apreciază că dacă valoarea este sub 10% reţeaua are performanţe bune, dacă valoarea este sub 20% performanţa este acceptabilă, iar dacă valoarea este peste 20% sunt necesare măsuri de remediere - cu atât mai rapide cu cât pierderea este mai mare. În cazul unor valori mari se poate recurge la auditul reţelei, o analiză riguroasă a funcţionării reţelei pentru a putea decide dacă structura existentă mai poate fi folosită şi în ce măsură sau trebuie intervenit pentru refacerea întregii reţele; soluţia poate fi acceptată după evaluarea variantelor analizate; sunt situaţii, după unii autori, când este mai ieftin să se lase apă să se piardă; o problemă delicată o va constitui posibilă folosirea frauduloasă a apei şi penalizarea acesteia pentru descurajare.

(b) Metoda probei de presiune

Se închide total consumul (branşamente, cişmele, hidranţi) pentru un timp limitat (de regulă noaptea când consumul este mai mic şi deci stânjenirea consumatorilor este mai redusă; după închiderea ultimului consumator, se citeşte pe un reper stabilit nivelul apei în rezervor sau contorul; se aşteaptă un timp de 2-5 ore şi se reface citirea; se obţine volumul de apă pierdută; pentru corectitudine se reface măsurătoarea de 2-3 ori; valoarea obţinută conţine două valori necontrolate (1) apă luată fraudulos din reţea (este greu de presupus că cei care iau apă fraudulos vor participa la efortul de măsurare) şi (2) presiunea în reţea va fi ceva mai mare decât presiunea la funcţionare normală deci pierderea va fi mai mare; s-ar putea corecta măsurând presiunea la funcţionare normală şi presiunea în momentul măsurării (în noduri bine alese); dacă pierderea măsurată se corectează cu raportul între presiunea de lucru şi presiunea în momentul măsurării, din care s-a extras rădăcina pătrată, se poate obţine o valoare bună.

(c) Folosirea cişmelelor/hidranţilor

Se determină pierderea pe tronsoanele care au probleme; se închid vanele de la capetele tronsonului şi robineţii la toţi consumatorii (se verifică faptul că nu sunt cişmele care curg); prin hidrantul de la unul din capete se pompează apă (preferabil cu o pompă de mână) până când se obţine presiunea egală cu presiunea de lucru; se menţine presiunea un timp măsurat, măsurând şi cantitatea de apă pompată; cantitatea de apă pompată este egală cu cantitatea de apă pierdută; se fac calculele necesare pentru exprimarea valorii pierderilor; două trei măsurători sunt suficiente pentru o bună precizie; se poate face încercarea şi la valori diferite ale presiunii, dar cu valori întâlnite curent în funcţionarea curentă; presiunea se măsoară cu un manometru bine montat.

Rezervorul se poate controla prin citirea valorilor la contorul de apă de intrare şi la contorul de alimentare a reţelei (când există) sau prin măsurarea nivelului apei în cuvă; se închide plecarea din rezervor (preferabil noaptea pentru reducerea neplăcerilor la beneficiari) şi intrarea în rezervor; se urmăreşte scăderea nivelului apei şi se calculează volumul de apă pierdută; se compară cu valoarea iniţială; dacă sunt pierderi mari reale se goleşte rezervorul şi se verifică direct situaţia pereţilor/radierului;

Atenţie: orice măsurătoare sau manevră ce poate stânjeni pe beneficiar trebuie anunţată acestuia; în cazul prezenţei unui consumator ce nu poate fi întrerupt (spital de exemplu), metoda se poate aplica numai dacă sunt două cuve de rezervor şi încercarea se face pe rând.

Staţia de tratare are în general obiecte de tip cuvă; se poate repeta procedura folosită la rezervor; pentru vasele izolate şi libere în exterior în special vasele pentru reactivi controlul trebuie făcut des întrucât pierderea de reactiv poate fi periculoasă nu numai scumpă; un caz special îl poate prezenta sistemul de dozare a clorului; se recomandă testarea periodică a tuturor îmbinărilor din sistem; verificarea se face cu un beţişor, cu vată la capăt, înmuiat în clorura de amoniu; la îmbinarea defectă se produce efervescenţa din cauza amoniacului produs (se reaminteşte că volumul de clor consumat se poate verifica prin cele trei metode: cântărirea buteliei, funcţionarea rotametrului şi controlul clorului rezidual).

Notă: intenţia de măsurare a randamentului de funcţionare al lucrării este bine să fie gândită de la început; modificările ulterioare pot fi complicate; lipsa instrumentelor de măsurat nu trebuie să ducă la abandonarea măsurării periodice a pierderilor de apă. În special la reţea este bine să se folosească contorul de district, un contor amplasat în reţea astfel ca să permită măsurarea cantităţii de apă dintr-o zonă controlată.

ANEXA Nr. IV.10

Indicator i de performanţă ai sistemului de alimentare cu apă

1) Indicatori globali de performanţă şi modul de determinare

Producţia efectivă de apă: cantitatea de apă introdusă în sistemul de distribuţie, m3/zi, m3/an; se poate măsura prin citirea zilnică/anuală a contorului de apă montat pe conducta de plecare la reţea şi raportarea la intervalul de timp; când există debitmetru se fac verificări periodice pe intervalul de timp. În cazul lipsei aparaturii se poate face o estimare folosind volumul din rezervor; se opreşte alimentarea rezervorului şi se urmăreşte - prin citirea nivelului (cu plutitor, sticla de nivel etc.) şi transformarea informaţiei în volum de apă - variaţia consumului pe un interval de timp. Atenţie la consumatorii care nu pot fi opriţi sau au nevoie permanentă de apă.

Consumul specific, mediu, de apă, [l/om.zi]

Cantitatea medie anuală de apă distribuită unei unităţi specifice a consumatorului; cunoscând volumul de apă livrată la consum şi numărul de consumatori de aceeaşi categorie sau consumatori echivalenţi, se poate deduce valoarea cantităţii medii globale de apă; este de fapt un consum global echivalent al unui locuitor din localitatea respectivă (în acest consum se include cantitatea efectivă de apă utilizată, pierderea de apă, consumul fraudulos, eroarea de măsurare etc.).

Consumul specific, casnic, [l/om.zi]

Suma volumelor de apă intrate prin branşamentul casei consumatorului, pentru acoperirea tuturor nevoilor de apă din gospodărie, divizată cu intervalul de timp şi numărul de consumatori din gospodărie (v. anexa 1 pentru comparaţie).

Cantitatea de apă nefacturată, [%]

Cantitatea de apă introdusă în sistem din care se scade cantitatea de apă facturată şi plătită de consumator, raportată la cantitatea de apă introdusă în sistem; reprezintă un fel de "eficienţă" a consumatorului în raport cu sistemul de furnizare a apei, precum şi pierderea de apă, furtul de apă etc.

Pierderea de apă, [%]

Cantitatea de apă pierdută fizic din sistem fără ca apa să fie utilizată în unul dintre scopurile pentru care a fost introdusă în sistem; în lume se consideră că valori sub 10% sunt foarte bune, valori 10-20% sunt acceptabile, valori peste 20% implică măsuri urgente de remediere.

Numărul mediu de lucrători, [nr./1000 locuitori]

Numărul mediu anual de personal de exploatare al furnizorului de apă raportat la numărul de locuitori asiguraţi cu apă.

Numărul mediu de avarii m sistem, [nr./km.an]

Numărul mediu anual de avarii raportat la lungimea reţelei de distribuţie sau/şi a aducţiunii.

Numărul de reclamaţii, [nr./an]

Numărul total, anual, de reclamaţii confirmate, făcute de către consumatori; la nevoie se poate exprima ca nr./1000 loc.an.

Durata medie de remediere a unei avarii, [ore]

Durata medie între primirea reclamaţiei şi remedierea ei efectivă (sistemul funcţionează normal în secţiunea respectivă).

Consumul specific de energie, [kWh/m3]

Consumul total de energie, plătit de beneficiar/exploatant, pentru a obţine un mc. de apă livrată consumatorului; cantitatea anuală de energie, kWh, divizată prin volumul de apă produsă anual.

Consumul specific de apă brută, [m3/m3 sau %]

Cantitatea de apă preluată din sursă minus cantitatea de apă furnizată, raportată la cantitatea totală de apă brută preluată din sursă, în acelaşi interval de timp.

Costul apei produse, [lei/m3]

Costul mediu de producere al apei furnizate; suma cheltuielilor anuale raportată la volumul de apă produsă.

Suportabilitatea costului apei, [%]

Numărul de locuitori, raportat la total abonaţi, care plăteşte apă în interval de una lună de la emiterea facturii de plată.

Ritmul de extindere a sistemului, [%]

Valoarea de investiţie anuală, folosită pentru extindere, raportată la valoarea iniţială (reactualizată).

Consumul zilnic maxim de apă, [m3/zi]

Cea mai mare cantitate zilnică de apă utilizată de localitate în decursul zilelor unui an.

Coeficientul de variaţie zilnică a consumului de apă, [-]

Raportul între cantitatea maximă de apă utilizată de localitate în ziua de consum maxim şi valoarea medie zilnică din cursul anului.

Numărul zilelor cu apă nepotabilă, [nr./an sau %]

Numărul zilelor din cursul unui an în care apa nu îndeplineşte condiţiile de calitate cerute de Legea nr. 458/2002.

2) Indicatori specifici, pe obiecte ale sistemului

Deoarece pentru unele dintre obiectele sistemului pot exista mai multe tipuri de construcţii, în cele ce urmează vor fi daţi mai mulţi indicatori de performanţă. Beneficiarul/exploatantul va alege din listă ce este necesar pentru sistemul respectiv.

Captare

Debitul capabil al captării, [l/s]

Cantitatea maximă de apă pe care o poate da efectiv captarea în condiţii normale de exploatare, de lungă durată, min. una lună; nu este capacitatea proiectată a lucrării;

Consumul specific de energie, [kWh/m3]

Cantitatea totală de energie folosită pentru captarea unui m3 de apă. La puţuri, se poate calcula pentru fiecare puţ.

Numărul zilelor de oprire a captării, [nr./an]

Numărul anual de zile în care captarea a fost oprită, din diferite motive (îngheţ, lipsă de energie, viitură etc.).

Numărul de intervenţii la puţuri, [nr./an]

Numărul anual de intervenţii la puţuri (deznisipare, reparare pompă, etc.).

Numărul mediu de ore de funcţionare al puţului, [nr./an]

Numărul mediu de ore în care puţul a funcţionat într-un an.

Costul exploatării, [lei/an]

Suma cheltuielilor totale, anuale, pentru funcţionarea captării.

Costul deznisipării captării, [lei/an]

Suma cheltuielilor anuale pentru deznisiparea captării.

Durata între două deznisipări, [luni]

Durata medie între două operaţiuni de deznisipare la puţuri.

Costul lucrărilor de reabilitare, [lei/an]

Costul mediu de reabilitare a captării, pentru asigurarea debitului normal.

Durata medie de funcţionare a unei pompe, [ore]

Durata de funcţionare a unei pompe înainte de înlocuirea acesteia.

Aducţiune

Numărul de avarii anuale, [nr./an]

Numărul de întreruperi a funcţionarii aducţiunii, din cauza acesteia.

Capacitatea de transport, [l/s]

Debitul mediu/maxim ce poate fi transportat de aducţiune, în condiţii normale.

Consum specific de energie, [kWh/m3]

Cantitatea anuală de energie utilizată pentru transportul unui m3 de apă.

Număr mediu de avarii la armături, [nr./an]

Numărul de avarii la armăturile aducţiunii pe durata unui an.

Pierderea medie de apă, [%]

Cantitatea medie de apă care intrată în aducţiune nu se regăseşte în secţiunea finală; se determină anual; valori de ordinul 4-7% pot fi acceptate;

Costul reparaţiilor la aducţiune, [lei/an]

Suma totală, anuală, utilizată pentru întreţinerea în funcţiune a aducţiunii, inclusiv plata unor pagube.

Rezervor

Acoperirea consumului zilnic, [%]

Raportul dintre volumul rezervorului şi debitul maxim zilnic; conform Legii 98/94 şi OGR 108/98, valoarea trebuie să fie min. 1/2 zile.

Mărimea rezervei de avarie, [%]

Raportul între volumul de avarie şi consumul zilnic maxim (m3/zi).

Pierderea medie de apă, [%]

Raportul între volumul de apă pierdut anual din rezervor şi volumul mediu anual de apă furnizată.

Numărul zilelor din an în care rezervorul este scos din funcţiune, [nr./an]

Numărul anual, mediu, de zile în care rezervorul este scos din funcţiune (îngheţ, avarie, spălare etc.).

Staţia de pompare

Capacitatea instalată şi în funcţiune, [l/s]

Debitul total al pompelor instalate şi debitul ce poate fi pompat.

Randamentul mediu al pompelor, [%]

Raportul între energia anuală produsă de pompă (g QH/102) şi energia consumată din reţeaua de alimentare.

Numărul de ore de funcţionare al pompei, [nr./an]

Numărul mediu de ore de funcţionare al unei pompe în decursul anului.

Intervalul mediu între două revizii, [ore]

Durata medie între două opriri a pompei pentru verificarea mecanică, etc.

Durata de viaţă a unei pompe, [ani]

Durata garantată pentru funcţionarea corectă a unei pompe; normal ar trebui să fie min. 10 ani.

Consumul specific de energie, [kWh/m3]

Raportul între energia absorbită din reţeaua electrică şi volumul de apă pompată în acelaşi interval de timp.

Numărul anual de accidente, [nr./an]

Numărul de oameni accidentaţi în legătură cu staţia de pompare, anual.

Reţeaua de distribuţie

Lungimea specifică a reţelei, [m/loc.]

Lungimea totală a reţelei raportată la numărul de locuitori branşaţi la reţea.

Numărul de branşamente, [buc./km]

Gradul de echipare cu branşamente; raportul între numărul total de branşamente şi lungimea totală a reţelei.

Densitatea hidranţilor de incendiu, [buc./km]

Numărul total de hidranţi raportat la lungimea reţelei.

Densitatea cişmelelor pe reţea, [buc./km]

Numărul total de cişmele raportat la lungimea reţelei.

Numărul de avarii, [nr./km]

Numărul total anual de avarii raportat la lungimea reţelei.

Numărul de avarii reparate în 48 ore, [nr./km]

Numărul de avarii reparate în 48 ore de la semnalare, raportat la lungimea reţelei.

Costul anual al reparaţiilor, [lei/an]

Valoarea lucrărilor anuale de reparaţie.

Numărul zilelor în care reţeaua nu are clor conform normelor, [nr./an]

Numărul zilelor din an în care reţeaua nu are, total sau parţial, clor remanent peste 0,25 mg/l.

Numărul zilelor în care reţeaua nu are presiune de funcţionare normală

Numărul de zile în care în reţea presiunea este mai mică decât cea normată; poate fi exprimată şi ca populaţia afectată, din total, de lipsa presiunii din reţea.

Numărul de reclamaţii, legate de calitatea apei, [nr./an]

Numărul de reclamaţii, confirmate ca reale, legate de calitatea Pierderea medie de apă, [%] cantitatea medie de apă pierdută din reţea, fără utilitate.

Creşterea anuală a numărului de abonaţi, [%]

Numărul de abonaţi noi, faţă de numărul total de abonaţi.

Numărul de abonaţi buni platnici, [%]

Procentul de abonaţi care îşi plătesc factura în decurs de una lună de la facturare.

Numărul mediu de personal implicat în exploatarea reţelei, [nr./1000 loc.]

Numărul de lucrători în reţea raportat la numărul persoanelor asigurate cu apă.

Staţia de tratare

Capacitatea instalată, [l/s]

Debitul de apă ce poate fi tratată, rezultată în urma recepţiei finale a lucrărilor staţiei de tratare.

Capacitatea reală de tratare, [l/s]

Cantitatea de apă tratată până la limita de calitate de apă potabilă.

Gradul de folosire al capacităţii instalate, [%]

Raportul între capacitatea folosită a staţiei şi capacitatea instalată.

Consumul specific de reactivi (sulfat, var, clor, etc.), [mg/l]

Doza medie de reactiv adăugat în apă; cantitatea anuală de reactiv utilizat raportată la volumul de apă tratată.

Consum specific de energie, [kWh/m3]

Cantitatea de energie utilizată pentru tratarea apei, raportată la volumul de apă procesată.

Consumul propriu de apă, [%]

Cantitatea de apă folosită pentru întreţinerea staţiei de tratare (spălare decantoare, filtre, preparare reactivi etc.) raportată la volumul de apă tratată, pe durata unui an; valorile normale sunt de 2-10%.

Numărul personalului de exploatare, [nr./loc]

Numărul de persoane folosit pentru exploatarea staţiei raportat la numărul de abonaţi.

ANEXA Nr. IV.11

Valoarea presiunii de vaporizare a apei

Presiunea de saturaţie a vaporilor de apă (pv) şi greutatea specifică a apei (g)

t | pv | g
0C | daN/cm2 | kgf/dm3
0 | 0,0062 | 0,9998
1 | 0,0067 | 0,9999
2 | 0,0072 | 0,9999
3 | 0,0077 | 1,0000
4 | 0,0083 | 1,0000
5 | 0,0089 | 1,0000
6 | 0,0095 | 0,9999
7 | 0,0102 | 0,9999
8 | 0,0109 | 0,9998
9 | 0,0117 | 0,9997
10 | 0,0125 | 0,9996
11 | 0,0134 | 0,9995
12 | 0,0143 | 0,9994
13 | 0,0153 | 0,9993
14 | 0,0163 | 0,9992
15 | 0,0174 | 0,9990
16 | 0,0185 | 0,9989
17 | 0,0197 | 0,9987
18 | 0,0210 | 0,9985
19 | 0,0224 | 0,9984
20 | 0,0238 | 0,9982
21 | 0,0253 | 0,9979
22 | 0,0269 | 0,9977
23 | 0,0286 | 0,9974
24 | 0,0304 | 0,9972
25 | 0,0323 | 0,9970
26 | 0,0343 | 0,9966
27 | 0,0363 | 0,9964
28 | 0,0385 | 0,9961
29 | 0,0408 | 0,9957
30 | 0,0432 | 0,9955
31 | 0,0458 | 0,9952
32 | 0,0485 | 0,9949
33 | 0,0513 | 0,9946
34 | 0,0542 | 0,9942
35 | 0,0573 | 0,9939
36 | 0,0606 | 0,9934
37 | 0,0640 | 0,9932
38 | 0,0675 | 0,9928
39 | 0,0713 | 0,9925
40 | 0,752 | 0,9921
41 | 0,0793 | 0,9917
42 | 0,0836 | 0,9913
43 | 0,0881 | 0,9909
44 | 0,0928 | 0,9905
45 | 0,0977 | 0,9900
46 | 0,1028 | 0,9898
47 | 0,1082 | 0,9893
48 | 0,1138 | 0,9889
49 | 0,1197 | 0,9885
50 | 0,1258 | 0,9880
51 | 0,1322 | 0,9876
52 | 0,1388 | 0,9871
53 | 0,1457 | 0,9866
54 | 0,1530 | 0,9861
55 | 0,1605 | 0,9857
56 | 0,1683 | 0,9852
57 | 0,1765 | 0,9847
58 | 0,1850 | 0,9842
59 | 0,1939 | 0,9836
60 | 0,2031 | 0,9831
61 | 0,2127 | 0,9826
62 | 0,2227 | 0,9821
63 | 0,2330 | 0,9816
64 | 0,2438 | 0,9810
65 | 0,2550 | 0,9804
66 | 0,2666 | 0,9800
67 | 0,2787 | 0,9794
68 | 0,2912 | 0,9788
69 | 0,3042 | 0,9782
70 | 0,3177 | 0,9777
71 | 0,3317 | 0,9771
72 | 0,3463 | 0,9765
73 | 0,3613 | 0,9759
74 | 0,3769 | 0,9754
75 | 0,3931 | 0,9748
76 | 0,4098 | 0,9742
77 | 0,4272 | 0,9737
78 | 0,4451 | 0,9730
79 | 0,4637 | 0,9724
80 | 0,4829 | 0,9718
81 | 0,5028 | 0,9712
82 | 0,5234 | 0,9705
79 | 0,4637 | 0,9724
80 | 0,4829 | 0,9718
81 | 0,5028 | 0,9712
82 | 0,5234 | 0,9705
83 | 0,5447 | 0,9698
84 | 0,5667 | 0,9693
85 | 0,5894 | 0,9687
86 | 0,6129 | 0,9680
87 | 0,6372 | 0,9673
88 | 0,6623 | 0,9667
89 | 0,6882 | 0,9659
90 | 0,7149 | 0,9653
91 | 0,7425 | 0,9646
92 | 0,7710 | 0,9640
93 | 0,8004 | 0,9632
94 | 0,8307 | 0,9625
95 | 0,8619 | 0,9619
96 | 0,8942 | 0,9611
97 | 0,9274 | 0,9604
98 | 0,9616 | 0,9596
99 | 0,9969 | 0,9590
100 | 1,0332 | 0,9583
102 | 1,1092 | 0,9568
104 | 1,1898 | 0,9554
106 | 1,2751 | 0,9540
108 | 1,3654 | 0,9525
110 | 1,4609 | 0,9510
112 | 1,5618 | 0,9495
114 | 1,6684 | 0,9479
116 | 1,7809 | 0,9464
118 | 1,8995 | 0,9448
120 | 2,0245 | 0,9431
122 | 2,1561 | 0,9114
124 | 2,2947 | 0,9398
126 | 2,4404 | 0,9381
128 | 2,5935 | 0,9365
130 | 2,7544 | 0,9348
135 | 3,1920 | 0,9305
140 | 3,6850 | 0,9260
145 | 4,2370 | 0,9216
150 | 4,8540 | 0,9169
155 | 5,5400 | 0,9121
160 | 6,3020 | 0,9073
165 | 7,1460 | 0,9023
170 | 8,076 | 0,8973
175 | 9,101 | 0,8920
180 | 10,225 | 0,8869
185 | 11,456 | 0,8814
190 | 12,800 | 0,8760
195 | 14,265 | 0,8703
200 | 15,857 | 0,8646
205 | 17,585 | 0,8587
210 | 19,456 | 0,8528
215 | 21,477 | 0,8465
220 | 23,659 | 0,8403
225 | 26,007 | 0,8339
230 | 28,531 | 0,8272
235 | 31,239 | 0,8206
240 | 34,140 | 0,8136
245 | 37,244 | 0,8064
250 | 40,560 | 0,7992
255 | 44,100 | 0,7918
260 | 47,870 | 0,7840
265 | 51,880 | 0,7759
270 | 56,140 | 0,7678
275 | 60,660 | 0,7593
280 | 65,460 | 0,7506
285 | 70,450 | 0,7416
290 | 75,920 | 0,7323
295 | 81,600 | 0,7227
300 | 87,610 | 0,7124
305 | 93,950 | 0,7017
310 | 100,640 | 0,6906
315 | 107,690 | 0,6793
320 | 115,130 | 0,6671
325 | 122,950 | 0,6540
330 | 131,180 | 0,6402
335 | 139,850 | 0,6257
340 | 148,960 | 0,6093
345 | 158,540 | 0,5910
350 | 168,630 | 0,5724
355 | 179,240 | 0,5512
360 | 190,420 | 0,5243
365 | 202,210 | 0,4926
370 | 214,680 | 0,4484

ANEXA Nr. IV.12

Alegerea tipului de contor

Contorul va fi ales din lista de oferte, cu cost mic dar cu cea mai bună precizie de măsurare în domeniul respectiv. Un contor de clasa B poate fi satisfăcător.

Contorul se poate amplasa: după elementul de captare; înainte de staţia de tratare, dacă aducţiunea este mai lungă de 5 km; după staţia de tratare; la intrarea în rezervor; la intrarea în reţea (înainte de primul nod de legătură la reţeaua stradală); pe branşamente.

În cazuri bine justificate poziţiile pot fi comasate sau dimpotrivă multiplicate.

Se recomandă ca în cazul în care se doreşte montarea ulterioară a contorului pe amplasamentul respectiv să se prevadă soluţia constructivă astfel ca montarea să se poată face uşor.

Calităţile necesare pentru un contor:

▪ să măsoare volumul de apă cerut (m3/h);

▪ să aibă o precizie de măsurare bună ±2%;

▪ să aibă pierdere de sarcină redusă la debit normal; se va cere furnizorului curba pierderii de sarcină;

▪ să fie rezistent la presiunea la care va lucra;

▪ să permită o întreţinere uşoară;

▪ să fie fiabil în exploatare (durata de funcţionare/repaus = cât mai mare);

▪ să fie disponibil pentru vânzare pe piaţă.

Pentru ca să nu lucreze în zona de eroare maximă (la majoritatea eroarea este de 5-10% la debite foarte mici), la debite foarte variabile vor fi prevăzute contoare de clasă mai bună (C) sau contoare duble legate în paralel.

După Centrul de Perfecţionare a Personalului în Domeniul Apei (CNMFE) din Limoges-Franţa, debitele caracteristice ale contorului Qmin şi Qt (de tranzit) trebuie să fie, faţă de debitul normal/nominal (Qn):

Clasa | Qn [m3/h] < 1 | Qn [m3/h] > 15
A – Qmin | 0.04 Qn | 0.08 Qn
A – Qt | 0.1 Qn | 0.30 Qn
B – Qmin | 0.02 Qn | 0.03 Qn
B – Qt | 0.08 Qn | 0.02 Qn
C – Qmin | 0.01 Qn | 0.006 Qn
C- Qt | 0.015 Qn | 0.015 Qn

Pentru valori similare ale debitului vor fi alese aceleaşi tipuri de contoare.

Se va aprecia un număr minim de contoare de rezervă care să permită înlocuirea celor care vor fi trimise la verificare şi retestare periodică (la 2 ... 3 ani).

Montarea contorului se va face astfel ca eventuala lui defecţiune să nu blocheze alimentarea cu apă a utilizatorului (ocolire, element de înlocuire, etc.).

[top]

IV. ANEXE: Lucrări de canalizare

ANEXA Nr. IV.13

VALORI RECOMANDATE PENTRU PARAMETRI DE DIMENSIONARE AL PRINCIPALELOR OBIECTE ALE SISTEMULUI DE CANALIZARE

IV.13.1. Reţeaua de canalizare

- Viteza minimă recomandată a apei uzate prin colectoarele de canalizare (viteza de nedepunere a materiilor în suspensie) v(min) = 0,70 m/s;

- Viteza maximă recomandată a apei uzate prin colectoarele de canalizare (viteza de neeroziune a colectoarelor de canalizare) vmax, diferă în funcţie de materialul din care este confecţionat canalul (v. art. III.2.1.2., tabel 2.1).

- Gradul de umplere va fi:

- a = 0,70 .... 0,80 - pentru colectoarele de canalizare ape uzate din procedeul separativ.

- a = 1,0 - pentru colectoarele de canalizare ape meteorice din procedeul separativ precum şi pentru cele din procedeul unitar;

- Vitezele apreciate pe tronsoanele colectoarelor de canalizare din procedeele unitar şi separativ ape meteorice vor avea valori funcţie de configuraţia reliefului zonei canalizate, astfel:

- va = 1 - 2 m/s - pentru zone de şes;

- va = 2 - 3 m/s - pentru zone de deal;

- va = 3 - 5 m/s - pentru zone de munte.

- Timpul de concentrare superficială tcs se va alege funcţie de panta şi natura suprafeţei de scurgere, astfel:

- tcs = 1 ... 3 min, în zonele de munte (pante medii ³ 5‰);

- tcs = 3 ... 5 min, în zonele de deal (pante medii între 2‰ şi 5‰);

- tcs = 5 ... 12 min, în zonele de şes (pante medii £ 2‰).

- Dimensiunile minime ale secţiunii transversale pentru colectoarele de canalizare:

- pentru canale circulare:

▪ Dn 300 mm - în procedeul de canalizare unitar;

▪ Dn 300 mm - în procedeul de canalizare separativ - ape meteorice;

▪ Dn 250 mm - în procedeul de canalizare separativ - ape uzate;

- pentru canale ovoidale:

▪ 300 x 450 mm.

- Panta minimă constructivă, de pozare a colectoarelor de canalizare se recomandă a se adopta 0,50/00.

IV.13.2. Staţia de epurare

IV.13.2.1. Deversor amplasat amonte de staţia de epurare

▪ Debitul specific deversat qsp = 0,20 ... 0,80 m3/s, m;

▪ Pentru lungimi de deversare ale deversorului lateral Ld £ 10 m se va prevedea deversor cu o singură lamă deversantă. Dacă Ld > 10 m se adoptă soluţia de deversor cu două lame deversante;

▪ Deversarea se va face neînecat, garda de neînecare considerându-se de minim 5-10 cm; se va ţine seama de contracţia laterală.

IV.13.2.2. Staţie de pompare ape uzate

▪ Viteza apei pe conducta de aspiraţie va = 0,7 ... 1,0 m/s;

▪ Viteza apei pe conducta de refulare vr = 1,0 ... 1,3 m/s;

▪ Numărul pompelor de rezervă va fi de cel puţin una pentru staţiile de pompare echipate cu maximum 3 pompe active;

▪ Se va asigura spaţiul şi mijloacele necesare pentru ridicarea pompelor în vederea schimbării.

IV.13.2.3. Bazin de egalizare şi omogenizare

▪ Volumul util al bazinului de egalizare - omogenizare se va considera (0,20 - 0,23) * Qu.zi.max;

IV.13.2.4. Grătar rar

▪ Distanţa între barele grătarului e = 50 ... 100 mm;

IV.13.2.5. Grătar des

▪ Distanţa între barele grătarului e = 3 ... 10 mm;

▪ Numărul minim de grătare: n = 2; La staţiile de epurare mici (5 l/s < Qu.zi.max. £ 50 l/s) şi foarte mici (Qu.zi.max. £ 5 l/s), în caz că este necesar un singur grătar, se va prevedea un canal de ocolire, pe care se montează un grătar des curăţit manual;

▪ Înclinarea grătarelor plane faţă de orizontală trebuie să fie:

- 450 ... 750 - la grătare curăţite manual;

- 600 ... 900 - la grătare curăţite mecanic.

▪ Cantitatea de depuneri specifică, care se colectează şi se evacuează are valorile indicate la cap. III, art. III.2.6.6., considerându-se un coeficient de variaţie zilnică de 2 ... 5:

IV.13.2.6. Deznisipator

Deznisipator - separator de grăsimi aerat (DSGA)/Deznisipator cu insuflare de aer (DzA)

▪ Numărul minim de compartimente: n = 2; La staţiile de epurare mici (5 l/s < Qu.zi.max. £ 50 l/s) şi foarte mici (Qu.zi.max. £ 5 l/s), în caz că este necesar un singur compartiment, se va prevedea un canal de ocolire;

▪ Valori ale mărimii hidraulice şi ale vitezei de sedimentare în curent pentru particule de nisip cu gamma = 2,65 tf/m3, viteza orizontală v0 = 0,3 m/s şi diverse diametre d, se consideră ca în tabelul IV.1.

Tabel IV.1

d (mm) | 0.20 | 0.25 | 0.30 | 0.40
u0 (mm) | 23 | 32 | 40 | 56
u (mm/s) | 16 | 23 | 30 | 45

▪ Viteza orizontală medie pe secţiune a apei în deznisipator:

v0 £ 0,10 ... 0,20 m/s;

▪ Încărcarea superficială:

Pentru Deznisipatorul separator de grăsimi cu insuflare de aer:

- us £ 6 ... 7 mm/s, la debitul de calcul;

- u's £ 4 ... 5 mm/s, la debitul de verificare.

>Pentru Deznisipatorul aerat:

- us £ 19 - 20 mm/s, la debitul de calcul;

- u's £ 9 ... 9,5 mm/s, la debitul de verificare.

▪ Timpul mediu de staţionare în bazin:

Pentru Deznisipatorul separator de grăsimi cu insuflare de aer:

- t = 2 ... 5 min., la debitul de calcul;

- t' = 10 ... 15 min., la debitul de verificare.

Pentru Deznisipatorul aerat:

- t = 1 ... 3 min., la debitul de calcul;

- t' = 5 ... 10 min., la debitul de verificare.

▪ Cantitatea specifică de nisip ce trebuie evacuată se va considera:

- c = 4 ... 6 m3 nisip/100.000 m3 apă uzată, zi în procedeul separativ;

- c = 6 ... 10 m3 nisip/100.000 m3 apă uzată, zi în procedeele de canalizare unitar sau mixt;

▪ Debitul la care se raportează cantităţile specifice de nisip este Qu.zi.max.

IV.13.2.7. Separator de grăsimi

▪ Numărul minim de compartimente: n = 2;

▪ Timpul mediu de trecere a apei prin separator t ³ 5 ... 12 min.;

▪ Viteza de ridicare a particulelor de grăsime pentru separatorul de grăsimi cu insuflare de aer la joasă presiune (0,50 - 0,70 at) vr = 8 ... 15 m/h;

▪ Debitul specific de aer ce trebuie insuflat se va considera:

- qaer = 0,3 m3 aer/h/m3 apă uzată/h - când se folosesc dispozitive de insuflare a aerului cu bule medii şi fine;

- qaer = 0,6 m3 aer/h/m3 apă uzată/h - când se insuflă aer prin conducte perforate;

- raportarea se face la Qu.zi.max..

IV.13.2.8. Debitmetru

IV.13.2.8.1. Debitmetru electromagnetic

▪ Conductivitatea minimă a fluidului (apei uzate):

- 0,1 - 1 µs/cm - în condiţii de laborator;

- ³ 100 µs/cm - pentru ape uzate industriale;

▪ Trebuie asigurate condiţiile necesare "curgerii la plin" pe tronsonul de conductă pe care se montează debitmetrul (grad de umplere a = 1);

▪ Asigurarea aliniamentelor:

- amonte de debitmetru: Lam = 15 * Dn;

- aval de debitmetru: Lav = 5 * Dn.

IV.13.2.8.2. Debitmetru Venturi/Parshall

▪ Asigurarea condiţiilor hidraulice de "curgere neînecată";

▪ Necesitatea amplasării pe un aliniament de canal astfel încât să se asigure distanţele:

- în amonte (de la orificiul căminului de măsurare): Lam = (6 - 16) ▪ B;

- în aval de debitmetru: Lav = (5 - 10) * B;

unde B reprezintă lăţimea canalului pe care se amplasează debitmetrul.

▪ Aliniamentul aval poate fi eliminat dacă există posibilitatea realizării imediat după debitmetru a unei trepte.

IV.13.2.9. Decantor primar

▪ Viteza de sedimentare în curent u, în lipsa unor date experimentale, se va stabili funcţie de eficienţa dorită în reţinerea suspensiilor (es) şi de concentraţia în suspensii a apelor uzate (cuz), conform tabelul IV.2.

Tabel IV.2

Eficienţa reţi-nerii suspen-siilor în decan-tor es (%) | Concentraţia iniţială a suspensiilor (cuz)
 | cuz < 200 | 200 £ cuz < 300 | cuz ³ 300
 | Viteza de sedimentare )u= m/h
40…45 | 2,3 | 2,7 | 3,0
46…50 | 1,8 | 2,3 | 2,6
51…55 | 1,2 | 1,5 | 1,9
56…60 | 0,7 | 1,1 | 1,5

▪ Viteza maximă de curgere a apei prin decantor:

- 10 mm/s - la decantoarele orizontale;

- 0,7 mm/s - la decantoarele verticale;

▪ Încărcarea superficială us realizată prin proiectare trebuie să respecte întotdeauna condiţia (la debitul de calcul) us = u. La debitul de verificare, încărcarea poate ajunge, în special la canalizările din procedeul unitar sau mixt, la valori de 4-6 m/h.

▪ Timpul de decantare se recomandă:

- tc = 1,5 h, la debitul de calcul;

- tv = minim 0,5 h, la debitul de verificare în cazul în care staţia de epurare are numai treaptă mecanică sau când decantoarele primare sunt urmate de bazine cu nămol activat iar procedeul de canalizare este unitar sau mixt;

- tv = minim 1,0 h, la debitul de verificare în cazul procedeului separativ;

- tv = minim 1,0 h, la debitul de verificare în cazul în care decantoarele primare sunt urmate de filtre biologice, indiferent de procedeul de canalizare.

▪ Debitul specific de apă deversat pentru 1 m lungime de deversor nu trebuie să depăşească valorile de mai jos:

- [image] £ 60 m3/h, m, la debitul de calcul;

- [image] £ 180 m3/h, m, la debitul de verificare;

▪ Numărul minim de unităţi de decantare n = 2. În cazul staţiilor mici de epurare, decantorul primar poate lipsi, datorită cantităţilor reduse de materii în suspensie

IV.13.2.10. Bazin cu nămol activat (Bazin de aerare)

▪ Valorile principalilor parametrii de proiectare ai bazinelor cu nămol activat sunt date în tabelul IV.3.

▪ Numărul minim de unităţi n = 2.

Tabel IV.3

Nr. crt | Parametrul de proiectare | Unitatea de măsură | Epurare cu sta-bilizarea nămolului | Epurare cu nitrificare | Epurare convenţională pentru [image] (mg/l)
 |  |  |  |  | £ 20 | £ 30
1 | Iob - Încărcarea organică a bazinului |  | 0,25 | 0,50 | 1,0 | 2,0
2 | Ion - Încărcarea organică a nămolului |  | 0,05 | 0,15 | 0,30 | 0,60
3 | can - Concen-traţia nămo-lului activat din BNA | kg / m3 | 5,00 | 3,30 | 3,30 | 3,30
4 | IVN - Indicele volumetric al nămolului | cm3 / g | 100 | 150 | 150 | 150
5 | r - Coeficientul de recilculare a nămolului | (%) | 100 | 100 | 100 | 100
6 | Nes - Nămol în exces specific |  | 0,35-0,5 | 0,50-0,70 | 0,60-0,8 | 0,70-0,90
7 | Ons - Oxigen necesar specific |  | 0,47 | 0,79 | 1,12 | 1,44
8 | - Capacitatea specifică de oxigenare |  | 3,5 | 2,5 | 2 | 1,5
9 | - Durata de aerare la Qc | h | 24 | 4 | 2 | 1
10 | - Durata la aerare la Qv | h | 12 | 2 | 1 | 0,75
11 | TN - Vârsta nămolului | zile | 25 | 9 | 4 | 2
12 | - Concentraţia în CBO5 a efluentului epurat | mg / dm3 | 12 | 15 | 20 | 30
13 | dxb - Eficienţe ale treptei biologice | % |  |  |  |
 | -valori posibile |  | 93-98 | 90-95 | 88-92 | 80-90
 | -valorii medii |  | 96 | 92,5 | 90 | 85

IV.13.2.11. Decantor secundar

▪ Numărul minim de unităţi n = 2;

▪ Valorile încărcării superficiale la debitele de calcul şi de verificare sunt date în tabelul IV.4, funcţie de tipul instalaţiei de epurare biologică ce precede decantorul secundar:

Tabel IV.4

Tipul instalaţiei ce precede decantorul secundar | Incărcarea superficială (m3/m2*h)
 | usc | usv
Filtre biologice de mică sau mare încărcare | 0,7…1,5 | max 2,7
Bazine de aerare cu nămol activat, exclusiv cele cu aerare prelungită | 0,7…1,2 | max 2,2
Bazine de aerare cu nămol activat, cu aerare prelungită | 0,35…0,7 | max 1,4

▪ Viteza maximă de curgere a apei prin decantor:

10 mm/s - la decantoarele orizontale;

0,7 mm/s - la decantoarele verticale.

▪ Timpul de decantare se recomandă să aibă valorile din tabelul nr. 5.

Tabel IV.5

Tipul instalaţiei ce precede decantorul secundar | Incărcarea superficială (m3/m2*h)
 | tdc | tdv
Filtre biologice de mică sau mare încărcare | 1,5 – 2,5 | max 1,0
Bazine de aerare cu nămol activat, exclusiv cele cu aerare prelungită | 3,5 – 4,0 | max 2,0
Bazine de aerare cu nămol activat, cu aerare prelungită | 3,0 – 4,0 | max 2,0

▪ Debitul specific de apă deversat pentru [image] ≤ 10 m3/h, m în situaţia cea mai dezavantajoasă (la debitul de verificare).

▪ Încărcarea superficială cu materii totale în suspensie (lss) se recomandă să fie de 90-140 kg/m2 x zi.

IV.13.2.12. Bazin de contact cu clorul

▪ Prin volumul său trebuie să asigure un timp minim de contact a apei epurate cu soluţia de clor de 20 min.;

IV.13.2.13. Staţie de pompare nămol

▪ Pentru conductele de refulare a nămolului se recomandă ca diametrul nominal minim să fie de 100 ... 150 mm;

▪ Viteza nămolului în conductele de refulare trebuie să fie:

- vr = 0,7 ... 1,0 m/s - pentru nămol cu umiditatea de 99%;

- vr ³ 1,0 m/s - pentru nămol cu umidităţi de 96-97%.

IV.13.2.14. Concentrator de nămol gravitaţional

▪ Încărcarea cu substanţă uscată a concentratorului ISU = (40 ... 60) kg su/m2, zi;

▪ Încărcarea volumetrică a concentratorului IV = (0,03 ... 0,30) m3/m2, h;

▪ Timpul de concentrare tc = (8 ... 24) h;

▪ Reducerea de umiditate la concentrare este de 1-3%;

▪ Înălţimile caracteristice ale concentratorului gravitaţional sunt:

- hs = (0,3 ... 0,5) m = înălţimea de siguranţă;

- ha = (0,5 ... 1,0) m = înălţimea zonei de supernatant;

- hc = (0,75 ... 1,75) m = înălţimea activă de concentrare;

- ht = (0,20 ... 0,40) m = înălţimea zonei de tasare.

IV.13.2.15. Stabilizator de nămol

▪ Limita tehnică de stabilizare Is = (40 ... 55)%;

▪ Procentul de substanţă organică din nămolul influent la stabilizare epsilon = (60 ... 80)%;

▪ Reducerea de umiditate la stabilizare este de 1%;

▪ Încărcarea organică a bazinului Iob = 2 ... 3 kg s.o./m3, zi;

▪ Timpul de stabilizare ts = 6 ... 20 zile;

▪ Oxigenul necesar specific i(on) = 0,10 ... 0,25 kg O2/kg s.o.

IV.13.2.16. Platforme de uscare a nămolului

▪ Încărcarea volumetrică a platformelor se va considera, funcţie de umiditatea nămolului influent, conform tabelului IV.6:

Tabel IV.6

Încărcarea volumetrică | Umiditatea nămolului
 | 98 | 96 | 94 | 92 | 90 | 88
lv (m3/m2, an) | 1,85 | 2,30 | 2,70 | 3,2 | 3,80 | 4,40

▪ Perioada de îngheţ Tîngheţ = 60 ... 80 zile;

▪ Coeficientul de utilizare a platformelor pe timp de iarnă K1 £ 0,8;

▪ Coeficientul de reducere a volumului de nămol trimis pe platformele de uscare în perioada de îngheţ K2 ³ 0,75;

▪ Numărul minim de platforme n = 2.

ANEXA Nr. IV.14

ALEGEREA TIPULUI DE TUB PENTRU TRANSPORTULAPELOR DE CANALIZARE

ANEXA Nr. IV.15

SCHEMA LOGICĂ DE ALEGERE A TIPULUI DE MATERIAL DIN CARE ESTE REALIZAT COLECTORUL DE CANALIZARE

Anexa IV.16.1

Anexa IV.16.1 - Diagramă pentru calculul conductelor de fontă circulare, după formula Manning (K=83)

Anexa IV.16.2

Anexa IV.16.2 - Diagramă pentru calculul canalelor circulare din beton, după formula Manning (K=74)

Anexa IV.16.3

Anexa IV.16.3 - Diagramă pentru calculul canalelor ovoidale din beton, după formula Manning (K=74)

Anexa IV.16.4

Anexa IV.16.4 - Diagramă pentru calculul canalelor clopot din beton, după formula Manning (K=74)

Anexa IV.16.5

Anexa IV.16.5 - Curbe de umplere parţială pentru profile circulare, ovoidale şi clopot

Anexa IV.17.1

Tabel pentru calculul suprafeţelor bazinelor de canalizare

PROCEDEUL SEPARATIV - APE UZATE

Tronson | SUPRAFAŢA (ha) |  |  |  | q (l/s, ha) | (l/s)
 | TRANZIT | LATERAL | TRONSON | TOTAL
0 | 1 | 2 | 3 | 4 | 5 | 6

Notă: col. 6 = col. 4 x col. 5

ANEXA Nr. IV.17.2

Tabel pentru calculul suprafeţelor bazinelor de canalizare

PROCEDEUL SEPARATIV - APE METEORICE

Tronson | SUPRAFAŢA (ha) |  |  |  | fmed | Sred=fmed.S (ha)
 | TRANZIT | LATERAL | TRONSON | TOTAL
0 | 1 | 2 | 3 | 4 | 5 | 6

Notă: col. 6 = col. 4 x col. 5

ANEXA Nr. IV.17.3

Tabel pentru calculul suprafeţelor bazinelor de canalizare

PROCEDEUL UNITAR

Tronson | SUPRAFAŢA (ha) |  |  |  | q (l/s, ha) | (l/s) | fmed | Sred=fmed.S (ha)
 | TRANZIT | LATERAL | TRONSON | TOTAL
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Notă: col. 6 = col. 4 x col. 5; col. 8 = col. 4 x col. 7

ANEXA Nr. IV.17.4

TABEL DE DIMENSIONARE A COLECTORULUI PRINCIPAL DE APE UZATE - PROCEDEUL SEPARATIV

Tronson | Lt (m) | (l/s) | Pante |  | H (Dn) (mm) | Qpl (l/s) | vpl (m/s) | Verificarea gradului de umplere |  |  |  |  | DH (m) | Cote (mdMN) |  |  | gc/g (m) | H0 (m) | Hs (m) | (m) | Obs
 |  |  | Teren it | Radier ir |  |  |  | a | a | h (mm) | b | vef (m/s) |  | CT | CR | Cs
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21

Notă:

- debitul calculat (tabelul de suprafeţe); Dn, Qpl şi vpl - rezultă din diagrama Manning pentru beton (K = 1/n = 74) în care se intră cu [image] x 1,2 şi ir;

; [image]; [image];

; a = h/H; h = a x H; [image]; Vef = b x vpl; DH = ir x LT

În calcule se va considera: g = 10 cm pt. Dn £ 400 mm; g = 20 cm pt. Dn = 400 ... 1000 mm; g = 40 cm pt. Dn >1000 mm;

Dn.min = 25 cm. (STAS 816 dă grosimile pentru fiecare diametru).

CR = CT - Ho; CS= CR - g; Ho = max (Ho1, Ho2, Ho3); HS = CT - CS;

Ho1 = a + i x l + H + go; Ho2 = 0,8 + go + H; Ho3 ³ H(îngheţ) - g, unde: a = 1,2 m; i = 2 ... 3%; l = 20 ... 40 m; Hîngheţ = 1,0 m

Unde go = grosimea peretelui la creasta colectorului şi g = grosimea peretelui la radierul colectorului.

Atenţie: a = h/H ≤ 0,7; vef = 0,7 ... 5 m/s;

ANEXA Nr. IV.17.5

TABEL DE DIMENSIONARE A COLECTORULUI PRINCIPAL DE APE METEORICE - PROCEDEUL SEPARATIV

Tronson | (m) | va | tp (min) | m | Sred (ha) | i (l/s,ha) | Qp (l/s) | Pante (‰) |  | H(Dn) (mm) | Qpl (l/s) | vpl (m/s) | DH (m) | COTE (mdMN) |  |  | g0/g (m) | H0 (m) | Hs (m) | (m) | Obs.
 |  |  |  |  |  |  |  | Teren it | Radier ir |  |  |  |  | CT | CR | Cs
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21

Notă:

Standarde de referinţă: SR 1846-90 şi 4273-83.

Formula (1) tp = tcs + Lmax/va se aplică pentru primul tronson şi ori de cîte ori se schimbă parcursul maxim al apei în colector.

Lmax (distanţa dintre cea mai depărtată secţiune de intrare a apei în colector şi secţiunea de calcul a colectorului)

Formula (2) tp = tp(i-1)+ Ltronson/va se aplică dacă nu se schimbă lungimea parcursului maxim.

Se recomandă: tcs = 3 ... 5 min.

Trebuie să se respecte timpul de ploaie minim:

= 15 min.; img < 0,002 - pentru zone de şes

= 10 min.; img = 0,002 .... 0,005 - pentru zone de deal

= 5 min.; img ³ 0,005 - pentru zone de munte

Panta medie generală a localităţii: img = [CM - CN]/LM-N unde M este punctul cel mai înalt şi N este punctul cel mai jos, considerându-le pe linia de cea mai mare pantă (perpendiculară pe curbele de nivel).

Debitul apelor meteorice este: Qp = m x S x f x i = m x Sred x i

Dacă Qaval < Qamonte se consideră în calcule Qaval = Qamonte.

Se determină clasa şi categoria de importanţă a construcţiei (sistemului de canalizare) având ca referinţă STAS 4273-83 (rec. clasa de importanţă III sau IV), pentru care se va alege curba de egală frecvenţă corespunzătoare clasei de importanţă, având ca referinţă STAS 1846-90 (rec. 1/1 sau 2/1).

Intensitatea ploii de calcul i(l/s, ha) se determină având ca referinţă diagrama din STAS 9470-73, funcţie de tp.

Dn, Qpl, vpl se determină din diagrama Manning corespunzătoare pantei radierului ir şi debitului Qp.

Dn minim = 30 cm; Qpl > Qpl a.i. a aproximativ = 1 - curgere la plin.

vpl = [0,8 va ... 1,2 va] (diferenţă de ± 20% între va şi vpl). Dacă această condiţie nu este respectată se reiau calculele, considerând va = vpl.

Dacă totuşi rezultă tronsoane cu viteza apei sub 0,7 m/s se prevăd cămine de spălare, iar dacă pe anumite tronsoane viteza apei depăşeşte 5 m/s se prevăd cămine de rupere de pantă (CRP).

Ho = max (Ho2, Ho3).

ANEXA Nr. IV.17.6

TABEL DE DIMENSIONARE A COLECTORULUI PRINCIPAL DE APE DE CANALIZARE - PROCEDEUL UNITAR -

T r o n s o n | (m) | va | tp (min) | m | Sred (ha) | i (l/s,ha) | Qp (l/s) | (l/s) | Qind (l/s) | (l/s) | Qc (l/s) | Pante (‰) |  | H(Dn) (mm) | Qpl (l/s) | vpl (m/s) | VERIFICAREA CURGERII PE TIMP USCAT |  |  |  |  | DH (m) | COTE (mdMN) |  |  | g0/g (m) | H0 (m) | Hs (m) | (m) | Obs.
 |  |  |  |  |  |  |  |  |  |  |  | Te-ren it | Ra-dier ir |  |  |  | a | a | h (mm) | b | vef (m/s) |  | CT | CR | Cs
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30

Notă: col. 10 = col. 8 + col. 9; Col. 11 = col. 7 + col. 10; Dn, Qpl, vpl se determină din diagrama Manning anexată temei de proiect corespunzătoare pantei radierului ir şi debitului Qp; Dn.minim = 30 cm;

Qpl > Qc a.i. a aproximativ = 1 - curgere la plin.

vpl = [0,8 va ... 1,2 va] (diferenţă de ±20% între va şi vpl). Dacă această condiţie nu este respectată se reiau calculele, considerând v'a = vpl. Dacă totuşi rezultă tronsoane cu viteza apei sub 0,7 m/s se prevăd cămine de spălare, iar dacă pe anumite tronsoane viteza apei depăşeşte 5 m/s se prevăd cămine de rupere de pantă (CRP).

; [image]; [image]; [image]; [image]; a = h/H; h = a x H; [image]; Vef = b x vpl; DH = ir x LT;

În calcule se va considera: g = 10 cm pt. Dn £ 400 mm; g = 20 cm pt. Dn = 400 ... 1000 mm; g = 40 cm pt. Dn > 1000 mm; (STAS 816 dă grosimile exacte pentru fiecare diametru).

CR = CT - Ho; CS = CR - g; Ho = max (Ho1, Ho2, Ho3); HS = CT - CS; Ho1 = a + i x l + H + go; Ho2 = 0,8 + go + H; Ho3 ³ Hîngheţ - g, unde: a = 1,2 m; i = 2 ... 3%; l = 20 ... 40 m; Hîngheţ = 1,0 m unde go = grosimea peretelui la creasta colectorului şi g = grosimea peretelui la radierul colectorului.

Atenţie: a = h/H <= 0,7; vef = 0,7 ... 5 m3/s;

Formula (1) tp = tcs + Lmax/va se aplică pentru primul tronson şi ori de cîte ori se schimbă parcursul maxim al apei în colector. Lmax (distanţa dintre cea mai depărtată secţiune de intrare a apei în colector şi secţiunea de calcul a colectorului).

Formula (2) tp = tp(i-1) + Ltronson/va se aplică dacă nu se schimbă lungimea parcursului maxim. Se recomandă: tcs - 3 ... 5 min.

Trebuie să se respecte timpul de ploaie minim:

= 15 min; img < 0,002 - pentru zone de şes

= 10 min; img = 0,002 ... 0,005 - pentru zone de deal

= 5 min; img ³ 0.005 - pentru zone de munte

ANEXA Nr. IV.18

DEBITE CARACTERISTICE ALE APELOR UZATE MENAJERE

IV.18.1. Debitele caracteristice ale apelor uzate menajere, pe timp uscat sunt:

(m3/zi) (IV.1)

Qu.zi.max = Kzi . Qu zi med (m3/zi) (IV.2)

(m3/zi) (IV.3)

(m3/zi) (IV.4)

în care,

q = restituţia specifică de apă uzată (în l/loc., zi);

N = numărul de locuitori permanenţi şi sezonieri;

Kzi = coeficientul de variaţie zilnică a debitului;

K0 = coeficientul de variaţie orară a debitului;

p = coeficient adimensional funcţie de numărul de locuitori.

Restituţia specifică de apă uzată q reprezintă cantitatea de apă uzată evacuată zilnic la canalizare de către un locuitor. Se măsoară în l/loc., zi.

Restituţia specifică provine din impurificarea apei potabile utilizată în scopuri gospodăreşti pentru gătit, igiena orală, spălatul rufelor, îmbăiat, curăţenie, pentru spălatul WC-urilor, etc. Ea este funcţie de mai mulţi factori şi anume: climă, gradul de dotare a locuinţelor cu apă rece şi caldă, de anotimp, de orele în care se face restituţia, de ziua din săptămână, ş.a. Ea se va considera egală cu necesarul specific de apă q(n), parametru care reprezintă cantitatea de apă potabilă necesară unui locuitor într-o zi (l/loc., zi) pentru nevoile proprii (băut, prepararea hranei, igiena corporală, curăţenie în gospodărie, etc.).

Pentru micile colectivităţi (cu debitul zilnic maxim al apelor uzate sub 50 l/s ceea ce corespunde la cca. 22.000 locuitori) se recomandă valori ale restituţiei specifice între 50 şi 100 l/locuitor, zi.

Coeficientul de variaţie zilnică a debitelor Kzi reprezintă raportul dintre debitul zilnic maxim al apelor uzate (denumit şi debit mediu diurn) şi debitul mediu zilnic.

Debitul Qu.zi.max reprezintă valoarea maximă a debitului zilnic de ape uzate din decursul unui an.

Coeficientul de variaţie zilnică a debitului se defineşte ca mai jos:

(IV.5)

Debitul zilnic maxim al apelor uzate, sau debitul mediu diurn, se determină cu relaţia:

în (m3/h), sau [image] în (m3/zi) (IV.6)

unde: T = 16 .... 20 h, valorile mai mici recomandându-se pentru colectivităţile cu un număr mai redus de locuitori.

Din relaţiile (IV.5) şi (IV.6) se obţine pentru Kzi relaţia: Kzi = 24/T (IV.7)

Rezultă pentru Kzi valori cuprinse între 1,20 şi 1,50, valorile mai mari corespunzând colectivităţilor cu un număr mai mic de locuitori.

Debitul orar maxim pe timp uscat (debitul de vârf) reprezintă valoarea maximă a debitului orar din decursul unei zile. El se determină cu relaţia (IV.3), în care coeficientul de variaţie orară se poate calcula cu relaţia:

(IV.8)

în care Qu.zi.med se introduce în l/s.

Coeficientul p din relaţia (IV.4) este funcţie de numărul de locuitori şi are valorile din tabelul IV.7.

Număr de locuitori | <1000 | 1001…10000 | 10001…50000
p | 0,18 | 0,25 | 0,35

IV.18.2. Debitele de calcul şi de verificare ale obiectelor tehnologice din staţia de epurare şi ale construcţiilor şi instalaţiilor auxiliare (conducte, canale, camere de distribuţie, deversoare, etc.) se stabilesc având ca referinţă prevederile STAS 1846, funcţie de schema de epurare adoptată şi de procedeul de canalizare al localităţii.

Pentru localităţile canalizate în procedeul separativ, debitul de calcul al obiectelor staţiei de epurare situate în amonte de decantorul primar, cu excepţia separatorului de grăsimi, este Qu.orar.max, iar debitul de verificare Qu.orar.min.

În cazul deznisipatorului separator de grăsimi cu insuflare de aer, debitul de verificare este Qu.zi.max.

Pentru decantoarele primare şi separatoarele de grăsimi, debitul de calcul este Qu.zi.max, iar debitul de verificare Qu.orar.max.

În cazul localităţilor canalizate în procedeul unitar sau mixt, debitul de calcul pentru toate obiectele staţiei de epurare situate în amonte de decantoarele primare, cu excepţia separatoarelor de grăsimi, este Qc = 2 Qu.orar.max, iar debitul de verificare Qv = Qu.orar.min.

Când se prevede deznisipator separator de grăsimi cu insuflare de aer, debitul de verificare este Qu.zi.max. Pentru decantoarele primare şi separatoarele de grăsimi, debitul de calcul este Qu.zi.max, iar debitul de verificare Qv = 2 Qu.orar.max.

Notă importantă:

La dimensionarea obiectelor staţiei de epurare, debitele de calcul şi de verificare se vor determina adăugându-se la valorile debitelor caracteristice a apelor uzate (determinate în conformitate cu prevederile art. IV.18.1. debitul de apă infiltrat în canale (Qinf) şi debitul de ape uzate evacuat de unităţile comerciale şi/sau industriale din zonă (Qind) care utilizează reţeaua publică de canalizare.

Astfel, debitele caracteristice care vor fi considerate la dimensionarea staţiei de epurare Qd.zi.max, Qd.orar.max, Qd.orar.min vor fi egale cu valorile debitelor calculate cu relaţiile (IV.1) ..... (IV.4), la care se vor adăuga debitele din infiltraţii şi cel provenit de la unităţile comerciale şi industriale din localitate.

Relaţia de recurenţă este:

Qd = Qcaracteristic + Qinf + Qind (IV.9)

unde:

(m3/zi) (IV.10)

este debitul de apă subterană infiltrat în canal, iar qinf este debitul specific infiltrat având o valoare de cca. 24 l/m L, m D, zi.

m L - metru lungime de canal;

m D - metru diametru de canal;

L - lungimea canalului, în m;

D - diametrul canalului, în m.

La adoptarea valorii qinf este recomandabil să se ţină seama şi de:

- natura terenului (cu sau fără apă subterană);

- vechimea reţelei de canalizare (existentă sau nouă);

- materialul şi natura îmbinării tuburilor din care este executată reţeaua.

Valoarea qinf = 24 l/m L, m D, zi poate fi luată în considerare informativ, în calculele preliminare şi numai în ipoteza reţelelor noi prevăzute cu îmbinări etanşe a căror execuţie se realizează conform caietului de sarcini al producătorului tuburilor.

Qind - este debitul apelor uzate preepurate sau nu, provenit de la societăţile comerciale şi/sau industriale din zonă şi introdus în reţeaua publică de canalizare a localităţii şi care respectă din punct de vedere calitativ prevederile NTPA 002-2002.

ANEXA Nr. IV.19.1

NOTAŢII PRIVIND PRINCIPALII PARAMETRI UTILIZAŢI ÎN CALCULELE DE DIMENSIONARE

tcs- timpul de concentrare superficială (min.);

t - durata ploii de calcul (min.);

fi - coeficient de scurgere aferent ariei de scurgere Si;

Sred - suprafaţa de scurgere redusă (ha);

fmed - coeficient de scurgere mediu;

i - intensitatea ploii de calcul, în funcţie de frecvenţa f şi durata ploii de calcul tp (l/s, ha)

it - panta terenului (‰);

ir - panta radierului (‰);

vef - viteza efectivă de curgere a apei prin colectoarele de canalizare (m/s);

vpl - viteza la plin a apei ce curge prin colectoarele de canalizare (m/s);

va - viteza apreciată a apei de canalizare (m/s);

QP - debitul de ape meteorice (l/s);

Qpl - debitul la plin de ape de canalizare (l/s);

cuz - concentraţia în materii în suspensie a apelor uzate la intrarea în staţia de epurare (mg/dm3);

X5uz - concentraţia materiei organice biodegradabile, exprimată în CBO5 a apelor uzate la intrarea în staţia de epurare (mg/dm3);

cN - concentraţia apelor uzate în azot total la intrarea în staţia de epurare (mg N/dm3);

- concentraţia în materii în suspensie a apelor uzate degrosisate, efluente din treapta de degrosisare (mg/dm3);

- concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate degrosisate (mg/dm3);

- concentraţia în azot total a apelor uzate degrosisate (mg/dm3);

- concentraţia în materii în suspensie a apelor uzate decantate primar (mg/dm3);

- concentraţia în materii în suspensie a apelor uzate care intră în treapta de epurare biologică (mg/dm3), de regulă, egală cu; [image].

- concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate decantate primar (mg/dm3);

- concentraţia materiei organice biodegradabile, exprimată în CBO5 a apelor uzate care intră în treapta de epurare biologică, de regulă, egală cu [image] (mg/dm3);

- concentraţia în azot total a apelor uzate decantate primar (mg/dm3);

- concentraţia în azot total a apelor uzate care intră în treapta de epurare biologică, de regulă, egală cu [image] (mg/dm3);

cna - concentraţia amestecului din bazinul cu nămol activat (kg/m3);

cnr - concentraţia nămolului activat de recirculare (kg/m3);

cne - concentraţia nămolului în exces (kg/m3);

cnb - concentraţia nămolului biologic, în schemele cu filtre biologice (kg/m3);

- concentraţia maximă a materiilor solide în suspensie din apele uzate epurate (mg/dm3);

- concentraţia maximă a materiei organice biodegradabile, exprimată în CBO5 din apele uzate epurate (mg/dm3);

- concentraţia maximă în azot total din apele uzate epurate (mg N/dm3);

cr - concentraţia în materii solide în suspensie a apei emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg/dm3);

X(5r) - concentraţia materiei organice biodegradabile, exprimată în CBO5 a apei emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg/dm3);

XN - concentraţia normată a materiei organice biodegradabile, exprimată în CBO5 a amestecului de ape uzate epurate şi ale emisarului, în secţiunea de control situată la 1 km amonte de folosinţa considerată, conf. normativului N 10/12/2002 (mg/dm3)

Or - concentraţia oxigenului dizolvat în apa emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg O2/dm3), la temperatura q (0C);

Os - concentraţia de saturaţie a oxigenului dizolvat (mg O2/dm3) la temperatura q (0C); şi la presiunea atmosferică de 760 mm col. Hg;

- concentraţia minimă a oxigenului dizolvat în apa râului, în secţiunea în care se realizează deficitul critic de oxigen (mg O2/dm3);

- concentraţia minimă normată a oxigenului (conf. STAS 4706) care se admite în apa emisarului funcţie de categoria de calitate a acestuia (mg O2/dm3);

Da - deficitul iniţial de oxigen din apa emisarului, calculat în secţiunea situată amonte de evacuarea apelor uzate epurate (mg O2/dm3);

Dcr - deficitul critic (sau maxim) de oxigen din apa emisarului, calculat pentru secţiunea critică de pe râu, aval de punctul de evacuare a apelor epurate (mg O2/dm3);

tcr - timpul la care se realizează deficitul critic de oxigen în apa emisarului (zile);

q - restituţia specifică de apă uzată (l/loc, zi);

qinf - debitul specific de apă subterană infiltrat în canal (l/m L, m D, zi);

Qu.zi.med - debitul zilnic mediu al apelor uzate;

Qu.zi.max - debitul zilnic maxim al apelor uzate;

Qu.orar.max - debitul orar maxim al apelor uzate;

Qu.orar.min - debitul orar minim al apelor uzate;

Qc - debitul de calcul;

Qv - debitul de verificare;

Qinf - debitul de apă subterană infiltrat în reţeaua de canalizare;

Qind - debitul apelor uzate preepurate sau nu, provenit de la societăţile comerciale şi/sau industriale din zonă şi introdus în reţeaua publică de canalizare a localităţii şi care respectă din punct de vedere calitativ prevederile NTPA 002-2002.

Qd.orar.max - debitul zilnic maxim al apelor uzate la care s-au adăugat debitele Qinf şi Qind;

Qd.orar.max - debitul orar maxim al apelor uzate la care s-au adăugat debitele Qinf şi Qind;

Qd.orar.min - debitul orar minim al apelor uzate la care s-au adăugat debitele Qinf şi Qind;

MS - materii în suspensie (în greutate) obţinute în urma etuvării la 1050C şi care sunt reţinute pe hârtia de filtru cu pori de 0,45 µm.

Ni - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care intră zilnic în staţia de epurare (kg/zi);

Ndg - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic din treapta de degrosisare (kg/zi);

Np - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care este reţinută zilnic în decantorul primar (kg/zi);

Ndp - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic din decantorul primar (kg/zi);

Nb - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care intră zilnic în treapta de epurare biologică (kg/zi), de regulă, egală cu Ndp;

Nev - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg/zi);

Ci - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care intră zilnic în staţia de epurare (kg CBO5/zi);

Cdg - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care este evacuată zilnic din treapta de degrosisare (kg CBO5/zi);

Cdp - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care este evacuată zilnic din decantorul primar (kg CBO5/zi);

Cb - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care intră zilnic în treapta de epurare biologică (kg CBO5/zi), de regulă, egală cu Cdp;

Cbs - cantitatea de substanţă organică biodegradabilă exprimată în CBO5 care intră zilnic în treapta biologică, aferentă fenomenului de epurare cu biomasă în suspensie (kg CBO5/zi);

Cbf - cantitatea de substanţă organică biodegradabilă exprimată în CBO5 care intră zilnic în treapta biologică, aferentă fenomenului de epurare cu peliculă fixată (kg CBO5/zi);

C'b - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care este îndepărtată (redusă, eliminată) zilnic în treapta biologică (kg CBO5/zi);

C'bs - cantitatea de substanţă organică biodegradabilă exprimată în CBO5 îndepărtată zilnic în treapta biologică, prin fenomenul de epurare cu biomasă în suspensie (kg CBO5/zi);

C'bf - cantitatea de substanţă organică biodegradabilă exprimată în CBO5 îndepărtată zilnic în treapta biologică, prin fenomenul de epurare cu peliculă fixată (kg CBO5 red/zi);

Cev - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5, care este evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg CBO5/zi);

Ki - cantitatea de azot din NH4+, care intră zilnic în staţia de epurare (kg/zi);

Kdg - cantitatea de azot din NH4+, evacuată zilnic din treapta de degrosisare (kg/zi);

Kdp - cantitatea de azot din NH4+, evacuată zilnic din decantoarele primare (kg/zi);

Kb - cantitatea de azot din NH4+, care intră zilnic în treapta de epurare biologică, de regulă, egală cu Kdp (kg/zi);

Kev - cantitatea de azot din NH4+, care este evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg/zi);

esd - eficienţa treptei de degrosisare privind reţinerea materiilor solide în suspensie (%);

exd - eficienţa treptei de degrosisare privind reţinerea materiei organice biodegradabile, exprimată în CBO5 (%);

eNd - eficienţa treptei de degrosisare privind reţinerea azotului (%);

es - eficienţa decantorului primar privind reţinerea materiilor solide în suspensie (%);

ex - eficienţa decantorului primar privind reţinerea materiei organice biodegradabile exprimată în CBO5;

eN - eficienţa decantorului primar privind reţinerea azotului (%);

ds - gradul de epurare necesar din punct de vedere al materiilor solide în suspensie pentru întreaga staţie de epurare (%);

dx - gradul de epurare necesar din punct de vedere al materiilor organice biodegradabile exprimate în CBO5 pentru întreaga staţie de epurare (%);

dsb gradul de epurare necesar din punct de vedere al materiilor solide în suspensie al treptei de epurare biologică (%);

dxb - gradul de epurare necesar din punct de vedere al materiilor organice biodegradabile exprimate în CBO5 al treptei de epurare biologică (%);

Na - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul activat existent în bazinul cu nămol activat (kg/zi);

Ne - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul în exces (kg/zi);

Nbf - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul biologic evacuată zilnic din decantoarele secundare în schemele cu filtre biologice (kg/zi);

Npe - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din amestecul de nămol primar şi în exces (kg/zi);

Nc - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul concentrat (îngroşat) evacuat spre fermentare (kg/zi);

Nf - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul fermentat anaerob evacuat spre deshidratare sau prelucrare ulterioară (kg/zi);

Ns - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul fermentat (stabilizat) aerob evacuat spre deshidratare sau prelucrare ulterioară (kg/zi);

Nd - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul deshidratat (kg/zi);

w - umiditatea nămolului (%);

Vnp - volumul de nămol depus zilnic în decantorul primar (nămol primar) (m3/zi);

Vne - volumul de nămol în exces evacuat zilnic din decantorul secundar, notat şi Qne (m3/zi);

Vnbf - volumul de nămol biologic evacuat zilnic din decantoarele secundare spre prelucrare, în schemele cu filtre biologice (m3/zi);

Vnpf - volumul zilnic al amestecului de nămol primar şi nămol biologic în schemele cu filtre biologice, evacuat zilnic spre prelucrare (m3/zi);

Vnpe - volumul amestecului de nămol primar şi nămol în exces evacuat zilnic spre prelucrare în schemele cu bazine de aerare (m3/zi);

Vnc - volumul zilnic de nămol concentrat (îngroşat) evacuat zilnic din concentratorul de nămol spre fermentare (m3/zi);

Vnf - volumul zilnic de nămol fermentat anaerob evacuat spre deshidratare (m3/zi);

Vns - volumul zilnic de nămol fermentat aerob evacuat spre deshidratare (m3/zi);

Vnd - volumul zilnic de nămol deshidratat evacuat din staţia de epurare (m3/zi);

Qne - debitul de nămol în exces evacuat din decantorul secundar (m3/zi, m3/h, etc.);

Qnp - debitul de nămol primar evacuat din decantorul primar (m3/zi, m3/h, etc.);

Qna - debitul de nămol activat evacuat din decantorul secundar în schemele cu bazine alternante (m3/zi, m3/h, etc.);

Qnb - debitul de nămol biologic evacuat din decantorul secundar în schemele cu filtre biologice (m3/zi, m3/h, etc.);

Qnr - debitul de nămol activat de recirculare (recirculare externă) (m3/zi, m3/h, etc.);

Qnri - debitul de recirculare internă, în schemele cu denitrificarea apelor uzate (m3/zi, m3/h, etc.);

Qnpe - debitul amestecului de nămol primar şi în exces (m3/zi, m3/h, etc.);

Qnc - debitul de nămol concentrat (îngroşat) evacuat din concentratorul de nămol (m3/zi, m3/h, etc.);

Qnf - debitul de nămol fermentat anaerob evacuat spre deshidratare (m3/zi, m3/h, etc.);

Qns - debitul de nămol fermentat (stabilizat) aerob evacuat spre deshidratare (m3/zi, m3/h, etc.)

wp - umiditatea nămolului primar (%);

wb - umiditatea nămolului biologic (%);

we - umiditatea nămolului în exces evacuat din decantorul secundar (%);

wbf - umiditatea nămolului biologic evacuat din decantoarele secundare în schemele cu filtre biologice (%);

wpb - umiditatea amestecului de nămol primar şi nămol biologic în schemele cu filtre biologice (%);

wpe - umiditatea amestecului de nămol primar şi în exces (%);

wnc - umiditatea nămolului concentrat evacuat din concentrator (îngroşător) (%);

wf - umiditatea nămolului fermentat anaerob evacuat spre deshidratare (%);

ws - umiditatea nămolului fermentat (stabilizat) aerob evacuat spre deshidratare (%);

lf - limita tehnică de fermentare anaerobă a nămolului (%);

ls - limita tehnică de fermentare (stabilizare) aerobă a nămolului (%).

IVN - indicele volumetric al nămolului sau indexul lui'Mohlmann (cm3/g);

ISN - indicele comparativ al nămolului sau "sedimentul" (ml/l, cm3/dm3);

TN - vârsta nămolului (zile);

rs - încărcarea specifică a suportului solid (g CBO5/m2, zi);

c0' - capacitatea specifică nominală de oxigenare (g O2/Nm3 aer, m adâncime de insuflare);

c0 - capacitatea specifică de oxigenare (g O2/Nm3 aer);

Qaer - debitul de aer în condiţii reale de exploatare (m3 aer/h);

QNaer - debitul de aer în condiţii normale (standard), adică la T = 100C şi p = 760 mm col. Hg;

- capacitatea de oxigenare a unui aerator în apă curată (kg O2/zi, aerator);

- capacitatea de oxigenare a unui aerator în apă uzată (kg O2/zi, aerator);

iE - indicele energetic sau eficienţa energetică a unui sistem de aerare (kg O2/kWh);

a - raportul dintre coeficientul global de transfer a oxigenului de la aer la apă determinat pentru apă uzată şi coeficientul global de transfer a oxigenului de la aer la apă determinat pentru apă curată (de la robinet) în condiţii standard.

b - raportul dintre concentraţia de saturaţie a oxigenului dizolvat în apă uzată şi concentraţia de saturaţie a oxigenului dizolvat în apă curată (de la robinet) în condiţii standard.

ANEXA Nr. IV.19.2

NOTAŢII UTILIZATE ÎN SCHEMELE ŞI FIGURILE DIN GHID

I - influent

E - efluent

EL - echivalent locuitor

SE - staţie de epurare a apelor uzate

Dev. 1 - deversorul amplasat la intrarea în staţia de epurare, pentru cazul când localitatea este canalizată în procedeele unitar şi mixt

Dev. 2 - deversorul amplasat între treapta de epurare mecanică şi treapta de epurare biologică, în scopul limitării debitului de ape uzate care intră în staţia de epurare la o valoare maximă admisă

GR - grătar rar

GD - grătar des

Dz - deznisipator

DSGA - deznisipator-separator de grăsimi aerat

Db - debitmetru

SG - separator de grăsimi

DzOL - deznisipator orizontal longitudinal

DzT - deznisipator tangenţial

SGIA - separator de grăsimi cu insuflare de aer la joasă

SGPA - separator de grăsimi cu presurizarea apelor uzate

SGPO - separator de grăsimi cu plăci ondulate

SGT - separator de grăsimi cu tuburi

DP - decantor primar

DPOL - decantor primar orizontal longitudinal

DPOR - decantor primar orizontal radial

DPV - decantor primar vertical

DPE - decantor primar cu etaj (tip Imhoff sau Emscher)

FB - filtru biologic clasic

FBD - filtru biologic cu discuri (biodiscuri)

BNA - bazine cu nămol activat sau bazine de aerare

DS - decantoare secundare

DSOL - decantor secundar orizontal longitudinal

DSOR - decantor secundar orizontal radial

DSV - decantor secundar vertical

SPauz - staţie de pompare pentru ape uzate

SPAR - staţie de pompare pentru ape de recirculare

SPn - staţie de pompare pentru nămol

BAm - bazin de amestec

TDG - treaptă de degrosisare

TEM -treaptă de epurare mecanică

TEB - treaptă de epurare biologică

TEA - treaptă de epurare avansată

CN - concentrator (îngroşător) de nămol

STN - sitare nămol

D - deshidratare nămol

RFN - rezervor de fermentare a nămolului (metantanc, digestor)

F - fermentare nămol

S - stabilizare nămol

SN - stabilizator de nămol

FS - fosă septică

SECR - staţie de epurare de capacitate redusă

RBC - contactor biologic rotativ (rotating biological contactors)

STM - instalaţie de epurare biologică de tip Stahlermatic

SO - şanţ de oxidare

P - fosfor

N - azot

NTK - azot total Kjeldhal = Norg + NH4+

NH4+ - ion de amoniu

NH3 - amoniac

NO2- - ion azotit

NO3- - ion azotat

Norg - azot organic

Porg - fosfor organic

NT - azotat total = NTK + NO2- + NO3-

PLC - automat programabil

ANEXA Nr. IV.20.1

LISTA DOCUMENTELOR NORMATIVE CONEXE

Nr. crt | Indicativul documentaţiei | Titlul documentaţiei
1 | C 12-95 | Instrucţiuni tehnice ISCIR
2 | C 16 | Normativ pentru executarea lucrărilor de betona epe timp friguros
3 | C 56 | Normativ pentru verificarea calităţii şi recepţia lucrărilor de instalaţii aferente construcţiilor
4 | C 193-79 | Instrucţiuni tehnice pentru executarea zidăriei din piatră brută
5 | C 210-94 | Norme tehnice privind protecţia anticorozivă a bazinelor din beton armat pentru neutralizarea şi epurarea apelor industriale
6 | C 300-94 | Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţiilor aferente acestora
7 | GE 035-99 | Ghid şi program de calcul pentru responsabilul cu urmărirea în exploatare a construcţiilor
8 | GE 048-02 | Ghid de întreţinere şi exploatare în siguranţă a construcţiilor şi instalaţiilor de la priyele de apă
9 | GE 049-02 | Ghid de execuţie, exploatare şi postutilizare a construcţiilor de captare din apa subterană pentru asigurarea parametrilor fincţionali; Contr. 0092/2001 PROED/MLPTL
10 | GP 036-99 | Ghid de proiectare, execuţie şi exploatare privind protecţia anticorozivă a bazinelor din beton armat şi beton precomprimat, destinate neutralizării şi epurării apelor industriale
11 | GP 043/99 | Ghid privind proiectarea, execuţia şi exploatarea sistemelor de alimentare cu apă şi canalizare utilizând conducte din PVC, polietilenă şi polipropilenă
12 | GP 045-02 | Ghid de execuţie, exploatare şi postutilizare a construcţiilor de captare a apei subterane pentru asigurarea parametrilor funcţionali
13 | GP 052-00 | Ghid pentru instalaţii electrice şi tensiuni până la 1000 V şi 1500 V cc
14 | GP 062-02 | Ghid de proiectare şi execuţie pentru construcţiile de tratare a apei pentru localităţi mici şi obiective izolate, în vederea asigurării sănătăţii populaţiei şi protecţiei mediului
15 | GP 069-02 | Ghid de proiectare pentru instalaţii de stingere a incendiilor cu apă
16 | GP 087-03 | Ghid de proiectare a construcţiilor pentru tratarea apei în vederea potabilizării
17 | GT 009-97 | Ghid pentru reabilitarea reţelelor de alimentare cu apă, fără săpătură deschisă, în vederea satisfacerii ce
18 | GT 018-97 | Ghid tehnic pentru diagnosticarea regimului de funcţionare şi comportării în exploatare a grupurilor de pompare echipate cu recipienţi de hidrofor
19 | I 20-00 | Normativ pentru proiectarea şi executa-rea protecţiei contra trăsnetului la c-ţii
20 | I 22-99 | Normativ pentru proiectarea şi executarea conductelor de aducţiune şi a reţelelor de alimentare cu apă şi canalizare a localităţilor
21 | I 30-75 | Instrucţiuni tehnice pentru calculul loviturii de berbec şi stabilirea măsurilor pentru prevenirea efectelor negative ale acesteia la instalaţiile hidraulice sub presiune
22 | MP 005/1998 | Manual de clorare a ape; aprobat cu Ordinul MLPAT 16/N/1998
23 | NTPA 001/2002 | Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzuale industriale şi orăşeneşti la evacuarea în receptori naturali – aprobat prin H.G. nr. 188/28.02.2002
24 | NTPA 002/2002 | Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare - aprobat prin H.G. nr. 188/28.02.2002
25 | NTPA 003/1997 | Normativ privind metodologia de conducere şi control al procesului de epurare biologică cu nămol activ în staţiile de epurare a apelor uzuale orăşeneşti, industriale şi zootehnice
26 | NTPA 011/2002 | Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti – aprobate prin H.G. nr. 188/28.02.2002
27 | NTPA 013 - 02 | Norme de calitate pe care trebuie să le îndeplinească apele de suprafaţă utilizate pentru potabilizare; aprobat prin HG 100/02
28 | NTPA 014 - 02 | Normativ privind metodele de măsurare şi frecvenţă de prelevare a probelor din apele de suprafaţă destinate producerii de apă potabilă – aprobat prin HG 100/02
29 | NE 012-99 | Cod de practică pentru executarea lucrărilor din beton, beton armat şi beton precomprimat
30 | NTRQ 01 – 84 | Normă tehnică republicană privind măsurarea debitelor de apă. Determinarea debitelor de apă în sistemele de curgere cu nivel liber
31 | NP 003 - 97 | Normativ pentru proiectarea şi exploatarea instalaţiilor tehnico-sanitare şi tehnologice cu ţevi din PP
32 | NP 028 - 98 | Normativ privind proiectarea construcţiilor de captare a apei
33 | NP 032/1999 | Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate oăşeneşti. Partea I: Treapta mecanică
34 | NP 036 - 99 | Normativ de reabilitare a lucrărilor hidroedilitare din localităţi urbane. Buletinul Construcţiilor nr. 5/2000
35 | NP 072 – 02 | Normativ pentru exploatarea sistemelor şi instalaţiilor de stingere a incendiilor cu substanţe
36 | NP 084 - 03 | Normativ privind proiectarea, executarea şi exploatarea instalaţiilor sanitare şi a sistemelor de alimentare cu apă şi canalizare, utilizând conducte din mase plastice
37 | NP 088 - 03 | Normativ pentru proiectarea c-ţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti – Partea a II-a: Treapta biologică
38 | NP 089 - 03 | Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti – Partea a III-a: Staţii de epurare de capacitate mică (5<Q≤50 l/s) şi foarte mică (Q≤5 l/s)
39 | NP 091 - 03 | Normativ pentru proiectarea construcţiilor şi instalaţiilor de dezinfectare a apei
40 | NS 387 - 95 | Norme specifice de securitate a muncii pentru alimentări cu apă a localităţilor şi pentru nevoi tehnologice; MMPS-1999, broşura 20
41 | P 7 | Normativ privind proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire
42 | P 66/01 | Normativ pentru proiectarea şi executarea lucrărilor de de alimentare cu apă şi canalizare a localităţilor din mediul rural. Buletinul Construcţiilor, 2001
43 | P 70 | Instrucţiuni tehnice pentru proiectarea şi executarea construcţiilor pe pământuri cu contracţii mari
44 | P 73 - 78 | Instrucţiuni tehnice pentru proiectarea şi executarea recipienţilor din beton armat şi beton precomprimat pentru lichide
45 | P 96 - 96 | Ghid pentru proiectarea şi executarea instalaţiilor de canalizare a apelor meteorice din clădiri civile, social-culturale şi industriale; Buletinul Construcţiilor nr. 13/1997
46 | P 100-92 | Normativ privind proiectarea antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale
47 | P 110 - 99 | Normativ privind comportarea în timp a construcţiilor
48 | P 118 - 99 | Normativ de siguranţă la foc a con-strucţiilor, aprobat prin Ordinul Ministerului Lucrărilor Publice şi Ame-najării Teritoriului nr. 27/N/07.04.1999
49 | P 130/99 | Normativ privind urmărirea comportării în timp a construcţiilor; Buletinul Construcţiilor nr. 1/2000
50 | P 135 - 99 | Ghid privind coeficienţii de uzură fizică normală la mijloacele fixe din grupa 1 – Construcţii; Bul Construcţiilor 2/2000
51 | ST 21 - 97 | Specificaţie tehnică pentru proiectarea şi executarea construcţiilor şi instalaţiilor aferente filtrelor de nisip cu nivel liber pentru asigurarea măsurilor pentru siguranţă în exploatare
52 | O 49 - 04 | Norme tehnice privind protecţia mediului şi în special a solurilor, când se utilizează nămoluri de epurare în agricultură. Ordin al Ministerului Sănătăţii
53 | O 88 - 01 | Ordinul Ministrului de Interne pentru aprobarea Dispoziţiilor generale privind echiparea şi dotarea construcţiilor, instalaţiilor tehnologice şi a platformelor amenajate cu mijloace tehnice de PSI
54 | O 138 - 01 | Ordinul Ministrului de Interne pentru aprobarea Dispoziţiilor generale privind organizarea activităţii de apărare împotriva incendiilor
55 | O 699 - 99 | Ordin, al Ministerului Apelor, Pădurilor şi Protecţiei Mediului, pentru aprobarea Procedurii şi competenţelor de emitere a avizelor şi autorizaţiilor de gospodărire a apelor
56 | O 775 - 98 | Ordinul Ministrului de Interne pentru aprobarea normelor generale PSI
57 | O 1023 - 00 | Ordinul Ministerului de Interne pentru aprobarea dispoziţiilor generale de ordine interioară pentru PSI
58 | O 1080 - 00 | Ordinul Ministerului de Interne pentru aprobarea dispoziţilor generale privind instruirea în domeniul PSI
59 | O 1618 - 00 | Ordin, al Ministerului Apelor, Pădurilor şi Protecţiei Mediului, pentru aprobarea secţiunilor reprezentative din cadrul sistemului naţional de supraveghere a calităţii apelor
60 | O 1935 - 00 | Norme de igienă şi recomandări pentru modul de viaţă al populaţiei; Ordin al Ministrului Sănătăţii
61 | *** | Normativ de conţinut al documentaţiilor tehnice necesare obţinerii avizului de gospodărire a apelor şi a autorizaţiei de gospodărire a apelor, aprobat prin Ordinul Ministrului Apelor, Pădurilor şi Protecţiei Mediului nr. 277/11.04.1997
62 | *** | Normativ privind obiectivele de referinţă pentru clasificarea calităţii apelor de suprafaţă, aprobat prin Ordinul Ministerului Apelor şi Protecţiei Mediului nr. 1.146 din 10 Decembrie 2002
63 | *** | Norme de igienă şi recomandări privind mediul de viaţă al populaţiei, aprobate de Ministrul sănătăţii prin Ordinul nr. 1935/13.09.1996
64 | *** | Norme speciale privind caracterul şi mărimea zonelor de protecţie sanitară, aprobate prin Hotărârea de Guvern nr. 101/03.04.1997
65 | *** | Norme specifice de securitate a mincii pentru evacuarea apelor uzate de la populaţie şi din procesele tehnologice; MMPS-2001, broşura 19
66 | *** | CP mun Bucureşti; Norme specifice de protecţia muncii; Ed. Medicală 1975
67 | *** | Ghid pentru reabilitarea reţelelor publice de alimentare cu apă şi canalizare. Pr. 673 PROED / MLPTL 1998
68 | *** | Ordin MLPAT 83/N/05.07; Specificaţii tehnice privind proiectarea şi executarea construcţiilor şi instalaţiilor aferente filtrelor rapide de nisip, cu nivel liber
69 | *** | HG 273/94 Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii; colecţia Legi şi Alte acte normative
70 | *** | HG 766/97 regulament privind conducerea şi asigurarea calităţii în construcţii. Colecţia de legi şi HG
71 | *** | HG 273; Norme de întocmire a cărţii tehnice a construcţiei; Colecţia de legi şi HG
72 | *** | Legea 98/94 şi Ordonanţa GR 10/1999; Lege privind stabilirea şi sancţionarea contravenţiilor la Normele legate de igienă şi sănătate publică. MO aug. 1999
73 | *** | Norma tehnică republicană privind măsurarea debitelor de apă N.T.R.Q. 0-1-84. Determinarea debitelor de apă în sistemele de curgere cu nivel liber. Metoda modificării locale a secţiunii de curgere. Canale de măsurare. Prescripţii generale. Bucureşti, 1985
74 | *** | Ordinul MLPTL nr. 1214 din 6.09.2001 privind aprobarea reglementării”Normativ pentru proiectarea şi executarea lucră-rilor de alimentare cu apă şi canalizare a localităţilor din mediul rural”, indicativ P 66 – 2001
75 | *** | Măsuri de protecţie a calităţii resurselor de apă, aprobate prin Hotărârea de Guvern nr. 472/09.06.2000
76 | *** | Legea nr. 10/18.01.1995, privind cali-tatea în construcţii. Publicată în Moni-torul Oficial al României nr. 12 din 24.01. 1995, cu modificările ulterioare
77 | *** | Norme tehnice privind protecţia mediului şi în special a solurilor, când se uti-lizează nămoluri de epurare în agricul-tură, aprobate prin Ordinul nr. 49 al MAPAM din 14.01.2004, publicat în M.O. nr. 66 din 27.01.2004
78 | *** | Legea 106/96 – Legea protecţiei civile publicată în Monitorul Oficial din 03.10.1996
79 | *** | Lege pentru aprobarea Ordonanţei de urgenţă a Guvernului nr. 34/2002 privind prevenirea, reducerea şi controlul integrat al poluării – publicată în Monitorul Oficial al Rămâniei, Partea I, nr. 901/12.12.2002
80 | M.A.P.P.M. | Legea nr. 107 din 25 septembrie 1996, Legea Apelor, publicată în Monitorul Oficial al României, Partea I, nr. 244 din 8.10.1996, cu modificările ulterioare
81 | M.A.P.P.M. | Legea nr. 137 din 29.12.1995, Legea Protecţiei Mediului, publicată în Monitorul Oficial al României, Partea I, nr. 304 din 30.12.1995, cu modificările ulterioare
82 | ATV A 126E | Procedee de epurare a apelor uzateîn procese cu nămol activat cu stabilizare de contact pentru capacităţi cuprinse între 50 şi 5000 locuitori echivalenţi
83 | ATV A 202 | Metode de eliminare a fosforului din apele uzate
84 | ATV M 256 | Controlul şi reglarea eliminării azotului în procese cu nămol activat
85 | ATV A 131E - 2000 | Dimensionarea staţiilor de epurare cu nămol activat într-o singură fază
86 | ATV-A 262E - 2000 | Principiul de dimensionare şi operare a construcţiilor staţiilor de epurare cu paturi de cultură vegetală, pentru comune cu o capacitate de până la 1000 locuitori echivalenţi

ANEXA Nr. IV.20.2

LISTA DOCUMENTELOR NORMATIVE DE REFERINŢĂ

Nr. crt | Indicativul documentaţiei | Titlul documentaţiei
1 | STAS 1343/0-89 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare. Prescripţii generale.
2 | SR 1343/1-95 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru centre populate.
3 | STAS 1343/2-89 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi industriale.
4 | STAS 1343/3-86 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi zootehnice.
5 | STAS 1343/4-86 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru amenajări de irigaţii
6 | STAS 1343/5-86 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi piscicole.
7 | SR 1508/00 | Alimentări cu apă. Prescripţii pentru sistemele şi componentele pentru înmagazinarea apei.
8 | STAS 1628-1/87 | Alimentări cu apă. Surse de apă; Studii de teren.
9 | STAS 1629-1/81 | Alimentări cu apă. Surse de apă; captarea izvoarelor.
10 | STAS 1629-2/95 | Alimentări cu apă. Captarea apei subterane cu puţuri
11 | STAS 1629-3/91 | Alimentări cu apă. Captarea apei subterane cu drenuri.
12 | STAS 1629-4/90 | Alimentări cu apă. Captarea apei din râuri.
13 | STAS 1629-5/90 | Alimentări cu apă. Captări de apă din lacuri.
14 | STAS 1846-90 | Canalizări exterioare. Determinarea debitelor de apă de canalizare. Prescripţii de proiectare
15 | STAS 3051-91 | Sisteme de canalizare. Canale ale reţelelor exterioare de canalizare. Prescripţii fundamentale de proiectare.
16 | STAS 3602/87 | Alimentări cu apă. Filtre de nisip.
17 | STAS 3620-2/85 | Alimentări cu apă. Decantoare suspensionale cu recircularea mecanică a nămolului.
18 | STAS 4068/2-87 | Debite şi volume maxime de apă. Probabilităţile anuale ale debitelor şi volumelor maxime în condiţii normale şi speciale de exploatare.
19 | STAS 10898-85 | Alimentări cu apă şi canalizări. Terminologie.
20 | STAS 1481-86 | Canalizări. Reţele exterioare. Criterii generale şi studii de proiectare.
21 | STAS 2308-81 | Alimentări cu apă şi canalizări. Capace şi rame pentru cămine de vizitare.
22 | STAS 2448-82 | Canalizări. Cămine de vizitare. Prescripţii de proiectare.
23 | STAS 3272-80 | Canalizări. Grătare cu ramă, din fontă, pentru de scurgere.
24 | STAS 6701-82 | Canalizări. Guri de scurgere cu sifon şi depozit.
25 | STAS 10859-91 | Canalizări. Staţii de epurare a apelor uzate provenite de la centrele populate. Studii pentru proiectare.
26 | STAS 4162/1-89 | Canalizări. Decantoare primare. Prescripţii de proiectare.
27 | STAS 4162/2-89 | Canalizări. Decantoare secundare. Prescripţii de proiectare.
28 | SR 4162-2/95 | Alimentări cu apă. Reţele de distribuţie. Dimensionare tehnologică.
29 | SR 4163-3/95 | Alimentări cu apă. Reţele de distribuţie. Principii de execuţie şi exploatare.
30 | STAS 4165/88 | Alimentări cu apă. Rezervoare din beton armat şi beton precomprimat.
31 | STAS 4273-83 | Construcţii hidrotehnice. Încadrarea în clase de importanţă.
32 | STAS 6054/77 | Adâncimea maximă de îngheţ.
33 | SR 6819/97 | Alimentări cu apă. Aducţiuni.
34 | SR 8591/97 | Reţele subterane. Condiţii de amplasare.
35 | STAS 8818/87 | Zgomot. Pompe centrifugale, diagonale şi axiale. Metode de determinare a nivelului de zgomot.
36 | STAS 9295/88 | Alimentări cu apă. Staţii de deferizare şi demanganizarea apei
37 | SR 9296/96 | Staţii de clorare cu clor gazos.
38 | STAS 10101/0-75 | Acţiuni în construcţii, clasificarea şi gruparea acţiunilor
39 | STAS 10110/90 | Alimentări cu apă. Staţii de pompare.
40 | STAS 11566-91 | Canalizări. Bazine cu nămol activat. Prescripţii generale de proiectare.
41 | STAS 12264-91 | Canalizări. Separatoare de uleiuri şi grăsimi la staţiile de epurare orăşeneşti.
42 | SR 12362/96 | Alimentări cu apă. Gospodăria de reactivi.
43 | STAS 12431-90 | Canalizări. Grătare pentru staţii de epurare a apelor uzate orăşeneşti. Prescripţii generale de proiectare.
44 | STAS 12594-87 | Canalizări. Staţii de pompare. Prescripţii generale de proiectare.
45 | SR EN 295-1 + A1:1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 1: Condiţii.
46 | SR EN 124:1996 | Dispozitive de acoperire şi închidere pentru cămine de vizitare şi guri de scurgere în zone carosabile şi pietonale. Principii de construcţie, încercări tip, marcare, inspecţia calităţii.
47 | SR EN 295-2:1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 2: Inspecţia calităţii şi eşantionarea.
48 | SR EN 295-3:1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 3: Metode de încercare.
49 | SR EN 295-4:1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 4: Condiţii pentru accesorii speciale, piese de adaptare şi accesorii compatibile.
50 | SR EN 295-5:1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 5: Condiţii pentru tuburi perforate şi accesorii.
51 | SR EN 295-6:1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 6: Condiţii pentru căminele de vizitare de gresie.
52 | SR EN 295-7:1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 7: Condiţii pentru tuburile de gresie şi îmbinările lor destinate execuţiei prin împingere.
53 | SR EN 476:2000 | Condiţii generale pentru componentele utilizate la reţelele de evacuare, de racord şi de canalizare cu curgere cu nivel liber.
54 | SR EN 752-1:1998 | Reţele de canalizare în exteriorul clădirilor. Partea 1. Generalităţi şi definiţii.
55 | SR EN 752-2:1998 | Reţele de canalizare în exteriorul clădirilor. Partea 2. Condiţii de performanţă.
56 | SR EN 752-3:1999 | Reţele de canalizare în exteriorul clădirilor. Partea 3. Prescripţii generale de proiectare.
57 | SR EN 752-4:1999 | Reţele de canalizare în exteriorul clădirilor. Partea 4. Dimensionarea hidraulică şi consideraţii referitoare la mediu.
58 | SR EN 752-5:1999 | Reţele de canalizare în exteriorul clădirilor. Partea 5. Reabilitare.
59 | SR EN 752-6:1999 | Reţele de canalizare în exteriorul clădirilor. Partea 6. Instalaţii de pompare
60 | SR EN 752-7:1999 | Reţele de canalizare în exteriorul clădirilor. Partea 7. Întreţinere şi exploatare.
61 | SR EN 805:2000 | Alimentări cu apă. Condiţii pentru sistemele şi componentele exterioare clădirilor; ASRO 2000.
62 | SR EN 1610:2000 | Execuţia şi încercarea racordurilor şi reţelelor de canalizare.
63 | SR EN 1671:2000 | Reţele de canalizare sub presiune în exteriorul clădirilor.
64 | SR EN 1433:2003 | Canale de evacuare a apelor uzate din zone circulabile utilizate de pietoni şi vehicule. Clasificare, cerinţe pentru proiectare şi încercare, marcare şi evaluarea conformităţii.
65 | SR EN 1085:2000 | Epurarea apelor uzate. Terminologie.
66 | SR EN 1293:2002 | Condiţii generale pentru componentele utilizate la reţelele de evacuare, de racord şi de canalizare sub presiune pneumatică.
67 | SR EN 12255-1:2002 | Staţii de epurare. Partea 1: Principii generale de construcţie.
68 | SR EN 12255-3:2002 | Staţii de epurare. Partea 3: Epurări preliminare.
69 | SR EN 12255-4:2002 | Staţii de epurare. Partea 4: Decantare primară.
70 | SR EN 12255-5:2002 | Staţii de epurare. Partea 6: Procedee cu nămoluri activate.
71 | SR EN 12255-6:2002 | Staţii de epurare. Partea 6: Procedee cu nămoluri activate.
72 | SR EN 12255-7:2002 | Staţii de epurare. Partea 7: Reactoare biologice cu peliculă fixată.
73 | SR EN 1255-8:2002 | Staţii de epurare. Partea 8: Depozitare şi tratare nămoluri.
74 | SR EN 12255-9:2002 | Staţii de epurare. Partea 9: Control mirosuri şi ventilaţie.
75 | SR EN 12555-10:2002 | Staţii de epurare. Partea 10: Prescripţii de securitate.
76 | SR EN 1255-11:2002 | Staţii de epurare. Partea 11: Date generale cerute.
77 | SR EN 12280:2002 | Condiţii generale pentru componentele utilizate la renovarea şi repararea racordurilor şi reţelelor de canalizare în exteriorul clădirilor.
78 | SR EN 12889:2000 | Execuţia fără tranşee şi încercarea racordurilor şi reţelelor de canalizare.
79 | SR EN 858-1:2002 | Separatoare de lichide uşoare (de exemplu: hidrocarburi). Partea 1: Cerinţe de proiectare, performanţă şi încercări, marcare şi controlul calităţii.
80 | SR EN 1825-2:2002 | Separatoare de grăsimi. Partea 2: Alegerea dimensiunilor nominale, montare, service şi întreţinere.
81 | SR EN 12050-1:2001 | Staţii de pompare a apelor uzate pentru clădiri şi terenuri. Principii de construcţie şi încercare. Partea 1. Staţie de pompare apă uzată ce conţine materii fecale.
82 | SR EN 12050-2:2002 | Staţii de pompare a apelor uzate pentru clădiri şi terenuri. Principii de construcţie şi încercare. Partea 2. Staţii de pompare pentru ape uzate fără materii fecale.
83 | SR EN 12050-3:2002 | Staţii de pompare a apelor uzate pentru clădiri şi terenuri. Principii de construcţie şi încercare. Partea 3. Staţie de pompare cu aplicare limitată pentru ape uzate cu materii fecale.
84 | SR EN 12050-4:2002 | Staţii de pompare a apelor uzate pentru clădiri şi terenuri. Principii de construcţie şi încercare. Partea 4. Robinet de reţinere pentru ape uzate cu materii fecale şi fără materii fecale.
85 | SR EN 1123-1:2002 | Tuburi şi racorduri de tub pentru reţele de canalizare sudate longitudinal din oţel galvanizat la cald, mufă şi capăt drept. Partea 1: Cerinţe, încercări, control de calitate.
86 | SR EN 1123-2:2002 | Tuburi şi racorduri de tub pentru reţele de canalizare sudate longitudinal din oţel galvanizat la cald, mufă şi capăt drept. Partea 2: Dimensiuni.
87 | SR EN 1124-1:2002 | Tuburi şi racorduri de tub pentru reţele de canalizare din oţel inoxidabil sudate longitudinal cu mufă şi capăt drept. Partea 1: Cerinţe, încercări, control de calitate
88 | SR EN 1124-2:2002 | Tuburi şi racorduri de tub pentru reţele de canalizare din oţel inoxidabil sudate longitudinal cu mufă şi capăt drept. Partea 2: Sistem S; Dimensiuni.
89 | SR EN 1124-3:2002 | Tuburi şi racorduri de tub pentru reţele de canalizare din oţel inoxidabil sudate longitudinal cu mufă şi capăt drept. Partea 3: Sistem X; Dimensiuni.
90 | SR EN 588-1 | Tuburi de azbociment pentru racorduri şi reţele de canalizare. Partea 1: Tuburi, îmbinări şi accesorii pentru reţele cu curgere cu nivel liber.
91 | SR EN 588-2 | Tuburi de azbociment pentru racorduri şi reţele de canalizare. Partea 2: Cămine de vizitare şi cămine de racord.
92 | SR ISO 3607/95 | Ţevi din polietilenă (PE). Toleranţe la diametrele exterioare şi grosimile de perete.
93 | SR ISO 4064-1/96 | Măsurarea debitului de apă în conducte închise. Contoare de apă potabilă. Condiţii tehnice.
94 | SR ISO 4064-2/96 | Măsurarea debitului de apă în conducte închise. Contoare de apă. Condiţii de instalare.
95 | SR ISO 4067-6:1996 | Desene tehnice. Instalaţii. Partea 6: Simboluri grafice pentru sisteme de alimentare cu apă şi canalizare îngropate.
96 | SR ISO 6107/97 | Calitatea apei. Vocabular.
97 | *** | Managementul calităţii şi asigurarea calităţii - Colecţia de standarde (9000, 10011, 45000); Editura Tehnică - 1998.

[top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

GHID TEHNIC PRIVIND DIAGNOSTICAREA REGIMULUI DE FUNCŢIONARE ŞI COMPORTĂRII ÎN EXPLOATARE A GRUPURILOR DE POMPARE ECHIPATE CU RECIPIENT DE HIDROFOR

Indicativ GT 018-1997

Cuprins

* GENERALITĂŢI
* PREZENTAREA PRODUSULUI
* STABILIREA CARACTERISTICILOR PRODUSULUI ANALIZATE PRIN DIAGNOSTICARE
* STABILIREA CONDIŢIILOR ÎN CARE SE DETERMINĂ CARACTERISTICILE
* MĂSURI PRELIMINARE
* URMĂRIREA COMPORTĂRII ÎN EXPLOATARE
* EFECTUAREA DIAGNOSTICĂRII
* INTERPRETAREA REZULTATELOR DIAGNOSTICĂRII
* ANEXA 1: Lista definiţiilor standardizate
* ANEXA 2: Lista reglementărilor tehnice referitoare la obiectul ghidului
* ANEXA 3: Raport de exploatare
* ANEXA 4: Raport de diagnosticare a echipamentului

1. GENERALITĂŢI

1.1. Scopul ghidului

Prezentul ghid conţine metodologia de diagnosticare a regimului de funcţionare şi comportării în exploatare a grupurilor de pompare echipate cu recipient de hidrofor.

Ghidul este destinat persoanelor, instituţiilor şi laboratoarelor autorizate să execute astfel de operaţii care devin necesare în diverse situaţii cum ar fi: expertize tehnice ale acestor echipamente, evaluarea stării tehnice efectuată pe baza unei comenzi sociale lansată ca urmare a unor dezastre care au afectat clădirea în care sunt montate, evaluarea lor în vederea înstrăinării, reclamaţii privind funcţionarea lor defectuoasă, reabilitarea sau modernizarea instalaţiilor din care fac parte şi altele.

Pe baza lui, utilizatorii grupurilor de pompare echipate cu recipient de hidrofor pot efectua diagnosticarea comportării lor. Ghidul conduce la obţinerea de date privind comportarea în timp a acestor echipamente, care sunt utile fabricanţilor şi executanţilor pentru îmbunătăţirea calităţii lor.

1.2. Domeniul de aplicare al ghidului

Ghidul se aplică la diagnosticarea regimului de funcţionare şi comportării în exploatare a grupurilor de pompare echipate cu recipient de hidrofor, destinate asigurării presiunii necesare de utilizare în instalaţiile de distribuţie a apei din construcţiile publice şi locuinţe, acolo unde aceasta este mai mare decât presiunea disponibilă, iar consumul de apă prezintă variaţii importante în timp. Aceste echipamente pot fi utilizate şi în instalaţiile industriale, în cele de stins incendiile sau în alte aplicaţii în care se dovedesc utile.

13. Definiţii şi abrevieri

În cuprinsul ghidului se utilizează o serie de termeni ale căror definiţii standardizate sunt menţionate în ANEXA 1.

În afara acestora se mai menţionează următoarele definiţii:

Grup de pompare echipat cu recipient de hidrofor = echipament realizat sub formă de agregat monobloc sau din elemente amplasate independent, care intră în compunerea instalaţiilor de pompare a apei reci şi care este destinat alimentării cu apă a consumatorilor caracterizaţi printr-o variaţie mare a consumului şi o presiune de serviciudisponibilă insuficientă.

Diagnosticarea regimului de funcţionare şi a comportării în exploatare a unui produs = acţiune întreprinsă numai în anumite situaţii specifice (expertize tehnice, evaluare în vederea înstrăinării, reclamaţii privind funcţionarea, dezastre naturale etc.) care constă în aprecierea modului de comportare a produsului prin luarea în considerare a caracteristicilor şi parametrilor constructivi şi funcţionali de la darea în exploatare şi până în acel moment şi a aptitudinilor de utilizare în continuare.

Determinările se fac de regulă la locul de utilizare a produsului, dar în cazuri justificate ele se vor efectua în laboratoare autorizate, utilate corespunzător.

Grup de pompare = ansamblu format din pompa şi motorul care o antrenează, incluzând toate elementele necesare cuplării lor.

Presiune de pornire (Pa sau bar) = presiunea din recipientul de hidrofor corespunzătoare pornirii pompei.

Presiune de oprire (Pa sau bar) = presiunea din recipientul de hidrofor corespunzătoare opririi pompei.

[top]

2. PREZENTAREA PRODUSULUI

2.1. Componenţă şi clasificare

Principalele elemente ale unui grup de pompare echipat cu recipient de hidrofor sunt:

- grupul de pompare format din pompa şi motorul electric de antrenare, montate separat sau monobloc;

- recipientul pentru hidrofor;

- presostatul;

- manometrul;

- rezervorul tampon.

Grupurile de pompare echipate cu recipient de hidrofor se execută în diferite tipodimensiuni şi modele constructive, putându-se clasifica astfel:

- după modul de dispunere a componentelor:

- cu componente separate, în care fiecare element este amplasat independent,

- monobloc, în care elementele sunt grupate într-o construcţie compactă (exceptând, de regulă, rezervorul tampon),

- după modul de construcţie a recipienţilor pentru aer şi apă:

- cu recipient comun pentru apă şi aer, necompartimentat, în care există o suprafaţă de contact direct între apa şi aerul comprimat,

- cu recipient comun pentru apă şi aer, compartimentat, în care apa şi aerul comprimat sunt separate de o membrană elastică (de obicei din cauciuc).

- după poziţia recipientului:

- cu recipient vertical;

- cu recipient orizontal.

În fig. 1 este prezentat un grup de pompare echipat cu recipient de hidrofor cu componente separate.

În fig. 2 şi fig. 3 sunt prezentate astfel de echipamente în construcţie monobloc.

Se menţionează că rezervorul tampon nu este reprezentat.

2.2. Stabilirea funcţiunilor principale şi complementare ale produsului

Grupurile de pompare echipate cu recipient de hidrofor au următoarele funcţiuni principale:

- la instalaţiile de alimentare cu apă rece de consum:

Þ asigură alimentarea cu apă a consumatorilor caracterizaţi ptintr-o variaţie mare a consumului în cursul unei perioade de timp şi o presiune de serviciu insuficientă.

- la instalaţiile de combatere a incendiilor:

Þ asigură funcţionarea instalaţiei la parametrii necesari (debit specific, presiune minimă, lungime jet compact) pentru o durată egală cel puţin cu timpul teoretic de funcţionare al acesteia precizat în STAS 1478. Valorile parametrilor-presiune, debit specific, lungimea jetului compact sunt menţionate în Anexa A STAS 1478 "Instalaţii sanitare. Alimentarea cu apă la construcţii civile şi industriale. Prescripţii fundamentale de proiectare".

Ca funcţiuni complementare se pot menţiona:

Þ contribuie la asigurarea unor condiţii normale de alimentare cu apă în clădiri, pentru toţi utilizatorii, independent de înălţimea la care sunt amplasaţi.

Þ asigură condiţii normale de lucru (continuitate în alimentarea cu apă, presiune suficientă a apei, etc.) în procesele tehnologice în care se utilizează apa sub presiune.

Þ asigură conservarea calităţii apei (întrucât recipientele de hidrofor fiind închise, apa nu are contact cu sursele de poluare).

2.3. Descrierea şi principiul de funcţionare

În continuare se prezintă succint din punct de vedere constructiv, ţinând seama de precizările făcute la pct. 2.1., elementele grupurilor de pompare echipate cu recipient de hidrofor.

Grup cu componente separate:

Pompa este de tip centrifugal şi se montează pe un postament comun cu motorul electric care o antrenează printr-un cuplaj elastic.

Recipientul de hidrofor este construit din oţel. Are o formă cilindrică cu funduri elipsoidale. Este prevăzut cu racorduri de intrare şi ieşire a apei, pentru montarea supapei de siguranţă şi pentru indicatorul de nivel.

Întrucât recipientul este necompartimentat, pe parcursul exploatării o parte din aer pătrunde în apa din instalaţie, determinând scăderea presiunii interioare şi făcând necesară refacerea pernei de aer.

Indicatorul de nivel permite urmărirea în permanenţă a nivelului apei din recipient, care se află de regulă în treimea inferioară a lui.

Presostatul are rolul de a comanda pornirea şi oprirea motorului electric al grupului de pompare, funcţie de valorile presiunii din recipientul de hidrofor, prestabilite la montaj.

De menţionat că, având în vedere inerţia mare a presostatului la darea comenzi, în locul acestuia se poate folosi un manometru cu contacte electrice la care precizia comenzii funcţie de valoarea presiunii măsurate este mai ridicată.

Măsurarea presiunii din recipient, în cazul în care nu este montat alt tip de aparat, se poate face cu un manometru cu tub Bourdon cu domeniul de măsură corespunzător.

Rezervorul tampon este intercalat între reţeaua de alimentare cu apă a localităţii şi grupul de pompare echipat cu recipient de hidrofor şi este deschis sau închis. El permite evitarea producerii unor perturbări în reţeaua de alimentare cu apă, la funcţionarea grupului de pompare al instalaţiei de hidrofor.

Se menţionează că la instalaţiile de pompare a apei reci, cuplate cu recipiente de hidrofor şi rezervoare tampon deschise, pentru o funcţionare normală trebuie ca timpul de umplere a rezervorului tampon deschis să fie mai mic sau cel puţin egal cu timpul de golire de către pompa instalaţiei de hidrofor.

Grup monobloc:

Pompa este montată flanşat pe motorul electric, formând o construcţie compactă.

Recipientul de hidrofor este construit din oţel şi este compartimentat având o membrană elastică de cauciuc care separă aerul (sau gazul supus compresiunii, ca ex.: azotul) de apă, ceea ce împiedică pătrunderea acestuia în instalaţie şi elimină necesitatea existenţei unui compresor de aer propriu al echipamentului.

Recipientul de hidrofor este de tip orizontal sau vertical şi are amplasat pe el motopompa sau este montat deasupra ei, reducând volumul echipamentului.

Pompa, în cazul soluţiei monobloc este prevăzută cu o piesă specială care permite atât racordarea ia instalaţie, cât şi montarea manometrului şi presostatului, într-un spaţiu redus.

Rezervorul tampon este de regulă montat separat, dar poate fi conceput şi astfel încât să fie grupat împreună cu restul componentelor.

Aceste elemente ale grupurilor de pompare echipate cu recipient de hidrofor, se montează în instalaţiile de alimentare cu apă, conform unor scheme cum sunt cele din fig. 4, pentru cazul unei instalaţii de hidrofor cu recipient comun pentru apă şi aer, necompartimentat sau din fig. 5, pentru cazul unei instalaţii cu recipient compartimentat.

Se pot utiliza şi alte scheme de legare în instalaţie a acestor echipamente, principial asemănătoare.

Funcţionarea grupurilor de pompare echipate cu recipiente de hidrofor montate în instalaţii de alimentare cu apă, conform schemelor prezentate, are loc astfel:

Din rezervorul tampon, apa este aspirată de pompă şi este refulată în instalaţia de utilizare. Concomitent o cantitate de apă pătrunde în recipientul de hidrofor comprimând perna de aer (sau gaz) până când presiunea din recipient atinge o valoare prestabilită.

Presostatul sesizează atingerea acestei presiuni şi comandă oprirea pompei.

Pe măsură ce se consumă apa din instalaţie, cantitatea de apă din recipientul de hidrofor se reduce, perna de aer se destinde şi presiunea în recipient atinge o valoare minimă la care presostatul comandă pornirea pompei şi ciclul se reia.

Rezultă deci, că recipientul de hidrofor are rolul de a face să funcţioneze pompa între anumite limite ale presiunii.

[top]

3. STABILIREA CARACTERISTICILOR PRODUSULUI ANALIZATE PRIN DIAGNOSTICARE

La diagnosticare se va proceda la:

- verificarea parametrilor esenţiali care permit aprecierea performanţelor produsului;

- verificarea, după caz, a caracteristicilor care indică modul în care produsul răspunde cerinţelor;

- rezistenţă şi stabilitate;

- siguranţa în exploatare;

- siguranţa la foc;

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolaţie termică, hidrofugă şi economia de energie;

- protecţia împotriva zgomotului, care, conform legii nr. 10/1995 privind calitatea în construcţii, trebuie realizate şi menţinute pe întreaga durată de existenţă a construcţiilor şi a instalaţiilor aferente.

În continuare se prezintă caracteristicile analizate la diagnosticarea grupurilor de pompare echipate cu recipient de hidrofor, în cadrul celor două grupe de verificări, pentru a se asigura:

3.1. Performanţele produsului:

Verificarea se face măsurând "in situ":

- turaţia grupului de pompare,

- debitul pompei,

- presiunea de pornire şi oprire,

- puterea consumată de grupul de pompare,

- numărul de pomiri-opriri/oră,

- nivelul de zgomot produs de grupul de pompare,

- nivelul de vibraţii produs de grupul de pompare.

3.2. Rezistenţă şi stabilitate

La diagnosticare se va constata comportarea elementelor echipamentului din punct de vedere al cerinţelor de:

- rezistenţa mecanică la presiunea maximă existentă în exploatare,

- rezistenţa mecanică la variaţiile de temperatură ce pot apare în exploatare,

- rezistenţa la suprapresiuni provocate de lovituri de berbec,

- rezistenţa la eforturile mecanice ce se pot produce în exploatare.

Echipamentul se va examina vizual şi se vor consemna toate componentele deformate, fisurate sau deteriorate ca urmare a solicitărilor menţionate mai sus.

Se va determina pnnti-o metodă nedistructivă (măsurare cu ultrasunete) grosimea peretelui de hidrofor, pentru a stabili dacă nu a scăzut sub limita admisă în documentaţie.

În ceea ce priveşte stabilitatea se va verifica:

- vizual, modul de fixare sau ancorare a elementelor echipamentului pentru a stabili cauzele unor desprinderi, vibraţii, deformări, răsturnări,

- dacă este cazul, nivelul de transmitere a vibraţiilor produse de grupul de pompare echipat cu hidro for asupra părţilor structurii de rezistenţă, susceptibile de a intra în rezonanţă.

3.3. Siguranţa în exploatare

Pe parcursul diagnosticării se va stabili modul în care sunt respectate cerinţele de:

- asigurarea securităţii contra exploziilor.

Se va controla daca în instalaţia din care face parte grupul de pompare echipat cu recipient de hidrofor este respectată condiţia de nedepăşire a presiunii maxime de lucru (de regulă 6 bar).

Se va verifica dacă supapele de siguranţă prevăzute, funcţionează corect la presiunea prescrisă în cartea tehnică a echipamentului.

- asigurarea securităţii utilizatorilor faţă de eventualele răniri, arsuri, electrocutări prin contact cu suprafeţele accesibile ale elementelor grupului de pompare echipat cu recipient de hidrofor.

Se va verifica dacă piesele aflate în mişcare sunt asigurate contra desfacerii şi sunt protejate prin apărători de protecţie.

Se vor determina temperaturile maxime ale suprafeţelor susceptibile a fi atinse Ia utilizare şi întreţinere. Acestea nu trebuie să depăşească 60°C (cele metalice) sau 70°C (cele nemetalice).

Se va verifica dacă legarea echipamentului la centura de împământare şi valoarea rezistenţei de împământare corespund prescripţiilor din normativul I 7.

Se va consemna dacă spaţiile existente în jurul echipamentului permit exploatarea şi întreţinerea corespunzătoare, fără afectarea securităţii utilizatorilor.

3.4. Siguranţa la foc

La diagnosticare se va verifica îndeplinirea cerinţei de reducere a riscului de izbucnire a incendiului datorită elementelor componente ale echipamentului.

În cazul unor expertize efectuate în scopul prevenirii unor incendii sau ca urmare a lor, se va proceda, pentru elementele pentru care nu se dispune de date experimentale, la încercări de laborator, în vederea stabilirii clasei lor de combustibilitate.

Se va proceda şi la controlarea temperaturii carcasei motorului şi a pompei, care nu trebuie să depăşească 60°C.

Se va consemna şi controla starea cablurilor electrice, pentru a stabili riscul de producere a unor scurtcircuite.

3.5. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului

Se va constata, la diagnosticare, măsura în care sunt asigurate cerinţele:

- de menţinere a calităţii necesare a apei potabile.

Se va controla şi consemna dacă reperele grupului de pompare echipat cu recipient de hidrofor sunt executate din materiale folosite în mod curent în instalaţii, care nu contaminează apa potabilă.

Astfel se recomandă:

- pentru ţevi: oţel zincat, cupru, oţel inox, PVC.

- pentru armături: alama, fonta emailată, mase plastice, oţel, oţel inox.

- pentru recipient: oţel, oţel inox.

Se va verifica dacă amplasarea elementelor echipamentului este făcută în aşa fel încât să se evite contaminarea sau poluarea apei cu substanţe nocive din cauza unor surse de infectare biologică sau radioactive.

Dacă este necesar, se va proceda prin analiză la determinarea potabilităţii apei trimisă de echipament în instalaţie, ţinând seama de prevederile STAS 1342.

- de neafectare a mediului ambiant.

Se va verifica dacă elementele echipamentului nu degajează mirosuri, nu sunt toxice sau poluante.

3.6. Izolaţia termică, hidrofugă şi economia de energie

La diagnosticare se va verifica îndeplinirea cerinţelor de:

- reducere a pierderilor şi risipei de apă în elementele echipamentului.

Se va verifica dacă se respectă ciclul de funcţionare prevăzut (nr.de porniri-opriri/oră).

Se va verifica şi starea izolaţiilor clementelor echipamentului (dacă există).

- nedepăşire în exploatare a consumului de energie prevăzut în documentaţie.

Se măsoară puterea consumată de grupul de pompare constatând dacă corespunde cu valoarea indicată în cartea tehnică a echipamentului.

3.7. Protecţia împotriva zgomotului

La diagnosticare se va determina dacă este respectată cerinţa privind limitarea nivelului de zgomot produs de echipament.

Se va măsura nivelul de zgomot echivalent interior din construcţia în care funcţionează grupul de pompare echipat cu recipient de hidrofor, constatând dacă se încadrează în prevederile STAS 6156.

[top]

4. STABILIREA CONDIŢIILOR ÎN CARE SE DETERMINĂ CARACTERISTICILE

Determinarea caracteristicilor propuse în cap.3, pentru a fi analizate în vederea diagnosticării regimului de funcţionare şi a comportării în exploatare a echipamentului se va efectua ţinând seama de recomandările menţionate în continuare:

Caracteristicile atributive sau măsurabile a căror stabilire nu necesită efectuarea de modificări în instalaţie (aspect, dimensiuni, turaţie grup pompare) se determină "in situ" direct asupra elementelor grupurilor de pompare echipate cu recipiente de hidrofor.

Dacă măsurarea anumitor caracteristici (presiune, debit, putere absorbită) presupune efectuarea de modificări în instalaţie, se vor stabili modificările care se impun a fi făcute şi locul unde se operează în instalaţie (ex.: intercalarea unui debitmetru, montarea unui manometru, cuplarea wattmetrului).

Se va avea în vedere ca la măsurarea "in situ" a caracteristicilor proprii echipamentului, care pot fi influenţate de funcţionarea altor echipamente (ex.: nivelul de zgomot şi nivelul de vibraţii) să se ia măsurile necesare pentru reducerea la minim a perturbaţiilor de orice fel.

Determinarea caracteristicilor care implică existenţa unor standuri specifice, aparatură voluminoasă, greu de transportat sau efectuarea de probe care presupune anumite riscuri (ex.: determinarea pe stand a debitului, pentru a obţine o precizie mai ridicată, stabilirea clasei de combustibilitate a anumitor materiale) se va efectua în laboratoare autorizate, utilate corespunzător.

În cadrul unei operaţii de diagnosticare, numărul de exemplare de produs supus analizei şi alegerea lor se stabileşte de către beneficiar. În cazul în care personalul care efectuează diagnosticarea consideră necesar, poate solicita, bazându-se pe argumente tehnice, modificarea numărului şi exemplarelor propuse.

Cei care efectuează diagnosticarea, de comun acord cu solicitantul ei, pot hotărî, funcţie de constatările privind starea aparatului, determinarea parţială sau a tuturor caracteristicilor menţionate în cap.3, efectuarea reparaţiilor necesare pentru continuarea investigării sau sistarea ei.

[top]

5. MĂSURI PRELIMINARE

5.1. Identificarea produsului

Aceasta constituie prima etapă în vederea cunoaşterii produsului.

Se va proceda mai întâi la identificarea datelor înscrise pe eticheta produsului şi compararea lor cu cele menţionate în documentaţiile existente (cărţi tehnice, instrucţiuni de utilizare, fişe de catalog, etc).

Se va urmări a se stabili marca firmei producătoare şi/sau marca comercială, tipul constructiv, parametru funcţionali, poziţia de montaj, anul fabricaţiei şi orice altă dată care poate servi la identificare.

Aceste date vor fi citite atât de pe eticheta corespunzătoare întregului echipament, cât şi de pe cele ale diverselor subansamble (motor, pompă, recipient).

În cazul în care din diverse motive aceste date nu mai pot fi regăsite, identificarea produsului se va face, pe baza experienţei proprii a celui care efectuează operaţia comparând tipul, mărimea, soluţia constructivă sau alte caracteristici specifice ale echipamentului diagnosticat, cu variante asemănătoare, întâlnite în instalaţii existente sau menţionate în diverse cataloage.

Se vor folosi şi orice alte informaţii utile care pot fi preluate de la utilizatorul şi personalul de întreţinere a produsului.

Toate datele stabilite cu ocazia identificării, ca şi lipsa unora dintre ele se vor consemna în raportul întocmit la diagnosticarea produsului.

5.2. Analizarea documentaţiei

Se vor analiza toate documentaţiile disponibile cuprinzând date tehnice şi de certificare a calităţii echipamentului diagnosticat, în vederea identificării lui, a cunoaşterii performanţelor prevăzute, a verificării corectitudinii alegerii sale, a schemei de racordare la instalaţie, a modului de montare, exploatare şi întreţinere, a duratei de viaţă preliminată, etc. (proiectul de execuţie al produsului şi instalaţiei din care face parte sau desene şi scheme aprobate; declaraţia de conformitate cu agrementul tehnic dacă produsul a fost agrementat; cartea tehnică; instrucţiunile de montare, exploatare şi întreţinere; certificatul de calitate şi garanţie; raportul de exploatare întocmit conform STAS 10911).

Dacă aceste documentaţii lipsesc în totalitate sau parţial, informaţiile respective vor fi culese din cataloagele firmei producătoare a echipamentului (sau a subansamblelor) sau din alte surse de documentare în măsura în care conţin datele căutate (fişe tehnice, standarde, cărţi tehnice, prospecte, prescripţii tehnice, etc).

Personalul care execută diagnosticarea trebuie sa analizeze cu atenţie şi datele din "Cartea recipientului", pe care beneficiarul echipamentului trebuie să o prezinte, întocmită şi completată la zi, conform prevederilor din "Prescripţii tehnice" C 4/90-colecţia ISCIR.

5.3. Verificarea montajului produsului

Se va proceda, pe baza schemei de montaj, la verificarea modului de racordare a grupului de pompare echipat cu recipient de hidrofor în instalaţie, pentru a stabili eventualele modificări operate pe parcursul utilizării, care constituie abateri faţă de prescripţiile proiectantului.

Constatările făcute se vor consemna în raportul de diagnosticare, menţionând toate modificările care pot constitui cauze pentru funcţionarea defectuoasă a echipamentului.

[top]

6. URMĂRIREA COMPORTĂRII ÎN EXPLOATARE

Această acţiune, care în mod normal trebuie să se desfăşoare de Ia darea in exploatare şi până în momentul diagnosticării, are drept scop culegerea de date privind comportarea produsului "in situ", în vederea utilizării lor de către cei care, conform pct.1.1 al prezentului ghid, efectuează, în diverse scopuri, diagnosticarea produsului, precum şi de către fabricanţi pentru a stabili componentele asupra cărora trebuie să acţioneze în vederea îmbunătăţirii calităţii acestuia.

Urmărirea în exploatare se efectuează de către utilizatorul produsului, de către unităţile service ale producătorului, de către persoane sau unităţi abilitate să execute operaţiuni de reparare şi întreţinere în perioada de garanţie şi postgaranţie a echipamentului sau alte cadre tehnice angajate în acest scop de către cei care au obligaţii sau sunt interesaţi de culegerea de date privind comportarea în exploatare.

Activitatea trebuie să aibă la bază prescripţiile STAS 10911 "Culegerea datelor privind comportarea în exploatare a produselor industriale", datele culese trebuind să se refere la:

- condiţii de funcţionare,

- defectări observate,

- acţiunile de mentenanţă.

Pentru diagnosticare sunt necesare datele privind comportarea în exploatare, culese pe perioada de timp de la darea în funcţiune a exemplarului .respectiv, până în momentul diagnosticării.

Dacă exemplarul diagnosticat face parte dintr-un lot de produse urmărite în exploatare este util a se analiza, pentru comparaţie şi datele consemnate la celelalte exemplare.

La urmărirea în exploatare se va ţine seama de complexitatea produsului, culegerea de date făcându-se atât pentru aparatul în ansamblu, cât şi pentru subansamblele sale.

La grupurile de pompare echipate cu recipient de hidrofor, din datele consemnate pe parcursul urmăririi în exploatare, la diagnosticare se vor reţine:

- momentul punerii în funcţiune (data şi ora),

- săptămânal (minim o dată pe oră pe parcursul a cel puţin 8 ore dintr-o zi, de fiecare dată în altă zi a săptămânii de-a lungul perioadei de urmărire în exploatare):

- presiunile de pornire şi oprire indicate de manometru! recipientului de hidrofor.

Se va urmări dacă valorile presiunilor de pornire şi oprire se încadrează în prescripţiile din cartea tehnica a echipamentului.

- numărul de porniri-opriri/oră

Se va compara numărul de pomiri-opriri/oră cu cel prevăzut în cartea tehnică a echipamentului.

- nivelul lichidului în recipientul de hidrofor (la cele la care există posibilitatea citirii lui).

Se va urmări dacă nivelul s-a menţinut între limitele prescrise, marcate pe sticla de nivel.

- periodic:

- operaţiile de mentenanţă efectuate la intervalele de timp indicate în instrucţiunile de montare, exploatare şi întreţinere sau cartea tehnică a echipamentului sau în lipsa unor precizări, executate lunar (verificarea stării lagărelor pompei şi a motorului electric, verificarea etanşeităţii circuitelor, verificarea funcţionării presostatului, verificarea legării la pământ). Se notează şi rezultatele acestor verificări.

- efectuarea reviziilor curente şi a curăţirii recipientului de hidrofor, precum şi verificarea funcţionării corespunzătoare a supapelor de siguranţă existente şi rezultatele constatate (la intervale de timp indicate în instrucţiunile interne de folosire întocmite conform cerinţelor prescripţiilor ISCIR C4-90 sau la cel mult 6 luni).

- efectuarea reviziilor (interioară şi exterioară) şi a încercării la presiune a recipientului de hidrofor şi rezultatele obţinute (la intervale de timp indicate în prescripţiile tehnice ISCIR C4-90).

- ori de câte ori a fost cazul:

- efectuarea oricăror altor verificări, diferite de cele menţionate mai sus, dar solicitate a fi executate pe parcursul exploatării produsului (ex.: determinarea nivelului de zgomot şi vibraţii, măsurători electrice, determinarea debitului, etc).

- ori de câte ori s-a produs o defecţiune:

- momentul producerii,

- descrierea defectului,

- componenta defectă,

- cauza,

- modul de remediere,

- momentul repunerii în funcţiune.

Toate datele referitoare la urmărirea în exploatare a grupului de pompare echipat cu recipient de hidrofor trebuie să fie cumulate într-un raport de exploatare, întocmit pe baza Anexei A din STAS 10911 şi prezentat în Anexa 3, ca model, menţionând numai datele efectiv culese pe parcursul acţiunii de urmărire a comportării în exploatare.

La diagnosticare se vor lua în consideraţie, numai rezultatele urmăririi în exploatare stabilite de către cei care dispun de competenţa, aparatura sau autorizarea (dacă este cazul) impuse de tipul respectivei operaţii (citirea instrumentelor, activităţi de mentenanţă, revizii, măsurători).

[top]

7. EFECTUAREA DIAGNOSTICĂRII

7.1. Aparatura necesară

La diagnosticarea pentru determinarea caracteristicilor se recomandă utilizarea unor instrumente de măsură şi aparate, precum cele menţionate în continuare, având cel puţin precizia specificată în tabel.

TABELUL 1

Nr. crt. | Mărime fizică măsurată | Aparat | Precizia
a. La determinări "in situ" sau în laborator
1. | Dimensiuni | - ruleta - şubler - aparat ultrasunet | 1 mm 0,1 mm
2. | Presiunea atmosferică | - barometru aneroid | 1 mmHg
3. | Presiune | - manometru | clasa 2,5
4. | Debit | - debitmetru cu ultrasunete - debitmetru cu elice | ±5%
5. | Temperatura | - termometru cu contact | ±0,5 °C
6. | Timp | - cronometru | I sec
7. | Turaţie | - taho metru | 0,5% din val.max măsurată
8. | Intensitate curent | - cleşte ampermetnc | clasa 2,5
9. | Rezistenţa electrică | - ohmmetru | clasa 2,5
10. | Putere electrică | - trusa wattmetrică | clasa 0,5
11. | Mivel de zgomot | - trusa măsurat zgomot | 0,5 dB
12. | Nivel de vibraţii | - trusa măsurat vibraţii | clasa 2
b. Numai la determinări în laborator
1. | Debit | - clemente de măsurare a presiunii diferenţiale cu dispozitive de strangulare (diafragme, tub Venturi) | ±5%
2. | Masa | - balanţa | 10g

Toate elementele destinate măsurătorilor care sunt supuse controlului de către Biroul Român de Metrologie Legală, vor fi utilizate numai în condiţiile (domeniu, termen) stabilite de avizul acestuia.

7.2. Evaluarea succintă a stării tehnice a produsului

Prin evaluarea succintă a stării tehnice a produsului se urmăreşte stabilirea integrităţii, aspectului, modificărilor operate asupra echipamentului şi a amplasării sale, eventualele efecte poluante create de componentele lui şi dacă grupul de pompare e în stare de funcţionare.

Se va proceda la:

- verificarea vizuală a existenţei tuturor componentelor şi consemnarea celor lipsă sau descompletate,

- verificarea vizuală a aspectului şi consemnarea pieselor deteriorate, deformate, neasigurate, fără apărători, având muchii ascuţite sau defecte vizibile (fisuri, rupturi, protecţia anticorozivă deteriorată),

- consemnarea tuturor modificărilor constatate vizual sau prin măsurători, la momentul diagnosticării, faţă de documentaţia tehnică privind componenţa şi aspectul echipamentului în momentul dării în exploatare (forma, amplasarea, elemente de prindere şi stabilitate, grosimea peretelui recipientului, montajul, clementelor în instalaţie, spaţiile pentru exploatare şi întreţinere),

- verificarea funcţionării supapei de siguranţă, a presostatului şi manometrului,

- verificarea nivelului apei în recipientul de hidrofor cu ajutorul indicatorului de nivel (dacă există) pe baza prevederilor documentaţiei tehnice,

- consemnarea calităţii materialelor clementelor cu care apa vine în contact direct, apreciind influenţa lor asupra potabilităţii acesteia,

- consemnarea eventualelor influenţe nedorite create de componentele echipamentului asupra mediului şi sănătăţii oamenilor (emisii de substanţe, poluante, mirosuri dezagreabile, microorganisme) şi constatate pe baza simţurilor sau prin alte metode specifice,

- verificarea legării instalaţiei electrice la centura de împământare a clădirii şi a stării cablurilor şi echipamentului electric,

- pornirea motorului electric al grupului de pompare, consemnând dacă funcţionează asigurând circulaţia apei,

- verificarea etanşeităţii racordurilor,

- consemnarea numărului maxim de porniri-opriri/oră şi presiunii indicată de manometru (de pornire-oprire).

Toate constatările făcute se vor înscrie in raportul de diagnosticare al produsului, întocmit pe baza modelului din Anexa 4.

7.3. Determinarea caracteristicilor

În tabelul 2 sunt prezentate caracteristicile stabilite a fi determinat conform cap.3 (care diferă de cele analizate la pct.7.2), condiţia tehnică şi metoda de determinare.

TABELUL 2

Nr. crt. | Caracteristica determinată | Condiţia tehnică | Metoda
a. Determinari "in situ"
1. | Temperatura maximă a suprafeţelor exterioare ale carcasei motorului şi pompei | Max. 60°C | Măsurare cu termometrul cu contact
2. | Temperatura maximă a suprafeţelor susceptibile a fi atinse | 60°C (metal) 70°C (nemetal) | Măsurare cu termometru cu contact
3. | Rezistenţa de împământare | Max. 4W | Măsurare cu ohmmetrul
4. | Nivelul de zgomot echivalent interior în încăperea în care funcţionează echipamen-tul | Conform STAS 6156 | Conform STAS 6161/1
5. | Nivelul de transmitere a vibraţiilor | Conform pct.7.3.1.6 | Conform pct.7.3.1.6
b. Determinări în laborator
6. | Clasa de combustibilitate a materialelor compone-nte (dacă e necesar, la expertizări în caz de incendiu) | Se admit materiale din clasele C0, C1 sau C2, conform STAS 11357 | Conform STAS 8558 şi STAS 11357
c. Determinarea performanţelor produsului
7. | Determinarea parametrilor funcţionali | Conf.document. tehnice | Conf.pct.7.3.1

7.3.1. Determinarea parametrilor funcţionali

7.3.1.1. Determinarea turaţiei

Determinarea turaţiei grupului de pompare se face atât "in situ", cât şi în laborator prin măsurarea cu tahometrul a turaţiei motorului electric cuplat cu axul pompei.

Măsurătoarea se face în dreptul unde există acces direct la ax (capetele de ax sau cuplajul dintre cele două axe).

Turaţia este considerată corectă dacă corespunde cu cea nominală înscrisă în documentaţia tehnică, cu o abatere de ±3%.

7.3.1.2. Determinarea debitelor

Determinarea debitului "în situ" se face, de regulă, utilizând un debitmetru cu ultrasunete sau alt tip de debitmetru care nu implică operarea de modificări în conductele instalaţiei.

În lipsa unor astfel de aparate se admite intercalarea pe conducte a unui instrument cu măsurare directă, ca ex. a unui debitmetru cu elice, cu condiţia cunoaşterii corecţiilor care trebuie operate la măsurători pentru aţine seama de modificarea caracteristicii hidraulice a reţelei.

La echipamentele la care se solicită efectuarea determinărilor în laboratoare autorizate, măsurătorile de debit se vor efectua pe stand, cu ajutorul unei diafragme, conform metodei indicate în STAS 7347/1 "Determinarea debitelor fluidelor în sistem de curgere sub presiune. Metoda micşorării locale a secţiunii de curgere. Măsurarea cu diafragme şi ajutaje".

Valorile determinate trebuie să se încadreze în toleranţe de ±5% faţă de cele din documentaţia tehnică.

7.3.1.3. Determinarea presiunii

Măsurarea presiunii se face cu ajutorul manometrului cu care este prevăzut, de regulă, echipamentul.

Valorile determinate sunt considerate acceptabile dacă cprespund cu cele din documentaţia tehnică cu o abatere de+5%.

7.3.1.4. Determinarea puterii grupului

Determinarea puterii consumate de grupul de pompare se face cu ajutorul trusei wattmetrice montată în circuitul de alimentare a motorului electric, conform schemelor indicate de instrucţiunile ei de utilizare.

Se consideră corespunzătoare valoarea măsurată, dacă corespunde cu cea prevăzută în documentaţia tehnică, cu o abatere de ±5%.

7.3.1.5. Determinarea nivelului de zgomot

Această determinare se face "in situ" conform STAS 8818 "Pompe centrifugale, diagonale şi axiale. Metoda de determinare a nivelului de zgomot".

Nivelul puterii acustice LpA rezultat trebuie să fie corespunzător valorilor indicate de producător în documentaţia tehnică cu o abatere de ±1 dB, fără însă a depăşi nivelurile admisibile indicate în Anexa C a standardului menţionat.

7.3.1.6. Determinarea nivelului de vibraţii

Determinarea vibraţiilor se face la toate lagărele grupului de pompare, în poziţia normală de funcţionare.

Măsurarea nivelului de vibraţii se face pe corpul lagărului, în trei direcţii perpendiculare, din care una axială, concurente în centrul lagărului.

Se recomandă ca măsurarea să se facă în planul de simetrie al lagărului sau în imediata apropiere a acestui plan, dar tot pe corpul lagărului.

Nivelul de vibraţii este definit prin viteza efectivă a vibraţiilor, exprimată ca valoarea medie a vitezelor armonicelor componente.

Nivelul de vibraţii maxim admis pe lagăre este max. 0,71 mm/s pentru pompele antrenate cu motoare de max. 15 kW şi de max. 1,12 mm/s pentru cele antrenate de motoare cu puteri între 15 şi 75 kW.

Stabilirea nivelului de transmitere a vibraţiilor produse de grupul de pompare echipat cu hidrofor se va efectua numai în cazul în care există reclamaţii sau se constată efecte ale acestora asupra părţilor structurii de rezistenţă a construcţiei, determinările respective trebuind să fie efectuate numai de persoane specializate şi autorizate în astfel de încercări, echipate cu aparatura adecvată.

Se va determina:

a) - raportul dintre frecvenţa proprie de vibraţie f1 a utilajului montat pe suportul lui real şi frecvenţa proprie de vibraţie f1 a elementului de construcţie, asimilat cu o placă, procedând astfel:

Se instalează un seismograf sau alt aparat de detectare a vibraţiilor pe şasiul grupului de pompare. Echipamentul fiind oprit se aplică un şoc vertical pe şasiu. Detectorul de vibraţii va înregistra frecvenţa lor proprie f1 (detectorul se va amplasa aşa încât să fie sensibil doar la componenta verticală a vibraţiilor; greutatea aparatului de măsură nu trebuie să depăşească 1/5 din greutatea utilajului).

Prin aceeaşi metodă se determină şi frecvenţa proprie a elementului de construcţie (planşeu) f2 către care se transmit vibraţiile grupului de pompare. Pentru a evita rezonanţa trebuie ca:

f1/f2<1

b) - amplitudinea vitezei de vibraţie la rezonanţă a elementelor de construcţie pe care se află echipamentul, Vmax procedând astfel:

Se măsoară amplitudinea deplasării maxime a elementului portant (placa, grinda - de regulă, la mijloc) Wmax şi se determină amplitudinea vitezei de vibraţie la rezonanţă (f1 = f2) cu relaţia:

Vmax = Wmax x 2p x f2 (mm/s)

Dacă Vmax<2,5 mm/s se consideră că nu se produc deteriorări.

Dacă 2,5 mm/s<Vmax<6 mm/s deteriorările sunt foarte puţin probabile.

7.4. Defecte posibile şi cauzele lor

Pornind de la modul în care se asigură alimentarea consumatorilor cu apă în instalaţia deservită de grupul de pompare echipat cu recipient de hidrofor vertical, se prezintă o grilă de diagnosticare a regimurilor de funcţionare ale instalaţiei de hidrofor, pentru a stabili în ce măsură defecţiunea se datoreşte grupului de pompare echipat cu recipient de hidrofor sau altor componente.

TABELUL 3

Nr. crt. | Situaţii de funcţionare defectuoasă a instalaţiei | Comportare echipament | Defecte posibile
1. | Apa nu ajunge la consumatori | Echipamentul nu intră în funcţiune. Echipamentul nu asigură debitul şi presiunea mini-mă necesare la consumator. Echipamentul funcţionează la presiune corespunzătoare. | Grupul de pompare nu porneşte. Presostatul nu sesizează presiunea de pornire. Presiunea din recipient nu scade la valoarea presiunii de pornire. În lipsa curgerii apei (conducte înfundate, vane deschise, rezervor tampon gol), sesi-zorul de curgere comandă oprirea motorului pompei. Grupul de pompare funcţionează defectuos. Obturarea racordurilor echipamentului. Defectele se datoresc celorlalte componente ale instalaţiei (robinete sau vane închise accidental sau blocate, ţevi sau racorduri înfundate sau sparte, armături defecte sau manevrate greşit, etc).
2. | Apa ajunge la consumatori cu debit şi presiune redusă | Echipamentul asigură valori reduse ale debitului şi presiunii. Echipamentul funcţionează în ciclul normal cu valori cores-punzătoare ale debitului şi pre-siunii. | Grupul de pompare funcţionează defectuos. Obturarea parţială a racor-durilor echipamentului. Presostatul nu comandă pornirea motorului pompei la atingerea presiunii de pornire. Defecţiunile se datoresc celorlalte componente ale instalaţiei: racorduri sau ţevi parţial obturate; neetanşeităţi la îmbinări; robinete, vane, clapete, parţial închise sau manevrate greşit, etc).
3. | Livrarea apei la parametrii normali este făcută în condiţii necorespunzătoare pentru echipament. | Echipamentul nu funcţionează conform ciclului (nr. porniri-opriri / oră) prevăzut. Echipamentul produce zgomote şi vibraţii. Aparatura de măsură a echipa-mentului dă in-dicaţii eronate. | Motorul pompei nu se mai opreşte datorită: - presostatului care nu dă comanda de oprire - presiunii scăzute din recipient ca urmare a scăderii volumului pernei de aer, datorită funcţionării defectuoase a compresorului sau defectării membranei. - consumului care egalează sau depăşeşte debitul pompei. Defectarea elementelor de amortizare a vibraţiilor. Frecări şi dezechilibrări ale pieselor în mişcare. Aparatele de măsură funcţionează defectuos.

În continuare se indică principalele cauze care pot produce defectele menţionate mai sus, enumerare ce poate fi utilă în cazul în care este necesară o diagnosticare mai completă:

TABELUL 4

Defect | Cauza
a – Grupul de pompare nu porneşte
Motorul nu porneşte | - nu există tensiune de alimentare - siguranţele în tablou sunt arse - cablul de alimentare e întrerupt - conexiunile sunt executate greşit sau sunt slăbite - bobinajul întrerupt, ars sau în scurtcircuit - lagăre gripate, rulmenţi blocaţi - presostatul care îl comandă e defect
Pompa nu se roteşte | - lagăre gripate - cuplajul cu motorul e desfăcut
Pompa nu se amorsează | - sorbul este înfundat - conducta de aspiraţie nu este etanşă - vana de pe conducta de aspiraţie este închisă - pompa uscată
b - Grupul de pompare funcţionează defectuos
Motorul se supra-încălzeşte | - scurtcircuit între spirele bobinajului - contacte imperfecte - ventilaţie defectuoasă - conexiuni greşite - tensiune de alimentare redusă - frecări mari în lagăre
Motorul nu dezvoltă puterea necesară | - tensiune de alimentare redusă - una din faze întreruptă - scurtcircuit în bobinaj
Pompa nu realizează debit suficient | - vana de refulare închisă sau deschisă insuficient - sită sorb înfundată - conducte obturate - pungi de aer pe traseul de aspiraţie - sens rotaţie inversat - uzaura rotorului sau a labirinţilor
c - Recipientul de hidrofor funcţionează defectuos
Presiunea în recipient e necorespunzătoare Nivelul apei în vas e necorespunzător | - compresorul nu asigură presiunea aerului în vas - racorduri înfundate - supapa de siguranţă funcţionează defectuos - au apărut defecţiuni (pierderea elasticităţii, îmbătrânire, fisuri) la membrană (la recipientele închise de acest tip)
d - Presostatul funcţionează defectuos
Presostatul nu sesizează presiunea sau nu transmite comanda de acţionare a motorului | - contacte electrice imperfecte - cabluri întrerupte - componente ale presostatului deformate, deteriorate sau blocate
e - Aparatura de măsură funcţionează defectuos
Manometrul nu indică deloc sau indică incorect | - manometrul este defect - racordul manometrului Ia instalaţie nu este etanş sau este înfundat
Indicarea nivelului lichidului din recipient nu este corectă | - racordurile sticlei de nivel sunt înfundate - echipamentul de automatizare care indică nivelul lichidului, prezintă defecţiuni
f - Echipamentul produce zgomot şi vibraţii
Componentele vibrează | - lipsesc elementele de fixare (şuruburi, cleme. bolţuri)
Elementele de amortizare sunt deteriorate sau lipsesc | - stratul de plută de sub postamentul grupului de pompare este uzat - şuruburile de ancorare lipsesc sau sunt desfăcute
Pompa produce zgomot şi vibraţii | - rulmenţi defecţi - rotor dezechilibrat - pompa funcţionează în regim de cavitaţie - frecări accidentale între piesele aflate în mişcare de rotaţie

[top]

8. INTERPRETAREA REZULTATELOR DIAGNOSTICĂRII

În raportul de diagnosticare întocmit pe baza modelului prezentat în Anexa 4 (care cuprinde o gamă largă, nerestrictivă de caracteristici verificate) vor fi consemnate numai caracteristicile efectiv determinate, valorile determinate pentru caracteristici comparativ cu cele menţionate în documentaţia lehnică a produsului, precizând abaterile şi indicând la rubrica observaţii dacă rezultatul este sau nu corespunzător.

Ca urmare a rezultatelor obţinute, în finalul raportului se vor prezenta concluziile privind starea în care se află produsul, apreciind dacă:

- produsul este corespunzător, nu necesită remedieri, regimul de funcţionare şi comportarea în exploatare se încadrează în limitele prevăzute de documentaţia tehnică;

- produsul este corespunzător întrucât regimul de funcţionare şi comportarea în exploatare a echipamentului se abat în afara limitelor prevăzute în documentaţia tehnică, dar poate fi utilizat în continuare după efectuarea reparaţiilor care se impun;

- produsul nu mai poate fi utilizat, proporţia şi natura defecţiunilor făcând nerentabilă repunerea lui în funcţiune.

[top]

ANEXA 1

LISTA DEFINIŢIILOR STANDARDIZATE

Din STAS 1957/3-88 "Acustica. Acustica în construcţii şi transporturi. Terminologie".

Nivel de zgomot echivalent (dB)= media ponderată a nivelurilor de zgomot înregistrate într-un anumit interval de timp.

Din STAS 7215-80 "Pompe centrifuge şi instalaţii de pompare. Terminologie, simboluri şi unităţi de măsură".

Debit de volum al pompei Q (m3/h) sau (m3/s) = volumul de lichid pompat în unitatea de timp, măsurat la racordul de refulare care nu conţine: lichidul vehiculat prin conducta de descărcare şi nici cel folosit la răcirea lagărelor pompei, presgarniturii, pierderile prin neetanşeităţi la garnituri, etc.

Înălţimea de pompare H (m)= se defineşte ca fiind:

- lucrul mecanic util transmis de pompa, unităţii de greutate a lichidului vehiculat;

- diferenţa algebrică între înălţimea totală absolută (relativă) la refulare şi înălţimea totală absolută (relativă) la aspiraţie.

Înălţimea totală absolută (relativă) (m) = suma dintre energia potenţială şi energia cinetică, absolute (relative) a unităţii de greutate a fluidului sau suma dintre presiunea statică şi presiunea dinamică, absolute (relative), a fluidului, raportate la greutatea unităţii de volum a fluidului.

Puterea grupului Pgr (W sau kW) = puterea absorbită de motorul antrenând pompa.

Puterea utilă P U (W sau kW) = puterea transmisă de pompă lichidului vehiculat

Randamentul grupului h gr = raportul între puterea utilă a pompei şi puterea grupului.

Din STAS 8373-85 "Instalaţii sanitare. Terminologie".

Instalaţie de distribuţie a apei = ansamblul conductelor, armăturilor şi accesoriilor servind la transportul apei, de la racordul de apă la punctele de consum.

Instalaţie de pompare = instalaţie destinată să asigure debitul şi presiunea necesară în instalaţia de distribuţie a apei cu ajutorul pompelor, acţionarea acestora facându-se în funcţie de debitul, presiunea sau nivelul apei.

Presiune nominală de utilizare (Pa sau bar) = presiunea necesară la un anumit punct de consum pentru a asigura debitul specific.

Presostat = aparat pentru comanda automată a funcţionării unei instalaţ ii de hidrofor, între anumite limite de presiune.

Recipient de hidrofor = rezervor hidropneumatic prevăzut în instalaţiile de pompare pentru comanda pompelor în funcţie de presiune.

Rezervor de acumulare = rezervor pentru înmagazinarea cantităţii de apă necesare alimentării continue a punctelor de consum.

Rezervor tampon = rezervor cu nivel liber sau sub presiune, montat într-o instalaţie de pompare, între reţeaua de alimentare cu apa şi pompă, în scopul de a amortiza şocurile produse de pornirile repetate ale pompei, putând fi folosit şi ca rezervor de acumulare.

[top]

ANEXA 2

LISTA REGLEMENTĂRILOR TEHNICE REFERITOARE LA OBIECTUL GHIDULUI

1. Legea 10/1995 - Legea privind calitatea în construcţii

2. Legea 137/1995 - Legea protecţiei mediului

3. HG 167/1992 - Sistemul naţional de certificare a calităţii

4. HG 728/1994 - Regulament privind certificarea calităţii produselor folosite în construcţii

5. STAS 2872/1-86 - Prelucrarea rezultatelor măsurătorilor. Terminologie şi reguli generale pentru prezentarea rezultatelor

6. STAS 4369-81 - Instalaţii de încălzire şi ventilare. Terminologie

7. STAS 6161/1-89 - Acustica în construcţii. Măsurarea nivelului de zgomot în construcţii civile. Metode de măsurare

8. STAS 8174/1-85 - Fiabilitate, mentenabilitate şi disponibilitate. Fiabilitate. Terminologie.

9. STAS 8174/2-85 - Fiabilitate, mentenabilitate şi disponibilitate. Mentenabilitate. Terminologie

10. STAS 10911-77 - Fiabilitate, mentenabilitate şi disponibilitate. Culegerea datelor privind comportarea în exploatare a produselor industriale

11. STAS 12025/2-94 - Acustica în construcţii. Efectele vibraţiilor asupra clădirilor sau părţilor de clădire. Limite admisibile.

12 STAS 12400/1-86 - Construcţii civile şi industriale. Performanţe în construcţii.

STAS 12400/1-85 Noţiuni şi principii generale.

13. STAS E 12400/5-90 - Construcţii civile. Performanţe pentru pereţi interiori neportanţi

14. EN 55014-93 - Limite şi metode de măsurare a caracteristicilor perturbaţiilor radio ale motoarelor electrice care operează în instalaţii termice casnice şi similare, ale transformatoarelor şi aparatelor electrice similare

[top]

ANEXA 3

RAPORT DE EXPLOATARE

Nr…… Data…………..

Întocmit de………………………………………..….Semnătura ……………..

Obiectivul………………………………………..…....localitatea………………

Str…………………………………….…Nr………….Echipament tip…………

Cod……………………… seria…………………….... an …………………….

Producător…………………..... Marca comercială……………………………

Certificat de calitate şi garanţie nr……………………………………………..

Declaraţia de conformitate cu agrementul tehnic nr…………………………

Montat în data de……………………...conform planului de montaj cod……

de către firma…………………………………………………………………….

prin echipa condusă de………………………………………………………….

Recepţionat cu Procesul verbal de recepţie nr……………..din…………….

Nr.produselor luate în considerare…………………..…Data recondiţionăm totale(dacă este cazul)………………………………………………………….

Starea de origine sau modificată (se menţionează natura şi data modificărilor susceptibile să influenţeze fiabilitatea elementelor componente)……………………

…………………………………………….. ............... .............. ...............

Data punerii iniţiale în serviciu………….Data ultimei puneri în serviciu……

Data şi natura ultimei acţiuni de mentenanţa…………………………………

Timpul de funcţionare de la ultima acţiune de mentenanţa………………….

Tabelul 1

Date privind utilizarea fără incidente şi acţiunile de mentenanţa preventivă, revizii sau verificări periodice

Nr crt | Data | Operaţia efectuată | Rezultat obţinut | Observaţii | Executant
 |  |  |  |  | Nume | Semnătură

Nota: Se consemnează în ordine cronologică, operaţiile indicate la cap.6 care sunt efectuate.

Tabelul 2

Nr crt | Data punerii în funcţiune | Data întreruperii funcţionării pentru |  |  |  | Durata de bună funcţionare
 |  | Scoaterea din serviciu | Revizie | Modificare | Defectare

Nota: Se completează pe baza datelor care indică perioadele de bună funcţionare, consemnate în tabelul 1.

Tabelul 3

Date supra defectării:

Data defectării

Descrierea defectării

Simptome ce previn apariţia defectării

Împrejurările în care s-a constatat defectarea

Cauza defectării

Lista elementelor ce s-au defectat

Mod de defectare

Lista elementelor ce au produs defectarea

Diagnostic

Acţiune corectivă

Mod verificare

Timp de lucru activ pentru remediere

Timp de imobilizare

Aviz persoană responsabilă cu exploatarea şi întreţinerea

Informaţii suplimentare

Nota: Se completează ţinând seama de prevederile STAS 10911-77.

[top]

ANEXA 4

RAPORT DE DIAGNOSTICARE A ECHIPAMENTULUI

Nr…… Data…………..

Întocmit de………………………………………..….Semnătura ……………..

Obiectivul………………………………………..…....localitatea………………

Str…………………………………………………..…Nr………………………..

Echipament tip………………………………..……Cod………………………..

Producător…………………..... Marca comercială……………………………

Certificat de calitate şi garanţie nr……………………………………………..

Declaraţia de conformitate cu agrementul tehnic nr…………………………

Montat în data de……………………...conform planului de montaj cod……

de către firma…………………………………………………………………….

prin echipa condusă de………………………………………………………….

Recepţionat cu Procesul verbal de recepţie nr……………..din…………….

Documentaţii tehnice analizate:

Proiect (cod):……………………………………………………………………..

Instrucţiuni de montare, exploatare şi întreţinere (cod)………………………

Carte tehnică (cod)……………………………………………………………….

Schema de montaj (cod)…………………………………………………………

Cartea recipientului (nr. de fabricaţie)………………………………………….

Alte documentaţii………………………………………………………………………………

……………………………………………………………………………………………………

TABEL 1

Caracteristici Componente | Conform documentaţiei tehnice | Înscrise pe etichetă sau identificare
Motor electric: Tip Putere Tensiune |  |
Pompa: Debit Presiune |  |
Presostat: Tip Presiune Tensiune de lucru |  |
Recipient: Presiune de lucru Presiune încercare Volum |  |

TABEL 2

Nr crt | Caracteristica verificată | Nivel de calitate |  | Obs
 |  | Prevăzut în documentaţia tehnică | Determinat la diagnosticare
1 | Componenţa |  |  |
2 | Aspect (piese deteriorate, deformate, neasigurate, cu muchii ascuţite) |  |  |
3 | Corespondenţa cu montajul iniţial (modificări ale formei, amplasării, montajului elementelor în instalaţie, elementelor de racordare şi de fixare) |  |  |
4 | Funcţionarea supapei de siguranţă, presostatului şi manometrului |  |  |
5 | Nivelul apei în recipient |  |  |
6 | Calitatea materialelor elementelor cu care apa vine în contact direct |  |  |
7 | Grosimea peretelui recipientului de hidrofor |  |  |
8 | Influenţa asupra mediului (substanţe poluante, mirosuri, etc) |  |  |
9 | Funcţionarea grupului de pompare |  |  |
10 | Existenţa neetanşeităţilor |  |  |
11 | Număr maxim de porniri-opriri/oră |  |  |
12 | Legarea la centura de împământare şi starea echipamentului electric |  |  |
13 | Temperatura carcasei a motorului, pompei şi cea maximă a suprafeţelor susceptibile a fi atinse |  |  |
14 | Rezistenţa la împământare |  |  |
15 | Nivelul de zgomot echivalent interior |  |  |
16 | Clasa de combustibilitate a materialelor |  |  |
17 | Turaţia grupului de pompare |  |  |
18 | Debitul |  |  |
19 | Presiunea de pornire şi oprire a pompei |  |  |
20 | Puterea consumată |  |  |
21 | Nivelul de zgomot al grupului de pompare |  |  |
22 | Nivelul de vibraţii al grupului de pompare |  |  |
23 | Nivelul de transmitere a vibraţiilor |  |  |
Concluzii:……………………………………………………………………… ………………………………………………………………………………… ………………………………………………………………………………… ………………………………………………………………………………… ………………………………………………………………………………… …………………………………

[top]


NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR TEHNICO-SANITARE ŞI TEHNOLOGICE CU ŢEVI DIN POLICLORURĂ DE VINIL (PVC) NEPLASTIFIATĂ

Indicativ I 1-78
Înlocuieşte I 1-72

Cuprins

* OBIECT. DOMENIU DE APLICARE
* MATERIALE
* PRESCRIPŢII DE PROIECTARE
* PRESCRIPŢII DE MONTAJ
* REPARAREA CONDUCTELOR DETERIORATE
* PROBAREA INSTALAŢIILOR ŞI DAREA LOR ÎN FUNCŢIUNE
* PREVEDERI REFERITOARE LA ÎNTREŢINERE
* PRESCRIPŢII DE TEHNICA SECURITĂŢII MUNCII
* Anexa 1: AGENTI CHIMICI FATA DE CARE TEVILE DIN POLICLOURRA DE VINIL NEPLASTIFIATA PREZINTA STABILITATE TOTALA PANA LA TEMPERATURILE INDICATE
* Anexa 2: PRESCRIPŢII TEHNICE PENTRU ELEMENTE DE INSTALAŢII UZINATE DIN POLICLORURĂ DE VINIL NEPLASTIFIATĂ
* Anexa 3: FORME, DIMENSIUNI ŞI PROPRIETĂŢI FIZICO-MECANICE PRINCIPALE ALE ELEMENTELOR DE INSTALAŢII UZINATE DIN P.V.C.
* Anexa 4: PRELUCRAREA MATERIALELOR DIN PVC

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile din prezentul normativ se vor aplica la proiectarea şi executarea reţelelor de alimentare cu apă şi canalizare din instalaţiile sanitare şi tehnologice, care se execută cu ţevi şi piese de îmbinare din policloruri de vinil (PVC) neplastifiată.

1.2. Prevederile prezentului normativ nu se aplică la lucrările de îmbunătăţiri funciare cu ţevi din PVC.

Domeniul de utilizare a ţevilor din PVC

1.3. Ţevile şi piesele de îmbinare din PVC neplastifiată se vor folosi astfel:

a) La instalaţii interioare de apă rece potabilă în locuinţe, clădiri şi anexele sociale ale construcţiilor industriale:

- ţevi tip greu (G)

b) La branşamente şi la reţele exterioare îngropate de alimentare cu apă rece, potabilă şi de stins incendii aferente categoriilor de construcţii de la litera a:

- ţevi tip greu (G).

c) La reţelele interioare de apă rece, potabilă sau tehnologică şi la reţele exterioare îngropate de alimentare cu apă rece potabilă sau tehnologică sau de stins incendii, pentru construcţii industriale, agricole şi zootehnice, în raport cu presiunea şi temperatura apei din reţea:

Temperatura apei în reţea oC | Tipul ţevii
 | Presiunea de regim, bar
 | G (10 bar) | M (6 bar)
până la 20 | 10 | 6
21-40 | 6 | 2,5

d) La reţele interioare şi la reţele exterioare, pentru transportul agenţilor chimici pentru care policlorura de vinil previntă stabilitate totală în limita temperaturilor indicate în anexa I, astfel:

Temperatura apei în reţea oC | Presiunea de regim, bar
 | Substanţe nepericuloase |  | Substanţe periculoase
 | Tipul ţevii |  | Tipul ţevii
 | G (10 bar) | M (6 bar) | G (10 bar) | M (6 bar)
până la 20 | 10 | 6 | 6 | 2,5
21-40 | 6 | 2,5 | 2,5 | 1

NOTĂ:
- În anexa I sunt enumeraţi agenţii chimici faţă de care ţevile din policlorură de vinil neplastificată prezintă stabilitate totală până la temperatura indicată.

Prin “substanţe periculoase" se înţeleg cele care, prin răspândirea lor în încăpere, pot pune în pericol viaţa sau sănătatea oamenilor sau pot distruge bunurile materiale existente (substanţe otrăvitoare, inflamabile, etc.).

Folosirea ţevilor PVC în instalaţii industriale pentru transportul substanţelor prevăzute în anexa I, la temperaturi sau concentraţii în afara celor indicate, precum şi a oricăror altor substanţe în afara celor prevăzute în anexa I, se va face numai pe baza avizului producătorului sau al unui laborator de specialitate asupra comportării materialului tubular în condiţiile procesului tehnologic de exploatare respectiv.

e) În instalaţii interioare de evacuare cu scurgere liberă a apelor uzate menajere, meteorice şi a apelor reziduale al căror conţinut chimic se înscrie în lista de agenţi chimici din anexa I, faţă de care ţevile din PVC prezintă stabilitate totală:

- ţevi tip uşor (U).

În cazul evacuărilor forţate se vor folosi ţevi tip M şi G, în funcţie de regimul de presiune, conform valorilor de la alineatul 1.3.d.

1.4. În terenuri sensibile de înmuiere, ţevile PVC vor fi folosite în instalaţii exterioare şi interioare de presiune şi de scurgere, numai în cazurile şi în condiţiile de execuţie precizate în “Normativul pentru proiectarea şi executarea construcţiilor fundate pe terenuri slabe", indicativ P.7.

1.5. Nu se vor utiliza ţevile de tip G, M şi U:

a) În instalaţiile de alimentare cu apă caldă cu temperaturi peste 40oC.

b) La reţelele exterioare de alimentare cu apă şi canalizare montate direct în pământ şi amplasate sub străzi sau sub spaţii cu circulaţie de autovehicule.

c) În instalaţii interioare care alimentează şi hidranţi de incendiu.

În asemenea cazuri se pot prevedea pe considerente tehnico-economice, fie reţele distincte pentru incendiu şi consumuri, care să se separe din exteriorul clădirii, montându-se la punctul de ramificaţie organe de închidere pe conducta din PVC, fie se prevede o reţea comună executată din ţevi de oţel.

d) La instalaţiile de alimentare cu apă în încăperi cu destinaţie specială, unde instalaţiile sunt acoperite cu diferite finisaje deosebite, ca de exemplu: stucaturi, placaje cu marmură, lambriuri, etc.

e) La conducte aşezate în locuri unde, în timpul exploatării, este posibilă deteriorarea lor prin lovire (depozite, magazii, încăperi cu circulaţie intensă de mărfuri etc.) şi nu li se poate asigura o protecţie eficace contra loviturilor.

f) La conductele montate în clădiri, în canale nevizitabile sau direct în pământ, sub pardoseala subsolului sau sub pardoseala parterului, când clădirile nu au subsol. În aceste cazuri se vor monta ţevi metalice până la o înălţime de 30 cm deasupra pardoselii primul nivel, de unde se vor monta în continuare în sus conducte din PVC.

g) La instalaţiile de scurgere unde temperatura apelor reziduale poate depăşi +60oC (de exemplu: spălătorii publice, spălătorii de bloc, bucătării publice, etc.).

h) La instalaţiile de scurgere racordate la colectoare, în care pot avea loc degajări de vapori cu temperaturi ridicate (colectoare purje la cazane, conducte de condensat, etc.).

i) La conductele de scurgere din magazine, depozite, etc., pe porţiunile orizontale sub tavanele din rabiţ.

j) La scurgerea apelor pluviale ale clădirilor având înălţimi mai mari de 36 m.

[top]

2. MATERIALE

2.1. Se vor folosi numai materiale care corespund, din punct de vedere calitativ, prevederilor din standardele şi normele interne în vigoare.

2.2. În instalaţiile care fac obiectul prezentului normativ se vor folosi următoarele materiale din policlorură de vinil:

- ţevi de tip greu G (10 bar) de culoare cenuşie;

- ţevi de tip mediu (M 6 bar) de culoare bej deschis;

- ţevi de tip uşor (U 2,5 bar) de culoare neagră;

- fitinguri pentru instalaţii de presiune din ţevi tip G şi M (10 bar) de culoare cenuşie;

- piese de legături pentru instalaţii de scurgere, din ţevi tip U (2,5 bar) de culoare neagră;

- plăci;

- bare de sudură;

- adezivul PCD 13 sau CODEZ şi solventul dicloretan, pentru îmbinarea prin lipire;

- sifon combinat pentru montare în plinta camerei de baie.

2.3. În anexa 2 a normativului se prezintă lista prescripţiilor tehnice pentru elementele de instalaţii uzinate din PVC existente la data elaborării normativului.

2.4. În anexa 3 se dau tabelele cuprinzând formele şi dimensiunile principale ale elementelor de instalaţii uzinate din PVC precum şi principalele proprietăţi fizico-mecanice.

[top]

3. PRESCRIPŢII DE PROIECTARE

Alegerea sortimentului de ţevi şi de piese de îmbinare

3.1. Pentru instalaţiile de presiune şi de scurgere, interioare sau exterioare, deservind locuinţele, clădirile civile, construcţiile agricole şi zootehnice şi anexele sociale ale construcţiilor, se va folosi numai sortimentul de ţevi pentru care există piese de îmbinare uzinate (vezi Anexa 3).

3.2. La instalaţiile de presiune şi de scurgere (aparente sau vizibile) interioare sau exterioare, din construcţii industriale se pot folosi, - cu acordul beneficiarului - şi celelalte sortimente de ţevi, pentru care nu există piese de îmbinare uzinate. În acest caz îmbinările respective se vor realiza prin sudură cap la cap sau cu piese confecţionate prin sudură din material tubular.

Alegerea traseelor şi condiţii pentru amplasarea conductelor

3.3. Ţevile din PVC se pot monta aparent sau mascat (în canale îngropate în pământ sau în elemente de construcţii).

3.4. În interiorul construcţiilor de locuinţe şi al clădirilor civile se va da preferinţă traseelor acoperite.

3.5. În cazul traseelor aparente, ţevile se vor monta în locuri cât mai ferite de lovituri sau se vor proteja pe porţiunea expusă.

3.6. Temperatura mediului ambiant (aer, pământ, pereţi) în care se montează ţevi din PVC nu va trebui să depăşească valoarea de +40oC sau să scadă sub -25oC, cu condiţia ca fluidul transportat să nu îngheţe în conductă.

Se vor evita încăperile cu surse de căldură, care pot ridica temperatura aerului, în mod constant, la valori de 35o-40oC, ca de exemplu, centralele termice, etc.

Dacă ocolirea lor nu este posibilă, se va intercala pe porţiunea respectivă material tubular metalic sau se vor lua măsuri speciale de susţinere a conductelor din PVC, pentru asigurarea lor contra deformării.

3.7. Nu se vor executa din ţevi PVC racordul la bateria cazanului de baie şi nici scurgerea preaplinului de baie la căzile neîmbrăcate în faianţă, când acestea sunt plasate alături de cazanul de baie.

3.8. Nu se va trece cu conducte orizontale aparente deasupra sobelor de gătit, sobelor de baie etc.

3.9. Pe orizontală, conductele din PVC pentru apă rece se vor amplasa deasupra conductelor metalice pentru apă caldă.

3.10. Nu se vor trece conductele din PVC prin zidăria coşurilor de sobe.

3.11. Conductele verticale aparente se vor amplasa la o distanţă minimă de 50 cm faţă de orice sursă de căldură.

Prin sursă de căldură în sensul acestui articol înţelegându-se elementele de instalaţii cu o temperatură superficială peste +40oC.

3.12. Este interzisă trecerea ţevilor din PVC prin pereţi antifoc sau pereţi rezistenţi la explozie.

Dimensionarea conductelor

3.13. Dimensionarea conductelor de alimentare cu apă se va face conform STAS 1478 “Instalaţii sanitare. Alimentarea interioară cu apă la construcţii civile şi industriale". Pentru calculul pierderilor de presiune în conducte drepte se va utiliza monograma din fig. 1.

3.14. Dimensionarea conductelor interioare de canalizare se va face conform STAS 1795 “Instalaţii sanitare. Canalizarea interioară la construcţii civile şi industriale. Prescripţii de proiectare".

3.15. Corespondenţa dimensională a ţevilor din PVC cu ţevile metalice de presiune şi scurgere este dată în tabelul 1 c) din anexa 3.

Preluarea variaţiilor de lungime

3.16. Temperatura maximă de regim admisă pentru fluidele transportate prin ţevi din PVC, atât în instalaţii de presiune, cât şi în instalaţii de scurgere este de +40oC.

În instalaţiile de scurgere se admit în mod intermitent şi temperaturi până la maximum +60oC.

3.17. Variaţiile de lungime ale reţelei, datorite variaţiei de temperatură a fluidului transportat sau variaţiei de temperatură a mediului ambiant, vor fi preluate de:

- schimbările de direcţie ale traseului;

- compensatoarele de dilataţie, ce se vor indica în proiectele de execuţie, ca număr, poziţie şi soluţie constructivă.

3.18. Calculul variaţiilor de lungime se va efectua pe tronsoane, între două puncte fixe, cu formula:

Dl = l a Dt

în care:

Dl - este variaţia de lungime în mm;

l - lungimea tronsonului considerat, în metri;

a - coeficientul de dilatare liniară a ţevilor din PVC = 0,08 mm/m.grad;

Dt - diferenţa de temperatură la care este supusă reţeaua respectivă în exploatare, în oC.

Grafic aceste valori sunt reprezentate în fig. 2.

Reţele de presiune

3.19. Pentru reţele de presiune de mare desfăşurare (în general reţele tehnologice), capacitatea de compensare a variaţiilor de lungime prin curbe simple şi curbe de etaj este reprezentată în graficele din fig. 3 şi fig. 4.

3.20. Pentru dimensionarea compensatoarelor de dilataţie prevăzute pentru reţelele sub presiune se va utiliza graficul din fig. 5.

3.21. În instalaţiile interioare de presiune în locuinţe, grupuri sociale şi, în general, în reţele de mică desfăşurare, cu multe ramificaţii şi spaţiu redus, se recomandă evitarea compensatoarelor de dilataţie şi folosirea la maximum a schimbărilor de direcţie.

La coloane verticale în clădiri de locuinţe, social culturale, etc. se vor prevedea compensatoare U (fig. 6b), executate la cald având constructiv dimensiunile minime indicate în tabelul 1. Se recomandă montarea acestor compensatoare din 2 în 2 nivele.

Tabelul 1

COMPENSATOARE ÎN FORMĂ DE U (dimensiuni minime)

Diametrul exterioral ţevii mm | Dimensiunile minime ale compensatoarelor, U, mm
 | R | h | l
12 | 50 | 200 | 170
16 | 65 | 220 | 200
20 | 80 | 260 | 230
25 | 100 | 280 | 250
32 | 130 | 320 | 300
40 | 160 | 400 | 370
50 | 200 | 500 | 460
63 | 250 | 630 | 580
75 | 300 | 750 | 700
90 | 360 | 900 | 840
110 | 450 | 1250 | 1140

Nu se vor folosi coturi uzinate pentru realizarea compensatoarelor.

La distribuţii orizontale, unde schimbările de direcţie nu sunt posibile, se vor folosi de asemenea compensatoare U, ca mai sus, sau compensatoare liră (fig. 6 a) cu dimensiunile minime indicate în tabelul 2.

Tabelul 2

COMPENSATOARE ÎN FORMĂ DE LIRĂ (dimensiuni minime)

Diametrul exterior al ţevii mm | Dimensiunile minime ale compensatoarelor liră, mm
 | R | a | h
12 | 50 | 40 | 200
16 | 50 | 40 | 220
20 | 60 | 40 | 260
25 | 75 | 50 | 280
32 | 100 | 64 | 320
40 | 120 | 80 | 400
50 | 150 | 100 | 500
63 | 190 | 130 | 630
75 | 225 | 150 | 750
90 | 270 | 180 | 900
110 | 330 | 320 | 1140

3.22. În perioadele de execuţie se vor indica poziţiile punctelor fixe şi ale punctelor de susţinere mai importante pentru libera dilataţie a conductelor.

3.23. În fig. 7 şi fig. 8 sunt reprezentate grafic poziţiile punctelor fixe pe derivaţii directe, respectiv derivaţii cu coturi, pentru asigurarea mobilităţii ramificaţiilor respective.

3.24. În construcţiile de locuinţe, pentru asigurarea mobilităţii ramificaţiilor, la proiectare se vor avea în vedere următoarele:

- racordarea la coloana verticală a robinetelor, care sunt puncte fixe obligate, nu se va face în scurt, ci pe un traseu ocolit (fig. 9);

- derivaţia pentru rezervorul de spălare a closetului se va lua din coloană, de jos în sus (fig. 10);

- ramificaţiile orizontale din coloana verticală nu vor străpunge imediat pereţii alăturaţi coloanelor, ci se vor monta paralel cu aceştia pe o porţiune de 200-300 mm şi numai după aceea vor străbate peretele (fig. 11);

- racordarea coloanelor la distribuţia orizontală, se va executa printr-o dublă curbă de racordare (fig. 12).

3.25. În cazul reţelelor exterioare de alimentare cu fluide reci, cu variaţii de temperatură în exploatare sub 20oC, se vor indica în proiecte următoarele măsuri de efectuare a montajului, pentru a se asigura condiţii optime de preluare a variaţiilor de lungime:

- montarea conductei pe un strat de nisip de 10 cm grosime când fundul şanţului este pietros;

- montarea conductelor pe timp răcoros, însă nu sub 0oC şi acoperirea lor imediată cu pământ, în afara mufelor, care vor rămâne descoperite, în vederea probei de presiune.

3.26. În cazul reţelelor tehnologice transportând fluide cu variaţii de temperatură în timpul funcţionării sau între perioadele de funcţionare şi cele de oprire, de peste 20oC, se vor prevedea soluţii speciale pentru preluarea variaţiilor de lungime ale conductei. Aceste soluţii sunt de la caz la caz: montarea în canale vizibile sau nevizibile sau în tuburi de protecţie, cu prevederea de compensatoare de dilataţie liră sau de construcţie specială, montarea conductei în traseu cotit şi acoperirea ei cu nisip, executarea lucrărilor de montaj la temperaturi exterioare scăzute, etc.

Reţele de scurgere

3.27. Pe coloanele verticale de scurgere se vor prevedea în locuri uşor accesibile, compensatoare uzinate (anexa 3, tabelul 22) astfel:

a) La coloane de scurgere, care colectează apele de la chiuvete, spălătoare, lavoare, closete sau căzi de baie, câte un compensator la fiecare nivel, prevăzut cu un asemenea obiect sanitar, sau câte un compensator la fiecare două niveluri, în cazul când coloana nu colectează pe acest parcurs nici un fel de obiect sanitar.

Între două compensatoare succesive se va prevedea un punct fix, imediat deasupra ramificaţiei spre obiectele sanitare deservite.

b) La coloanele de scurgere, care colectează ape meteorice în clădiri de locuit:

- pentru maximum 5 niveluri, un compensator la mijloc;

- de la 6-8 niveluri, 2 compensatoare, din care primul la nivelul cel mai jos, iar al doilea la nivelul 5;

- pentru 9 niveluri, 3 compensatoare, la nivelurile 1, 5 şi 9.

c) La coloanele de scurgere, care colectează ape meteorice în clădiri industriale, publice, etc. se vor monta compensatoare astfel încât distanţa dintre cele două compensatoare succesive să nu fie mai mare de 10 m.

Se vor prevedea puncte fixe la jumătatea distanţei între două compensatoare succesive.

3.28. Punctele fixe se vor reprezenta în planurile de execuţie.

Susţinerea conductelor

3.29. În proiectele reţelelor de apă, canalizare şi instalaţii tehnologice se vor preciza distanţele între dispozitivele de susţinere ale conductelor.

3.30. Distanţele între dispozitivele de susţinere ale conductelor din PVC se stabilesc funcţie de diametrul şi grosimea peretelui ţevii şi de tenperatura de regim a fluidului şi a mediului ambiant. Pentru calcularea acestei distanţe pe orizontală se poate aplica formula generală:

Image1.gif (1101 bytes)

în care:

lmax - este distanţa între reazeme maximă admisă (cm);

D - diametrul exterior al ţevii (cm);

d - diametrul interior al ţevii (cm);

gt - greutatea specifică a ţevii; pentru PVC gt = 0,0014kg/cm3;

gf - greutatea specigică a fluidului care circulă prin ţevi; pentru apă şi ape uzate menajere gf = 0,001kg/cm3;

a - coeficient, funcţie de rezistenţa admisibilă la încoviere si;

s - rezistenţa admisibilă la încovoiere (kgf/cm2); pentru PVC la conducte cu temperaturi până la +20oC, si = 15kgf/cm2; a = 0,85; pentru temperaturi de la +20 la +40oC, si = 8 kgf/cm2; a = 1,05.

Tabelul 3

DISTANŢELE ÎNTRE DISPOZITIVELE DE SUSŢINERE PE ORIZONTALĂ LA CONDUCTELE DIN PVC (în cm)

Diametrul ext. al ţevii (mm) | Domeniul de utilizarea al ţevilor PVC
 | Conducte de presiune pentru apă şi fluide tehnologice |  |  |  | Conducte de scurgere
 | t Image2.gif (272 bytes) +20oC |  | +20oC Image2.gif (272 bytes) t Image2.gif (272 bytes) +40oC |  | Ape menajere t Image3.gif (271 bytes) +40oC | Ape meteorice t < +20oC
Tipul ţevii | G (10 bar) | M (6 bar) | G (10 bar) | M (6 bar) | U (2,5 bar) | M (6 bar) | U (2,5 bar)
16 | 90 | 80 | 80 | 75 | - | - | -
20 | 100 | 90 | 90 | 80 | - | - | -
25 | 110 | 100 | 100 | 90 | - | - | -
32 | 120 | 110 | 120 | 100 | 80 | - | -
40 | 140 | 120 | 130 | 110 | 85 | - | -
50 | 150 | 130 | 140 | 120 | 90 | - | -
63 | 170 | 140 | 160 | 140 | - | - | -
75 | 180 | 160 | 170 | 150 | 100 | - | -
90 | 220 | 180 | 200 | 160 | - | - | -
110 | - | 200 | - | 180 | 110 | 200 | 120
125 | - | 210 | - | 190 | 120 | 220 | 140
160 | - | 220 | - | 200 | 130 | 240 | 160
200 | - | 250 | - | 220 | - | 260 | 180

3.31. Distanţele uzuale între dispozitivele de susţineri pe orizontală pentru conducte din PVC pentru diferite domenii de utilizare sunt date în tabelul 3.

3.32. Pentru susţinerile pe verticală, aceste distanţe se vor majora cu cca. 15-25% şi vor fi cele din tabelul 4.

Tabelul 4

DISTANŢELE ÎNTRE DISPOZITIVELE DE SUSŢINERE PE VERTICALĂ LA CONDUCTELE DIN PVC

Diametrul exterior al ţevii (mm) | Distanţele între dispozitivele de susţinere pe verticală (cm)
tipul ţevii | G (10 bar) | M (6 şi 4 bar) | U (2,5 bar)
16 | 100 | 100 | -
20 | 130 | 120 | -
25 | 140 | 130 | -
32 | 160 | 140 | 100
40 | 180 | 150 | 100
50 | 190 | 160 | 110
63 | 220 | 180 | 110
75 | 240 | 200 | 120
90 | 260 | 220 | 120
110 | - | 230 | 130
125 | - | 240 | 130
160 | - | 250 | 140
200 | - | 260 | 150

3.33. Se va prevedea în proiecte obligativitatea susţinerii bazei coloanelor de scurgere a apelor uzate menajere.

3.34. La baza coloanelor de scurgere a apelor uzate menajere în clădiri de locuit cu 4 sau mai multe nivele se vor prevedea şi monta coturi din fontă de scurgere.

Armături de presiune

3.35. Pe conductele de presiune se vor prevedea în mod obligatoriu robinete metalice de trecere în următoarele situaţii:

a) Pe orice ţeavă de oţel, plumb, etc. înainte de legarea acesteia cu ţeava din PVC.

b) Pe ramificaţiile de alimentare cu apă rece a apartamentelor, în caz că nu sunt prevăzute robinete de trecere pentru fiecare obiect sanitar.

3.36. La baza coloanelor executate din PVC, pentru alimentarea cu apă rece a clădirilor de locuinţe cu mai mult de 4 nivele, se recomandă montarea unui robinet de trecere.

Izolarea termică şi vopsirea conductelor

3.37. Izolarea ţevilor din PVC se va proiecta conform normelor în vigoare pentru reţelele de apă rece ale instalaţiilor tehnico-sanitare în clădiri.

3.38. În cazul pozării ţevilor din PVC pentru apă rece în acelaşi şanţ cu ţevi metalice pentru apă caldă, se vor prevedea măsuri speciale de izolare termică a ţevilor de apă caldă.

3.39. Vopsirea ţevilor din PVC se va prevedea numai dacă aspectul general al încăperiolor o impune sau dacă aceasta este cerută de prevederile normativelor de protecţia muncii sau de instrucţiunile de funcţionare şi exploatare.

[top]

4. PRESCRIPŢII DE MONTAJ

Manipularea, transportul, depozitarea şi conservarea materialelor

4.1. Manipularea şi transportul materialelor din PVC se va face cu grijă, pentru a le feri de lovituri sau zgârieturi.

La încărcare, descărcare şi diverse alte manipulări în depozite şi pe şantiere, materialele PVC nu vor fi aruncate iar deasupra lor nu se vor depozita sau arunca alte materiale.

4.2. Ţevile vor fi aşezate pentru transport numai orizontal, pe suprafeţe drepte şi netede sprijinite continuu pe toată lungimea lor, în stive care să nu depăşească 0,75 m înălţime.

4.3. La transportul cu autocamioanele ale ţevilor din PVC cu lungimi de peste 4 m, autocamionul respectiv trebuie să fie prevăzut, în mod obligatoriu, cu remorcă monoaxă.

4.4. Plăcile ce vor transporta de asemenea în poziţie orizontală sprijinite continuu pe toată suprafaţa lor.

4.5. Materialele vor fi bine sprijinite lateral, pentru a nu se răsturna unele peste altele în timpul transportului. Nu se vor efectua transporturi cu alte materiale aşezate deasupra materialelor din PVC.

4.6. Transportul materialelor din PVC în timpul verii trebuie astfel efectuat, încât să se evite acţiunea radiaţiilor solare asupra tuburilor, fitingurilor şi pieselor fasonate.

4.7. Materialele din PVC devenind casante la temperaturi scăzute, transportul şi manipularea lor pe timp friguros necesită măsuri speciale de asigurarea contra loviturilor şi zgârieturilor.

4.8. Materialul din PVC va fi depozitat în magazii închise, bine aerisite sau în locuri acoperite şi ferite de soare.

Temperatura de depozitare recomandată este între +5...+40oC.

4.9. Locul de depozitat va fi curat şi uscat, fixat la cel puţin 2 m distanţă de orice sursă de căldură.

4.10. Ţevile se vor aranja în rastele orizontale pe sortimente şi dimensiuni, stivuindu-se pe înălţimi de maximum 0,75 m.

Ele se vor sprijini continuu pe toată lungimea, pe suprafeţe drepte şi netede.

4.11. Fitingurile şi piesele fasonate se vor aranja în rafturi, de asemenea pe sortimente şi dimensiuni.

4.12. Adezivul şi solventul se vor păstra pe cât posibil în locuri răcoroase, în recipiente etanşe de tablă galvanizată sau sticlă, etichetate şi închise cu dop de plută şi nu de sticlă (care se poate lipi, desfăcându-se greu).

Nu se vor folosi recipiente de tablă neagră, deoarece adezivul se descompune în contact cu fierul.

Pentru a se evita evaporarea produsă la deschiderea prea frecventă a recipientului, se pot folosi borcane, sticle sau bidoane mici, în care să se păstreze o cantitate de adeziv sau solvent necesară unei perioade mai îndelungate de lucru.

4.13. Adezivul şi solventul fiind toxici, nu trebuie ţinuţi în sticle de format obişnuit pentru a nu fi confundaţi din greşeală cu lichid de băut. Sticlele vor purta obligatoriu o etichetă colorată, care să indice conţinutul.

Temperaturi de prelucrarea în atelier şi de montare pe şantier

4.14. Temperatura optimă de prelucrare a materialelor din PVC, atât în atelier, cât şi la montare pe şantier, este de +15...+30oC.

4.15. Nu este recomandabilă prelucrarea mecanică a ţevilor la temperaturi sub +5oC. De aceea, materialele depozitate la temperaturi sub +5oC vor trebui ţinute timp de 24 ore la temperatura atelierului sau a încăperii de lucru, mai înainte de a fi supuse prelucrărilor. Celelalte prelucrări (prin deformare la cald, sudură, lipire), precum şi montarea pe şantier, se pot efectua şi la temperaturi sub +5oC, însă cu mai multă atenţie decât la temperaturi normale de lucru.

Pe cât posibil, conductele nu se vor monta la temperaturi ambiante sub 0oC; în orice caz, nu se vor efectua montaje la temperaturi sub -5oC.

În timpul montajului se va avea grijă ca ţevile de PVC să nu stea timp îndelungat sub acţiunea razelor solare.

Verificarea materialelor

4.16. Înainte de preluare materialele PVC vor fi verificate vizual şi dimensional astfel:

a) La examinarea cu ochiul liber ţevile trebuie să fie drepte, culoarea lor să fie uniformă şi de aceeaşi nuanţă; suprafaţa interioară şi exterioară să fie netedă, fără fisuri, arsuri sau cojeli.

Nu se admit bule de aer, incluziuni şi arsuri în secţiunea transversală a ţevii.

Nu se admit în interiorul ţevilor urme lineare continue şi pronunţate (uşor adâncite).

Suprafaţa interioară a mufelor fitingurilor trebuie să fie netedă, fără denivelări, arsuri, zgârieturi, incluziuni, cojeli, etc.

Barele de sudură vor avea suprafaţa netedă, fără umflături, crăpături, puncte negre sau bule albe. Îndoite până la 180oC nu se vor frânge, chiar dacă se albesc.

b) La verificarea cu şlublerul, abaterile la diametrul exterior şi la grosimile de pereţi ai ţevilor vor fi numai pozitive şi în limita valorilor înscrise în STAS 6675/2.

Abaterile la diametrul interior al mufelor, fitingurilor şi pieselor fasonate vor fi numai negative şi în limitele înscrise în tabelele standardelor şi normelor interne respective, precum şi în cele ale anexei 3.

Materialele găsite necorespunzătoare nu vor fi puse în lucru.

Prelucrarea materialelor din PVC şi personal tehnic utilizat

4.17. Prelucrarea materialelor din PVC se va face conform prevederilor cuprinse în Anexa 4.

4.18. Prelucrarea şi montarea materialelor din PVC în instalaţii tehnico-sanitare şi tehnologice se vor efectua numai cu personal tehnic de specialitate, instruit în domeniul prelucrării materialelor plastice şi montării elementelor de instalaţii din material plastic şi verificat ca atare de întreprinderea de execuţie a lucrărilor de instalaţii.

Îmbinarea conductelor

4.19. Îmbinarea ţevilor din PVC, pentru care există piese de îmbinare uzinate, se va realiza numai prin lipire cu adeziv, în mufe. Pentru montarea ţevilor tip G şi M se vor folosi numai fitinguri din PVC pentru îmbinarea prin lipire (anexa 3, tabelele 2-7).

4.20. La îmbinările fixe se vor folosi mufele duble uzinate.

În caz de forţă majoră, în lipsa mufelor uzinate, ţevile se pot îmbina prin formarea la cald a unei mufe la capătul ţevii. În acest caz, mufele se vor orienta în sens invers cu curgerea apei.

Calitatea îmbinării prin mufare la cald a capătului de ţeavă este inferioară îmbinării cu mufe uzinate.

4.21. La îmbinările demontabile se vor folosi racordurile olandeze din PVC, cu garnitură de cauciuc.

4.22. Pentru schimbări de direcţie se vor folosi coturile, iar în lipsa acestora, dacă poziţia permite, curbe din ţeavă, confecţionate în atelier sau pe şantier, prin îndoire la cald, cu raza minimă de curbură R = 4de (de - diametrul exterior).

4.23. Pentru ramificaţii şi reducţii se vor folosi numai teurile şi reducţiile uzinate. Nu se permisă nici o improvizaţie prin sudură.

4.24. Pentru unele operaţii tehnologice de montaj, cum este cazul probelor, se vor utiliza capacele din PVC.

4.25. Pentru montarea ţevilor tip U se vor folosi piesele de legătură uzinate din PVC (anexa 3, tabelele 14-21). În lipsa acestora se pot confecţiona în ateliere dotate corespunzător, piese de legătură similare celor uzinate, prin prelucrarea materialului tubular (tăiere, îndoire, mulare, sudare).

4.26. Îmbinarea ţevilor din PVC tip G, M şi U pentru care nu există piese de îmbinare uzinate se va realiza prin sudură cap la cap cu flanşe şi cu piese de îmbinare confecţionate din material tubular, în aceleaşi condiţii ca la alineatul 4.32.

Îmbinarea conductelor din PVC cu conducte din alte materiale

4.27. Îmbinările fixe ale ţevilor din PVC tip G şi M cu ţevi din oţel se vor executa cu ajutorul fitingurilor din PVC, cu filet uzinat (anexa 3, tabelele 8-11).

4.28. Îmbinările demontabile ale ţevilor din PVC tip G şi M cu ţevi din oţel se vor executa cu ajutorul racordurilor olandeze din PVC cu filet uzinat interior sau exterior (anexa 3 tabelele 12 şi 13).

4.29. Îmbinările fixe ale ţevilor din PVC, tip G şi M, cu ţevi de plumb se vor executa prin intermediul unui bos metalic cu filet exterior şi al unei mufe duble din PVC cu filet uzinat.

4.30. Îmbinările demontabile ale ţevilor din PVC tip G şi M, cu ţevi de plumb se vor executa cu bos metalic şi cu racord olandez din PVC cu filet uzinat interior sau exterior, după cum bosul are filet exterior sau interior.

4.31. Îmbinarea ţevilor din PVC, tip U, cu ţevi de scurgere din plumb se va executa numai pe verticală prin:

- calibrarea pe dorn de lemn a ţevii de plumb;

- mufarea ţevii din PVC pe capătul calibrat al ţevii de plumb;

- ungerea cu bitum tip D 50 a capătului ţevii de plumb;

- petrecerea mufei din PVC peste capătul ţevii de plumb;

- încălzirea uşoară a îmbinării.

4.32. Îmbinarea ţevilor din PVC, tip G şi M, cu tuburi de presiune din fontă se va executa cu flanşă liberă, metalică sau tăiată din placa de PVC şi strânsă cu şuruburi de flanşa tubului de fontă, prin intermediul unui inel din PVC, sudat la ţeva din PVC (fig. 13).

4.33. Trecerea de la ţevi din PVC tip U la tuburi de scurgere din fontă se va executa prin lărgirea marginilor ţevii din PVC cu dornul lărgitor conic până la diametrul interior al mufei tubului de fontă, aşezarea ţevii din PVC în mufa de fontă şi etanşarea spaţiului liber, rămas între ţeava din PVC şi peretele mufei de fontă, cu frânghie albă şi ciment.

4.34. Pentru trecerea de la tuburi din fontă de scurgere la ţevi din PVC, tip U, se vor folosi următoarele materiale:

Diametrul nominal al tubului de fontă | Diametrul nominal al ţevii din PVC tip U | Materialele necesare îmbinării
50 | 50 | -Ţeavă PVC tip M O 63 -Manşon PVC 63 STAS 7176 -Reducţie PVC 63-50 STAS 7176 -Bitum D 50 -Adeziv -Solvent dicloretan
75 | 75 | -Ţeavă PVC tip M O 90 -Manşon PVC 90 STAS 7176 -Reducţie PVC 90-75 STAS 7176 -Bitum D 50 -Adeziv -Solvent dicloretan
100 | 100 | - Ţeavă PVC tip UŘ110 - Bitum D 50
125 | 125 | -Ţeavă PVC tip MO150 sau tip UO140 -Reducţie 150-125 (140-125) confecţionată în atelier -Bitum D 50 -Adeziv -Solvent dicloretan
150 | 160 | -Ţeavă PVC tip U O 160 -Bitum D 50

Tehnologia de îmbinare va fi:

a) Pentru diametrele nominale 100 şi 160 mm:

- mufarea ţevii din PVC pe capătul tubului de fontă;

- ungerea cu bitum D 50 a capătului tubului de fontă;

- petrecerea mufei din PVC peste capătul tubului de fontă;

- încălzirea uşoară a îmbinării.

b) Pentru diametrele nominale 50 şi 75 mm, în plus faţă de operaţiile de mai sus, se va realiza reducerea de la diametrul mai mare al ţevii de legătură tip M la diametrul nominal al ţevii tip U, cu ajutorul manşonului şi reducţiei uzinate prevăzute în tabela de mai sus.

c) Pentru diametrul nominal 125 mm se va proceda ca la alineatul “b" de mai sus numai că în loc de ansamblul “manşon-reducţie" uzinate, se va folosi o singură piesă din piese de reducţie confecţionată în atelier, prin sudură, la dimensiunile adecvate.

Montarea armăturilor de presiune

4.35. Armăturile metalice cu filet exterior (robinete de serviciu, simple sau cu racord de duş, robinete pentru pisoare, robinete de colţ cu ventil, robinete de descărcare, hidranţi de grădină etc.), se vor îmbina cu ajutorul fitingurilor din PVC cu filet uzinat utilizându-se în acest scop cheia fixă sau mobilă.

La montaj sub tencuială se recomandă folosirea unui fiting metalic între armătură şi conducta din PVC.

4.36. Armăturile metalice cu piuliţă olandeză (robinete de lavoar, robinete cu vintil 1/8" acţionate prin plutitor, pentru rezervor de closet) se vor îmbina prin înlocuirea racordului de lipit metalic al piuliţei olandeze, cu un racord special de lipit din PVC (fig. 14).

4.37. Armăturile metalice cu mufe (robinete de trecere pentru ţevi de oţel, robinete oblice cu ventil) se vor îmbina cu ajutorul unui niplu metalic obişnuit şi al unei mufe duble din PVC cu filet uzinat sau a unui racord olandez din PVC cu filet exterior.

4.38. Pentru montarea armăturilor cu flanşe, se va proceda ca şi la racordarea ţevilor din PVC cu conducte din fontă de presiune, adică cu flanşă liberă şi inel sudat.

4.39. Armăturile montate pe conducte vor fi susţinute separat de acestea, pentru a nu se transmite, prin manevrarea lor, eforturi asupra ţevii. Ele reprezintă astfel puncte fixe obligatorii pe conducte.

Montarea sifoanelor şi ventilelor de scurgere de la obiectele sanitare

4.40. Pentru racordarea sifoanelor de lavoar şi de pisoar se va înlocui racordul metalic de lipit al sifonului cu un racord special de lipit la ţeavă de PVC (fig. 15 a).

4.41. Pentru racordarea ventilului căzii de baie, al spălătorului de vase şi a ventilului rezervorului de spălare pentru closet la conductele de scurgere din PVC se va înlocui racordul metalic de lipit al ventilului, cu un racord special de lipit la ţeava de PVC (fig. 15 b).

4.42. Sifoanele din pardoseală din PVC, simple sau combinate se vor monta în pardoseală numai după ce au fost prevăzute cu un strat izolator din bitum tip D 50. Izolaţia se va executa prin vopsirea suprafeţei exterioare a sifonului cu un strat subţire de soluţie de bitum (citom) şi apoi acoperirea acestuia cu un strat de bitum D 50 de circa 4 mm grosime.

4.43. Sifonul de plintă se montează în cadrul prefabricatului sanitar pentru camera de baie. Între suprafaţa betonului pe care se sprijină colectorul sifonului şi acesta se va întinde un strat de bitum D 50.

4.44. Racordarea sifoanelor de terasă la conducta de scurgere şi trecerea ventilaţiilor coloanelor prin terase se va face cu tuburi de fontă pe toată grosimea terasei.

Montarea conductelor în clădiri

4.45. La trecerea prin pereţi şi planşee se va proteja conducta din PVC cu un tub de diametru mai mare, tot din PVC sau metalic. Diametrul interior al tubului de protecţie va fi cu 10-20 mm mai mare decât diametrul exterior al ţevii. Spaţiul liber între ţeava de PVC şi tubul de protecţie se va completa cu pâslă minerală, carton etc.

Tubul de protecţie se va fixa bine în perete sau planşeu, pentru a nu aluneca pe ţeavă, şi va depăşi grosimea peretelui cu cca 5-10 mm de fiecare parte. La trecerea prin fundaţii şi pereţii exteriori se vor prevedea, în plus, măsuri de etanşare contra infiltraţiilor de apă (fig. 16).

4.46. Nu se admit îmbinări ale conductelor în manşoanele de protecţie.

4.47. Distanţa minimă între marginea tubului de protecţie şi cea mai apropiată îmbinare sau derivaţie va fi de 3 cm.

4.48. Prinderea şi susţinerea conductelor orizontale se fac cu:

- console de susţinere din resturi de ţeavă din PVC, uşor turtită, fasonate la cald şi fixate în perete (fig. 17).

- brăţări de perete, console şi brăţări ancorate, metalice, de construcţie curentă, cu muchii neascuţite şi cu garnituri de protecţie din pâslă, PVC moale, cauciuc, carton ondulat, etc. de 10 mm (fig. 18), care să depăşească în ambele părţi cu cca 10 mm lăţimea brăţării.

Brăţările vor fi strânse uşor peste garnitură pentru a nu împiedica deplasarea conductei.

4.49. Distanţa minimă între fiecare punct de susţinere şi cea mai apropiată lipitură în mufă va fi de 3 cm.

4.50. Prinderea şi susţinerea coloanelor verticale de scurgere se vor face ca în fig. 19 la cca 3-4 cm sub mufa cea mai apropiată de punctul de susţinere.

4.51. Punctele fixe se vor realiza prin lipirea a două inele de ambele părţi ale unei brăţări încastrate în perete (fig. 20).

4.52. În cazul reţelelor aparente, ţevile se vor monta de regulă numai după ce s-au executat tencuielile.

Distanţa liberă de la conducte la pereţi va fi de maximum 3 cm.

În locurile unde schimbările de direcţie urmează să preia o anumită variaţie de lungime, distanţa dintre ţeavă şi perete va fi egală cu această variaţie de lungime (fig. 21).

4.53. Montarea conductelor sub tencuială se va executa conform proiectului, şi anume:

- în şanţuri cu rabiţ;

- în şanţuri acoperite cu tencuială.

Şanţurile vor fi suficient de largi pentru a permite ţevilor să lucreze cu dilataţii. Conductele vor fi învelite cu carton ondulat, hârtie de saci de ciment sau orice alt material elastic şi moale; la curbe şi ramificaţii se va îngroşa în mod special învelişul de hârtie, pe o lungime egală cu de 10-15 ori diametrul ţevii.

4.54. Conductele îngropate în pereţi se vor amplasa în locuri unde în mod normal nu se bat de locatari cuie pentru agăţat tablouri etc.

4.55. Se vor lua măsuri speciale ca în perioada probei şi a executării lucrărilor de acoperire a şanţurilor, tuburile să nu sufere deteriorări prin lovire.

Montarea conductelor în pământ

4.56. La exterior, conductele din PVC se vor monta conform proiectului, fie îngropat direct în pământ, fie în canale vizitabile sau nevizitabile, ţinându-se seama că, în toată perioada de montaj şi probe, ele trebuie ferite de lovituri. Nu se admite montarea conductelor aparent în aer liber.

4.57. La montajul îngropat direct în pământ lăţimea şanţului va fi minimă, adică atât cât este necesar pentru executarea lucrărilor de săpătură.

Fundul şanţului va fi bine netezit şi curăţat de pietre. În cazul terenurilor stâncoase se va acoperi cu 10 cm de nisip.

4.58. Lucrările de îmbinare a conductelor se vor executa pe marginea şanţului.

Se recomandă ca îmbinarea să se efectueze în tronsoane de circa 100-150 m.

După trecerea timpului pentru uscarea lipiturilor, tronsonul se lansează în şanţ în primile ore ale dimineţii şi se acoperă imediat cu pământ scos din şanţ şi curăţat de pietre. Îmbinările vor rămâne descoperite în vederea probelor.

În cazul şanţurilor inundate pe porţiuni mari, se pot realiza tronsoane mai lungi de 150 m.

4.59. Proba de presiune se poate efectua la fiecare tronson pe marginea şanţului, înainte de lansare sau pe mai multe tronsoane, în şanţ.

4.60. Vanele de închidere, hidranţii de incendiu etc. montaţi pe traseul reţelelor exterioare îngropate, executate cu ţevi din PVC, vor fi bine ancoraţi pe postamente de beton, astfel încât la manipularea roţii de manevră să nu fie solicitată îmbinarea între armături şi ţevile din PVC.

[top]

5. REPARAREA CONDUCTELOR DETERIORATE

5.1. Este interzisă repararea piesei deteriorate prin sudarea locului defect.

5.2. În caz că instalaţia poate fi lăsată timp de 24 ore fără apă, se va tăia porţiunea defectă şi se va înlocui cu o altă bucată de ţeavă, care se va intercala prin lipire cu ajutorul unui racord olandez de PVC şi al unei mufe.

5.3. În caz că instalaţia trebuie dată imediat în funcţiune, se va îndepărta porţiunea de ţeavă defectă prin tăiere cu ferăstrăul şi se va potrivi o porţiune nouă de ţeavă. Locurile de îmbinare se vor teşi în V, în vederea sudării. Se vor trage pe cele două capete de conductă două manşoane lărgite la cald, cu diametrul interior mai mare cu 2-4 mm decât diametrul exterior al conductei. Apoi se va monta piesa nouă şi se va suda la cele două capete. Cele două suduri se vor şlefui la nivelul ţevii (fig. 22). Se vor trage cele două manşoane peste suduri, se vor potrivi bine la poziţia corectă, după care se vor încălzi cu o flacără slabă. Prin contracţia produsă, manşoanele asigură aderenţa necesară.

5.4. Repararea reţelelor de alimentare cu apă potabilă executate cu ţevi PVC se va efectua cu ţevi şi fitinguri spălate în prealabil, conform prevederilor punctului 6.3.

5.5. Conductele de scurgere sparte se pot repara prin aplicarea, prin lipire sau sudare, a unor plăci sau manşoane din PVC, tăiate şi fasonate la cald la profilul ţevii ce se repară.

[top]

6. PROBAREA INSTALAŢIILOR ŞI DAREA LOR ÎN FUNCŢIUNE

6.1. Probarea reţelelor de conducte de apă, de scurgere şi tehnologice se va efectua la presiune hidraulică, după minimum 24 de ore de la executarea ultimei lipituri.

6.2. Instalaţiile de alimentare cu apă executate cu ţevi de PVC se vor proba conform prevederilor din “Normativul pentru verificarea calităţii lucrărilor de construcţii şi instalaţii aferente" (Indicativ C 56-75) şi din “Normativul pentru executarea şi recepţionarea instalaţiilor sanitare interioare (apă şi canalizare) la construcţii civile şi industriale" (Indicativ 1. 9). Presiunea de încercare va fi de 1,5 x presiunea de regim, însă minimum 6 bar iar durata de încercare va fi de 30 de minute.

6.3. Lipiturile cu defecţiuni se vor îndepărta prin tăierea porţiunii respective şi se vor reface conform prevederilor capitolului 5.

6.4. Înainte de darea în funcţiune a instalaţiilor de apă executate cu ţevi din PVC, acestea vor fi umplute cu apă şi golite după 24 de ore, timp de 3 zile consecutiv.

[top]

7. PREVEDERI REFERITOARE LA ÎNTREŢINERE

7.1. Beneficiarii lucrărilor de instalaţii de alimentare cu apă şi canalizare, executate din ţevi din PVC neplastifiată, au obligaţia de a asigura, în timpul exploatării, personalul instruit necesar pentru întreţinerea şi repararea acestor instalaţii.

În procesele verbale de recepţie preliminară a lucrărilor de construcţii-montaj, în cadrul încheierii de luare în primire ce se semnează de către antreprenorul general şi beneficiarul de investiţie, se va specifica în mod expres această obligaţie. În cazul în care darea în funcţiune a instalaţiilor se face înainte de recepţia preliminară, predarea către beneficiar a instalaţiilor se face în baza procesului verbal de predare-primire, care va cuprinde în mod obligatoriu menţiunea de mai sus.

7.2. Ţevile din PVC vor fi ferite de lovituri şi de radiaţii calorice şi nu vor fi supuse la solicitări mecanice.

7.3. Dezgheţarea ţevilor din PVC se va efectua prin învelirea cu cârpe calde uscate sau umede, având o temperatură de maximum +40oC.

7.4. Desfundarea ţevilor de scurgere din PVC se va executa cu o vergea sau sârmă de oţel, având în cap o bilă rotundă de oţel. Nu se vor folosi obiecte metalice ascuţite.

7.5. Nu este permisă evacuarea apelor cu temperaturi peste 60oC, în canalizările executate cu ţevi din PVC.

7.6. La întreruperea alimentării cu apă rece a instalaţiilor executate cu ţevi din PVC, în vederea efectuării de reparaţii, se va proceda şi la întreruperea apei calde.

[top]

8. PRESCRIPŢII DE TEHNICA SECURITĂŢII MUNCII

8.1. Prelucrarea materialelor din PVC se va executa numai în ateliere bine aerisite, concentraţia de dicloretan în aer admisă fiind de maximum
50 mg la m3 de aer.

8.2. Adezivul şi solventul fiind toxici şi inflamabili se vor păstra în recipiente vizibil etichetate, de forme diferite de cele uzate pentru băut, respectându-se măsurile speciale în vigoare, privind manipularea şi păstrarea unir asemenea substanţe. În timpul lucrului, muncitorii din ateliere sau de pe şantiere vor folosi echipament de protecţie, pentru a evita contactul solventului cu pielea, iar după terminarea operaţiilor de lipire cu adeziv, se vor spăla bine pe mâini.

8.3. În afară de prevederile de mai sus, se vor respecta prevederile din “Norme de protecţia muncii în construcţii-montaj" şi din “Norme republicane de protecţie a muncii".

[top]

Anexa 1

AGENŢII CHIMICI FAŢĂ DE CARE ŢEVILE DIN POLICLORURĂ DE VINIL NEPLASTIFIATĂ PREZINTĂ STABILITATE TOTALĂ PÂNĂ LA TEMPERATURILE INDICATE

Nr. crt. | Agentul chimic | Concentraţia | Temp. oC
1 | Acetat de plumb (soluţie apoasă) | saturată la cald | 50
2 | Idem | diluată | 40
3 | Idem | saturată | 60
4 | Acid acetic (soluţie apoasă) | până la 25% | 40
5 | Idem | peste 25% până la 60% | 60
6 | Acid adipic (soluţie apoasă) | saturată | 20
7 | Acid antrachinon-sulfonic (suspensie apoasă) |  | 30
8 | Acid arsenic (soluţie apoasă) | diluată | 40
9 | Idem | 80% | 40
10 | Acid azotic (soluţie apoasă) | până la 50% | 50
11 | Acid benzoic (soluţie apoasă) | orice concentraţie | 20
12 | Idem | orice concentraţie | 40
13 | Acid boric (soluţie apoasă) | diluată | 40
14 | Acid bromhidric (soluţie apoasă) | până la 10% | 40
15 | Idem | 48% | 60
16 | Acid bromic (soluţie apoasă) | diluată | 20
17 | Acid butiric (soluţie apoasă) | 20% | 20
18 | Acid carbonic uscat | 100% | 60
19 | Acid carbonic, umed | orice concentraţie | 40
20 | Acid carbonic (soluţie apoasă) | saturată sub 8 at | 20
21 | Acid citric (soluţie apoasă) | până la 10% | 40
22 | Idem | saturată | 60
23 | Acid clorhidric gazos, uscat |  | 60
24 | Acid clorhidric gazos, umed |  | 40
25 | Acid clorhidric (soluţie apoasă) | până la 30% | 40
26 | Idem | peste 30% | 60
27 | Acid clorhidric (soluţie apoasă) | 1% | 40
28 | Idem | 10% | 40
29 | Idem | 20% | 40
30 | Acid cromic (soluţie apoasă) | până la 50% | 40
31 | Acid cromic + acid sulfuric + apă | 50 + 15 + 35% | 40
32 | Acid digliconic (soluţie apoasă) | saturată | 20
33 | Acid fluorhidric (soluţie apoasă) | până la 40% | 20
34 | Acid fluosilicic (soluţie apoasă) | până la 32% | 60
35 | Acid formic (soluţie apoasă) | până la 50% | 40
36 | Idem | 100% | 20
37 | Acid fosforic (soluţie apoasă) | până la 30% | 40
38 | Idem | peste 30% | 60
39 | Acid glicolic (soluţie apoasă) | 37% | 20
40 | Acid lactic (soluţie apoasă) | până la 10% | 40
41 | Acid maleic (soluţie apoasă) | saturată | 40
42 | Idem | 35% | 40
43 | Acid malic (soluţie apoasă) | 1% | 20
44 | Acid metil-sulfuric (soluţie apoasă) | până la 50% | 20
45 | Acid metil-sulfuric | 100% | 40
46 | Acid monoclor-acetic (soluţie apoasă) | 85% | 20
47 | Acid monoclor-acetic | 100% | 40
48 | Acid oleic | uzuală | 60
49 | Acid oxalic (soluţie apoasă) | diluată | 40
50 | Idem | saturată | 60
51 | Acid palmitic | 100% | 60
52 | Acid percloric (soluţie apoasă) | până la 10% | 40
53 | Idem | saturată | 60
54 | Acid pioric (soluţie apoasă) | 1% | 20
55 | Acid silicic (soluţie apoasă) | orice conc. | 60
56 | Acid stearic | 100% | 60
57 | Acid sulfuric (soluţie apoasă) | până la 40% | 40
58 | Idem | peste 40 până la 80% | 60
59 | Idem | 90% | 40
60 | Idem | 96% | 20
61 | Acid sulfuric + acid azotic + apă | 48 + 49 + 3% | 20
62 | Idem | 10 + 20 + 70% | 50
63 | Idem | 50 + 31 + 19% | 30
64 | Acid tartric (soluţie apoasă) | până la 10% | 40
65 | Idem | saturată | 60
66 | Acizi pt.băi de filatură, conţinând CS2 | 100 mg/l | 52
67 | Acizi graşi | 100% | 60
68 | Alaun (soluţie apoasă) | diluată | 40
69 | Idem | saturată | 60
70 | Alaun de crom (soluţie apoasă) | diluată | 40
71 | Idem | saturată | 60
72 | Alcool din ceară | 100% | 40
73 | Alcool etilic (soluţie apoasă) | orice concentraţie | 60
74 | Alcool etilic (denaturat cu 2% toluen) | 96% | 20
75 | Alcool etilic (masă de fermentaţie) | uzuală | 40
76 | Alcool etilic + acid acetic (amestec de fermentaţie) | uzuală | 20
77 | Alcool metilic | 100% | 40
78 | Alcool propargilic (soluţie apoasă) | 7% | 60
79 | Alcool spermacetic | uzuală | 20
80 | Alcool din ulei de cocos (palmitic stearic) | 100% | 20
81 | Idem | 100% | 60
82 | Amidon (soluţie apoasă) | uzuală | 60
83 | Amoniac (gazos) | 100% | 60
84 | Amoniac (soluţie apoasă) | saturată la cald | 40
85 | Antiformic (soluţie apoasă) | 2% | 20
86 | Apă: potabilă, de izvor, de mare, de condens, distilată |  | 40
87 | Apă oxigenată | până la 30% | 20
88 | Idem | până la 20% | 50
89 | Ape reziduale de orice natură (chiar puternic acide, însă fără solvenţi organici) |  | 40
90 | Ape reziduale cu urme de fenol sau butanol |  | 20
91 | Azotat de amoniu (soluţie apoasă) | diluată | 40
92 | Idem | saturată | 60
93 | Azotat de argint (soluţie apoasă) | până la 8% | 40
94 | Azotat de calciu (soluţie apoasă) | 50% | 40
95 | Azotat de potasiu (soluţie apoasă) | diluată | 40
96 | Idem | saturată | 60
97 | Băi de fixare foto | uzuală | 40
98 | Băuturi din fructe | uzuală | 60
99 | Băuturi spirtoase |  | 20
100 | Benzină | 100% | 60
101 | Benzoat de sodiu (soluţie apoasă) | până la 10% | 40
102 | Bere |  | 60
103 | Bicromat de potasiu (soluţie apoasă) | 40% | 20
104 | Bioxid de sulf, uscat | orice concentraţie | 60
105 | Bioxid de sulf, umed sau soluţie apoasă | orice concentraţie | 40
106 | Idem | 50% | 50
107 | Bioxid de sulf (soluţie apoasă) | saturată sub 8 at. | 20
108 | Bisulfit de sodiu (soluţie apoasă) | diluată | 40
109 | Idem | saturată | 60
110 | Borat de potasiu (soluţie apoasă) | 1% | 40
111 | Borax (soluţie apoasă) | diluată | 40
112 | Bromat de potasiu (soluţie apoasă) | până la10%, | 40
113 | Bromură de potasiu (soluţie apoasă) | diluată | 40
114 | Idem | saturată | 60
115 | Butadienă | 100% | 60
116 | Butan gazos | 50% | 20
117 | Butandiol (soluţie apoasă) | până la 20% | 20
118 | Butanol | până la 100% | 20
119 | Idem | până la 100% | 40
120 | Butilenă (lichefiată) | 100% | -20
121 | Carbonat de potasiu (soluţie apoasă) | saturată | 40
122 | Carbonat de sodiu (soluţie apoasă) | diluată | 40
123 | Idem | saturată | 60
124 | Cianură de potasiu (soluţie apoasă) | până la 10% | 40
125 | Idem | saturată | 60
126 | Ciclanonă | uzuală | 20
127 | Idem | uzuală | 60
128 | Clei olandez | uzuală | 20
129 | Idem | uzuală | 60
130 | Clor gazos umed | 0,5% | 20
131 | Clorură (soluţie apoasă) | diluată | 20
132 | Clorat de sodiu (soluţie apoasă) | până la 10% | 40
133 | Idem | saturată | 60
134 | Clorură de aluminiu (soluţie apoasă) | diluată | 40
135 | Idem | saturată | 60
136 | Clorură de amoniu (soluţie apoasă) | diluată | 40
137 | Idem | saturată | 60
138 | Clorură de antimoniu (soluţie apoasă) | 90% | 20
139 | Clorură de calciu (soluţie apoasă) | diluată | 40
140 | Idem, | saturată | 60
141 | Clorură de cupru (soluţie apoasă) | saturată | 20
142 | Clorură de fier (soluţie apoasă) | până la 10% | 40
143 | Idem | saturată | 60
144 | Clorură de magneziu (soluţie apoasă) | diluată | 40
145 | Idem | saturată | 60
146 | Clorură de potasiu (soluţie apoasă) | diluată | 40
147 | Idem | saturată | 60
148 | Clorură de sodiu (soluţie apoasă) | diluată | 40
149 | Idem | saturată | 60
150 | Clorură de staniu (soluţie apoasă) | diluată | 40
151 | Clorură de zinc (soluţie apoasă) | diluată, | 40
152 | Idem | saturată | 60
153 | Coniac | saturată | 20
154 | Cromat de potasiu (soluţie apoasă) | 40% | 20
155 | Dextrină (soluţie apoasă) | saturată | 20
156 | Emulsie foto | orice concentraţie | 20
157 | Emulsie parafină | uzuală | 20
158 | Idem | uzuală | 40
159 | Extract de tananţi, din celuloză | uzuală | 20
160 | Extracte de tananţi vegetali | uzuală | 20
161 | Fenol (soluţie apoasă) | 1% | 20
162 | Fericianură şi ferocianură de potasiu (soluţie apoasă) | diluată | 40
163 | Idem | saturată | 60
164 | Fluorură de amoniu (soluţie apoasă) | până la 20% | 20
165 | Fluorură de cupru (soluţie apoasă) | 20% | 50
166 | Formaldehidă (soluţie apoasă) | diluată | 40
167 | Idem | 40% | 60
168 | Fosgen gazos | 100% | 20
169 | Gaz de iluminat (lipsit de benzen) |  | 20
170 | Gaze de ardere conţinând; acid carbonic | orice concentraţie | 60
171 | Idem, acid clorhidric | orice concentraţie | 60
172 | Idem, acid fluorhidric | urme | 60
173 | Idem, acid nitrozil-sulfuric (nitroză) | urme | 60
174 | Idem, acid sulfuric fumans (oleum) | conc. redusă | 20
175 | Idem, acid sulfuric umed | orice concentraţie | 60
176 | Idem, bioxid de sulf | conc. redusă | 60
177 | Idem, oxid de azot | orice concentraţie | 40
178 | Idem, oxid de carbon | orice concentraţie | 60
179 | Gaze de prăjire uscate | orice concentraţie | 60
180 | Gelatină | orice concentraţie | 40
181 | Glicerină (soluţie apoasă) | orice concentraţie | 60
182 | Glicocol (soluţie apoasă) | 10% | 40
183 | Glicol (soluţie apoasă) | uzuală | 60
184 | Glucoză (soluţie apoasă) | saturată | 20
185 | Hexantriol | uzuală | 60
186 | Hidrogen | 100% | 60
187 | Hidrogen fosforat | 100% | 10
188 | Hidrogen sulfurat, uscat | 100% | 60
189 | Hidrogen sulfurat (soluţie apoasă) | saturată la cald | 40
190 | Hidrosulfit de sodiu (soluţie apoasă) | până la 10% | 40
191 | Hipoclorit de sodiu (soluţie apoasă) | diluată | 20
192 | Îngrăşăminte, săruri (soluţie apoasă) | până la 10% | 40
193 | Idem | saturată | 60
194 | Lapte |  | 20
195 | Leşie pt. albire cu 12,5% clor activ | uzuală | 40
196 | Leşie de bisulfit de sodiu cu exces de SO2 | saturată la cald | 50
197 | Leşie de hidroxid de posasiu (caustică) (soluţie apoasă) | până la 40% | 40
198 | Idem | 50-60% | 60
199 | Leşie de hidroxid de sodiu (sodă caustică) (soluţie apoasă) | până la 40% | 60
200 | Idem | 50-60% | 20
201 | Lichioruri |  | 20
202 | Melasă | uzuală | 60
203 | Melasă, plămadă | uzuală | 60
204 | Mercur |  | 20
205 | Nicotină (soluţie apoasă) | uzuală | 20
206 | Nicotină, preparate de (soluţie apoasă) | uzuală | 20
207 | Oleum (acid sufluric fumans) (vapori) | concentraţie redusă | 40
208 | Oţet (de vin) | uzuală | 50
209 | Idem | uzuală | 60
210 | Oxid de carbon | 100% | 60
211 | Oxigen | orice concentraţie | 20
212 | Ozon | 100% | 30
213 | Idem | 10% | 20
214 | Pentoxid de fosfor | 100% | 40
215 | Perclorat de potasiu (soluţie apoasă) | 1% | 40
216 | Permanganat de potasiu (soluţie apoasă) | până la 6% | 20
217 | Idem | până la 6% | 60
218 | Idem | până la 18% | 40
219 | Persuflat de potasiu (soluţie apoasă) | diluată | 40
220 | Idem | saturată | 40
221 | Propan gazos | 100% | 20
222 | Propan lichefiat | 100% | 20
223 | Pulpă de fructe | uzuală | 20
224 | Rachiuri de orice fel |  | 20
225 | Revelator foto | uzuală | 40
226 | Săpun (soluţie apoasă) | concentrată | 20
227 | Seu | 100% | 20
228 | Idem | 100% | 60
229 | Seu sulfonat (emulsie) | uzuală | 20
230 | Soluţii pentru fire de vâscoză |  | 60
231 | Sucuri de fruncte |  | 60
232 | Sulfat de aluminiu (soluţie apoasă) | diluată | 40
233 | Idem | saturată | 40
234 | Sulfat de amoniu (soluţie apoasă) | diluată | 40
235 | Idem | saturată | 60
236 | Sulfat de cupru (soluţie apoasă) | diluată | 40
237 | Idem | saturată | 60
238 | Sulfat de hidroxil-amină (soluţie apoasă) | până la 12% | 35
239 | Sulfat de magneziu (soluţie apoasă) | diluată | 40
240 | Idem | saturată | 60
241 | Sulfat de nichel (soluţie apoasă) | diluată | 40
242 | Idem | saturată | 60
243 | Sulfat de zinc (soluţie apoasă) | diluată | 40
244 | Idem | saturată | 60
245 | Sulfat de amoniu (soluţie apoasă) | diluată | 40
246 | Idem | saturată | 60
247 | Sulfat de sodiu (soluţie apoasă) | diluată | 40
248 | Idem | saturată | 60
249 | Tetraetil de plumb | 100% | 20
250 | Trimetilol-propan (soluţie apoasă) | până la 10% | 40
251 | Ulei de in | 100% | 40
252 | Uleiuri de grăsimi |  | 60
253 | Uleiuri minerale |  | 60
254 | Uree (soluţie apoasă) | până la 10% | 40
255 | Idem | 33% | 60
256 | Urină |  | 40
257 | Vin (roşu şi alb) |  | 20

[top]

Anexa 2

PRESCRIPŢII TEHNICE PENTRU ELEMENTE DE INSTALAŢII UZINATE DIN POLICLORURĂ DE VINIL NEPLASTIFIATĂ

STAS 6675/1 | – Ţevi de policlorură de vinil neplastifiată. Condiţii generale
STAS 6675/2 | – Ţevi din policlorură de vinil neplastifiată. Dimensiuni
STAS 6872 | – Fitinguri din policlorură de vinil neplastifiată pentru îmbinare prin lipire, presiune nominală 10kgf/cm2. Condiţii generale.
STAS 7174 | – Fitinguri din policlorură de vinil neplastifiată, pentru îmbinare prin lipire Teuri la 90° . Pn 10 kgf/cm2 Diametre 12-90 mm.
STAS 7175 | – Fitinguri din policlorură de vinil neplastifiată, pentru îmbinare prin lipire
MICh N.I. | – Manşoane Pn 10 kgf/cm2.Diametre 12-90 mm
MICh N.I. | – Manşon Pn 10 kgf/cm2. Diametru 110 mm
STAS 7177 | – Fitinguri din policlorură de vinil neplastifiată, pentru îmbinare prin lipire Capace Pn 10 kgf/cm2. Diametre 12-90 mm.
STAS 7178 | – Fitinguri din policlorură de vinil neplastifiată, pentru îmbinare prin lipire Reducţii 10 kgf/cm2. Diametre 16-90 mm.
STAS 7179 | – Fitinguri din policlorură de vinil neplastifiată, pentru îmbinare prin lipire Racorduri olandeze 10 kgf/cm2. Pn 10 kgf/cm2. Diametre 12-90 mm.
MIPC NII 1687 | – Fitinguri de presiune din PVC neplastifiat, cu filet
MICh N.T.-79 | – Piese de legătură din policlorură de vinil pentru canalizare – Coturi – Mufă dublă – Ramificaţii simple – Ramificaţii duble – Reducţii – Dopuri – Piese de curăţire – Compensatori de dilataţie
MICh NII 3762-66 | – Piese de legătură din policlorură de vinil pentru canalizare. Compensatori de dilataţie
STAS 8874-77 | – Sifon din PVC pentru plintă
STAS 8513 | – Plăci presate din policlorură de vinil (PVC dur)
MIPC NID 2273-65 | – Bare de sudură din PVC dur
Proiect STAS-79 | – Piese de legătură din policlorură de vinil. Condiţii tehnice generale

[top]

Anexa 3

FORME, DIMENSIUNI ŞI PROPRIETĂŢI FIZICO-MECANICE PRINCIPALE ALE ELEMENTELOR DE INSTALAŢII UZINATE DIN P.V.C.

A. Ţevi

Tabelul 1 a) – Ţevi din policlorură de vinil, neplastifiată (STAS 6675/2-76)

Tabelul 1 b) – Ţevi din PVC-U mufate (STAS 6675/2-76)

Tabelul 1 c) – Corespondenţa dimensională a ţevilor PVC STAS 6675/2 cu alte ţevi.

B. Fitinguri pentru conducte de presiune

Tabelul 2 – Teuri la 90° Pn = 10 bar

Tabelul 3 – Coturi la 90° Pn = 10 bar

Tabelul 4 – Mufe Pn = 10 bar

Tabelul 5 – Capace Pn = 10 bar

Tabelul 6 – Reducţii Pn = 10 bar

Tabelul 7 – Racord olandez Pn = 10 bar

Tabelul 8 – Teuri

Tabelul 9 – Coturi

Tabelul 10 – Mufe

Tabelul 11 – Reducţii

Tabelul 12 – Racord olandez cu filet interior

Tabelul 13 – Racord olandez cu filet exterior

C. Piese de legătură pentru conducte de scurgere

Tabelul 14 – Mufe duble

Tabelul 15 – Coturi

Tabelul 16 – Ramificaţii simple

Tabelul 17 – Ramificaţii duble

Tabelul 18 – Reducţii excentrice

Tabelul 19 – Piese de curăţire

Tabelul 20 – Dopuri

Tabelul 21 – Tuburi mufate

Tabelul 22 – Compensator de dilataţie

Tabelul 23 – Sifon din PVC pentru plintă

D. Diverse

Tabelul 24 – Plăci presate din policlorură de vinil (PVC-dur) STAS 8513-70

Tabelul 25 – Proprietăţi fizico-mecanice principale ale materialelor din policlorură de vinil

[top]

Anexa 4

PRELUCRAREA MATERIALELOR DIN PVC

1. Prelucrări mecanice

1.1. La efectuarea operaţiilor de prelucrare mecanică a materialelor din PVC se va ţine seamă de plasticitatea materialului la temperaturi relativ scăzute (+60oC) şi de coeficientul redus de transmitere a căldurii, ceea ce poate provoca încălzirea nedorită a sculelor prelucrătoare şi împiedică lucrul prin înmuierea materialului.

1.2. Nu este permisă răcirea sculelor cu apă în timpul prelucrării, deoarece urmele de acid clorhidric gazos, care prin încălzire se degajă din material, dizolvându-se în apa de răcire ar produce ruginirea rapidă a sculelor.

1.3. Suprafaţa prelucrată nu trebuie să prezinte nici cea mai mică fisură, deoarece fisurile se pot amplifica ulterior în crăpături nedorite.

2. Tăierea

2.1. Se recomandă utilizarea următoarelor scule:

- Banc de lucru cu menghină de banc.

La fălcile menghinei se vor adapta piese de strângere din lemn de esenţă tare.

- Ferăstraie manuale pentru metale, la tăierea materialelor de orice grosime şi temperaturi de lucru peste +5oC.

Pasul dinţilor va fi: p + 0,8; 1 : 1,3 mm. Dinţii trebuie să fie bine ascuţiţi.

Ferăstraie obişnuite cu coardă sau ferăstraie coadă de vulpe pentru tăierea materialelor cu grosimi peste 6 mm şi numai la temperaturi de lucru peste +10oC.

Dantură: L sau T (STAS 1070), pasul dinţilor 2,5-6 mm. Dinţii trebuie să fie bine ascuţiţi şi cu degajare până la maximum 0,5 mm.

2.2. Pentru tăierea materialelor cu grosimi de 2-6 mm şi la temperaturi de lucru de peste +10oC se pot utiliza pânza cu aceeaşi dantură, fără degajare şi cu pasul dinţilor de 2,5 - 3 mm.

- Bricege şi cuţite pentru tăierea materialelor cu grosimi sub 1,3 mm.

2.3. În condiţii de atelier de prefabricate se pot folosi ferăstraie mecanice circulare cu următoarele caracteristici:

- pasul dinţilor 2-4 mm;

- viteza de tăiere 2000-25000 m/min;

-dinţi cu degajare.

2.4. Tăierea trebuie să se efectueze în mod continuu, destul de lent, fără întrerupere şi prin efort uniform, altfel materialul se poate sparge.

3. Pilirea şi polizarea

3.1. Pentru degroşarea, ajustarea şi finisarea suprafeţelor tăiate, se recomandă utilizarea următoarelor scule:

- Raşpile late şi semirodunde pentru lemn, la degroşări brute şi temperaturi de lucru peste +10oC.

- Pile curente pentru metale cu tăietura dublă, cu simbolul danturei 0 = 2 (maximum 12 dinţi/cm) la operaţiile de degroşări obişnuite.

Pile curente pentru metale sau pile de ascuţit cu dantura, 1, 2, 3 sau 4 şi maximum 26 dinţi/cm) la operaţiile de ajustare şi finisare.

- Polizoare electrice de banc sau polizoare de mână, la care se montează pietre de polizor cu granulaţie de 60 pentru polizare brută şi granulaţie 80 pentru polizare fină.

- Pânză abrazivă pentru şlefuire uscată (şmirghel) pentru o finisare mai îngrijită a suprafeţelor tăiate sau pilite.

- Bricege şi răzuitoare triunghiulare (şabere) pentru îndepărtarea bavurilor.

3.2. Pilirea se va face cu trăsături lungi şi apăsare nu prea mare, pentru a nu se încălzi materialul şi a nu se îmbâcsi pilele. Acestea se curăţă cu perii de sârmă.

3.3. La temperaturi de lucru sub +10oC nu se recomandă degroşarea cu raşpile pentru lemn.

3.4. Pilele pentru metal şi polizoare se pot folosi până la temperatură minimă de +5oC.

3.5. La polizare materialul nu trebuie apăsat prea tare pe piatra de polizor, pentru a nu se încălzi peste +50oC.

3.6. Atât pilirea, cât şi polizarea, se execută fără măsuri speciale de răcire.

4. Găurirea

4.1. Pentru găurire se va folosi bormaşina de piept sau de banc cu burghie spirale obişnuite pentru metal cu O 2, 3, 4, 6, 8, 10, 13, 18 şi 23 mm. Burghiele vor avea unghiul de vârf de 110-130o şi unghiul de degajare de 5-10o, iar muchiile nu prea ascuţite.

4.2. Se va lucra la turaţii mari, astfel ca viteza de aşchiere să fie de
30-50 m/min, avansul de găurire fiind de circa 0,5 mm/rotaţie.

4.3. La găuri peste O 10 până la O 33 mm este necesară o găurire în prealabil cu un burghiu de O 10 mm.

4.4. La materialele mai groase de 10 mm, deci cu orificii mai adânci, în cursul operaţiei de găurire se va scoate de mai multe ori burghiul din gaură, pentru răcirea materialului şi sculei şi evacuarea şpanului.

4.5. La tăierea găurilor mari se va folosi burghiul de centrare, având cuţite reglabile, care se montează pe maşini de găurit. Astfel se vor confecţiona flanşe, funduri de recipiente şi inele necesare la montaj. Tăierea nu se va efectua complet pe toată grosime plăcii, ci se va lăsa o grosime de circa 0,5 mm netăiată, care apoi se va rupe cu uşurinţă cu mîna, prin lovire.

5. Filetarea

5.1. Filetarea găurilor în plăci din PVC se va realiza dintr-o singură tăiere, cu tarozi montaţi la bormaşină.

Operaţia se va executa după ce în prealabil s-a dat o gaură la diametrul:

d = D - 0,8p,

în care:

d - este diametrul orificiului;

D - diametrul exterior al tarodului;

p - pasul filetului.

Se vor prefera, în general, tarozii cu două canale largi de degajare a aşchiilor în locul tarozilor cu 3-4 canale, obişnuiţi la prelucrarea metalelor.

5.2. Filetarea ţevilor şi a fitingurilor de PVC în vederea îmbinării lor, ca operaţie executată pe şantier sau în ateliere de prefabricate este interzisă pentru instalaţiile de presiune.

Pentru montaje fără solicitări mecanice se admite filetarea cu filieră sau la strung.

6. Prelucrări prin deformare la cald

6.1. La prelucrarea materialelor din PVC prin deformare la cald, se vor respecta următoarele reguli:

- temperatura de lucru a materialului va fi de circa +130oC;

- încălzirea materialului se va face numai pe porţiunea necesară prelucrării;

- încălzirea materialului trebuie să fie uniformă, atât la suprafaţă cât şi în profunzime;

- viteza de lucru la deformare să fie cu cât mai mare;

- răcirea să fie cât mai rapidă, dacă se poate chiar pe şablonul sau mulajul de formare;

- şablonul sau mulajul de formare se va îndepărta numai când materialul PVC a atins temperatura de maximum +40oC;

- se va ţine seama la trasarea materialului tubular că prin încălzirea în vederea prelucrării, acesta se scurtează cu 2-5% din lungimea iniţială.

7. Încălzirea materialului

7.1. Pentru încălzirea pe şantier a materialelor din PVC se recomandă:

- lămpi de benzină, becuri de gaz sau arzătoare pentru aragaz sau gaze naturale, prevăzute cu tuburi sau coşuri prelungitoare (fig. 1 şi fig. 2);

- radiaţii cu raze infraroşii, electrice, cu gaze naturale sau cu aragaz.

În condiţiile de lucru ale atelierelor de prefabricate se pot folosi cuptoare cu aer cald de +150oC sau cu lămpi electrice cu raze infraroşii.

7.2. Încălzirea se va efectua numai în curentul de aer cald sau în calea radiaţiilor infraroşii realizate cu dispozitivele de mai sus, în mod uniform şi lent, astfel încât să nu se producă arderea materialelor.

Prelucrarea materialului se poate face şi prin încălzirea lui în baie de nisip.

7.3. Timpul de expunere a materialului pentru a fi încălzit la temperatura optimă atât la suprafaţă cât şi în adâncime, însă fără arsuri, variază de la caz la caz după intensitatea sursei de căldură, distanţa de sursă, grosimea şi felul materialului.

7.4. Materialul nu se va încălzi în nici un caz la temperatura depăşind 160oC, deoarece devine prea plastic pentru a putea fi prelucrat în condiţii optime, iar peste 200oC apar semne de descompunere chimică sub formă de emanaţie puternică de gaze, decolorare, băşici şi chiar arsuri.

Un control practic al temperaturii potrivite pentru prelucrarea la cald se face prin observarea flexibilităţii ţevii, care trebuie să se îndoaie lent sub greutatea ei proprie, atunci când este ţinută de un capăt.

8. Calibrarea ţevilor

8.1. Operaţia de calibrare a capetelor de ţeavă se efectuează la îmbinarea ţevilor cu fitinguri sau piese fasonate uzinate, de acelaşi diametru nominal, în vederea păsuirii perfecte prin strângere a ţevii în mufa piesei de îmbinare (fig. 3.a) Este interzisă păsuirea prin lărgirea ţevii la o dimensiune superioară (fig. 3.b).

8.2. Calibrarea se execută la cald folosindu-se în acest scop dispozitivele şi tehnologia de încălzire prevăzute la punctele 20-23.

8.3. Capul de ţeavă încălzit se calibrează direct în mufa neîncălzită în care urmează să fie montat exact în poziţia de montaj, care se marchează cu vopsea sau cu creioane de scris pe sticlă prin două linii încrucişate (fig. 4).

În prealabil capul de ţeavă se taie perpendicular pe axul ţevii. Este interzisă calibrarea fitingului după ţeavă.

8.4. Păsuirea ţevii în mufă trebuie să fie perfectă; în acest scop răcirea capului de ţeavă se face în poziţia de calibrare:

- în apă rece pentru ţevile cu gosimi de perete până la 5 mm;

- în aer liber pentru ţevile cu grosimi de perete peste 5 mm.

9. Mufarea ţevilor

9.1. Operaţia de mufare a ţevilor se efectuează la îmbinarea ţeavă pe ţeavă, fără intermediul mufelor duble uzinate (fig. 5).

9.2. Mufarea se execută la cald, folosindu-se în acest scop dispozitivele şi tehnologia de încălzire prevăzute la punctele 20-23.

9.3. Capul de ţeavă încălzit se mufează direct pe capul de ţeavă neîncălzit peste care urmează să fie montat, exact în poziţia de montaj, care se marchează conform prevederilor de la punctul 25.

În prealabil, capul de ţeavă neîncălzit se teşeşte la 30o (fig. 6).

9.4. Lungimea mufelor (fig. 5) executate în acest fel va fi cea indicată în tabelul 1.

Tabelul 1.

Diametrul ext. al ţevii mm | 10 | 12 | 16 | 20 | 25 | 32 | 40 | 50 | 63 | 75 | 90 | 110 | 125 | 160
Lungimea mufei 1 mm | 15 | 20 | 25 | 25 | 30 | 32 | 40 | 50 | 63 | 70 | 79 | 91 | 102 | 121

9.5. Păsuirea mufei formate pe ţeavă trebuie să fie perfectă. În acest scop răcirea se face în poziţia de mufare la fel ca la pct. 26.

10. Lărgirea marginilor ţevii

10.1. Operaţia de lărgire a marginilor ţevilor de PVC se foloseşte la racordarea pe verticală a ţevilor de tip U în mufele tuburilor de scurgere din fontă.

10.2. Lărgirea se execută la cald folosind în acest scop:

- dispozitivele şi tehnologia de încălzire prevăzute la punctele 20-23.

- un dorn lărgitor metalic (fig. 7), unic pentru toate dimensiunile de ţeavă, încălzit în prealabil la circa 60oC.

11. Răsfrângerea marginilor ţevii

11.1. Operaţia de răsfrângere a marginilor de ţeavă (bercluire) se poate realiza la ţevi cu grosimea de perete de maximum 3,5 mm.

11.2. Răsfrângerea se execută la cald folosind în acest scop:

- dispozitivele şi tehnologia de încălzire prevăzute la punctele 20-23;

- câte o pereche de dornuri metalice speciale pentru bercluire (fig. 8) la fiecare din dimensiunile ţevilor tip G, M şi U indicate în tabelul 2.

Tabelul 2.

Diametrul exterior mm | Diametrul d al dornului pentru ţeavă STAS 6675/2
 | G (10 bar) | M (6 bar) | U (2,5 bar)
10 | - | - | -
12 | - | - | -
16 | 13,4 | 13,7 | -
20 | 16,8 | 17,4 | -
25 | 21,0 | 21,8 | -
32 | 27,0 | 23,4 | 28,8
40 | 33,8 | 36,0 | -
50 | - | 45,2 | -
63 | - | 57 | -

11.3. Dornurile pentru răsfrângere se încălzesc la circa +60oC.

Operaţia de răsfrângere se efectuează în două etape succesive (fig. 8):

- o primă evazare la 45o a capătului ţevii, cu ajutorul primului dorn din pereche a;

- bercluirea (răsfrângerea marginii ţevii la 90o) cu ajutorul celui de al doilea dorn din pereche b.

12. Îndoirea ţevilor şi plăcilor

12.1. Pentru îndoirea ţevilor şi plăcilor de PVC se recomandă utilizarea următoarelor scule şi dispozitive:

- dispozitivele de încălzire prevăzute la punctul 21;

- vinclu de lemn (echer);

- şabloane de lemn de diferite forme şi raze de curbură.

12.2. Ţevile cu diametrul peste 16 mm se curbează la cald, umplute şi îndesate în prealabil cu nisip uscat şi încălzit la circa 40oC. Cele cu diametrul de 16 mm pot fi curbate de asemenea la cald, fără a fi umplute cu nisip.

12.3. Raza de curbură minimă pentru ţevi va fi:

R = diametrul exterior al ţevii.

Raza de curbură minimă pentru plăci va fi:

R = 2 x grosimea plăcii.

Raza de curbură se măsoară pe axul geometric al ţevii.

13. Sudarea materialelor din PVC

13.1. Îmbinarea materialelor din PVC prin sudură se admite numai la:

- confecţionarea de piese de îmbinare din material tubular şi montarea lor la diametre de conducte pentru care nu există piese uzinate şi care se folosesc în condiţiile aliniatului 3.2. din normativ;

- sudarea inelului opritor din PVC pe ţeava de presiune la îmbinarea cu flanşe;

- repararea defectelor în conductele de presiune, care trebuie date imediat în funcţiune;

- reparaţii la ţevi de scurgere.

13.2. Sudarea materialelor din PVC se realizează cu aer cald. În acest scop se vor folosi instalaţii sau dispozitive de sudat mase plastice. O instalaţie realizată de Întreprinderea Electromureş (fig. 9), constă dintr-un suflai electric şi o suflantă electrică.

Caracteristicile tehnice şi funcţionale ale acestei instalaţii sunt informativ următoarele:

Suflaiul electric: |
- Puterea maximă a rezistenţelor de încălzire | 0,850 kw
- Temperatura maximă a jetului de aer cald la ieşirea din duză | cca. 650oC
- Gabarit | O 60x390 mm
- Greutate, fără cordon | 0,560 kg
Suflantă electrică |
- Tip rotativ cu 2 etaje |
- Presiunea maximă | 1050 mm H2O
- Debit maxim de aer | 1200 l/min
- Tensiunea de alimentare | 220 V
- Turaţia motorului electric | 15000 rot/min
- Puterea absorbită | 0,450 kW
- Gabarit | 450x190x200 mm
- Greutatea | 5,600 kg

Suflaiul se poate folosi şi cu aer de la o instalaţie centrală de aer comprimat, cât mai pur, lipsit de apă şi ulei.

13.3. Se vor utiliza următoarele forme de îmbinări prin sudură (fig. 10).

- îmbinări cap la cap în V pentru piese de grosimi până la 6 mm şi pentru piese unde accesul nu este posibil decât pe o singură parte, a;

- îmbinări cap la cap în X pentru piese de grosimi peste 6 mm, b;

- îmbinări în T, c, d, e;

- îmbinări de colţ, f, g;

- îmbinări de piese suprapuse, h.

13.4. Toate muchiile care se sudează, oricât de subţiri, se vor prelucra prin teşire la capete (fig. 11) la 60-70o la sudurile cap la cap şi la îmbinările de colţ la circa 45o la sudurile în T. Excepţie fac sudurile suprapuse (fig. 10h), unele suduri în T (fig. 10d) şi de colţ (fig. 10g), şi anume acelea la care tăierea nu este posibilă din motive de poziţie sau de format special al pieselor ce se sudează.

13.5. Teşirea se va efectua cu pila, cuţitul sau la polizor, cu multă grijă pentru a nu prezenta neregularităţi, aşchii sau crăpături.

13.6. Suprafeţele care se sudează fără teşire se vor înăspri în prealabil cu hârtie pentru şlefuire uscată (sticlată).

Înainte de sudare suprafeţele teşite sau înăsprite se vor curăţa bine de pulberea rezultată din prelucrare, cu o cârpă uscată.

13.7. Se vor utiliza numai scule foarte curate, fără urme de grăsimi, pentru a nu mai fi necesară degresarea cu benzină a suprafeţelor de sudură.

13.8. Suprafeţele care se sudează se vor aşeza la o distanţă de 0,5-1 mm una de alta şi se vor fixa în această poziţie cu ajutorul menghinei de mână, al cleştelui cu şurub, sau chiar al câtorva cuie delimitatoare, bătute în bancul de lucru.

13.9. Indiferent de grosimea materialului şi de forma îmbinării, stratul de bază va fi executat cu o vergea de 2 mm.

13.10. După realizarea stratului de bază se recomandă ca piesele care se îmbină prin sudură să nu fie prea rigid fixate.

13.11. Se va umple succesiv întreg spaţiul de sudură cu vergele din ce în ce mai groase (fig. 12), după cum urmează:

- până la O = 3 mm pentru grosimi de material până la 4 mm inclusiv;

- până la O = 5 mm pentru grosimi de material mai mari de 4 mm.

La fiecare strat de vergele se va adăuga o vergea în plus la numărul stratului anterior.

13.12. În timpul sudării se va exercita o uşoară presiune asupra vergelei, astfel ca şanţul de sudură să fie bine umplut, fără goluri între vergele.

Poziţia de executare a sudurii este spre dreapta (fig. 13).

13.13. Sudurile cap la cap în V vor fi întotdeauna întărite (dacă poziţia o permite) cu o vergea de adaos pe cealaltă parte a cusăturii, peste stratul de bază (fig. 12).

13.14. Ca aspect, sudurile vor îndeplini următoarele condiţii:

- vor fi uniforme, fără fisuri sau noduri şi fără arsuri pe margine;

- cusătura va fi proeminentă pe ambele feţe, întăritura din spate depăşind suprafaţa materialului cu circa 1 mm;

- cusătura va fi perfect umplută cu vergele de sudură, fără goluri între straturile succesive de material de adaos.

13.15. Îmbinările cap la cap în X se vor umple cu straturi de adaos în mod succesiv, când pe o parte, când pe cealaltă.

13.16. Sudurile nu se vor prelucra prin pilire sau polizare decât în cazuri de cerinţe estetice speciale şi în nici un caz acolo unde materialul este solicitat la presiune sau supus la eforturi mecanice.

13.17. În fig. 14 a se arată sudarea corectă a unei ramificaţii.

14. Lipirea materialelor din PVC

14.1. Operaţia de lipire este permisă numai pentru realizarea îmbinărilor PVC pe PVC.

14.2. Lipirea se va efectua în următoarele condiţii:

- adezivul să fie siropos ca aspect (să curgă dar să nu producă puncte gelatinoase la aplicarea pe material);

- capetele de ţeavă să fie calibrate sau mufate conform prevederilor de la punctele 24-30.

14.3. Operaţia de lipire se va efectua în următoarele faze:

a) stabilirea şi marcarea poziţiei exacte de păsuire a ţevii în mufă (fig. 4);

b) curăţirea cu benzină uşoară a capetelor de ţeavă calibrate şi a interiorului mufelor fitingurilor;

c) înăsprirea suprafeţelor de lipire - cap de ţeavă şi interior de mufă - cu hârtie uscată (sticlată) pentru şlefuire;

d) ştergerea suprafeţelor înăsprite cu o cârpă uscată şi curată;

e) ştergerea suprafeţelor înăsprite cu dicloretan (solventul adezivului).

În nici un caz nu se va utiliza la această operaţie altă substanţă în locul dicloretanului;

f) întinderea rapidă cu o pensulă rotundă a unui strat subţire (film) de adeziv pe toată suprafaţa capătului de ţeavă care urmează să intre în mufă, precum şi în interiorul mufei;

g) lipirea imediată în aceeaşi poziţie în care s-a făcut iniţial păsuirea capătului de ţeavă în mufă, fără a se roti ţeava în mufă (fig. 15);

h) îndepărtarea imediată a excesului de adeziv din exteriorul mufei, şi acolo unde este posibil, a excesului de adeziv, care se adună ca o bavură inelară în interiorul mufei;

i) presarea pieselor lipite, una contra celeilalte, timp de câteva minute.

14.4. Tronsoanele prefabricate trebuie să stea în repaos după lipire, timp de minimum 2 ore.

14.5. Piesele lipite pot fi supuse presiunii interioare numai după 24 de ore de la lipire, în cazul unei temperaturi minime a mediului ambiant de +15oC. La temperaturi sub +15oC timpul de uscare a lipiturii creşte peste 24 de ore şi, de la caz la caz, se va aştepta uscarea lipiturilor sau, în cadrul lucrărilor de organizare a şantierului, se va proceda la încălzirea la +15oC a mediului ambiant.

14.6. Operaţia de lipire se efectuează numai în atmosferă, dar fără praf. Nu se va lucra în ploaie sau atmosferă cu umiditate mare.

Dacă soluţia de lipit capătă un aspect lăptos, tulbure, când se întinde pe suprafaţă, înseamnă că atmosfera este prea umedă şi nu se poate realiza lipirea. În acest caz se va schimba locul de lucru într-o atmosferă uscată.

14.7. Consumul de adeziv şi de solvent se apreciază, în funcţie de diametrul ţevii, la cantităţile informative din tabelul 3.

Tabelul 3

Diametrul exterior al ţevii mm | Adeziv g | Solvent g
12 | 1 | 1
16 | 2 | 2
20 | 3 | 3
25 | 5 | 4
32 | 7 | 6
40 | 10 | 8
50 | 13 | 11
63 | 18 | 15
75 | 25 | 20
90 | 38 | 30
110 | 60 | 50
125 | 90 | 75
160 | 120 | 105

15. Montarea reducţiilor

15.1. Reducţia se poate îmbina cu ţeava cu diametrul mare, fie prin intermediul altui fiting (fig. 16 a şi b), fie direct (fig. 16 c şi d).

15.2. În primul caz, capătul corespunzător al reducţiei se montează în mufa fitingului (mufa dublă, cot, teu, racord olandez), realizându-se astfel un fiting redus. Reducţia trebuie calibrată în prealabil după mufa respectivă a fitingului. Calibrarea se execută la cald, la fel ca la ţevi.

15.3. În cazul al doilea, capătul ţevii cu diametrul mare se petrece peste capătul corespunzător al reducţiei, prin mufarea ţevii la cald peste reducţie neîncălzită, la fel ca la ţevi.

15.4. Îmbinarea reducţiei cu ţeava cu diametrul mic se face prin introducerea ţevii în mufa reducţiei.

[top]


NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA CONDUCTELOR DE APĂ DIN TUBURI DIN AZBOCIMENT

Indicativ: I-8-78
Înlocuieşte I-8-67

Cuprins

* GENERALITĂŢI
* CONDIŢIILE DE FOLOSIRE A TUBURILOR
* MATERIALE
* TRANSPORTUL, MANIPULAREA ŞI DEPOZITAREA MATERIALELOR
* CONTROLUL CALITĂŢII MATERIALELOR
* PROIECTARE
* MONTAREA CONDUCTELOR
* ÎNCERCAREA LA PRESIUNEA HIDRAULICĂ A CONDUCTELOR
* ASTUPAREA ŞANŢURILOR
* REPARAREA CONDUCTELOR PE TIMP FRIGUROS
* DAREA ÎN FOLOSINŢĂ A CONDUCTELOR
* PROTECŢIA MUNCII
* Anexa 1: N.I.I. 235-68
* Anexa 2: N.I.I. 704-70
* Anexa 3: N.I.I. 684/71 REVIZUITĂ
* Anexa 4: PIESE FASONATE DIN FONTĂ PENTRU ÎMBINAREA TUBURILOR DIN AZBOCIMENT
* Anexa 5: LISTA DE STANDARDE

1. GENERALITĂŢI

1.1. Prevederile prezentului normativ se aplică la proiectarea şi executarea conductelor de apă din tuburi de azbociment clasa 12 şi 20, cu presiuni hidraulice de regim până la 6 daN/cm2 (6 kgf/cm2), respectiv până la 10 daN/cm2 (10 kgf/cm2) amplasate în exteriorul clădirilor.

1.2. La proiectarea şi executarea conductelor şi reţelelor de apă din tuburi din azbociment se va ţine seama şi de prevederile standardelor din anexa 5.

[top]

2. CONDIŢIILE DE FOLOSIRE A TUBURILOR

2.1. Tuburile din azbociment pot fi utilizate la toate conductele exterioare de apă potabilă, industrială, de incendiu, pentru irigaţii, la canalizări (conducte de refulare), pentru presiuni hidraulice de serviciu până la 10 daN/cm2 (10 kgf/cm2).

În cazul pământurilor sensibile la umezire, tuburile din azbociment vor fi utilizate în condiţiile prevăzute de "Normativul privind proiectarea şi executarea construcţiilor fundate pe terenuri slabe" - indicativ P. 7-77.

2.2. Nu se vor utiliza tuburile din azbociment în următoarele cazuri:

a) în terenuri alunecătoare;

b) în terenuri cu pante peste 25%;

c) pe străzi cu trafic permanent greu, echivalent cu un convoi A 30, în cazurile în care amplasarea conductelor în afara părţii carosabile nu este posibilă;

d) la traversări de râuri, căi ferate şi linii de tramvai;

e) acolo unde traseul conductei este paralel şi la o distanţă mai mică de 5 m de axul căii ferate sau la 3 m de axul liniei de tramvai;

f) la conductele care lucrează cu presiuni negative;

g) la conductele de distribuţie din cadrul reţelelor de alimentare cu apă din mediul urban, când lungimea cumulată a pieselor metalice de legătură ce ar trebui intercalate pe conductă ar ajunge la 30% din lungimea acesteia;

h) în terenuri de umplutură.

2.3. În următoarele cazuri utilizarea tuburilor din azbociment, este admisă numai cu luarea măsurilor corespunzătoare de protecţie:

a) în cazul în care apa subterană sau solul depăşesc limitele de agresivitate stabilite conform STAS 3349-74;

b) în cazul în care apa transportată este agresivă;

c) la racordarea la reţelele publice a clădirilor fundate în terenuri sensibile la umezire;

[top]

3. MATERIALE

3.1. Pentru lucrările menţionate la pct. 2.1 şi 2.3 se vor utiliza tuburi şi mufe din azbociment pentru conductele sub presiune, conform STAS 7345/1 şi 2-75 precum şi mufe cu flanşe din fontă (numite şi cuplaje Gibault) conform STAS 6783-77.

3.2. Tuburile din azbociment se realizează în conformitate cu prevederile standardelor şi normelor interne de fabricaţie. Dimensiunile tuburilor sunt date în anexele 1, 2 şi 3.

Piese de îmbinare

3.3. Mufele din azbociment au două canale în care se introduc două inele de cauciuc cu ajutorul cărora se realizează îmbinarea, conform fig. 1. Caracteristicile şi dimensiunile sunt date în NII 704-70, 884-71 şi 235-68.

Mufele cu flanşe din fontă (cuplaje Gibault) se compun dintr-o mufă bitronconică şi două flanşe din fontă care se strâng cu şuruburi, conform fig. 2. Caracteristicile dimensionale ale mufelor sunt date în STAS 6783-77.

Mufele cu flanşe din fontă se folosesc la îmbinarea tuburilor din azbociment cu piese de legătură metalice şi la îmbinarea între ele a tuburilor din azbociment, în cazurile de remedieri, când îmbinările nu se pot realiza cu mufe din azbociment.

Inelele de cauciuc vor îndeplini condiţiile generale din STAS 6907-74.

3.4. Cu mufele cu flanşe din fontă şi cele din azbociment se pot realiza îmbinări elastice ce permit devieri a direcţiei tuburilor până la 6o.

3.5. Piesele de legătură din fontă necesare conductelor din tuburi de azbociment, se execută din fontă calitatea Fc 15, conform STAS 568-75.

Pentru îmbinarea tuburilor din azbociment cu cele din fontă de presiune şi cu armăturile, pentru trecerea de la un diametru nominal la altul, pentru realizarea de ramificaţii, schimbări de direcţie şi branşamente la clădiri se folosesc piese speciale standardizate (anexa 4).

3.6. Se pot utiliza şi piese de legătură pentru conductele de presiune din fontă, conform STAS 1673-75 precum şi piese de legătură confecţionate prin sudură din tablă de oţel. Porţiunile de la capetele pieselor din tablă de oţel trebuie să aibă diametrul exterior egal cu cel al porţiunii strunjite a tubului de azbociment, pe o lungime de 100 mm.

[top]

4. TRANSPORTUL, MANIPULAREA ŞI DEPOZITAREA MATERIALELOR

Transportul

4.1. Tuburile din azbociment şi mufele de îmbinare se vor transporta în condiţiile prevăzute în STAS 7345/1-75.

Transportul se face cu mijloace obişnuite (vagoane de cale ferată, autocamioane etc.) în următoarele condiţii:

- tuburile se vor aşeza orizontal şi vor fi bine fixate şi împănate pe marginea mijloacelor de transport, pentru a nu se ciocni în timpul transportului;

- pe suprafaţa de aşezare a mijloacelor de transport, ca şi între straturile succesive de tuburi, se va pune paie sau talaj.

4.2. Mufele se vor transporta aşezate vertical, între rânduri punându-se paie sau talaj, şi se vor imobiliza cu şipci sau scânduri prinse de peretele vehiculului.

4.3. Piesele şi mufele de legătură din fontă se vor transporta separat de tuburile din azbociment, punându-se de asemenea separat mufele de flanşe, iar şuruburile ambalându-se în lăzi sau pachete.

4.4. Inelele de cauciuc vor fi transportate în lăzi sau containere.

Manipularea

4.5. La încărcare şi depozitare, precum şi în timpul punerii în operă, manipularea trebuie făcută cu îngrijire, având în vedere că tuburile sunt casante.

Este interzisă lovirea şi aruncarea, de la orice înălţime, a tuburilor şi mufelor.

4.6. Tuburile trebuie încărcate şi descărcate cu dispozitive de ridicat. Tuburile pot fi prinse cu o frânghie cu 2 ochiuri, cu o centură cauciucată sau cu o traversă cu cârlige.

Cârligele vor fi protejate cu bandă de cauciuc.

Nu se vor folosi lanţuri la manipularea tuburilor.

Până la Dn = 150 mm tuburile pot fi descărcate şi manual.

4.7. Mufele şi piesele de legătură vor fi descărcate cu atenţie şi în nici un caz aruncate din vehicule, ele putând suferi deteriorări ce se observă abia la proba de presiune.

Depozitarea

4.8. În timpul depozitării, tuburile trebuie să fie aşezate după diametru, pe o platformă dreaptă, pe o înălţime maximă de 4 m, în stive consolidate pe întreaga înălţime sau maximum 2 m, în stive în care numai rândul de jos este consolidat.

Mufele se aşează în poziţie verticală.

Lângă fiecare stivă se va pune câte o tăbliţă care indică diametrul nominal al tuburilor din stiva respectivă.

Între stive se lasă loc pentru încărcare şi descărcare şi, acolo unde este cazul, pentru trecerea vehiculelor.

4.9. Tuburile din depozitele şantierelor se pot ţine iarna descoperite, însă în locuri unde nu se adună apa din ploi sau din topirea zăpezilor, care ar putea pătrunde şi îngheţa în interiorul tuburilor.

Trebuie să aibă grijă ca în timpul depozitării să nu pătrundă în tuburi gunoi, pământ sau zăpadă.

4.10. Nu se admite curăţirea cu ranga a gheţii, a pământului îngheţat sau a pământului aderat de tuburi, deoarece în acest fel tuburile se pot deteriora. Curăţirea se face numai cu perii moi şi apoi cu pânză de sac.

4.11. Depozitarea mufelor cu flanşe (cuplaje Gibault) se va face în încăperi închise sau sub şoproane.

Dacă mufele se primesc de la fabrică cu şuruburile şi piuliţele montate, pentru a se evita ruginirea acestora, trebuie depozitate în încăperi închise, aparate de umezeală.

4.12. Piesele de legătură pot fi depozitate în loc descoperit.

Piesele de legătură, mufele şi flanşele se vor aşeza în stive, pe diametre nominale.

4.13. Inelele de cauciuc se vor depozita numai în încăperi închise, unde se poate menţine o temperatură de peste +5oC şi se va evita contactul lor cu substanţe ce dizolvă cauciucul, cum ar fi produsele petroliere şi unii solvenţi ca benzina, benzenul, sulfura de carbon etc.

Se recomandă păstrarea inelelor de cauciuc în saci de polietilenă.

4.14. Se interzice depozitarea în aceleaşi stive a pieselor cu defecte împreună cu piesele bune.

[top]

5. CONTROLUL CALITĂŢII MATERIALELOR

5.1. Toate materialele, inclusiv inelele de cauciuc, trebuie verificate înainte de a fi montate.

Pe şantier se vor verifica abaterile limită cu privire la diametrele exterioare ale capetelor strunjite şi diametrele interioare ale mufelor, conform STAS 7345/1-75, după cum urmează:

La diametrele exterioare ale capetelor strunjite:

de la Dn 80 la Dn 250 mm inclusiv ± 0,6 mm

de la Dn 300 la Dn 450 mm inclusiv ± 0,8 mm

de la Dn 500 la Dn 700 mm inclusiv ±1,0 mm

de la Dn 800 la Dn 900 mm inclusiv ±1,4 mm

La diametrele interioare ale mufelor ±0,6 mm

5.2. Tuburile şi mufele din azbociment vor mai respecta şi următoarele condiţii:

a) să nu prezinte fisuri şi să aibă o suprafaţă interioară regulată şi netedă;

b) curbarea pe generatoare a suprafeţei exterioare strunjite a tuburilor în direcţie longitudinală (abateri de la rectilinitate), exprimată în mm, nu trebuie să depăşească următoarele valori:

de la Dn 80 la Dn 150 mm inclusiv 6,5 l

de la Dn 175 la Dn 400 mm inclusiv 5,5 l

peste Dn 6400 4,0 l

în care l - reprezintă lungimea nominală a tubului, exprimată în metri;

c) suprafaţa capetelor strunjite a tuburilor şi suprafaţa interioară a mufelor trebuie să nu prezinte găuri, zgârieturi ori ştirbituri.

d) capetele tuburilor trebuie să fie retezate perpendicular pe axă şi să nu aibă bavuri sau părţi rupte.

[top]

6. PROIECTARE

6.1. La proiectarea conductelor din tuburi de azbociment se vor respecta toate prescripţiile de proiectare prevăzute în STAS 4163-79 şi STAS 6819-73 cu privire la amplasament, traseu, profil longitudinal, armături, aparate de măsură, traversări, construcţii-anexă etc.

Calculul hidraulic

6.2. Pentru efectuarea calculelor hidraulice ca determinarea diametrelor necesare, pierderi de sarcină în lungul conductelor, viteze, debite transportate etc. se pot folosi diagrame, nomograme sau alte relaţii de calcul din literatura de specialitate.

Pentru calculul aducţiunilor se poate folosi formula recomandată în STAS 6819-73 iar pentru calculul conductelor din cadrul reţelelor de distribuţie se vor folosi metodologia recomandată în STAS 4163-73.

Elemente de proiectare

6.3. În general, operaţiile de trasarea conductelor sunt similare cu cele pentru conductele metalice. Se vor respecta prevederile din STAS 4163-79, STAS 6819-73 şi STAS 8591-75.

6.4. Curbele conductelor se realizează cu piese speciale din fontă. Curbele sub 20o se pot realiza şi prin devieri succesive, de câte cca 3o, a tuburilor.

6.5. Lăţimea şanţului va fi stabilită astfel încât să permită posibilitatea de manevrare a dispozitivului cu care se face montarea tuburilor. Astfel între suprafeţele interioare ale săpăturii sau sprijinirilor şanţului, trebuie să rămână o distanţă de:

- Dn + 0,60 m, pentru tuburi cu diametrul nominal până la 300 mm inclusiv;

- Dn + 0,80 m, pentru tuburi peste 300 mm diametru nominal.

6.6. Adâncimea de îngropare se fixează în funcţie de adâncimea de îngheţ şi de caracteristicile de resiztenţă ale tuburilor, condiţionate de solicitările statice şi dinamice, pentru fiecare caz în parte.

În dreptul mufelor trebuie să se facă gropi ca în fig. 3.

6.7. Fundul şanţurilor se nivelează astfel încât tuburile să se reazeme continuu pe teren. În terenurile unde nu se poate realiza un fund plan al şanţului, se recomandă aşternerea unui strat de nisip de 5-10 cm, care să formeze patul de aşezare al conductei.

La conductele montate sub partea carosabilă a şoselelor sau a străzilor din interiorul oraşelor, aşezarea conductelor se va face în mod obligatoriu pe un strat de nisip de 5-10 cm.

Proiectantul este obligat să stabilească prin proiect cel mai indicat tip de reazem şi să dea detaliile necesare pentru realizarea acestuia.

6.8. În terenuri tasabile conductele se vor poza conform prescripţiilor din "Normativul privind proiectarea şi executarea construcţiilor fundate pe pământuri slabe" indicativ P.7-77.

6.9. La schimbările de direcţie ale conductelor cu unghiuri mai mari de 15o, fie în plan, fie pe profilul în lung, conductele se vor fixa în blocuri (masive) de ancoraj, care vor fi dimensionate şi prevăzute în proiect pentru fiecare caz în parte.

6.10. Îmbinarea tuburilor cu piese de legătură şi armături se face în modul următor:

a) Îmbinarea tuburilor cu piesele de legătură din fontă menţionate la pct. 3.3 se poate face cu mufe din azbociment sau mufe cu flanşe.

b) Trecerea de la tuburile din azbociment la tuburile din fontă de presiune sau la ţevile de oţel se face cu ajutorul pieselor de legătură indicate la punctul 3.5.

c) Montarea armăturilor pe conductele de azbociment se face prin intermediul tuburilor de legătură, a tuburilor cu mufe sau a tuburilor cu flanşe.

6.11. Protecţia împotriva coroziunii se realizează în modul următor:

a) Izolarea contra coroziunii a îmbinărilor cu mufe cu flanşe montate în pământ, se va face prin izolarea îmbinării cu două straturi de pânză de iută şi trei straturi de bitum sau prin vopsirea lor, după montare, cu un strat de asfalt-lac. Se pot folosi şi alte metode, care vor fi prevăzute în proiect.

b) La îmbinarea tuburilor din azbociment cu piese de oţel conform pct. 3.6. protejarea părţilor metalice la exterior contra coroziunii se va face după montarea mufei din azbociment, sau a mufei cu flanşe, prin completarea izolaţiei, în acelaşi mod cum s-a indicat pentru mufele cu flanşe.

c) În cazul în care apa sau mediul înconjurător conţin substanţe agresive peste limitele prevăzute în STAS 3349-74 pentru conductele din azbociment, proiectantul va prevedea măsurile necesare de protecţie.

[top]

7. MONTAREA CONDUCTELOR

7.1. Conductele din tuburi din azbociment nu se montează în perioade cu temperaturi sub +5oC, cu excepţia remedierii avariilor.

Coborârea în şanţuri a tuburilor

7.2. Tuburile cu diametrul nominal până la 150 mm inclusiv se coboară manual, cu ajutorul frânghiilor.

Tuburile cu diametrul nominal de la 200 la 900 mm se coboară cu ajutorul macaralelor sau automacaralelor.

Se vor lua măsuri de asigurare (chingi sau alte dispozitive) care să prevină desprinderea şi căderea tuburilor la coborârea acestora în şanţ.

În cazul tranşeelor cu sprijiniri, tuburile cu diametru mic se pot introduce înclinat printre şpraiţuri; tuburile cu diametrul mare (Dn [image] 300 mm) se lansează în tranşee fie prin scoaterea succesivă a şpraiţurilor, fie prin lansarea într-un singur loc a tuburilor şi împingerea sau tragerea lor pe orizontală (pe fundul tranşeii) cu ajutorul unor cărucioare.

Se menţionează că fiecare şpraiţ se va îndepărta numai când acesta este înlocuit de altele care să preia împingerea pământului.

7.3. Coborârea tuburilor se va face cu deosebită grijă, pentru ca ele să nu se deterioreze. Este interzisă punerea în operă a tuburilor deteriorate.

7.4. Tuburile coborâte pe fundul şanţurilor se centrează cu exactitate, patul de pozare fiind verificat înainte de punerea în operă a tuburilor, cu ajutorul riglelor de nivel şi a crucilor de vizare. Se interzice introducerea sub tuburi a unor bucăţi de scânduri, pietre, bulgări de pământ etc., pentru aducerea lor la nivel.

Tuburile cu diametrul nominal până la 200 mm inclusiv se centrează cu mâna. Pentru centrarea tuburilor cu diametrul nominal mai mare de 200 mm se pot întrebuinţa pârghii de lemn cu lanţuri de frânghie.

7.5. După centrare, poziţia tubului aşezat se verifică cu sfoara şi teurile de vizare (cruci), după care tubul este deplasat în direcţia axei lui, cu cca. 60 cm faţă de ultimul tub al conductei, în vederea introducerii piesei de îmbinare şi realizării îmbinării.

Aliniamentul conductei se asigură cu ajutorul firului cu plumb, care se plimbă pe o sârmă bine întinsă între riglele de vizare. Panta conductei se asigură cu ajutorul teurilor de vizare (cruci) care se aşează pe fiecare tub montat. Verificarea nivelului se face prin vizarea între două rigle succesive.

Se admit următoarele abateri:

- la aliniamente: abateri maxime de 3 cm în stânga sau dreapta axului;

- la pante; abateri maxime de ± 3 cm.

Executarea îmbinărilor cu mufe din azbociment

7.6. Operaţiile principale necesare îmbinării a două tuburi din azbociment sunt următoarele:

- montarea mufei pe tub;

- montarea tubului în mufă;.

Dacă după executarea conductei se constată că unul din tuburi nu este bine montat sau s-a spart, fie în timpul încercării la presiune, fie în timpul exploatării, se procedează la demontarea tubului defect şi la intercalarea unui tub nou în conductă.

7.7. Îmbinarea tuburilor cu diametrul nominal până la 200 mm inclusiv se face cu ajutorul a două răngi, iar a tuburilor peste 200 mm, cu ajutorul unui dispozitiv pentru executarea îmbinărilor cu mufe din azbociment. Pentru a uşura tragerea mufei pe tub, se va unge cu săpun sodic sau potasic, care să nu atace cauciucul inelului. Se interzice ungerea cu vaselină sau cu substanţe grase, care atacă cauciucul sintetic.

Executarea îmbinării tuburilor cu ajutorul răngilor

7.8. Montarea mufei pe tub cu ajutorul răngilor se face conform fig. 4. Se introduce cu mâna mufa (1), având în interior un inel de cauciuc (2), pe ultimul tub (3) al conductei. Se bat vertical în pământ cu un baros cele două răngi (4), lângă mufă. Se apleacă răngile pentru a se aşeza piesa de lemn (5) având secţiunea de circa 40 x 80 mm şi lungimea corespunzătoare. Se presează mufa cu ajutorul răngilor în sensul indicat pe figură, până când se simte că inelul de cauciuc a ajuns la pragul tubului situat la 70 mm de la capăt. Dacă în timpul exercitării presiunii mufa nu-şi menţine coaxialitatea cu tubul, se slăbeşte acţionarea asupra răngilor şi se aşează piesa de lemn în mod corespunzător.

7.9. Montarea mufei se consideră corectă dacă aceasta este coaxială cu tubul şi inelul de cauciuc nu a ieşit din canalul său din mufă.

7.10. Dacă montarea mufei nu este corectă, atunci aceasta se demontează de pe tub, aşezându-se răngile şi cele 2 piese de lemn după cum se arată în fig. 5. Prin acţionarea asupra răngilor se obţine demontarea mufei.

7.11. Montarea tubului în mufă se face conform fig. 6. Se introduce inelul de cauciuc (1) în canalul din mufa (2) şi se apropie tubul (3) de mufă. Se bat răngile (4) în pământ, se aşează piesa de lemn (5) în mod similar ca la pct. 7.8 şi se acţionează asupra răngilor până când se simte că pragul tubului a ajuns la inelul de cauciuc.

Condiţiile unei montări corecte a tubului sunt identice ca la pct. 7.9.

7.12. În cazul unei montări incorecte a tubului este necesară demontarea lui din mufă. Această operaţie se execută astfel: se demontează mufa împreună cu tubul montat incorect de pe tubul anterior, se scoate inelul din mufă şi apoi, sprijinind tubul montat incorect de tubul anterior, se demontează mufa de pe tubul montat incorect, conform pct. 7.10. Se montează apoi din nou mufa pe tubul anterior, conform pct. 7.8 şi se continuă restul operaţiilor de montare.

7.13. După executarea conductei, la încercarea de presiune, se poate constata o deplasare a unui tub sau a unei mufe sau chiar o spargere de tub sau mufă. Refacerea conductei se face astfel:

a) Pentru asigurarea posibilităţii de demontare, dacă tuburile şi mufele nu s-au deteriorat, se sparge o mufă sau în cazuri speciale un tub;

b) Se îndepărtează tubul şi se scot mufele de pe cele două capete ale conductei. Tubul scos se înlocuieşte cu un tub special, la capetele căruia se montează în prealabil, complet trase pe toată lungimea lor, cele două mufe împreună cu inelele de cauciuc respective (4 buc), introduse în ambele canale. Se montează mufele de pe tubul special pe tuburile conductei, conform pct. 7.8.

Executarea îmbinării tuburilor cu ajutorul dispozitivelor pentru montarea tuburilor din azbociment

7.14. Dispozitivul pentru executarea îmbinărilor la tuburile din azbociment se compune dintr-un set de piese care se utilizează la operaţiile: montarea mufei pe tub, montarea tubului în mufă şi demontarea mufei de pe tub.

7.15. Ordinea operaţiilor de montare a îmbinării cu ajutorul dispozitivului diferă faţă de cea cu ajutorul răngilor. La îmbinarea cu dispozitivul se montează mai întâi separat mufa la capătul opus tubului care urmează să fie montat pe conductă şi apoi se introduce capătul fără mufă al tubului în mufa ultimului tub de pe conductă.

Montarea mufei pe tub se face conform fig. 7. Se introduce mufa (1) având la interior un inel de cauciuc (2) pe tubul (3) care urmează să fie montat la conductă. Se aşează plăcile de ghidare (4) şi (5) la plăcile cu traversele (6) şi (7). Apoi cu ajutorul traversei cu şurub (8) se întind cablurile (9) prin intermediul ecliselor de legătură (10). Înşurubând şurubul (11) mufa este silită să alunece pe tub până când inelul de cauciuc ajunge la pragul tubului.

Condiţiile de montare corectă sunt cele indicate la pct. 7.9.

7.16. Dacă montarea mufei nu este corectă, atunci aceasta se demontează de pe tub conform fig. 8. Se aşează cele două semiinele (1) pe tub, sprijinite de mufă şi se introduce în mufă, sprijinindu-se de capătul tubului, distanţierul de lemn (2), prins de placa cu traversă (3). Apoi cu ajutorul traversei cu şurub (4) se trage de semiinelele (1) prin intermediul bridelor cu eclisă (5). Înşurubând şurubul (6) mufa este trasă de pe tub.

7.17. Montarea tubului în mufa conductei se face conform fig. 9. Piesele utilizate la această operaţie sunt aceleaşi ca la pct. 7.16. afară de bridele cu eclisă care se înlocuiesc cu eclisele de legătură (1), cablurile (2) şi bridele (3).

Semiinelele se pun de data aceasta pe ultimul tub al conductei, sprijinite de mufa respectivă.

7.18. În cazul unei montări incorecte a tubului, stabilită conform pct. 7.9., demontarea lui din mufă se face cu ajutorul dispozitivului special reprezentat în fig. 10.

Se trage tubul (1) de mufa (2), creând un rost între tubul (1) şi cel anterior. Se introduc semiinelele (3) pe tub, sprijinindu-se pe mufa (4) iar în tub se introduce tija (5), după ce s-au strâns bacurile din capătul ei cu ajutorul cablului de acţionare (6). Bacurile au ghiare, care trebuie să pătrundă în rostul creat la eliberarea cablului de acţionare. În celălalt capăt al tijei se trece traversa (7). Prin înşurubarea şurubului (8) - traversa (7) sprijină cu capetele sale pe bridele cu şurub dreapta - stânga (9) iar tija (5) este trasă. Aceasta are ca efect scoaterea tubului (1) din mufa (4). Pentru a împiedica flambarea bridelor şurub dreapta-stânga, ele se protejează cu bucşele de ghidare (10) prevăzute cu lanţ cu role.

7.19. - În cazul necesităţii demontării sau montării unui tub sau a unei mufe în mijlocul unei conducte, se utilizează bridele cu şurub dreapta-stânga arătate la pct. 7.18, care se scurtează sau se lungesc corespunzător, precum şi două perechi de semiinele.

Lucrările pentru aceste operaţii sunt cele arătate la pct. 7.13. cu utilizarea corespunzătoare a dispozitivului.

Executarea îmbinării tuburilor cu mufe cu flanşe din fontă

7.20. Îmbinarea cu mufe de legătură cu flanşe a tuburilor din azbociment cu piese metalice se va face în exteriorul căminelor.

7.21. Îmbinarea tuburilor din azbociment cu mufe cu flanşe din fontă (cuplaje Gibault) se face după aceleaşi metode ca la îmbinările cu flanşe obişnuite. Tuburile se aşează cu interspaţiu de 5 mm între ele. Mai întâi se verifică tuburile, flanşele, mufa propriu-zisă, inelele de cauciuc şi şuruburile şi apoi se marchează îmbinarea pe capetele tuburilor, luându-se distanţe egale cu jumătate din lungimea mufei de cauciuc. Afară de aceste semne, pe fiecare capăt de tub se mai marchează şi jumătatea lungimii întregii îmbinări, considerate de la mijloc, adică distanţa egală cu jumătate din lungimea mufei, plus grosimea inelului de cauciuc şi a flanşei. La aceste semne vor trebui să se aşeze marginile flanşelor, după strângerea şuruburilor.

Pe capătul tubului se trec succesiv: flanşa, inelul de cauciuc şi mufa. Pe tubul următor se trec flanşa şi inelul de cauciuc. În timpul cât tuburile se centrează, mufa, inelul de cauciuc şi flanşa se retrag dincolo de îmbinare.

Urmează apoi centrarea tubului, atât în plan cât şi în profil, după care tubul se fixează. După aceea se fixează mufa în aşa fel încât să cuprindă exact capetele tuburilor, ceea ce se verifică prin mutarea inelelor de cauciuc pe locul marcat, după care flanşele se apropie prin înşurubarea piuliţelor.

Piuliţele se înşurubează cu două chei dintr-o dată, astfel încât şuruburile să se strângă uniform fără a se înclina. Piuliţele trebuie înşurubate până la refuz. În cazul montării mufelor în pământ, se vor lua măsurile corespunzătoare pentru protejarea îmbinării contra coroziunii.

[top]

8. ÎNCERCAREA LA PRESIUNEA HIDRAULICĂ A CONDUCTELOR

8.1. Încercarea la presiunea hidraulică a conductelor din azbociment are ca scop verificarea etanşeităţii îmbinărilor, a rezistenţei conductei şi armăturilor.

8.2. Încercările de presiune ce se efectuează la probarea conductelor se împart în două categorii:

- parţiale (pe tronsoane);

- generale.

Tronsoanele pentru proba parţială vor avea lungimi până la 500 m. În cazuri speciale (conductele pentru irigaţii) se admite încercarea pe tronsoane mai mari, în funcţie de condiţiile impuse de proiect.

8.3. Înainte de verificarea la presiune a conductelor se va face verificarea lucrărilor executate, conform STAS 4163-79 şi STAS 6819-73.

8.4. Înainte de începerea încercărilor, conductele se acoperă cu un strat de pământ de minimum 1,00 peste generatoarea superioară, lăsându-se libere punctele de îmbinare. Umplutura de pământ se realizează în condiţiile arătate la pct. 9.2.

În cazul în care există pericolul inundării şanţului conductei cu apă provenită din precipitaţii sau din pânza freatică, se va umple conducta cu apă şi se vor lua măsuri de lestare.

8.5. În vederea efectuării probei de presiune, capetele tronsonului se închid cu capace speciale din fontă sau oţel cu flanşe oarbe sudate, prevăzute cu racorduri şi conducte de admisie pentru apă, ventile pentru evacuarea aerului, robinete pentru închiderea şi deschiderea circuitelor de alimentare cu apă sau aer şi cu manometre a căror gradaţii vor fi de 1 N/cm, (0,1 kfg/cm).

8.6. Realizarea încercărilor pe tronsoane şi a încercării generale a conductelor trebuie consemnate într-un proces-verbal semnat de executant şi de beneficiarul lucrărilor.

Încercarea conductelor pe tronsoane

8.7. Umplerea cu apă a conductelor din azbociment se va face cu cel puţin 24 ore înainte de probă.

8.8. La umplerea cu apă se va asigura evacuarea completă a aerului din conductă. Aceasta se realizează printr-o viteză de umplere de cca.
0,05 m/s.

Se recomandă ca la umplerea conductelor debitele (q) să nu depăşească valorile din tabelul 1.

Tabel 1

Dn (mm) | q (1/s) | Dn (mm) | q (1/s)
80 | 0,25 | 400 | 6
100 | 0,4 | 450 | 8
150 | 0,9 | 500 | 10
200 | 1,5 | 600 | 14
250 | 2,5 | 700 | 19
300 | 3,5 | 800 | 25
350 | 5,0 | 900 | 32

8.9 Conducta se consideră umplută în bune condiţiuni, atunci când prin ventilele de aerisire iese apă fără bule de aer. După ce conducta s-a umplut în acest mod, se închid ventilele de aerisire şi cele de la racordul de umplere şi se lasă astfel timp de 1-3 ore, după care se deschid din nou ventilele de aerisire, în vederea îndepărtării aerului degajat între timp din apă.

8.10. După umplerea cu apă a conductelor, se procedează la ridicarea lentă a presiunii până la presiunea de regim (orientativ cu 5 m H2O/min).

În tot acest timp se ţine conducta sub observaţie, pentru depistarea eventualelor scăpări de apă sau deplasări ale tuburilor.

8.11. Tronsonul de probă se menţine sub presiunea de regim de timp de 25 ore, pentru ca să se realizeze absorbţia apei de către peretele conductei.

8.12. Presiunea de încercare a conductelor din tuburi din azbociment este următoarea:

a) pentru reţelele exterioare de distribuţie 2 x P regim în cazul în care presiunile de serviciu sunt mai mici decât 60 m H2O şi 1,5 P regim în cazul în care presiunile de serviciu sunt egale sau mai mari de 60 m H2O;

b) pentru aducţiuni, conform STAS 6819-73;

c) pentru sisteme de irigaţii, conform P.D. 11-1971.

8.13. Presiunea de încercare se realizează cu o pompă de mână, cu piston, pomparea oprindu-se în momentul atingerii valorii prescrise pentru presiunea de încercare.

8.14. Încercarea se consideră reuşită, dacă după trecerea unei ore de la atingerea presiunii de încercare, presiunea în tronsonul încercat nu a scăzut cu mai mult de 10% din presiunea de încercare şi nu au apărut pierderi vizibile de apă.

În cazul în care aceste condiţii nu au fost îndeplinite, se revizuieşte tronsonul supus încercării şi se repetă încercarea până la obţinerea unui rezultat corespunzător.

8.15. După efectuarea încercării tronsonului, se reduce presiunea în conductă şi apoi se acoperă îmbinările cu minumum 30 cm pământ, în modul arătat la pct. 9.2.

Încercarea generală a conductelor

8.16. Încercarea generală a conductelor se face conform STAS 4163-79, STAS 6819-73 şi P.D. 11-1971 privind efectuarea încercărilor de presiune la conducte în sistemele de irigaţii şi desecări.

8.17. La reţelele care se dau în funcţiune etapizat, proba generală se execută pe etape de dare în funcţiune.

[top]

9. ASTUPAREA ŞANŢURILOR

9.1. Astuparea definitivă a şanţurilor se face numai după îndeplinirea condiţiilor de etanşeitate, verificate prin încercarea la presiune a conductelor.

9.2. La umplerea şanţurilor cu pământ se vor respecta următoarele condiţii:

a) În jurul conductei şi pe o înălţime de minimum 1,00 m deasupra generatoarei superioare a acesteia umplutura se va executa manual, compactată în straturi de maximum 15 cm, pământul având umiditatea optimă de compactare. Umplutura din această zonă nu va conţine pietre sau fragmente de stâncă mai mari de 20 mm, şi se va executa concomitent de o parte şi de alta a conductei, astfel încât aceasta să nu fie solicitată disimetric în sens transversal.

b) Umpluturile executate manual până la înălţimea de 1,00 m deasupra generatoarei superioare a conductei se vor compacta până la obţinerea unei greutăţi volumetrice egală cu cel puţin 90% din greutatea volumetrică maximă la umiditatea optimă. Restul umpluturilor se vor compacta în conformitate cu prevederile proiectului.

9.3. La şanţurile sprijinite se vor îndepărta cu grijă susţinerile, începând de jos, pe măsură ce progresează umplerea şanţului.

9.4. După efectuarea probelor, se vor reface pavajele, zonele verzi etc.

[top]

10. REPARAREA CONDUCTELOR PE TIMP FRIGUROS

10.1. În cazuri excepţionale de avariere a conductelor, pe timp friguros, se vor aplica măsurile ce urmează:

a) Capetele tuburilor se curăţă de pământ şi de zăpadă cu o perie moale sau cu o bucată de pânză şi se şterg bine cu cârpa.

Cu mufele din azbociment se procedează la fel, înainte de a le trece pe tuburi.

b) Inelele de cauciuc se vor aduce de la depozit la locul de punere în lucru în cutii izolate, pentru a fi ferite de frig, şi montate imediat.

c) Protecţia şanţului împotriva zăpezii se va face cu parazăpezi executate din panouri. În cazul temperaturilor excesiv de scăzute este necesar a se izola termic spaţiul de lucru, prin măsuri corespunzătoare (cort, baracă etc.)

d) Se interzice aşezarea conductelor pe patul îngheţat al şanţurilor. Pentru a împiedica îngheţarea fundului şanţului, acesta se acoperă imediat după săpare la cotă, cu paie sau rogojini.

c) Stratul de nisip ce se aşterne pe fundul şanţului va fi uscat, pentru ca să nu îngheţe în timpul operaţiei de montare a conductei.

Primul strat de umplutură, conform pct. 8.4 se realizează cu pământ dezgheţat.

f) Îmbinările care, conform pct. 8.4. au rămas neacoperite cu pământ până la încercarea la presiune pe tronsoane sau pe întreaga conductă, vor fi protejate contra îngheţului.

g) Demontarea la temperaturi sub +5oC a inelelor de cauciuc la îmbinările montate, se face prin încălzirea lentă a porţiunilor de mufă din dreptul inelelor, cu o cârpă înmuiată în apă caldă. Inelele astfel încălzite îşi recapătă elasticitatea şi se scot uşor de pe tub.

10.2. Pe timpul friguros, sub 0oC, nu se face proba de presiune hidraulică.

[top]

11. DAREA ÎN FOLOSINŢĂ A CONDUCTELOR

11.1. Înainte de darea în folosinţă, conductele se vor spăla, lăsând apa să curgă până la obţinerea unei ape limpezi, iar în cazul conductelor de apă potabilă se va face şi dezinfectarea acestora.

11.2. Pentru dezinfectare se va folosi o soluţie de apă cu clor având concentraţia de 20-30 mg/l, ce va fi menţinută timp de minimum 24 ore în conductă.

După evacuarea soluţiei de clor din conductă se va face o nouă spălare, până ce apa va îndeplini condiţiile de potabilitate din punct de vedere bacteriologic.

11.3. Înainte de darea în folosinţă a conductelor ce transportă apa potabilă se va obţine şi avizul organelor sanitare teritoriale.

[top]

12. PROTECŢIA MUNCII

12.1. La executarea conductelor de apă din tuburi de azbociment, se vor respecta prevederile din "Norme republicane de protecţie a muncii", aprobate prin ordinul comun al Ministerului Muncii şi Ministerului Sănătăţii, cu nr. 34 din 20 februarie 1975 şi respectiv nr. 60 din 20 februarie 1975.

12.2. Pentru lucrările de montare şi de verificare la presiune a conductelor, se va face, pe şantier, o instruire specială a tuturor muncitorilor care efectuează operaţiunile respective.

[top]

ANEXA 1

N.I.I. 235-68

DIAMETRUL NOMINAL INTERIOR mm | DIAMETRELE EXTERIOARE ALE CAPETELOR STRUNJITE mm |  |  | GROSIMEA PERETELUI CORESPUNZĂTOR DIAMETR. d2 mm |  | LUNGIMEA PĂRŢII STRUNJITE mm |  |  | LUNGIMEA TUBULUI mm | MASA APROXIMATIVĂ
D | d1 | d2 | d3 | s |  | a1 | b1 | c1 | L | M în kg.
80 | 86 | 98 | 100 | 9 | +0,0 -0,8 | 8 | 70 | 200 | 3000 +5 -20 | 18
100 | 107 | 120 | 122 | 10 |  | 12 | 70 | 200 | -“- | 23
125 | 134 | 147 | 149 | 11 |  | 12 | 70 | 200 | -“- | 33
150 | 163 | 176 | 178 | 13 |  | 15 | 70 | 200 | -“- | 47
200 | 218 | 232 | 234 | 16 |  | 15 | 70 | 200 | -“- | 75
250 | 274 | 288 | 290 | 19 |  | 15 | 70 | 200 | -“- | 113
300 | 332 | 345 | 348 | 23 |  | 15 | 70 | 200 | -“- | 160

[top]

ANEXA 2

N.I.I. 704-70

DIAMETR. NOMINAL INTERIOR | DIAMETRELE EXTERIOARE ALE CAPETELOR STRUNJITE |  |  |  |  |  |  |  | GROS TUB. |  | LUNGIMEA PĂRŢII STRUNJITE |  |  | LUNG. TUB. | MASA APROXIMAT.
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | TUB CU MUFĂ | TUB
d | d1 |  | d2 |  |  | d3 |  |  | s |  | d1 | b1 | c1 | L | M în kg
A– DIMENSIUNILE TUBURILOR DE CLASA 12 (în mm)
100 | 110 |  |  | 118 |  |  | 120 |  |  | 9 | 15 | 55 | 95 | 5000 | 8,2 | 7,7
125 | 135 |  |  | 143 |  |  | 145 |  |  | 9 | 15 | 55 | 95 | 5000 | 10,0 | 9,4
150 | 160 |  |  | 168 |  |  | 170 |  |  | 9 | 15 | 55 | 95 | 5000 | 11,7 | 11,0
200 | 213 |  |  | 222 |  |  | 224 |  |  | 11 | 19 | 70 | 110 | 5000 | 18,8 | 11,6
250 | 267 |  |  | 276 |  |  | 278 |  |  | 13 | 19 | 70 | 118 | 5000 | 27,3 | 25,7
300 | 321 |  |  | 330 |  |  | 332 |  |  | 15 | 19 | 70 | 110 | 5000 | 37,3 | 35,0
350 | 372 |  |  | 384 |  |  | 386 |  |  | 17 | 22 | 70 | 110 | 5000 | 48,5 | 45,7
400 | 426 |  |  | 438 |  |  | 440 |  |  | 19 | 22 | 77 | 120 | 5000 | 61,9 | 58,0
450 | 480 |  |  | 492 |  |  | 494 |  |  | 21 | 22 | 77 | 120 | 5000 | 76,5 | 71,7
500 | 534 |  |  | 546 |  |  | 548 |  |  | 23 | 22 | 77 | 120 | 5000 | 92,7 | 87,0
600 | 642 |  |  | 654 |  |  | 656 |  |  | 27 | 22 | 77 | 120 | 5000 | 128,3 | 121,0
B. – DIMENSIUNILE TUBURILOR DE CLASA 20 (în mm)
100 | 112 | 120 |  |  | 122 |  |  | 10 |  |  | 15 | 55 | 95 | 5000 | 8,8 | 8,3
125 | 138 | 147 |  |  | 149 |  |  | 11 |  |  | 15 | 55 | 95 | 5000 | 12,0 | 11,4
150 | 165 | 174 |  |  | 176 |  |  | 12 |  |  | 15 | 55 | 95 | 5000 | 15,6 | 14,7
200 | 219 | 228 |  |  | 230 |  |  | 14 |  |  | 19 | 70 | 110 | 5000 | 23,6 | 22,1
250 | 275 | 284 |  |  | 286 |  |  | 17 |  |  | 19 | 70 | 110 | 5000 | 35,4 | 33,4
300 | 331 | 340 |  |  | 342 |  |  | 20 |  |  | 19 | 70 | 110 | 5000 | 49,4 | 46,7
350 | 386 | 398 |  |  | 400 |  |  | 24 |  |  | 22 | 70 | 110 | 5000 | 68,4 | 64,7
400 | 444 | 455 |  |  | 458 |  |  | 28 |  |  | 22 | 77 | 120 | 5000 | 91,4 | 86,0
450 | 500 | 512 |  |  | 514 |  |  | 31 |  |  | 22 | 77 | 120 | 5000 | 112,9 | 106,5
500 | 566 | 568 |  |  | 570 |  |  | 34 |  |  | 22 | 77 | 120 | 5000 | 137,1 | 129,0
600 | 668 | 680 |  |  | 682 |  |  | 40 |  |  | 22 | 77 | 120 | 5000 | 192,4 | 181,5

[top]

ANEXA 3

N.I.I. 684/71 REVIZUITĂ

DIAMETRUL NOMINAL Dn mm | CLASA | d1 | d2 | d3 | g | d1 | b1 | c1 | L | GREUTATE APROXIMAT.
 |  |  |  |  |  |  |  |  |  | TUB kg/m | TUB CU MUFĂ kg/m
200 | 12 20 | 213 219 | 222 228 | 224 230 | 11 14 | 19 | 71,5 | 100 | 6000 | 17,6 22,1 | 18,8 23,5
250 | 12 20 | 267 275 | 276 284 | 278 286 | 13 17 | 19 | 71,5 | 100 | 6000 | 25,7 33,4 | 27,3 35,4
300 | 12 20 | 321 331 | 330 340 | 332 342 | 15 20 | 19 | 71,5 | 100 | 6000 | 35,0 46,6 | 37,3 49,4
350 | 12 20 | 372 386 | 384 398 | 386 400 | 17 24 | 19 | 71,5 | 100 | 6000 | 45,7 64,7 | 48,5 63,4
400 | 12 20 | 426 444 | 438 456 | 440 458 | 19 28 | 22 | 77,5 | 110 | 6000 | 58,0 88,0 | 61,9 91,4
500 | 12 20 | 534 556 | 546 568 | 548 570 | 23 34 | 22 | 77,5 | 110 | 6000 | 87,0 129,0 | 92,7 137,8
600 | 12 20 | 642 668 | 654 680 | 656 682 | 27 40 | 22 | 77,5 | 110 | 6000 | 121,0 181,5 | 128,3 192,4
700 | 12 20 | 752 782 | 764 794 | 76 6796 | 32 47 | 25 | 77,5 | 120 | 6000 | 161,0 241,5 | 169,0 255,6
800 | 12 20 | 860 896 | 872 908 | 874 910 | 36 54 | 25 | 77,5 | 120 | 6000 | 207,0 317,1 | 217,6 332,7
900 | 12 20 | 968 1008 | 980 1020 | 982 1022 | 40 60 | 25 | 77,5 | 120 | 6000 | 258,5 396,1 | 271,4 415,1

[top]

ANEXA 4

PIESE FASONATE DIN FONTĂ PENTRU ÎMBINAREA TUBURILOR DIN AZBOCIMENT

Nr. crt. | DENUMIREA PIESEI | FIGURA | SEMNUL CONVENŢIONAL | SIMBOL | STAS
1 | Tub simplu |  |  | Ta. | 6784-69
2 | Tub cu mufă |  |  | TMa | 6785-69
3 | Tub cu flanşă |  |  | TFa | 6786-69
4 | Reducţie |  |  | Rea | 6956-69
5 | Reducţie cu flanşă mică |  |  | Refa | 6957-69
6 | Reducţie cu flanşă mare |  |  | Refa | 6958-69
7 | Ramificaţie 90° |  |  | RSa 90o | 6960-69
8 | Ramificaţie cu flanşă |  |  | RSFa | 6959-77
9 | Cruce |  |  | Cra | 6962-70
10 | Curbă 90° |  |  | Ca 90o | 6963-70
11 | Brăţară pentru derivaţie (colier pentru branşament) |  |  | Ba | 6961-70

[top]

ANEXA 5

LISTA DE STANDARDE

STAS 568-75 | Fontă cenuşie cu grafit lamelar turnată în piese. Condiţii generale de calitate.
STAS 1343/1-77 | Determinarea cantităţilor de apă pentu centrele populate.
STAS 1478-77 | Alimentarea cu apă la construcţii civile şi industriale.
STAS 1673-75 | Conducte de presiune. Tuburi şi piese de legătură din fontă.
STAS 3051-68 | Reţele exterioare de canalizare. Prescripţii fundamentale de proiectare.
STAS 3221-72 | Convoaie de tip şi clase de încărcare.
STAS 3349-74 | Betoane de ciment. Criterii pentru aprecierea agresivităţii apei.
STAS 4163-79 | Reţele exterioare de distribuţie. Prescripţii fundamentale de proiectare.
STAS 6054-77 | Terenuri de fundaţie. Adâncimea de îngheţ.
STAS 6783-77 | Mufă cu flanşă Pn 6 şi Pn 10.
STAS 6784-69 | Tub drept de legătură Dn 80 ... 600. Dimensiuni.
STAS 6785-69 | Tub cu mufă Pn 6 şi Pn 10. Dimensiuni.
STAS 6786-69 | Tub de legătură cu flanşă. Dimensiuni.
STAS 6819-73 | Aducţiuni. Studii, proiectare şi date constructive.
STAS 6907-74 | Inele de cauciuc pentru îmbinarea tuburilor de azbociment şi de beton. Condiţii tehnice de calitate.
STAS 6956-69 | Reducţie simplă Pn 6 şi Pn 10. Dimensiuni.
STAS 6957-69 | Reducţie cu flanşe mică Pn 6 şi Pn 10. Dimensiuni.
STAS 6958-69 | Reducţie cu planşe mare Pn 6 şi Pn 10. Dimensiuni.
STAS 6958-77 | Ramificaţie simplă cu flanşă Pn 6 şi Pn 10. Dimensiuni.
STAS 6960-69 | Ramificaţie simplă Pn 6 şi Pn 10. Dimensiuni.
STAS 6961-70 | Brăţară pentru derivaţie Pn 6 şi Pn 10. Dimensiuni.
STAS 6962-70 | Cruce Pn 6 şi Pn 10. Dimensiuni.
STAS 6963-70 | Curbă la 90° Pn 6 şi Pn 10. Dimensiuni.
STAS 7345/1-75 | Tuburi şi mufe din azbociment pentru conducte sub presiune. Condiţii tehnice generale.
STAS 7345/2-75 | Idem. Rguli şi metode de verificare.
STAS 7348-77 | Clasificarea tehnică a drumurilor.
STAS 8425-76 | Tuburi şi mufe din azbociment pentru conducte sub presiune Dn 80 ... Dn 900. Dimensiuni.
STAS 8591-75 | Amplasarea în localităţi a reţelelor edilitare subterane executate în săpătură.
STAS 8848-72 | Clasificarea tehnică a străzilor.
STAS 9312-78 | Subtraversări de căi ferate şi drumuri cu conducte, în afara localităţilor. Prescripţii de proiectare.

[top]


NORMATIV PENTRU EXPLOATAREA INSTALAŢIILOR SANITARE

Indicativ I 9/1 - 96

Cuprins

* OBIECT. DOMENIU DE APLICARE
* PRESCRIPŢII GENERALE PRIVIND EXPLOATAREA INSTALAŢIILOR SANITARE
* EXPLOATAREA INSTALAŢIILOR DE ALIMENTARE CU APĂ RECE
* EXPLOATAREA INSTALAŢIILOR DE ALIMENTARE CU APĂ CALDĂ DE CONSUM
* EXPLOATAREA INSTALAŢIILOR DE PREPARARE A APEI CALDE DE CONSUM
* EXPLOATAREA STAŢIILOR DE POMPARE
* EXPLOATAREA INSTALAŢIILOR DE CANALIZARE
* EXPLOATAREA INSTALAŢIILOR DE STINGERE CU APĂ A INCENDIILOR (DRENCERE, SPRINKLERE, APĂ PULVERIZATĂ, HIDRANŢI)
* INDICAŢII FINALE
* Anexa A1: DEFECTIUNI CURENTE LA CONDUCTELE DE ALIMENTARE APA SI CANALIZARE. TIPUL CONDUCTIEI
* Anexa A2: DEFECTIUNI LA ARMATURILE DE INCHIDERE SI DE SERVICIU. MODUL DE MANIFESTARE A DEFECTIUNII / TIPUL ARMATURII
* Anexa A3: DEFECTIUNI LA OBIECTELE SANITARE SI LA ACCESORIILE ACESTORA. TIPUL OBIECTULUI SANITAR
* Anexa A4: DEFECTIUNI LA ELECTROPOMPELE FOLOSITE PENTRU ALIMENTARE CU APA SI PENTRU EVACUAREA APEI UZATE. MODUL DE MANIFESTARE A DEFECTIUNII
* Anexa A5: DEFECTIUNI CURENTE LA POMPELE MANUALE CU CLAPE. MODUL DE MANIFESTARE A DEFECTIUNII
* Anexa A6: DEFECTIUNI SPECIFICE STATIILOR DE HIDROFOR. MODUL DE MANIFESTARE A DEFECTIUNII
* Anexa A7: MODEL pentru registru de evidenta a activitatiilor de control, verificare si revizie a instalatiilor sanitare
* Anexa A8 : MODEL pentru registru de evidenţă a lucrărilor de reparaţii
* Anexa A9: MODEL pentru registru de evidenţă zilnică a parametrilor instalaţiilor sanitare
* Anexa A10: MODEL privind procesul-verbal de predare şi primire în exploatare a unor instalaţii de alimentare cu apă şi de canalizare
* Anexa A11
* Anexa A12: LISTA NORMATIVELOR ŞI PRESCRIPŢIILOR PRIVIND EXPLOATAREA INSTALAŢIILOR SANITARE

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile normativului se aplică la exploatarea instalaţiilor sanitare din clădirile de locuit, social-culturale, administrative, ansambluri de clădiri şi cele similare din sectorul productiv şi comercial.

1.2. Prevederile normativului se aplică şi la exploatarea:

- reţelelor exterioare de alimentare cu apă rece şi caldă care servesc clădirile şi care nu intră în exploatarea furnizorilor de apă;

- reţelele exterioare de canalizare, inclusiv construcţiile aferente acestora (cămine, hasnale, separatoare de grăsimi şi nisip etc.) până la racordul la colectorul public de canalizare;

- staţiile de hidrofor care nu intră în exploatarea furnizorului de apă;

- instalaţiilor de preparare a apei calde de consum;

- staţiilor de pompare a apelor uzate care nu intră în exploatarea societăţilor de evacuare a apei uzate.

1.3. Normativul cuprinde, de asemenea, elementele de bază privind exploatarea instalaţiilor de alimentare cu apă pentru stingerea incendiului.

1.4. Normativul se adresează unităţilor şi persoanelor juritice, care realizează exploatarea instalaţiilor sanitare, asociaţiilor de locatari şi proiectanţilor, în vederea elaborării instrucţiunilor de exploatare ale instalaţiilor.

1.5. Nu fac obiectul prezentului normativ:

- sursele de alimentare cu apă;

- instalaţiile de corectare a calităţii apei;

- staţiile de pompare orăşeneşti.

- staţiile de epurare a apelor uzate;

- instalaţiile de alimentare cu apă şi canalizare cu caracter tehnologic din industrii, sere, construcţii agrozootehnice etc.;

- instalaţiile pentru stingerea incendiilor care utilizează substanţe speciale: abur, dioxid de carbon, pulberi, fluide spumante etc. precum şi cele specifice tehnologiilor sau utilajelor;

- branşamentul şi racordul la reţelele publice;

- instalaţiile de prepararea centrală a apei calde de consum din puncte şi centrale termice, care servesc ansambluri de clădiri.

1.6. Prevederile din prezentul normativ au caracter de “recomandare", cu excepţia celor referitoare la cerinţele de calitate, care, conform Legii 10/1995, sunt obligatorii.

[top]

2. PRESCRIPŢII GENERALE PRIVIND EXPLOATAREA INSTALAŢIILOR SANITARE

Organizarea, personalul de exploatare şi modul de desfăşurare a activităţii de exploatare.
Organizarea exploatării instalaţiilor sanitare.

2.1. Exploatarea instalaţiilor sanitare începe după recepţia lucrărilor de construcţii şi instalaţii aferente acestora, când investitorul certifică realizarea de către constructor a lucrărilor în conformitate cu prevederile contractuale şi cu cerinţele documentelor oficiale care certifică că instalaţia poate fi dată în folosinţă.

2.2. Exploatarea instalaţiilor sanitare trebuie să se facă astfel încât acestea să menţină pe întreaga durată de folosinţă următoarele cerinţe de calitate, care au caracter de obligativitate:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolaţia termică, hidrofugă şi economie de energie;

- protecţie împotriva zgomotului.

2.3. Exploatarea instalaţiilor trebuie făcută pe întreaga perioadă de utilizare a acestora, dar o atenţie deosebită trebuie acordată în primii 2- 3 ani, după darea în folosinţă - perioada de rodare - în care apar multe defecte, determinate de defecţiuni de fabricaţie şi execuţie, nedepistate la probele şi recepţiile finale.

2.4. La exploatarea instalaţiilor sanitare se vor respecta pe lângă indicaţiile din instrucţiunile de exploatare şi prevederile incluse în:

- prescripţiile din anexa 12;

- fişele tehnice ale aparatelor, utilajelor, echipamentelor şi materi-alelor date de fabricant.

2.5. Prin “exploatarea" unei instalaţii sanitare se înţeleg următoarele operaţii:

- controlul şi verificarea instalaţiei pentru asigurarea funcţionării în regim normal;

- revizia instalaţiei;

- reparaţii curente;

- reparaţii capitale;

- reparaţii accidentale.

2.6. Controlul şi verificarea instalaţiei au caracter permanent, făcând parte din urmărirea curentă privind starea tehnică a construcţiei, care corelată cu activitatea de întreţinere şi reparaţii au ca obiectiv menţinerea instalaţiei la parametrii proiectaţi.

Controlul şi verificarea instalaţiei se fac pe baza unui program, de către personalul de exploatare.

Programul de întocmeşte de beneficiar (administratorul) instalaţiei, ţinând cont de prevederile proiectului şi de instrucţiunile de exploatare ale echipamentelor.

Programul va cuprinde prevederi referitoare la întreaga instalaţie, pe categorii de elemente ale instalaţiei şi pe operaţiuni funcţionale, consemnate în instrucţiunile de exploatare ale instalaţiei.

2.7. Revizia instalaţiei se face periodic, conform indicaţiilor menţionate la fiecare element de instalaţie, şi are ca scop cunoaşterea stării instalaţiei la un anumit moment în vederea luării unor eventuale măsuri pentru ca instalaţia să funcţioneze la parametrii proiectaţi.

2.8. Reparaţiile curente se fac la unele elemente ale instalaţiilor sau la o parte din acestea, care pot afecta buna funcţionare a întregii instalaţii sau a unei părţi de instalaţie. Reparaţiile curente se fac pe baza constatărilor făcute la revizii sau preventiv, pentru elementele susceptibile unor defecţiuni într-o perioadă apropiată de timp.

2.9. Reparaţiile capitale se fac cu scopul ca, prin înlocuirea unor elemente de instalaţie, să se asigure funcţionarea instalaţiei la parametrii prevăzuţi în proiect sau la parametrii superiori acestora (lucrări de modernizare). Perioada şi data reparaţiei se stabilesc în funcţie de constatările făcute cu ocazia verificărilor şi reviziilor în decursul exploatării, şi de durata de viaţă normată, avându-se în vedere gradul de uzură al elementelor instalaţiei şi influenţa în exploatare (pierderi de apă şi energie, reparaţii repetate etc.), frecvenţa apariţiei defecţiunilor, cheltuielile necesare remedierilor etc.

2.10. Reparaţiile accidentale sunt determinate de apariţia neaşteptată a unor defecţiuni sau avarii a căror înlăturare imediată se impune pentru menţinerea instalaţiei în stare normală de funcţionare şi de siguranţă.

2.11. Se recomandă cuplarea activităţii de întreţinere şi exploatare a instalaţiilor sanitare cu alte tipuri de instalaţii existente în clădire, cu care în multe cazuri se condiţionează.

Responsabilii cu exploatarea şi obligaţiile acestora

2.12. Responsabilitatea exploatării revine proprietarului, utilizatorului sau administratorului clădirii, care asigură exploatarea tuturor instalaţiilor.

Printr-o reglementare interioară se stabilesc atribuţiile ce revin diferiţilor locatari şi cele care revin responsabilului cu întreaga instalaţie, acesta răspunzând şi de exploatarea părţilor comune de instalaţie.

În construcţiile multifuncţionale (locuinţe şi alte destinaţii) se va prevedea o organizare unitară a exploatării, care să ţină seama de specificul fiecăreia dintre destinaţii, precum şi de modul de gestionare a cheltuielilor.

2.13. Proprietarii construcţiilor precum şi administratorii şi utilizatorii construcţiilor au obligaţia, prin lege, să efectueze la timp lucrările de întreţinere şi reparaţii, respectiv să folosească instalaţiile din construcţii în conformitate cu instrucţiunile de exploatare.

2.14. Exploatarea instalaţiilor sanitare se poate face cu personal de exploatare propriu, având sarcini permanente în acest scop, sau cu personal aparţinând unor unităţi tip “SERVICE", cu care s- au încheiat contracte sau înţelegeri.

Personalul de exploatare propriu şi cel al unităţilor tip “SERVICE" trebuie să fie autorizat pentru activitatea pe care o desfăşoară.

2.15. Personalul de exploatare are obligaţia de a cunoaşte în detaliu configuraţia instalaţiei, modul de funcţionare al acesteia, poziţia şi rolul fiecărui element. parametrii funcţionali, urmările nerespectării parametrilor proiectaţi, cauzele posibile şi modul de înlăturare a cauzelor care perturbă buna funcţionare. În acest scop se va folosi schema funcţională a instalaţiei şi instrucţiunile de exploatare ale instalaţiei, iar când acestea nu există, se recomandă întocmirea unei scheme pe baza planurilor existente şi a unui releveu, precum şi instrucţiunile de exploatare.

La instalaţiile de stingere cu apă a incendiilor se vor avea în vedere şi instrucţiunile de funcţionare şi verificare periodică a instalaţiilor, care trebuie să cuprindă schema de principiu, descrierea, modul de utilizare şi întreţinere a instalaţiilor în situaţie normală şi în caz de incendiu.

2.16. Pentru menţinera instalaţiei la valoarea parametrilor de proiectare, persoanele care se ocupă cu întreţinerea şi exploatarea instalaţiilor au obligaţia să remedieze orice defecţiune, îndată ce aceasta a fost sesizată, limitând astfel pierderile de apă, de energie, scăderea gradului de confort, de siguranţă etc.

Până la înlăturarea defecţiunii se impune, după caz, scoaterea din funcţiune a punctelor de consum, a echipamentelor sau a părţilor de instlaţie, defecte.

2.17. Responsabilul, care se ocupă cu exploatarea instalaţiilor sanitare, are datoria de a îndruma beneficiarii direcţi ai instalaţiilor în vederea utilizării directe a diferitelor elemente ale instalaţiei.

În acest scop se vor afişa la loc vizibil îndrumări privind utilizarea instalaţiilor sanitare din apartamente, grupuri sanitare etc.

2.18. Lucrările de reparaţii ale instalaţiilor sanitare se vor executa de către organizaţii de specialitate sau de personalul de întreţinere a clădirii pespective, atunci când acesta este calificat şi autorizat pentru astfel de lucrări şi dispune de utilajele necesare.

2.19. Recepţionarea lucrărilor efectuate în timpul exploatării (reparaţii capitale, modificări, modernizări, extinderi etc.) se va face în conformitate cu prevederile “Normativului pentru proiectarea şi executarea instalaţiilor sanitare" - I.9 şi a “Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora" aprobate prin H.G. nr. 273/1994, precum şi a indicaţiilor din prezentul normativ.

După recepţie, lucrările de reparaţii vor fi consemnate - conform reglementărilor în vigoare - în cartea tehnică a construcţiei.

Echipamente şi materiale

2.20. La efectuarea reparaţiilor, echipamentele, accesoriile şi materialele folosite pentru înlocuirea celor necorespunzătoare trebuie să îndeplinească următoarele condiţii:

- să fie însoţite de certificatul de calitate şi de garanţie al producătorului;

- echipamentele standardizate să respecte toate caracteristicile dimensionale, de calitate şi fiabilitate prevăzute în standardele de produs respective;

- echipamentele care funcţionează sub presiune să corespundă reglementărilor tehnice ISCIR;

- echipamentele sau materialele produse în ţară sau provenite din import, care nu au la bază un standard privind calitatea produsului, să fie însoţite de agrementul tehnic sau de certificatele de omologare eliberate de organele abilitate în acest scop.

Certificatele de calitate şi de garanţie, agrementul tehnic sau certificatele de omologare precum şi instrucţiunile de exploatare ale fabricilor constructoare de echipamente şi instalaţii se vor păstra, în mod obligatoriu, la cartea tehnică a construcţiei, împreună cu instrucţiunile de exploatare ale instalaţiei.

2.21. În toate cazurile, dar în special în cazul clădirilor vechi, se va urmări cu ocazia reparaţiilor curente sau capitale, precum şi cu ocazia unor modificări aduse clădirii, să se îmbunătăţească situaţia instalaţiilor sanitare prin adoptarea unor soluţii eficiente şi prin folosirea unor echipamente şi materiale cu performanţe superioare în locul celor scoase din uz, astfel încât să fie satisfăcute cerinţele de calitate menţionate în legea calităţii, reducându-se costul exploatării şi asigurăndu-se creşterea gradului de confort.

2.22. La toate echipamentele şi accesoriile instalaţiei care necesită un control şi o întreţinere permanentă (de ex. apometrele, robinetele de întreţinere, filtrele etc.) sau care sunt prevăzute pentru control şi întreţinere (de ex. armăturile de închidere) trebuie asigurat în permanenţă accesul şi posibilitatea de control şi manevră uşoară.

Alte precizări

2.23. Lucrările de modificări, modernizări, extinderi şi reparaţii capitale ale instalaţiilor sanitare din clădiri trebuiesc făcute pe baza unui proiect cu respectarea reglementărilor tehnice în vigoare şi a avizelor organelor în drept, când este cazul.

2.24. Tehnologiile aplicate pentru remedierea defecţiunilor vor fi cele curente specifice fiecărui caz sau cele indicate în instrucţiuni speciale.

NOTĂ: Principalele defecte, precum şi cauzele producerii şi modul de remediere, sunt menţionate în anexe A1- A6 pentru elementele comune instalaţiei şi în capitolele care tratează fiecare element al instalaţiei pentru cauzele specifice.

Condiţii generale de furnizare a apei

2.25. Pentru ca societatea (regia) de distribuţie a apei să furnizeze apa în instalaţia interioară este necesar să existe un contract între societate (regie) şi beneficiarul instalaţiei, iar, din punct de vedere tehnic, branşamentul să fie executat şi recepţionat pe baza reglementărilor societăţii (regiei) de distribuţie a apei.

2.26. În contractele de furnizare a apei, încheiate între societăţi (regii) şi abonaţi se recomandă să se includă şi obligativitatea asigurării prin persoane fizice, juridice sau unităţi “SERVICE" a activităţii de întreţinere a instalaţiilor sanitare.

2.27. Echipamentul de măsurare (apometrul) cu ajutorul căruia se înregistrează consumul de apă, va fi exploatat (întreţinut, verificat, reparat sau înlocuit) de către societatea (regia) de apă.

2.28. Beneficiarul instalaţiilor interioare are următoarele obligaţii:

- să respecte reglementările tehnice privind buna funcţionare a aparatelor de măsură şi control şi să evite degradarea lor;

- să menţină curăţenia în căminele de apometru sau la locul de amplasare a cestuia;

- să permită personalului împuternicit de conducerea societăţii (regiei) de distribuţie a apei accesul la căminul apometrului sau la locul de montaj al acestuia în vederea efectuării controlului, înregistrării consumurilor şi executării lucrării de întreţinere şi reparaţii;

- să nu desigileze robinetele sigilate de delegaţii societăţii (regiei);

- să nu racordeze la instalaţia interioară vase sau recipiente prin intermediul cărora se pot introduce în circuitul apei potabile substanţe toxice sau microorganisme (bacterii, microbi etc.);

- să nu facă modificări ale instalaţiilor în urma cărora se pot produce accidente, deteriorări, contaminări, ca de exemplu: racordări ale instalaţiei interioare cu vase sau recipiente, racordarea directă între conductele de apă şi alte reţele;

- să nu facă legături directe între conducte de apă şi alte reţele (ex. reţele de apă nepotabilă, reţele de canalizare etc.).

Condiţii generale de evacuare a apelor uzate în reţelele exterioare

2.29. Pentru evacuarea apelor uzate şi a celor meteorice în reţeaua publică de canalizare este necesar să existe un contract între societatea (regia) de colectare a apelor uzate şi beneficiarul instalaţiei interioare de canalizare, iar, din punct de vedere tehnic, racordul să fie executat şi întreţinut în conformitate cu reglementările societăţii (regiei).

2.30. Beneficiarul instalaţiei interioare de canalizare are următoarele obligaţii:

- apele evacuate la canalizare vor respecta, din punct de vedere al calităţii, prevederile “Normativului pentru condiţiile de descărcare a apelor uzate în reţelele de canalizare a centrelor populate" - C.90;

- să nu evacueze în reţeaua interioară de canalizare substanţe, deşeuri, reziduri etc., care ar putea duce la înfundarea sau deteriorarea racordului de canalizare sau a reţelei publice de canalizare;

- să asigure curăţenia şi integritatea căminului de racord.

2.31. Proprietarii construcţiilor precum şi administratorii construcţiilor în care se desfăşoară activităţi de la care rezultă substanţe care pot fi dăunătoare pentru reţeaua de canalizare, au obligaţia ca, în timpul exploatării instalaţiilor, să facă periodic şi controlul calităţii apelor uzate evacuate în reţeaua de canalizare publică în vederea prevenirii unor efecte dăunătoare locale, precum şi asupra reţelei publice de canalizare.

Controlul calităţi apei uzate se va face în laboratoare de specialitate.

Principalii parametri care caracterizează starea tehnică şi modul de întreţinere şi utilizare a instalaţiei.

Generalităţi

2.32. Principalii parametri care pot fi influenţaţi de existenţa unor defecţiuni sau/şi deficienţe în exploatarea instalaţiilor sanitare, având drept urmare creşterea cheltuielilor de exploatare şi scăderea gradului de confort şi siguranţă şi care trebuiesc urmăriţi permanent pentru asigurarea funcţionării instalaţiei la parametrii proiectaţi, sunt:

- nivelul consumurilor de apă;

- nivelul consumurilor de energie termică;

- nivelul consumurilor de energie electrică;

- nivelul zgomotului în instalaţie;

- starea construcţiei în zona conductelor şi echipamentelor;

- calitatea apei furnizate de reţeaua exterioară (publică);

- apariţia unor anomalii în alimentarea cu apă a unor puncte de consum.

Nivelul consumului de apă

2.33. Creşterea consumului de apă, peste valoarea normală, poate avea următoarele cauze:

- creşterea numărului consumatorilor;

- defecţiuni în instalaţie;

- exploatarea neraţională;

- calitatea necorespunzătoare a apei.

NOTĂ: Dacă în urma verificării instalaţiei se constată că nu există motive care să justifice creşterea consumului de apă se va cere societăţii (regiei) de distribuţie a apei să verifice sau să înlocuiască apometrul.

2.34. Defecţiunile în instalaţie, care pot produce pierderi importante de apă, anexe A1 - A6, pot fi:

- pe reţelele de distribuţie;

- la armăturile de serviciu;

- la pompe;

- la rezervorul tampon, vezi anexa A6;

- în instalaţia de preparare a apei calde.

2.35. Exploatarea neraţională constă, în principal, în:

- menţinerea robinetelor deschise pe tot timpul unei utilizări, când nu este necesar să se utilizeze apa;

- presiunea prea mare la punctele de consum, datorită nereglării presiunii în instalaţie;

- prepararea apei calde la o temperatură prea mare sau prea mică în comparaţie cu cea de utilizare;

- furnizarea cu intermitenţă a apei (caldă şi rece);

- înlăturarea cu întârziere a defecţiunilor;

- nereglarea reţelei de recirculare a apei calde;

- racordarea directă a instalaţiei de apă cu cea de încălzire (pierderi de apă prin vasul de expansiune când se încarcă instalaţia sau în cazul defectării robinetului de trecere de pe racordul de umplere);

Pentru realizarea unei exploatări raţionale se impune:

- educarea consumatorilor în spiritul folosirii raţionale a armăturilor de serviciu;

- reglarea presiunii în instalaţie în vederea obţinerii presiunii minime de utilizare la toate punctele de consum;

- distribuirea apei calde la temperatură cât mai apropiată de cea de utilizare;

În acest scop se recomandă elaborarea în cadrul reparaţiilor capitale a proiectului privind automatizarea instalaţiei de preparat apă caldă şi a studiului privind oportunitatea înlocuirii preparării centrale a apei calde cu prepararea locală, cu ocazia reparaţiilor capitale;

- furnizarea apei calde şi reci pe toată perioada de consum.

Pentru a asigura furnizarea continuă a apei, în cazul instalaţiilor dotate cu staţii de hidrofor, se va stabili pe baza unei documentaţii tehnice (proiect), capacitatea rezervorului tampon corespunzător necesarului de apă pe perioada de întrerupere a furnizării apei de către reţeaua publică (în măsura în care condiţiile locale permit):

- înlăturarea defecţiunilor odată ce apar;

- reglarea hidraulică a reţelei de recirculare a apei calde;

- întreruperea legăturii directe dintre instalaţia de alimentare cu apă şi cea de încălzire şi prevederea conductei de semnalizare a umplerii vasului de expansiune, dacă acesta lipseşte.

Nivelul consumului de energie termică

2.36. Creşterea consumului de energie termică poate avea următoarele cauze:

- folosirea unor cazane pentru prepararea apei calde de consum, care funcţionează cu randament redus;

- utilizarea unor cazane neperformante;

- lipsa aparaturii de măsură şi control la cazane;

- exploatarea necorespunzătoare a cazanelor;

- folosirea unor schimbătoare de căldură care funcţionează cu randament redus, cu serpentine sau ţevi sparte;

- defecţiuni ale instalaţiei de distribuţie a apei calde (vezi anexa A1);

- defecţiuni ale armăturilor de serviciu;

- temperatura apei de consum prea mare sau prea mică, în comparaţie cu cea de utilizare;

- furnizarea cu intermitenţă a apei calde;

- presiunea disponibilă prea mare la bateriile amestecătoare;

- exploatarea defectuoasă a bateriilor amestecătoare;

- termoizolaţie necorespunzătoare la reţelele de distribuţie şi la echipamentul d epreparat apă caldă;

- funcţionarea instalaţiei de recirculare a apei calde în perioada de întrerupere a funcţionării instalaţiei de încălzire a apei.

Pentru remedierea situaţiei se recomandă:

- controlul modului de explatare a cazanelor şi verificarea randamentului acestora;

- completarea aparatelor de măsură şi control lipsă;

- solicitarea diagnostificării performanţelor cazanelor sau schimbătoarelor de căldură în vederea înlocuirii celor neperformante;

- solicitarea diagnostificării performanţelor sistemului central de preparare a apei calde de consum în vederea adoptării unor sisteme performante;

- stabilirea regimului de temperatură eficientă a apei de consum;

- sudarea sau înlocuirea serpentinelor sau ţevilor defecte;

- curăţirea şi spălarea periodică a schimbătoarelor de căldură;

- furnizarea pe toată perioada de consum a apei calde la o temperatură cât mai apropiată de cea de utilizare;

- furnizarea continuă a apei calde pe toată perioada de consum;

- reducerea presiunii disponibile la armături de serviciu la valoarea presiunii minime de utilizare;

- folosirea raţională a bateriilor amestecătoare şi înlocuirea bateriilor uzate cu baterii performante;

- refacerea termoizolaţiei defecte de la reţelele şi de la instalaţia de preparare a apei calde, utilizând materiale izolatoare având randament superior (în ordine: spumă de poliuretan, vată de sticlă, vată minerală); şi folosirea conductelor preizolate în cazul înlocuirii conductelor de apă caldă;

- punerea în funcţiune a instalaţiei de recirculare a apei calde conform indicaţiilor din art. 4.29- 4.33.

Nivelul consumului de energie electrică

2.37. Creşterea consumului de energie electrică poate avea următoarele cauze:

- defecţiuni la pompe;

- folosirea unor agregate de pompe supradimensionate pentru alimentarea cu apă şi/sau pentru recircularea apei calde de consum;

- folosirea neraţională a staţiei de hidrofor;

- folosirea neraţională a pompelor de recirculare a apei calde de consum;

- folosirea unor pompe cu uzură avansată.

Pentru menţinerea consumului de energie electrică la nivelul minim este necesar:

- înlocuirea cu ocazia reparaţiilor capitale sau a defectării pompelor supradimensionate cu pompe corespunzătoare necesităţilor reale;

- folosirea staţiei de hidrofor numai în orele când presiunea din reţeaua publică este insuficientă şi utilizarea în măsură cât mai mare a presiunii disponibile în reţeaua publică.

La staţiile de hidrofor existente se vor înlocui, când condiţiile permit - pe bază de proiect şi cu avizele legale - rezervoarele tampon deschise cu rezervoare închise, pentru folosirea la maxim a presiunii disponibile din reţeaua publică şi reducerea consumului de energie electrică. Asigurarea în permanenţă a pernei de aer în recipienţi de hidrofor, menţinând astfel numărul teoretic de porniri orare ale pompelor.

- folosirea pompelor de recirculare numai în orele cu consum de apă foarte redus, dacă în aceste ore funcţionează instalaţia de preparare a apei calde, sau folosirea pompelor după un program coordonat cu cel de preparare a apei calde.

Nu se recomandă recircularea apei calde în perioadele în care instalaţia de preparare a apei calde nu funcţionează, iar la instalaţiile fără acumulare, recircularea este interzisă în această situaţie.

Creşterea nivelului de zgomot

2.38. Creşterea nivelului de zgomot în instalaţie poate avea următoarele cauze:

- defecţiuni la agregatul de pompare;

- curgerea apei în rezervorul tampon de la înălţime;

- lipsa sau distrugerea garniturilor dintre rezervoare şi elementele constructive de susţinere;

- defectarea garniturii la armăturile de reţinere;

- deteriorarea legăturilor elastice dintre pompe şi conducte;

- defecţiuni la armăturile de serviciu;

- deteriorarea fonoizolaţiei dintre obiectele sanitare şi suporţi, pereţi etc.;

- presiunea mare la armăturile de serviciu;

- viteza mare de scurgere a apei în conducte;

- folosirea unor armături de serviciu cu un nivel acustic specific care depăşeşte pe cel admis.

Pentru menţinerea nivelului de zgomot în limitele admisibile se vor lua, după caz, următoarele măsuri:

- se vor prelungi conductele de alimentare cu apă a rezervorului până în apropierea fundului rezervorului (aproximativ la nivelul sorbului);

- se vor introduce bucăţi de material elastic între rezervorul tampon şi elementele constructive de susţinere;

- se vor înlocui garniturile defecte;

- se vor înlocui racordurile elastice defecte cu unele noi, iar dacă acestea lipsesc (la instalaţiile vechi), se vor introduce cu ocazia unor reparaţii;

- se vor reface instalaţiile defecte;

- se va reduce presiunea la armăturile de serviciu la valoarea minimă de utilizare;

- se vor folosi armăturile de serviciu silenţioase şi se vor dota cu perlator.

Starea construcţiei şi terenului în zona conductelor şi echipamentelor

2.39. Apariţia unor zone umede pe pereţi şi planşee şi/sau tasarea locală a terenului poate avea următoarele cauze:

- conductele de alimentare cu apă defecte;

- conductele de canalizare defecte;

- distrugerea hidroizolaţiei la sifoanele de pardoseală, sau la cele de terasă;

- distrugerea hidroizolaţiei dintre perete şi căzile de baie sau de duş;

- scurgeri de apă pe lângă preaplin sau pe lângă ventilul de scurgere al căzii;

- fisuri la conducte de scurgere sau de preaplin al căzii;

- condensarea umidităţii din aer pe suprafaţa rece a conductelor neizolate sau izolate necorespunzător;

- idem, pe tencuiala care acoperă conducte neizolate sau izolate necorespunzător;

- influenţa reţelelor de canalizare şi refulare la nivelul superior;

- existenţa unui robinet deschis, care debitează o cantitate de apă mai mare decât poate prelua conducta de canalizare a obiectului racordat.

După depistarea cauzelor, se vor remedia defecţiunile după caz, prin:

- refacerea hidroizolaţiei;

- înlocuirea garniturilor defecte;

- lipirea sau înlocuirea conductelor fisurate;

- izolarea corespunzătoare a conductelor;

- desfundarea reţelei de canalizare şi înlăturarea cauzelor (curăţirea periodică de depuneri a reţelelor de canalizare);

- în cazul tasării terenului, se va remedia defecţiunea la conductă sau îmbinare şi se va compacta terenul.

Calitatea apei

2.40. Calitatea apei furnizate de reţeaua exterioară se va stabili prin analize periodice efectuate în laboratoare de specialitate şi prin constatări directe.

Se recomandă ca beneficiarul instalaţiei interioare să facă analiza calităţii apei, la un laborator de specialitate, ori de câte ori constată deprecierea calităţii apei primite.

De calitatea apei furnizată în sistemul centralizat răspunde furnizorul, care are obligaţia efectuării periodice a analizelor de calitate a apei, iar în situaţia alimentării cu apă din surse proprii, se recomandă efectuarea de analize de calitate a apei în laboratoare de specialitate, cel puţin o dată pe lună.

2.41. Furnizarea apei de către reţeaua exterioară la alţi parametri decât menţionaţi în STAS 1342 poate fi accidentală sau pe o durată mai lungă de timp, datorită fie stării generale necorespunzătoare a reţelei, fie apariţiei unor situaţii deosebite cu efecte pe o durată mai lungă în timp.

Efectele asupra instalaţiilor interioare pot fi:

- eroziunea conductelor, a garniturilor, a armăturilor şi a scaunelor ventilelor, a interpunerii de suspensii între garnitură şi scaun etc., având ca urmări pierderi de apă şi energie şi mărirea cheltuielilor de exploatare;

- depuneri pe conducte, rezervoare, în schimbătoare de căldură, pe obiecte sanitare etc. având ca urmări scăderea presiunii disponibile, creşterea consumurilor de energie, reducerea gradului de confort;

- schimbarea gustului apei.

Pentru asigurarea calităţii apei la nivelul prevederilor legale se recomandă:

- echiparea instalaţiei interioare cu filtre pentru reţinerea suspensiilor mecanice (nisip, rugină, alte impurităţi) sau cu sisteme electronice pentru eliminarea depunerilor de pe conducte şi pentru prevenirea formării unor noi depuneri;

- datarea instalaţiei cu echipamente locale de purificare a apei pentru reducerea bacteriilor, substanţelor organice, clorului etc.;

- la instalaţiile echipate cu rezervoare de apă (rezervoare tampon sau de înmagazinare) şi/sau boilere, se recomandă ca - periodic - acestea să fie golite, curăţate, spălate şi dezinfectate pentru a elimina depunerile şi a evita pătrunderea lor în instalaţie;

- curăţirea şi spălarea periodică a recipienţilor de hidrofor.

2.42. În cazul în care sursa impurificării apei o constituie starea reţelei exterioare proprii, se vor remedia defectele după care reţeaua se va curăţa, spăla şi dezinfecta.

Anomalii în alimentarea cu apă caldă a unor puncte de consum

2.43. Lipsa apei la unele puncte de consum poate fi cauzată de:

- presiunea scăzută în reţeaua de alimentare cu apă;

Dacă presiunea în reţeaua publică este permanent insuficientă, se va introduce în schema instalaţiei o staţie de ridicare a presiunii, pe baza unui proiect;

- funcţionarea defectoasă a instalaţiei de ridicare a presiunii datorită reglajului incorect al presostatului sau al unor defecţiuni la agregatul de pompare;

- creşterea pierderilor de sarcină pe traseu, datorită depunerilor în conducte, măririi rugozităţii prin coroziune, depozitelor de ferobacterii etc.

Această deficienţă se poate remedia prin înlocuirea pe bază de proiect a agregatului de pompare cu altul cu o înălţime de pompare mai mare; înlocuirea conductelor corodate sau înfundate cu unele noi, dotarea instalaţiei cu filtre pentru reţinerea impurităţilor şi/sau cu un sistem electromagnetic pentru eliminarea depunerilor de pe conducte şi pentru prevenirea formării unor depuneri noi.

- blocarea parţială sau totală a unor armături;

- neechilibrarea reţelelor de distribuţie;

- creşterea consumului de apă la o valoare superioară debitului de calcul datorită: risipei de apă, furnizării apei cu intermitenţă, existenţei unor neetanşeităţi la armături, conducte, îmbinări etc. sau apariţiei unor noi consumatori;

- debitul de calcul subapreciat (subdimensionarea conductelor fiind necesară înlocuirea acestora cu altele cu diametrul mai mare).

2.44. Temperatura mai redusă a apei calde la unele puncte de consum în comparaţie cu cea de la sursă, se poate datora:

- termoizolaţiei necorespunzătoare la unele conducte, fiind necesară refacerea acesteia;

- instalaţiei de recirculare a apei calde care nu funcţionează corect datorită neechilibrării reţelei sau nefuncţionării pompelor de recirculare.

Pentru ca instalaţia de recirculare să funcţioneze normal este necesar să se facă echilibrarea hidraulică a reţelei, verificarea şi punerea în funcţiune a pompei după un program normal.

2.45. Apa nu se încălzeşte în perioada de timp prevăzută în proiect sau nu se asigură temperatura necesară la ieşirea din aparatele de preparare a apei calde datorită:

- debitului prea mic de agent termic ca urmare a existenţei unor rezistenţe locale suplimentare pe conducta de racord (conducta înfundată, sertarul sau ventilul unor vane blocate etc.) sau a subdimensionării conductei de racord;

- temperatura prea scăzută a agentului termic ca urmare a temperaturii scăzute a agentului termic la sursă;

- a degradării termoizolaţiei sau a inundării canalului termic prin infitraţii sau datorită unei conducte sparte;

- agentul termic nu circulă prin serpentină (racordurile serpentinei sunt reci) datorită prezenţei aerului în serpentină sau racordul spre serpentină conţin aer (care trebuie eliminat), a înfundării cu corpuri străine a racordului spre serpentină care trebuie înlăturate sau a blocării în poziţia închis, a sertarului unei vane de pe racord, fiind necesară deblocarea lui;

- depuneri mari pe suprafaţa de schimb, care trebuie îndepărtate;

- tirajul insuficient la instalaţiile locale de preparare a apei calde, care folosesc diverşi combustibili, datorită subdimensionării coşului sau poziţionării defectuoase deasupra acoperişului;

- presiunea insuficientă la instalaţia de alimentare cu gaze;

- defectarea aparaturii de reglaj automat al admisiei agentului termic la aparatele de preparat apă caldă;

- reglarea necorespunzătoare a aparaturii de reglaj automat.

Pentru obţinerea apei calde în timp normal şi la temperatura de utilizare, se impune:

- asigurarea debitului şi temperaturii agentului termic la parametrii prevăzuţi în proiect;

- menţinerea permanent a instalaţiei de preparare a apei calde într-o stare tehnică normală.

2.46. Apa se încălzeşte prea repede la acelaşi consum de apă caldă, iar diferenţa dintre temperatura apei calde şi a agentului termic este foarte mică sau egală cu zero datorită serpentinei corodate, iar agentul termic se amestecă cu apa de consum.

În acest caz se sudează sau se înlocuieşte serpentina după caz.

2.47. Temperatura prea mare a apei calde la punctele de consum mare în comparaţie cu temperatura uzuală se poate datora:

- instalaţiei de funcţionare automată a cazanului nereglată sau defectă;

- aparaturii de măsură şi control defectă;

- nesupravegherii arderii la cazanele de preparat apă caldă care nu sunt dotate cu instalaţii automate de ardere.

Pentru funcţionarea instalaţiei la parametrii proiectaţi se verifică instalaţia de reglaj, precum şi aparatura de măsură şi control şi se fac remedierile necesare, iar, dacă este cazul se înlocuiesc piesele defecte.

Instalaţiile vechi, neechipate cu instalaţii de automatizare, se vor supraveghea permanent, intervenind prompt, când este cazul.

2.48. Oscilaţii mari de temperatură în timpul folosirii bateriilor, la deschiderea sau închiderea unor robinete de pe ramificaţii sau coloane comune, se poate datora:

- subdimensionării conductelor;

- reducerii secţiunii libere a conductelor din cauza depunerilor.

Pentru remediere se înlocuiesc conductele cu altele cu diametrul mai mare şi se prevăd, când este cazul, filtre pentru reţinerea impurităţilor din apa furnizată din reţeaua exterioară.

2.49. Pătrunderea apei calde în conductele de apă rece şi invers este determinată de diferenţa mare între presiunea apei reci şi a apei calde la baterii.

În acest caz se reglează presiunea la baterie cu ajutorul robinetelor de la obiectul sanitar respectiv, astfel încât să fie, pe cât posibil, egale (diferenţă maxim admisă 0,3 bar).

Reglarea hidraulică a instalaţiei de alimentare cu apă (rece şi caldă) şi de recirculare a apei calde.

Generalităţi

2.50. Pentru reducerea pierderilor de apă şi energie precum şi a zgomotului în instalaţie, este necesară reglarea instalaţiei, astfel încât presiunea disponibilă la toate punctele de consum să fie cât mai aproape de valoarea presiunii minime de utilizare.

Reglarea hidraulică a instalaţiei de alimentare cu apă rece şi caldă

2.51. În cazul unui excedent de presiune în instalaţie la intrarea în clădire, în lipsa unui regulator de presiune, se va reduce presiunea disponibilă prin închiderea parţială a robinetului de închidere de la intrarea în clădire.

Închiderea se va face în perioada de consum maxim, asigurând presiunea de utilizare la obiectele sanitare cele mai defavorizate.

2.52. Pentru reducerea presiunii la valorile presiunii de utilizare la toate punctele de consum, se vor folosi robinetele de închidere de pe coloane, niveluri şi, în final, cele de reglaj de la obiectele sanitare.

2.53. Pentru fiecare baterie amestecătoare se va verifica presiunea disponibilă, reglându-se, cu ajutorul celor două robinete de închidere aferente obiectului sanitar respectiv, presiunea, astfel încât presiunea disponibilă a apei reci şi a apei calde să fie, pe cât posibil, egală.

2.54. În cazul asigurării presiunii cu ajutorul staţiilor de hidrofor, se va verifica, în momentul pornirii pompelor, în condiţiile unui consum maxim, disponibilul de presiune la obiectele plasate cel mai defavorabil.

Dacă în acest caz există, la aceste puncte de consum, o presiune disponibilă mai mare decât presiunea de utilizare, se va regla presostatul pentru o presiune de pornire mai mică, reducându-se corespunzător şi presiunea de oprire.

Pentru celelalte puncte de consum reglajul se va face cu ajutorul robinetelor de închidere de pe coloane, niveluri şi cele de reglaj de la obiectele sanitare.

2.55. Având în vedere că pe parcursul utilizării instalaţiei intervin diferiţi factori perturbatori (ex. depuneri pe conducte, închiderea şi deschiderea robinetelor de trecere impusă de necesitatea unor remedieri etc.) este necesară verificarea periodică a instalaţiei şi corectarea reglajului.

2.56. Se recomandă montarea robinetelor de închidere şi reglaj la toate obiectele sanitare, la care nu au fost montate iniţial.

Pentru a evita dereglarea instalaţiei, urmare a unor intervenţii necesare, se recomandă ca, pe lângă armăturile de închidere să se prevadă - cu ocazia reparaţiilor capitate - şi o armătură pentru reglarea presiunii, astfel încât, în cazul unor intervenţii, să se acţioneze numai armătura de închidere, cea de reglaj rămânând în poziţia în care a fost reglată.

Reglarea hidraulică a instalaţiei de recirculare a apei calde.

2.57. Reglajul hidraulic al reţelei de recirculare a apei de consum se va face după reglarea reţelei de distribuţie a apei calde, folosind numai armăturile de pe conductele de recirculare.

2.58. La instalaţiile prevăzute cu conductă de recirculare numai pe orizontală şi numai pentru conducta principală de distribuţie a apei calde - fără ramificaţii - nu este necesar un reglaj hidraulic.

2.59. La instalaţiile prevăzute cu conductă de recirculare şi pe ramificaţii (până la baza coloanelor sau până la cel mai de sus obiect sanitar) reglajul hidraulic este necesar pentru a asigura recircularea apei calde prin toate conductele şi, deci, ridicarea gradului de confort şi reducerea pierderilor de apă şi energie. Reglajul se va face cu ajutorul robinetului de trecere montat pe conducta de recirculare care, dacă se încălzeşte rezultă că pe conducta respectivă de recirculare circulă apa caldă.

Reglajul instalaţiei poate fi considerat satisfăcător dacă la toate robinetele se constată aproximativ aceeaşi temperatură.

Reglajul instalaţiei de recirculare începe cu ultima coloană a instalaţiei (situaţia cea mai dezavantajoasă), la care robinetul de închidere, de pe conducta de recirculare, se va lăsa complet deschis şi continuă spre CT (PT) cu următoarele ramificaţii, la care robinetele se închid din ce în ce mai mult, pe măsura apropierii de schimbătoarele de căldură (boilere sau aparate contracurent). Reglajul se face în perioada de consum nul, cu instalaţia de preparare a apei calde în funcţiune.

Protecţia, siguranţa şi igiena muncii

2.60. Pe toată durata de exploatare a instalaţiilor sanitare (inclusiv revizii, reparaţii, înlocuiri, dezinfectări) vor fi respectate cerinţele referitoare la protecţia, securitatea şi igiena muncii.

2.61. Verificările, probele şi încercările echipamentelor componente ale instalaţiilor sanitare vor fi efectuate respectându-se instrucţiunile specifice de protecţie a muncii în vigoare pentru fiecare categorie de echipamente.

2.62. Conducătorii societăţilor comerciale, regiilor autonome etc. sau seviciile care exploatează instalaţiile sanitare au obligaţia să asigure:

- luarea de măsuri organizatorice şi tehnice pentru crearea condiţiilor de securitate a muncii;

- realizarea instructajului de protecţie a muncii pentru tot personalul de exploatare la interval de cel mult 30 zile şi consemnarea acestuia în fişele individuale sau alte formulare specifice care urmează să fie semnate individual;

- controlul aplicării de către întregul personal a normelor şi instrucţiunilor specifice;

- verificarea însuşirii cunoştinţelor asupra normelor şi măsurilor de protecţie a muncii.

2.63. Realizarea instructajelor specifice de protecţie a muncii, verificarea cunoştinţelor şi abaterile de la normele în vigoare, inclusiv sancţiunile aplicate, vor fi consemnate în fişele de instructaj individuale.

2.64. Manevrele corespunzătoare exploatării vor fi efectuate numai de personal calificat.

2.65. Instalaţiile vor fi echipate cu dispozitivele de protecţie necesare menţionate în norme.

2.66. Zonele periculoase sau cele cu instalaţii în probe se îngrădesc şi se avertizează, interzicându-se accesul persoanelor neautorizate.

2.67. Persoanele cărora li se schimbă locul de muncă vor fi instruite pentru a corespunde noilor condiţii de lucru.

2.68. Măsurile de protecţia muncii menţionate în art. 2.60-1.67 nu sunt limitative şi se vor completa cu măsurile de protecţie a muncii specificate cuprinse în instrucţiunile de exploatare ale instalaţiilor respective, care se vor afişa la locul de muncă.

Prevenirea şi stingerea incendiilor pe durata exploatării instalaţiilor sanitare

2.69. Respectarea reglementărilor de prevenire şi stingere a incendiilor precum şi echiparea şi dotarea cu mijloace şi echipamente de prevenire şi stingere a incendiilor la construcţii este obligatorie pe întreaga durată de exploatare a instalaţiilor sanitare aferente construcţiilor.

2.70. În exploatarea instalaţiilor sanitare se vor respecta prevederile din ,”Normele generale de prevenire şi stingere a incendiilor" (Ord. MLPAT 1219/MC/1994 şi M.I. 38/4.03.94), şi “Normativul de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora" - C 300. Măsurile de prevenire şi stingere a incendiilor vor fi precizate şi în instrucţiunile de exploatare.

2.71. Obligaţiile şi răspunderile privind prevenirea şi stingerea incendiilor revin atât proprietarilor şi administratorilor instalaţiilor în funcţiune, cât şi unităţilor şi personalului care efectuează exploatarea acestor instalaţii.

2.72. Pe durata reviziilor, reparaţiilor, înlocuirilor şi dezafectărilor instalaţiilor vor fi respectate toate măsurile specifice de prevenire şi stingerea incendiilor; răspunderile privind prevenirea şi stingerea incendiilor revin unităţilor şi persoanelor care efectuează aceste operaţii.

2.73. Personalul care exploatează instalaţiile va fi instruit pentru prevenirea şi stingerea incendiilor, înaintea dării în exploatare a instalaţiilor şi periodic, în timpul exploatării instalaţiilor, verificându-se însuşirea cunoştinţelor.

2.74. Înainte de executarea unor operaţii cu foc deschis (sudură, lipire cu flacără, topire de materiale hidroizolante etc.) se va face un instructaj special personalului care efectuează aceste lucrări.

2.75. Lucrările cu foc deschis vor fi executate numai după obţinerea permisului de lucru cu foc (anexa 11), astfel încât să se evite riscul producerii de incendiu sau explozii.

Înainte de începerea lucrărilor cu foc deschis, semnatarii permisului de lucru cu foc vor controla îndelinirea condiţiilor şi realizarea măsurilor menţionate în permis.

2.76. Locurile cu pericol de incendiu sau explozie vor fi marcate cu indicatoare de avertizare conform prevederilor STAS 297/1.2.

2.77. În vederea intervenţiei în caz de incendiu vor fi organizate echipe de intervenţie cu atribuţii concrete şi se vor stabili măsuri de alertare a serviciilor proprii de pompieri şi a pompierilor militari.

Scoaterea din funcţiune a instalaţiilor de alimentare cu apă (caldă şi rece)

2.78. Instalaţiile de alimentare cu apă, care, după recepţie, nu sunt puse în funcţiune până la patru săptămâni sau care sunt în conservare, se vor închide şi se vor goli complet prin obiectele sanitare şi robinetele de golire.

Dacă recepţia se face în sezonul rece, iar instalaţia de încălzire nu funcţionează în perioada respectivă, instalaţiile de alimentare cu apă se vor goli imediat după recepţie indiferent de mărimea perioadei de întrerupere.

2.79. Instalaţiile aferente clădirilor cu program sezonier se vor verifica, făcându-se remedierile şi reparaţiile necesare după care se vor închide şi goli, în vederea conservării.

2.80. În clădirile de locuinţe unifamiliale, în cazul unei absenţe mai mari de trei zile, se recomandă să se închidă robinetul de alimentare după apometru şi să se golească instalaţia. În cazul clădirilor cu mai multe apartamente şi cu încălzire proprie pe apartament se recomandă să se închidă coloanele, respectiv ramificaţiile care asigură alimentarea cu apă a apartamentelor neutilizate şi să se golească instalaţia.

2.81. Înainte de închiderea instalaţiei de alimentare cu apă de la robinetul general, de după apometru sau cel de pe coloană sau ramificaţii, se va controla dacă robinetele şi bateriile de la punctele de consum sunt închise.

2.82. Nu se recomandă menţinerea sub presiune şi fără supraveghere a instalaţiilor de alimentare cu apă nefolosită pe o perioadă mai lungă de timp deoarece se poate ajunge la agravarea unor defecţiuni, având drept urmare degradarea şi/sau inundarea clădirii, precum şi deprecierea calităţii apei prin stagnare.

Repunerea în funcţiune a instalaţiilor de alimentare cu apă rece şi caldă

2.83. La repunerea în funcţiune a instalaţiilor de alimentare cu apă se va urmări:

- eliminarea aerului din instalaţie;

- spălarea instalaţiei;

- verificarea şi remedierea eventualelor defecţiuni;

- reglarea instalaţiei.

2.84. Repunerea în funcţiune se va face respectând următoarele operaţii:

- deschiderea parţială a armăturii folosite pentru închiderea instalaţiei şi deschiderea progresivă a robinetului, respectiv bateriei aflate în poziţia cea mai depărtată şi la cea mai mare înălţime, pentru eliminarea aerului, şi evitarea loviturilor de berbec.

Operaţia se va repeta pentru toate coloanele şi ramificaţiile.

- deschiderea completă, după eliminarea aerului, a armăturilor de închidere şi umplerea instalaţiei cu apă, închiderea armăturii făcându-se odată cu apariţia apei;

- spălarea instalaţiei după umplere se face lăsând să curgă sub formă de jet, câteva minute, pe fiecare robinet în parte. În acest timp, se recomandă ca celelalte robinete (baterii) să fie închise;

- verificarea instalaţiei, care se face cu instalaţia sub presiune şi cu toate robinetele şi bateriile închise.

Verificarea constă în controlul vizual al etanşeităţii armăturilor, îmbinărilor şi conductelor şi a stării generale a instalaţiei.

2.85. La instalaţiile dotate cu staţii de pompare, înainte de pornirea pompelor se verifică dacă:

- băile de ulei şi casetele de rulmenţi sunt în perfectă stare de curăţenie şi prevăzute cu lubrifiantul necesar;

- axul pompei se roteşte uşor cu mâna;

- este amorsată pompa şi a fost evacuat tot aerul, fiind interzisă pornirea pompei, dacă nu este umplută complet cu apă;

- există tensiune electrică de alimentare.

2.86. Pornirea electropompelor se face cu respectarea următoarelor reguli:

- se verifică instalaţiile electrice şi se porneşte electromotorul; se observă indicaţiile manometrului şi se verifică cu ajutorul ampermetrului corecta funcţionare a electromotorului;

- după atingerea turaţiei de regim se deschide treptat vana de pe conducta de refulare;

- se urmăresc indicaţiile vacumetrului, ale manometrului şi ale ampermetrului.

2.87. Dacă instalaţia este prevăzută cu recipienţi de hidrofor, înainte de punerea în funcţiune, se reface perna de aer prin punerea în funcţiune a compresorului, care trebuie să funcţioneze până când manometrul indică o presiune egală cu valoarea presiunii iniţiale, menţionată în proiect.

2.88. Instalaţiile de apă care au fost scoase din funcţiune prin închiderea robinetului de concesie pot fi repuse în funcţiune numai de către societatea (regia) de distribuţie a apei.

2.89. După verificarea instalaţiei şi remedierea eventualelor defecţiuni, se va regla instalaţia conform indicaţiilor din art. 2.50-2.56.

[top]

3. EXPLOATAREA INSTALAŢIILOR DE ALIMENTARE CU APĂ RECE

Generalităţi

3.1. Exploatarea instalaţiilor de alimentare cu apă rece se efectuează asupra instalaţiilor delimitate de apometrul general şi robinetele (bateriile) de la punctele de consum şi care cuprind:

- instalaţiile interioare de alimentare cu apă rece;

- reţelele exterioare de alimentare cu apă rece;

- staţii de pompare (hidrofor), inclusiv rezervoare de apă.

3.2. La exploatarea de alimentare cu apă rece, se vor menţine instalaţiile racordate numai la reţelele de alimentare cu apă potabilă, conform prevederilor din “Normativul pentru proiectarea şi executarea instalaţiilor sanitare:, I9/1- 96.

3.3. Alimentarea cu apă de la reţeaua publică se face conform avizului societăţii (regiei) de distribuţie a apei, avându-se în vedere şi prevederile din art. 2.26-2.28.

Exploatarea instalaţiilor interioare de alimentare cu apă rece.

Generalităţi

3.4. Exploatarea instalaţiilor interioare de alimentare cu apă rece se efectuează asupra instalaţiei din interiorul clădirii - de la limita clădirii până la punctele de consum.

Controlul şi verificarea

3.5. Controlul şi verificarea instalaţiilor interioare se face zilnic şi constă în:

- controlul vizual al etanşeităţii instalaţiei (conducte, îmbinări, armături de închidere şi de serviciu);

- controlul modului de alimentare cu apă a punctelor de consum (presiune, debit);

- controlul direct al calităţii apei; (culoare, miros, conţinut de suspensii etc.)

- verificarea integrităţii termoizolaţiei.

3.6. Eventualele defecţiuni sesizate cu ocazia controlului se vor remedia imediat.

Până la remedierea defecţiunilor, datorate neetanşeităţii instalaţiei, porţiunile de instalaţie defecte vor fi scoase din folosinţă, izolându-se.

Revizia

3.7. Revizia instalaţiei se face periodic, de regulă o dată pe an, şi constă în:

- controlul etanşeităţii instalaţiei (conducte, îmbinări, armături de închidere şi de serviciu);

- verificarea gradului de corodare sau depunere prin demontarea unor armături de pe traseu şi controlarea capetelor conductelor;

- verificarea modului de fixare a suporţilor conductelor şi armăturilor şi a gradului de uzură a garniturilor aferente;

- verificarea manşoanelor de trecere prin pereţi şi planşee şi a izolaţiei dintre manşon şi conductă. Golurile din pereţi şi planşee cu rol de protecţie la foc, vor fi etanşate obligatoriu cu materiale rezistente la foc;

- verificarea modului de funcţionare a armăturilor de închidere (uşurinţă în manevrare, gradul de închidere şi deschidere, starea garniturilor). În cazul blocării sau reducerii secţiunii de trecere din cauza depunerilor, armăturile se vor demonta şi se vor curăţa, iar pentru etanşare se vor folosi garnituri noi;

- verificarea etanşeităţii robinetelor de reţinere, verificarea reductoarelor de presiune prin demontarea şi verificarea pieselor componente şi, la nevoie, înlocuirea celor defecte;

- verificarea reglajului instalaţiei.

3.8. După fiecare revizie sau după fiecare intervenţie la care s-au folosit robinetele de închidere pentru reglajul hidraulic al instalaţiei, se va efectua reglarea din nou a instalaţiei.

3.9. Defectele întâlnite frecvent la conducte şi armături şi mediul de remediere a acestora sunt menţionate în anexele A1 şi A2.

3.10. Rezultatele constatărilor făcute cu ocazia verificărilor şi reviziilor vor fi trecute într-un proces - verbal pentru a fi avute în vedere cu ocazia reparaţiilor curente şi capitale.

Reparaţii curente

3.11. Reparaţiile curente se fac pentru remedierea defecţiunilor constatate cu ocazia verificărilor şi reviziilor şi au drept scop menţinerea siguranţei în funcţionare a instalaţiilor.

Reparaţii capitale

3.12. Reparaţiile capitale constau în înlocuirea parţială sau totală a unor părţi din reţea sau a întregii reţele interioare de alimentare cu apă rece.

3.13. Reparaţiile capitale sunt, de regulă, planificate şi ţin seama de durata de folosinţă a elementelor instalaţiei şi de rezultatele verificărilor anterioare.

3.14. În cazul înlocuirii obiectelor sanitare sau a accesoriilor acestora se recomandă ca înlocuirea să se facă cu obiecte sanitare, respectiv armături de serviciu, care conduc la un consum mai mic de apă şi de energie şi au o mare fiabilitate.

În acest scop se recomandă:

- folosirea closetelor şi pisoarelor dotate cu robinete de alimentare cu apă rece sub presiune cu diverse sisteme de acţionare, având consum redus de apă pentru spălare;

- dotarea lavoarelor, căzilor de baie (duş), bideurilor şi spălătoarelor cu baterii amestecătoare cu consum redus de apă şi de mare fiabilitate.

Din această categorie de baterii se recomandă: bateriile cu manocomandă, bateriile cu cartuş interior ceramic, bateriile cu elemente de etanşare ceramice, bateriile cu dispozitiv automat de amestec, bateriile prevăzute cu elemente de formă torică, cu filet trapezoidal cu deschidere lentă, cu dublă etanşeitate etc.

3.15. Pentru a înlătura principala cauză a defectării armăturilor - impurităţile din apă - se recomandă montarea pe reţeaua de alimentare, la apometru, a unui filtru (sau a unei baterii de filtre) pentru reţinerea impurităţilor.

Reparaţiile accidentale

3.16. Reparaţiile accidentale sunt reparaţiile care trebuie efectuate îndată ce a apărut o defecţiune care periclitează siguranţa în funcţionare a instalaţiei.

Până la remediereaa defecţiunii, porţiunea de instalaţie, care conţine avaria trebuie scoasă din funcţiune.

Prescripţii specifice

3.17. Pentru menţinerea potabilităţii apei, în instalaţia interioară de alimentare cu apă, este interzisă racordarea directă a conductelor de apă potabilă cu cele nepotabile sau cele de ape uzate precum şi racordarea la reţea a unor aparate care pot contamina apa din instalaţie.

În cazul în care este necesară spălarea unor conducte sau armături de scurgere, aceasta se va face folosind jetul unui furtun, pe o perioadă cât mai scurtă de timp. Nu se va lăsa furtunul în contact cu tubul de scurgere, sifonul de pardoseală sau căminul folosit pentru spălare.

3.18. La părţile din instalaţii care sunt utilizate numai rareori (ex. la garaje, pivniţe etc.) este necesar să se reîmprospăteze conţinutul de apă al conductelor în mod regulat, minimum o dată pe lună.

3.19. Pentru evitarea îngheţării apei în conductele expuse îngheţului, este necesar ca, în funcţie de condiţiile locale, să se asigure periodic o circulaţie a apei în conductele respective, dacă nu pot fi golite pe o perioadă de îngheţ.

3.20. În cazul instalaţiilor interioare de alimentare cu apă comune pentru consum menajer şi incendiu se vor avea în vedere, în timpul exploatării, pe lângă cele menţionate în art. 3.4-3.9 şi prevederile din instrucţiunile de fucţionare şi verificare periodică ale instalaţiilor prevăzute pentru stingerea incendiilor.

Exploatarea reţelelor exterioare de alimentare cu apă rece.

Generalităţi

Exploatarea reţelelor exterioare de alimentare cu apă rece montate subteran sau suprateran se efectuează asupra reţelelor exterioare a căror exploatare nu intră în obligaţia societăţii de distribuţie a apei şi care sunt delimitate de apometru (căminul apometru) şi clădirea (sau clădirile) servite de aceste reţele.

3.22. Controlul şi verificarea, reviziile şi reparaţiile curente şi capitale ale reţelelor montate în paralel cu cele de apă caldă de consum de fac odată şi în aceleaşi condiţii cu ale acestora, iar a celor montate direct în sol conform indicaţiilor de la art. 2.34.- 3.41.

Controlul şi verificarea

3.23. Controlul şi verificarea reţelelor exterioare montate în sol se fac lunar prin parcurgerea traseului şi observarea:

- stării umpluturilor pe traseu;

- stării umpluturilor în jurul căminilor şi hidranţilor;

- băltirii sau depozitării de materiale pe traseul reţelei sau pe cămine;

- stării căminilor (starea generală a construcţiei, starea capacului, a treptelor de acces şi a vanelor, precum şi existenţa apei în cămin).

3.24. Pentru depistarea defecţiunilor în stare incipientă, se recomandă ca în timpul verificării să se folosească aparatură electronică de detectare, iar operaţia să se desfăşoare în timpul nopţii, pentru a evita influenţa zgomotelor produse de vehicole şi de consumul mărit al apei din timpul zilei.

3.25. Rezultatul controlului şi verificării, precum şi propunerile de remediere, se trec într- un proces-verbal de constatare.

Revizia

3.26. Revizia reţelei se face parcurgând traseul acesteia pentru a constata starea reţelei şi a construcţiilor aferente (ca la verificare) precum şi uşurinţa de manevrare (închidere şi deschidere) a vanelor, funcţionarea hidranţilor, fântânilor şi armăturilor de golire.

3.27. Revizia reţelei se face de două ori pe un an (de regulă înaintea perioadei de îngheţ şi după perioada de îngheţ).

Reparaţii curente

3.28. Reparaţiile curente constau în remedierea defecţiunilor constatate cu ocazia operaţiunilor de verificare şi revizie. Defecţiunile frecvent întâlnite la reţelele de alimentare cu apă sunt menţionate în anexele A1 şi A2 (conducte şi armături) şi trebuie remediate îndată ce au fost sesizate.

3.29. În cazul unor defecţiuni care impun înlocuirea unor porţiuni mai mari din reţelele metalice subterane, se recomandă să se prevadă şi măsuri de protecţie electrică, în special în cazul terenurilor agresive şi a celor bogate în curenţi electrici, în paralel cu o izolaţie întărită a conductei.

3.30. Se va da o atenţie deosebită modului de umplere cu pământ a tranşeii, după efectuarea reparaţiei, pentru a evita spargerea tubului sau distrugerea izolaţiei prin lovire cu corpuri tari sau scoase din umpluturi sau aduse din alte locuri.

După efectuarea reparaţiei şi umplerea cu pământ a tranşeii, este obligatoriu aducerea terenului la starea iniţială (anterioară ivirii defecţiunii).

Reparaţii capitale

3.31. Reparaţiile capitale se planifică în funcţie de starea generală a reţelei şi constau în înlocuirea unor porţiuni de reţea sau/şi a unor accesorii (vane, hidranţi etc.) care au suferit deteriorări avansate.

Reparaţii accidentale

3.32. Reparaţiile accidentale se fac ori de câte ori apare o defecţiune sau o avarie pe reţea.

Curăţirea, spălarea şi dezinfectarea reţelelor

3.33. Reţelele de alimentare cu apă montate direct în sol sunt expuse impurificării apei. Cauzele care pot conduce la degradarea calităţii apei sunt:

- intervenţiile efectuate pentru remedierea defecţiunilor la conducte, îmbinări, armături şi accesorii, fără să se ia măsuri corespunzătoare pentru evitarea impurificării apei;

- materialul de construcţii sau de îmbinare;

- infiltraţiile de apă din terenul învecinat prin neetanşeităţile conductelor şi ale îmbinărilor;

- infiltraţii prin hidranţii de stropit;

- stagnarea timp îndelungat a apei în unele ramificaţii;

- calitatea apei furnizată de reţeaua publică.

3.34. Pentru menţinerea calităţii apei la parametrii normali şi pentru eliminarea depunerilor din conducte, care reduc secţiunea utilă a acestora, este necesar ca, periodic, reţelele să fie curăţate, spălate şi dezinfectate.

3.35. Curăţirea, spălarea şi dezinfectarea reţelei se efectuează la intervale de 3- 5 ani sau atunci când se constată alterarea calităţii apei sau când s-au produs depuneri în conducte, şi întotdeauna după efectuarea unor lucrări de reparaţii sau extinderi.

3.36. Verificarea calităţii apei se face prin analize de laborator şi constatări directe, iar existenţa depunerilor se constată prin măsurători şi, direct, prin reducerea capacităţii de transport şi necesitatea măririi presiunii de pompare (în cazul staţiilor de pompare), respectiv reducerea presiunii de utilizare, în cazul racordării directe.

3.37. Curăţirea conductelor se face cu ajutorul unor dispozitive adecvate (răzuitoare, perii, buşoane din burete de material plastic armat, cabluri etc.) pentru depuneri aderente sau prin spălare pentru îndepărtarea depunerilor neaderente sau a celor desprinse de pe pereţi cu ajutorul răzuitoarelor etc.

3.38. Dezinfecţia conductelor trebuie efectuată periodic şi după fiecare reparaţie sau curăţire, folosind cloramină, clorură de var în soluţie sau clor gazos.

Repunerea în funcţiune se face numai după ce rezultatele analizelor confirmă o calitate corespunzătoare a apei.

Operaţia de dezinfecţie se va efectua numai de personal special instruit.

3.39. Primenirea apei din ramificaţiile care alimentează hidranţii se va face prin punerea în funcţiune a acestora o dată pe lună.

[top]

4. EXPLOATAREA INSTALAŢIILOR DE ALIMENTARE CU APĂ CALDĂ DE CONSUM

Generalităţi

4.1. Exploatarea instalaţiilor de alimentare cu apă caldă de consum se efectuează asupra reţelei de preparare a apei calde şi robinetelor (bateriilor) de la punctele de consum.

4.2. Pentru buna alimentare cu apă caldă de consum este necesar să se facă reglajul temperaturii apei calde şi reglajul hidraulic al reţelelor (interioare şi de recirculare) conform prevederilor de la atr. 2.50-2.59.

4.23. Reglajul temperaturii apei calde se face la instalaţia de preparare a apei calde conform prevederilor din cap. 5.

4.4. Nu se admite alimentarea cu apă caldă de consum, prin racordarea punctelor de consum la reţele de apă caldă nepotabilă (ex. racordarea directă la reţele de termoficare, încălzire etc.).

4.5. În vederea diminuării coroziunii şi prelungirii duratei de folosinţă a instalaţiilor se va face - obligatoriu - rodajul instalaţiei de apă caldă de consum timp de 60 zile, la temperatura de regim de 45oC, după recepţionarea lucrărilor şi darea în folosinţă a instalaţiei.

Exploatarea instalaţiilor interioare de alimentare cu apă caldă de consum.

Generalităţi

4.6. Exploatarea instalaţiilor interioare de alimentare cu apă caldă de consum se efectuează asupra instalaţiilor din interiorul clădirii - de la limita clădirii până la punctele de consum.

Controlul, verificarea, revizia, reparaţiile curente, capitale şi accidentale

4.7. Controlul, verificarea şi revizia instalaţiilor interioare de alimentare cu apă caldă, precum şi reparaţiile curente, capitale şi accidentale se efectuează odată cu cele ale instalaţiilor interioare alimentate cu apă rece, operaţiile de controlul, verificare, revizie şi reparaţii fiind aceleaşi (art. 3.4 - 3.19).

Exploatarea instalaţiilor exterioare de alimentare cu apă caldă de consum.

Generalităţi

4.8. Exploatarea reţelelor exterioare de alimentare cu apă caldă de consum se efectuează asupra reţelelor exterioare de distribuţie a apei calde de consum şi reţelele de recirculare a apei calde, aferente, cuprinse între CT (PT) şi clădirea alimentată care urmează, de regulă, traseul reţelelor termice exterioare, montându-se aerian sau subteran (în canale termice, ţevi de protecţie sau direct în sol).

4.9. Exploatarea reţelelor exterioare de alimentare cu apă caldă şi a reţelelor termice exterioare se face, de regulă, de acelaşi personal de exploatare.

4.10. Se recomandă ca operaţiile de verificare, revizie şi reparaţie curente şi capitale să fie comune ambelor tipuri de reţele, (vezi “Normativul pentru exploatarea instalaţiilor de încălzire centrală" - ind. I 13/1).

Controlul şi verificarea

4.11. Controlul şi verificarea reţelelor exterioare de alimentare cu apă caldă de consum se fac periodic, odată cu controlul şi verificarea reţelelor termice.

Controlul periodic se face planificat şi constă în verificarea stării fizice a elementelor componente ale reţelei (conducte, armături, termoizolaţii, suporţi, sisteme de măsură etc.).

Pentru porţiunile de reţea, separată de cea termică, se verifică în plus canalul termic şi căminele de vizitare.

4.12. Verificarea stării conductelor se face prin căminul de vizitare - o dată pe an - şi prin deschiderea canalelor nevizitabile - o dată la 2 ani.

Verificarea stării conductelor montate aerian se face o dată pe an.

4.13. Verificarea constă în controlul coroziunii exterioare a conductelor, armăturilor, suporturilor şi a celorlalte elemente metalice, controlul stării termoizolaţiei şi a proiecţiei acestora.

Controlul coroziunii exterioare, datorate curenţilor telurici, se face prin măsurători electrice la intervale de minimum 3 ani.

4.14. Pentru evitarea corodării elementelor metalice ale reţelei de alimentare cu apă caldă se va verifica şi asigura funcţionarea normală a sistemului de protecţie, care poate consta din:

- protecţia electrică a conductelor contra coroziunii;

- protejarea anticorozivă a suprafeţelor metalice;

- dotarea conductelor preizolate cu sisteme de avertizare a avariilor îmbrăcămintei de protecţie sau a ţevii.

Totodată se vor păstra în stare uscată canalele termice prin împiedicarea infiltraţiilor de apă din reţelele de distribuţie şi recirculare a apei calde şi evacuarea apei din canale şi căminele de colectare.

4.15. La constatarea pierderilor de apă din reţeaua exterioară de alimentare cu apă caldă se fac verificări pe traseul reţelei, începând cu zonele de acces (cămine de vizitare, guri de acces, cămine de golire etc.).

4.16. După depistarea locului pierderilor de apă se izolează porţiunea de reţea defectă, se desface canalul termic şi se remediază defecţiunea.

4.17. Depistarea pierderilor de apă la conductele preizolate se face cu ajutorul firelor de control din termoizolaţie.

Poziţia avariei este localizată cu ajutorul unei aparaturi specifice.

4.18. Controlul reţelelor de conducte preizolate se poate face continuu, prin prevederea unor aparate de control şi semnalizare la dispeceratul reţelelor sau prin control periodic prin conectarea aparaturii la diverse prize prevăzute anume pe traseul reţelei.

4.19. Depistarea pierderilor de apă şi, deci, a avariei, la conductele îngropate direct în sol, se face conform prevederilor art. 3.25 şi prin parcurgerea traseului şi constatarea tasării terenului sau a pavajului.

Verificarea termoizolaţiei

4.20. Verificarea termoizolaţiei se face la următoarele intervale:

- o dată pe an la reţele supraterane sau montate în canale termice vizitabile;

- o dată la 2 ani la reţele montate în canale nevizitabile, prin deschiderea acestora.

4.21. Verificarea termoizolaţiei constă în controlul vizual al protecţiei termoizolaţiei, a stării plasei de sârmă şi a inelelor distanţiere.

4.22. Starea materialului termoizolaţiei se verifică prin analizarea proprietăţilor eşantioanelor de termoizolaţie (conductivitatea termică, greutatea specifică, porozitate, conţinut de apă etc.) şi se compară rezultatele cu cele prevăzute în proiectul de execuţie.

4.23. Starea întegrităţii termoizolaţiei conductelor preizolate se constată cu ajutorul firelor de contact (art. 4.17).

Verificarea şi întreţinerea canalelor termice şi a căminelor de vizitare

4.24. Verificarea şi întreţinerea canalelor termice şi a căminelor de vizitare constă în analiza stării acestora şi constatarea prezenţei apei provenită din infiltraţii sau defecţiuni la conducte şi evacuarea acesteia. Se vor remedia defecţiunile constatate.

4.25. Se verifică periodic conţinutul de gaze infiltrate în cămine şi canale termice, cu ajutorul detectoarelor de gaze - şi se iau măsurile de evacuare a acestora. Se va anunţa regia de distribuţie a gazelor de existenţa unor defecţiuni în reţeaua de distribuţie.

Dacă gazele provin din reţeaua de canalizare se iau măsuri de etanşare.

Se verifică periodic starea elementelor constructive care împiedică pătrunderea gazelor din canalele termice în subsolul clădirilor (gurile de aerisire montate pe canale înainte de intrarea acestora în clădire, menţinerea etanşării golului de pătrundere a conductei în subsol etc.).

Exploatarea instalaţiilor de recirculare a apei calde de consum.

Generalităţi

4.26. Exploatarea instalaţiilor de recirculare a apei calde de consum se face odată cu a instalaţiilor de distribuţie a apei calde; operaţiile de control şi verificare, reviziile şi reparaţiile curente, capitale şi accidentale efectuându-se în mod asemănător.

4.27. Exploatarea instalaţiei de recirculare a apei calde constă în:

- menţinerea unei stări tehnice corespunzătoare;

- reglarea hidraulică a instalaţiei, astfel încât să se asigure circulaţia apei calde pe toate circuitele;

- integrarea raţională în schema de funcţionare a instalaţiei de preparare şi furnizare a apei calde, astfel încât să se evite pierderile de energie termică şi electrică.

Reglarea hidraulică

4.28. Reglarea hidraulică a instalaţiei de recirculare a apei calde se face conform prevederilor din art. 2.57-2.59, iar integrarea în schema de funcţionare a instalaţiei de preparare şi furnizare a apei se face conform indicaţiilor din instrucţiunile de exploatare, având în vedere specificul instalaţiei şi prevederilor din prezentul capitol, pentru instalaţiile vechi, pentru care nu există instrucţiuni de exploatare.

Prescripţiile menţionate în art. 4.26- 4.34, se referă numai la cazurile frecvent întâlnite, ele nu acoperă toate cazurile posibile.

Regimul de funcţionare

4.29. Punerea în funcţiune a instalaţiei de recirculare se face având în vedere regimul de alimentare cu energie a aparatelor pentru prepararea apei calde şi caracteristica consumului de apă caldă.

4.30. În cazul în care furnizarea agentului termic se face intermitent, iar apa caldă este furnizată după program, pompa de recirculare se va pune în funcţiune după începerea perioadei de încălzire a apei, dar înainte de începerea perioadei de consum, astfel încât temperatura apei din reţeaua de distribuţie să fie egală cu cea de utilizare când începe consumul de apă.

Verificarea temperaturii apei se face prin citirea termostatului de pe conducta de distribuţie şi a celui de pe conducta de recirculare, diferenţa de temperaturi trebuie să fie de circa 5- 10oC.

4.31. În cazul în care furnizarea agentului termic se face intermitent, deci prepararea apei calde se face după program, iar consumul este continuu, pompa de recirculare se va pune în funcţiune în perioadele când consumul de apă caldă este mai mic decât debitul pompei şi dacă aparatele de preparare apăcaldă primesc, în acest timp, agent termic.

4.32. Nu se recomandă menţinerea în funcţiune a pompei de recirculaţie în perioadele în care alimentarea cu agent termic este întreruptă sau când consumul este mai mare decât debitul pompei.

4.33. În cazul furnizării permanente a agentului termic, pompa de recirculare se pune în funcţiune numai în perioadele când consumul de apă este mai mic decât debitul pompei, urmând să fie scoasă din funcţiune când consumul de apă caldă depăşeşte debitul pompei.

Consumul de apă caldă se poate citi la contorul montat pe conducta de apă rece care alimentează aparatele de preparat apă caldă.

[top]

5. EXPLOATAREA INSTALAŢIILOR DE PREPARARE A APEI CALDE DE CONSUM

Generalităţi

5.1. Exploatarea instalaţiilor de preparare a apei calde de consum se determină astfel:

- instalaţiilor de preparare centrală a apei calde de consum din centralele termice de bloc, folosind, de regulă, schimbătoare de căldură cu acumulare (boilere), servind mai mulţi beneficiari;

- instalaţiilor de preparare centrală a apei calde de consum care servesc un singur beneficiar (ex. un apartament, un ansamblu spitalicesc, un grup şcolar etc.)

- instalaţiilor de preparare locală a apei calde de consum.

Exploatarea instalaţiilor de preparare a apei calde de consum se efectuează numai pentru cele care sunt independente de cele de încălzire centrală, având fie sursă proprie de încălzire, fie un racord independent de la o sursă comună ce cea de încălzire centrală, prin care se asigură necesarul de căldură pentru prepararea apei calde după necesităţi.

5.2. Exploatarea instalaţiilor din C.T şi P.T., care servesc ansambluri de clădiri, la care schema de preparare a apei calde de consum se integrează în cea de încălzire, căreia îi este, de regulă, subordonată, se efectuează pe baza instrucţiunilor de exploatare pentru C.T., respectiv P.T., precum şi a “Normativului pentru exploatarea instalaţiilor de încălzire centrală" - I 13/1.

Exploatarea instalaţiilor de preparare a apei calde de consum

Generalităţi

5.3. Pentru prepararea şi furnizarea apei calde de consum în bune condiţiuni în vederea asigurării unui grad de confort ridicat, reducerii pierderilor de apă şi energie şi a deplinei siguranţe în funcţionare, în timpul exploatării se vor efectua următoarele operaţii.

- reglajul termic al instalaţiei de preparare a apei calde;

- reglajul hdraulic al instalaţiei;

- controlul şi verificarea instalaţiei;

- revizia instalaţiei;

- efectuarea reparaţiilor curente, capitate şi accidentale.

Reglajul termic

5.4. Reglajul termic al instalaţiei de preparare a apei calde de consum se face cu scopul de a asigura alimentarea cu agent termic a aparatelor de preparat apă caldă în condiţiile prevăzute în proiect.

5.5. Apa caldă de consum trebuie furnizată, la punctele de consum, la o temperatură cât mai apropiată de cea de utilizare.

În acest scop se face reglajul temperaturii de furnizare a apei calde de consum la schimbătorul de căldură, având în vedere temperatura frecventă de utilizare a majorităţii consumatorilor şi scăderea temperaturii pe reţelele de distribuţie, datorită pierderilor de căldură. Temperatura maximă de preparare şi furnizare a apei calde nu trebuie să depăşească 60oC. În afara vârfurilor de consum se recomandă menţinerea temperaturii economice medii de furnizare a apei calde de 50oC.

5.6. Pentru menţinerea temperaturii apei calde la o valoare constantă, independent de mărimea consumului, este necesar ca instalaţia de preparare a apei calde să fie dotată cu dispozitive automate de reglaj, care reglează debitul de agent termic necesar preparării apei calde de consum în funcţie de cantitatea de apă caldă solicitată de consumatori. În acest scop se recomandă ca instalaţiile neechipate cu dispozitive de reglaj să fie echipate îndată ce situaţia permite.

5.7. Reglarea regulatorului de temperatură se face diferit, după tipurile de aparate folosite.

În acest scop se vor respecta indicaţiile din cartea tehnică a aparatului.

5.8. Reglajul regulatorului, prevăzut cu dispozitiv automat de închidere, constă în stabilirea temperaturii la care să se facă închiderea vanei montate pe conducte de alimentare cu agent termic.

5.9. Controlul reglajului se face prin măsurarea temperaturii apei cu ajutorul termometrelor etalonate.

Temperatura la care vanele se închid sau încep să se deschidă să fie identică cu temperatura corespunzătoare reglajului.

Reglajul hidraulic

5.10. Reglajul hidraulic se va face la instalaţiile de preparare a apei calde de consum prevăzute cu două sau mai multe aparate de preparat apă caldă, dar neechipate cu dispozitive automate de reglaj, atât pe circuitele agentului termic, cât şi pe cele ale apei calde de consum, astfel încât să se asigure la fiecare aparat de preparat apă caldă, debitele de agent termic, respectiv de apă rece de consum, stabilite prin proiect.

5.11. Reducerea debitului de agent termic, la nivelul celui necesar, se realizează pein obturarea secţiunii de trecere, care, după soluţia din proiect, se poate face: cu ajutorul unei diafragme calibrate, cu ajutorul unei vane de reglaj, însoţită de una de închidere, prin intermediul unei pompe cu debit variabil sau cu ajutorul unui ventil cu trei căi şi a unui by-pass etc.

5.12. La instalaţiile existente, în lipsa diafragmelor sau a vanelor speciale de reglaj, se pot folosi robinetele de închidere şi ca robinete de reglaj, iar în lipsa dispozitivelor de măsurare a debitului de agent termic, se va utiliza un termometru cu contact sau se face numai un control cu mâna al temperaturii agentului termic pe conducta de întoarcere.

5.13. În lipsa unor dispozitive de reglaj automat, se impune supravegherea permanentă a temperaturii apei calde de consum şi, după necesităţi, acţionarea fie a vanelor de închidere de pe conductele de alimentare cu agent termic, fie a arzătoarelor (injectoarelor) cazanelor.

5.14. La instalaţiile locale de preparare a apei calde, cu excepţia cazanelor de baie şi a celor cu vas de rupere a presiunii, reglajul se face conform indicaţiilor din cartea tehnică a aparatului.

5.15. La cazanele de baie şi la cele de rupere a presiunii este necesară o supraveghere permanentă.

Controlul şi verificarea

5.16. Controlul şi verificarea instalaţiilor de preparare a apei calde de consum se face zilnic şi constă în:

- controlul şi verificarea conductelor şi a accesoriilor acestora;

- controlul aparatelor de preparat apă caldă şi al accesoriilor;

- controlul şi verificarea pompelor de recirculare a apei calde;

- controlul şi verificarea surselor de energie termică.

5.17. Verificarea, revizia şi reparaţiile curente, capitale şi accidentale, a conductelor şi a accesoriilor acestora, se fac odată cu verificarea instalaţiei interioare de alimentare cu apă caldă.

5.18. Controlul şi verificarea aparatelor de preparat apă caldă constă în:

- verificarea funcţionării serpentinei;

- verificarea etanşeităţii îmbinărilor;

- verificarea funcţionării aparatelor de măsură;

- verificarea funcţionării dispozitivelor de siguranţă.

5.19. Verificarea funcţionării serpentinei constă în verificarea circulaţiei agentului termic pe conducta de ducere şi de întoarcere.

Operaţia se face prin citirea indicaţiei termometrelor de pe cele două racorduri sau prin controlul cu mâna.

5.20. Verificarea funcţionării aparatelor de măsură se face prin compararea rezultatelor cu alt aparat etalon.

5.21. Exploatarea aparatelor de preparat apa caldă prevăzute cu dispozitive de ardere şi reglaj automat se va face conform indicaţiilor din cartea termică a echipamentului.

5.22. Exploatarea pompelor de recirculare a apei calde se face conform prevederilor din art. 4.26- 4.30.

Revizia

5.23. Revizia instalaţiei de preparare a apei calde se face anual şi constă în:

- rezivia conductelor de alimentare cu apă rece, de distribuţie a apei calde şi de recirculare, precum şi a accesoriilor acestora;

- revizia aparatelor de preparat apă caldă (starea generală, etanşeitatea îmbinărilor, starea termoizolaţiei, starea suporţilor, mod de funcţionare etc.);

- verificarea gradului de corodare a suprafeţelor de schimb de căldură şi a mantalei schimbătorului de căldură prin demontarea aparatului.

Cu această ocazie aparatul se curăţă de depuneri şi se spală, se remediază eventualele defecţiuni şi, dacă este cazul, se grunduieşte din nou cu grund agrementat pentru contact cu apă potabilă:

- verificarea modului de funcţionare a aparaturii de reglaj a debitului agentului termic;

- verificarea modului de funcţionare a aparaturii de măsură şi a dispozitivelor de siguranţă;

- verificarea instalaţiilor anexe (instalaţia de gaze, instalaţia electrică etc.);

- verificarea termoizolaţiei.

Revizia aparatelor de preparat local apa caldă se face conform indicaţiilor din cartea tehnică a aparatului. Se recomandă ca verificarea să fie făcută de specialiştii firmei furnizoare a aparatului sau de personal calificat abilitat de fabricant.

Reparaţii curente

5.24. Reparaţiile curente se efectuează pe baza constatărilor făcute cu ocazia verificării şi a reviziei instalaţiei de preparat apa caldă şi, preventiv, pentru elementele la care se întrevede că vor putea apare defecţiuni după o perioadă relativ scurtă de timp.

5.25. Reparaţiile curente se fac de către personalul de exploatare, folosind piesele de rezervă din stoc.

Pentru echipamentele de preparat apă caldă, se recomandă folosirea personalului recomandat de fabricant.

Reparaţii capitale

5.26. Reparaţiile capitale se fac cu scopul restabilirii complete a capacităţii de lucru a instalaţiilor în vederea realizării caracteristicilor tehnice iniţiale.

Cu această ocazie se înlocuiesc parţial sau total elementele ale instalaţiei.

5.27. Se recomandă ca, în cadrul reparaţiilor capitale, să fie înlocuite echipamentele depăşite din punct de vedere tehnic cu altele noi, cu fiabilitate ridicată, cu grad de siguranţă în funcţionare sporit, dotare cu dispozitive de reglaj automat, cu consum mai mic de energie etc.

5.28. În cazul menţinerii echipamentelor existente, cu ocazia reparaţiilor capitale se vor efectua şi următoarele operaţii:

- demontarea tuturor părţilor componente ale instalaţiei de preparat apă caldă (boilere, pompe etc.);

- înlocuirea pieselor uzate care nu mai corespund condiţiilor de funcţionare;

- înlocuirea serpentinelor sau plăcilor de la schimbătoarele de căldură;

- înlocuirea unor porţiuni din conductele de alimentare cu apă caldă şi agent termic, care sunt deteriorate;

- refacerea izolaţiei conductelor de apă caldă, de transport agent termic, precum şi a boilerelor.

Reparaţii accidentale

5.29. Reparaţiile accidentale sunt determinate de apariţia neaşteptată a unor defecţiuni, deteriorări sau avarii, care trebuiesc înlăturate imediat, pentru a asigura funcţionarea în deplină siguranţă a instalaţiei.

[top]

6. EXPLOATAREA STAŢIILOR DE POMPARE

Generalităţi

6.1. Exploatarea staţiilor de pompare a apei se efectuează asupra celor care asigură:

- alimentarea cu apă rece pentru consumul menajer;

- alimentarea cu apă pentru consumul menajer şi pentru combaterea incendiilor, când instalaţiile sunt comune;

- recircularea apei calde de consum;

- evacuarea apelor uzate de la un obiect sanitar sau de la mai multe obiecte sanitare din clădire sau a apei colectate de pe pardoseli sau în cazul golirii instalaţiei şi a rezervoarelor de apă.

6.2. Defecţiunile curente care pot să apară la pompe în timpul exploatării, precum şi modul de remediere a acestora sunt menţionate în anexa A4. Defecţiunile specifice fiecărui tip de pompă şi modul de remediere sunt menţionate în cartea tehnică a fiecărei pompe.

6.3. Remedierile vor fi efectuate numai de personal calificat, fiind recomandabil ca acesta să fie abilitat de fabricantul agregatului de pompare.

6.4. Intervenţiile la instalaţia electrică şi cea de automatizare se vor face numai de către persoane autorizate.

6.5. Personalul de exploatare are obligaţia să studieze şi să-şi însuşească indicaţiile cuprinse în instrucţiunile de exploatare ale fabricilor constructoare, care sunt specifice fiecărui tip de pompă, precum şi instrucţiunile de exploatare ale staţiei de pompare, pentru a putea remedia defecţiunile în cel mai scurt timp.

6.6. În cazul unor defecţiuni care impun înlocuirea pompelor şi a celorlalte echipamente, precum şi cu ocazia reparaţiilor capitale se recomandă ca staţia de pompare să fie reutilată numai cu echipamente performante, cu randament şi fiabilitate ridicată, silenţioase, antrenate - dacă este oportun din punct de vedere tehnico economic - cu motoare cu turaţie variabilă, pentru a se realiza economii de energie, confort în exploatare şi cheltuieli de întreţinere reduse.

6.7. În cazul clădirilor vechi, în care pompele sunt amplasate alături sau sub/deasupra încăperilor de dormit, de odihnă sau a celor în care se desfăşoară activităţi pe care zgomotul pompelor sau compresoarelor le poate perturba se recomandă ca, odată cu înlocuirea pompelor, să se schimbe şi amplasamentul staţiei de pompare cât mai departe de zona protejată.

Totodată se vor lua măsuri de reducere a nivelului de zgomot, produs de electropompe, prin:

- aplicarea unui tavan fonoabsorbant în încăperea staţiei de hidrofor, iar când pereţii fac parte din structura de beton a clădirii se va executa o izolaţie fonică şi la pereţi;

- amplasarea electromotoarelor pe fundaţii cu suspensii elastice;

- introducerea unor racorduri elastice între electropompe şi conducte;

- introducerea unor garnituri elastice la clapeţii supapelor de contrasens.

6.8. În încăperea staţiei de pompare se va fixa, la loc vizibil, schema staţiei de pompare şi instrucţiunile de exploatare.

De asemenea, va fi afişat regulamentul privind tehnica securităţii şi protecţiei muncii care va cuprinde măsurile specifice necesare a fi respectate în operaţiile de exploatare curentă şi reparaţii pentru toate categoriile de instalaţii aferente.

În cazul staţiilor de pompare pentru ape uzate vor fi menţionate, în mod expres, măsurile speciale caracteristice acestui tip de instalaţii, măsurile de prim ajutor care trebuiesc acordate în primă urgenţă în caz de intoxicare cu gaze evacuate din instalaţiile de canalizare, echipamentul de protecţie obligatoriu (măşti de alimentare cu aer din spaţiul exterior staţiei de pompare, centuri de siguranţă cu dispozitive de ridicare etc.), precum şi componenţa formaţiei de lucru (respectiv de minim 3 operatori).

6.9. Pentru o bună exploatare a staţiilor de pompare se vor păstra în evidenţă toate documentele de certificare a calităţii echipamentelor, cartea tehnică a utilajelor, procesele verbale de autotizare şi funcţionare, şi se va menţine intactă placa de timbru a echipamentelor.

Exploatarea staţiilor de pompare

Controlul şi verificarea

6.10. Controlul şi verificarea staţiei de pompare se face zilnic de către mecanicul de serviciu, care va trebui să depisteze neregulile (vizibile sau sesizabile) din punct de vedere al exploatării şi să stabilească cauzele care ar putea produce sau au produs defecţiuni.

Operaţia constă în verificarea:

- etanşeităţii conductelor, armăturilor şi echipamentelor;

- starea elementelor care contribuie la exploatarea în siguranţă a staţiei de pompare; armături de siguranţă, elemente în mişcare (motoare, pompe, compresoare), protecţia contra electrocutării, nivelul gazelor emanate în staţiile de pompare a apelor uzate etc.;

- nivelul zgomotelor produse de echipamente în mişcare;

- indicaţiile aparatelor de măsură;

- starea izolaţiei termice a conductelor şi echipamentelor;

- buna funcţionare a instalaţiilor de iluminat, forţă şi automatizare.

De asemenea, se vor unge lagărele electropompelor şi toate piesele în mişcare conform indicaţiilor din cartea tehnică a agregatului.

Mecanicul de serviciu trebuie să urmărească indicaţiile aparatelor de control: manometre, ampermetre etc., pentru a se controla şi dacă toate elementele staţiei funcţionează normal, la parametrii prevăzuţi în proiect.

6.11. La staţiile de hidrofor se va urmări dacă conţinutul de aer în recipienţi se menţine în limitele normale, şi dacă presiunea de pornire şi oprire a pompelor este cea indicată în proiect.

6.12. La rezervorul tampon şi la cel de înălţime se va verifica dacă sunt pierderi de apă prin preaplin, dacă alimentarea cu apă se face normal şi dacă starea generală a rezervorului este cea corespunzătoare.

6.13. La rezervoarele la care pornirea şi oprirea pompelor se face funcţie de nivelul apei din rezervor, se va verifica dacă pompele pornesc şi se opresc la nivelele stabilite prin proiect.

6.14. În timpul exploatării staţiei se vor respecta următoarele reguli pentru buna funcţionare a pompelor:

- încălzirea palierelor nu trebuie să depăşească 60oC (nu trebuie să depăşească o temperatură suportabilă la atingerea cu mâna);

- verificarea etanşeităţii presetupelor (ele trebuie să fie strânse uşor pentru a permite ca puţină apă să poată umezi garnitura);

- se efectuează controlul palierelor răcite cu apă, verificând dacă sistemul de răcire nu este întrerupt;

- se verifică dacă încălzirea electromotorului este normală;

- se verifică dacă se menţine nivelul normal al uleiului în lagăre; schimbarea uleiului se face conform indicaţiilor fabricantului;

- se verifică starea cuplajului pompă-motor;

- se verifică şi se menţin în stare de funcţionare conductele care preiau apa de la presetupe.

6.15. Pentru staţiile de pompare a apelor uzate vor fi respectate, în mod suplimentar, şi următoarele prescripţii:

- îndepărtarea la timp a depunerilor care pot obtura aspiraţia pompelor;

- menţinerea în perfectă stare de funcţionare a sistemului de ventilare a staţiei de pompare (încăpere şi rezervor) prin efectuarea la timp a curăţirii, reviziei şi reparării elementelor componente;

- menţinerea curăţeniei în încăperea pompelor;

- menţinerea în perfectă stare de funcţionare a instalaţiei de evacuare a lichidelor din încăperea pompelor;

- spălarea periodică a bazinului de recepţie şi menţinerea în stare de funcţionare a instalaţiei de spălare;

- spălarea periodică a încăperii pompelor.

Revizia

6.16. Revizia staţiei de pompare se face anual, urmărindu-se cunoaşterea în detaliu a fiecărui element al staţiei în vederea unor eventuale intervenţii care să permită evitarea unor accidente.

6.17. La agregatele de pompare se va verifica:

- starea generală a agregatului;

- modul de fixare pe postament;

- modul de racordare la reţelele de aspiraţie şi refulare;

- starea instalaţiei de alimentare cu energie electrică;

- starea instalaţiei de automatizare;

- nivelul de zgomot produs în timpul funcţionării.

6.18. La rezervoare se va verifica:

- starea stratului de protecţie interior şi exterior;

- gradul de corodare;

- starea izolaţiei termice;

- calitatea îmbinărilor;

- modul de funcţionare a robinetelor de alimentare cu apă;

- starea flotoarelor şi modul în care sunt reglate;

- starea sorbului în general şi a elementelor componente;

- starea preaplinului, inclusiv existenţa gărzii hidraulice (dacă este cazul);

- etanşeitatea la trecerea conductelor prin pereţii rezervorului;

- modul de fixare pe postament.

Rezervorul se va curăţa de depuneri, se va spăla şi dacă este necesar, se va grundui şi vopsi cu grund şi vopsele agrementate pentru contact cu apă potabilă.

6.19. La recipienţii de hidrofor se va verifica:

- starea stratului interior de protecţie (dacă este necesar, recipientul se va grundui);

- etanşeitatea îmbinărilor şi calitatea garniturilor.

Recipientul se va curăţa de depuneri şi se va spăla.

Verificarea recipientelor sub presiune şi a armăturilor de siguranţă se face în conformitate cu prevederile ISCIR pentru echipamente care intră sub acest control.

6.20. La armăturile de închidere se va verifica:

- modul de închidere şi deschidere a robinetelor (uşurinţă de manevrare, gradul de închidere şi deschidere etc.);

- etanşeitatea robinetelor.

6.21. La ventilele de siguranţă se va verifica:

- funcţionarea la presiunea de evacuare precum şi capacitatea de acţionare (în timpul exploatării instalaţiei se va acţiona periodic dispozitivul de aerisire al robinetului de siguranţă, iar după închiderea dispozitivului se va observa dacă robinetul se închide);

- etanşeitatea îmbinărilor.

6.22. La aparatele de măsură şi control se va efectua verificarea funcţionării şi eventual, reetalonarea (de către unităţi specializate) sau după caz - înlocuirea acestora. Aparatele de măsură vor avea marcate pe scală valorile limită permise.

6.23. La conducte şi izolaţii se va verifica:

- starea generală a conductelor şi izolaţiei;

- etanşeitatea îmbinărilor (la filet, garnituri) şi pe traseul conductelor;

- modul de fixare al conductelor şi al suporţilor acestora;

- calitatea manşoanelor de protecţie şi a izolaţiei la trecerea conductelor prin pereţi şi planşee.

6.24. Instalaţia de automatizare - de siguranţă sau reglare a parametrilor - se întreţine, verifică şi revizuieşte de către o unitate specializată, conform indicaţiilor producătorului. Unitatea poate face parte din organizaţia de exploatare a instalaţiilor sau poate fi independentă, asigurând serviciile pe bază de contract.

6.25. Instalaţia de evacuare a apei, aferentă staţiei de pompe, se verifică dacă poate asigura evacuarea în bune condiţii a apei rezultate ca urmare a unor defecţiuni la robinetele de plutitor, sau al golirea instalaţiei (rezervor, recipiente de hidrofor, conducte).

6.26. Rezultatul verificărilor făcute la revizie se consemnează într-un proces verbal care va sta la baza reparaţiei şi a recepţiei care se va face după reparaţie.

Reparaţii curente

6.27. Reparaţiile curente se efectuează pe baza constatărilor făcute de verificări şi revizii şi preventiv, pentru elementele la care se întrevede că vor putea apare defecţiuni după o perioadă relativ scurtă de timp.

Prin efectuarea reparaţiilor curente se asigură funcţionarea staţiei de pompare la parametrii prevăzuţi în proiect.

6.28. Reparaţiile curente se fac la unele elemente care pot afecta buna funcţionare a instalaţiei şi durează, în general, o perioadă scurtă de timp.

Reparaţiile curente se fac de către personalul de exploatare folosind, de regulă, piesele de rezervă din stoc.

Reparaţii capitale

6.29. Reparaţiile capitale sunt planificate; ciclurile perioadei de timp între două reparaţii capitale se stabilesc în funcţie de durata normală de serviciu a instalaţiei şi de gradul de uzură a elementelor acestora.

6.30. În cadrul reparaţiilor capitale se înlocuiesc unele elemente ale instalaţiei sau părţi din acestea cu scopul menţinerii instalaţiei la parametrii proiectaţi.

6.31. Repararea agregatelor de pompare, a compresoarelor precum şi reetalonarea aparatelor de măsură şi control se face în ateliere de specialitate.

6.32. În cazul înlocuirii unor pompe şi echipamente, se recomandă ca înlocuirea să se facă conform prevederilor de la art. 6.6.

6.33. Realizarea lucrărilor de reparaţii capitale, verificările, probele şi recepţia instalaţiei se fac similar celor de investiţii (vezi art. 2.19).

Procesul-verbal, încheiat după efectuarea probelor şi recepţia instalaţiei, se va depune la cartea tehnică a construcţiei.

Reparaţii accidentale

6.34. Reparaţiile accidentale, care sunt determinate de apariţia neaşteptată a unor defecţiuni, deteriorări sau avarii, se execută imediat, pentru a menţine în permanentă siguranţă funcţionarea instalaţiei.

Deficienţele care apar frecvent la instalaţiile aferente staţiilor de pompare sunt menţionate în anexele A1- A6.

6.35. În cazul avariei parţiale sau totale a unor echipamente, se separă imediat echipamentul avariat de restul instalaţiilor astfel:

- la pompe, se opreşte electromotorul şi apoi se închid vanele la aspiraţia şi refularea pompei;

- la rezervorul tampon, se opresc pompele şi se închide robinetul de pe conducta de alimentare a rezervorului; alimentarea cu apă a instalaţiei făcându-se pe conducta de ocolire;

- la recipienţii de hidrofor, în cazul existenţei unui singur recipient, se procedează ca la rezervorul tampon, iar în cazul în care instalaţia este echipată cu mai mulţi recipienţi se izolează recipientul defect, prin închiderea robinetelor de izolare;

- la staţiile de pompare a apei uzate, în cazul defectării pompei şi în lipsa rezervei, se scoate din funcţiune instalaţia aferentă (obiectul sau obiectele sanitare).

6.36. La instalaţiile de pompare comune pentru consum menajer şi incendiu sau la cele independente de incendiu se vor respecta prevederile din instrucţiunile de funcţionare şi verificare periodică ale instalaţiilor prevăzute pentru stingerea incendiilor, care trebuiesc să cuprindă modul de utilizare şi întreţinere a instalaţiilor în situaţie normală şi în caz de incendiu.

6.37. În vederea efectuării reparaţiilor curente sau accidentale este necesar ca unitatea de exploatare să dispună de rezerve de echipament de tipul celor aflate în exploatare şi anume:

- o electropompă, montată sau în depozit;

- armături de închidere, reţinere şi siguranţă;

- seturi de aparatură de măsură şi control;

- ţevi, flanşe, fitinguri, vată minerală, materiale de etanşare, garnituri etc.;

- automat de pornire.

Protecţia, siguranţa şi igiena muncii

6.38. În afara prevederilor privind protecţia muncii, menţionate în art. 2.60- 2.68, la staţiile de pompare a apelor uzate trebuiesc respectate şi următoarele măsuri specifice:

- curăţirea şi manipularea pompelor trebuie făcută cu mănuşi de cauciuc cu cleşte special, cu cârlige sau alte dispozitive;

- personalul de exploatare trebuie să respecte cu deosebită rigurozitate normele de igienă personală;

- se interzice fumatul şi folosirea sculelor cu flacără;

- sudarea rezervoarelor metalice de primire se va face după ce s-au făcut mai multe verificări şi sunt create condiţii normale de lucru (încăperea este bine ventilată şi nu există riscul unor accidente).

[top]

7. EXPLOATAREA INSTALAŢIILOR DE CANALIZARE

Generalităţi

7.1. Evacuarea apelor uzate din clădiri în reţelele exterioare (publice) de canalizare se va face cu respectarea prevederilor din art. 2.29- 2.31.

7.2. Staţiile de pompare a apelor uzate, aferente instalaţiilor de canalizare, se vor exploata conform prevederilor din cap. 6.

7.3. Proprietarii şi administratorii clădirilor care asigură exploatarea instalaţiilor de canalizare, ce fac obiectul prezentului normativ, răspund de calitatea apelor evacuate în reţeaua publică de canalizare.

7.4. Pentru evitarea deteriorării reţelelor de canalizare interioare, executate din ţevi PVC - tip U - , este interzisă evacuarea în reţea a apei calde cu temperaturi mai mari de 40oC.

7.5. În blocurile de locuinţe, precum şi în alte clădiri, unde folosirea necorespunzătoare a instalaţiei de canalizare poate perturba buna ei funcţionare, se vor afişa, la loc vizibil instrucţiunile de exploatare a instalaţiei de canalizare cu indicaţiile de folosire raţională a acesteia.

Exploatarea instalaţiilor interioare de canalizare a apelor uzate menajere şi a celor meteorice.

Controlul şi verificarea

7.6. Controlul şi verificarea instalaţiilor de canalizare constă în:

- verificarea aspectului general al instalaţiei;

- depistarea unor anomalii în funcţionarea reţelei de canalizare (refulări periodice, reducerea debitului evacuat, emanaţii de mirosuri provenite din reţeaua de canalizare etc.);

- urmărirea gradului de etanşeitate al instalaţiei şi depistarea eventualelor pete de umezeală pe pereţi, planşee, conducte, tasarea pardoselii etc.;

- integritatea izolaţiei fonice specifice (garnituri de cauciuc la prinderi, garnituri sau frânghie gudronată şi mastic bituminos la traversarea pereţilor şi planşeelor);

- integritatea dispozitivelor de susţinere a conductelor;

- controlul subsolurilor şi canalelor tehnice în vederea depistării eventualelor scurgeri şi/sau infiltraţii;

- controlul depunerilor de frunze, gunoaie, zăpadă etc. pe receptorii de terasă sau pe capacele gurilor de scurgere a apelor meteorice;

- existenţa căciulilor de protecţie la coloanele de ventilare.

Revizia

7.7. Revizia instalaţiei se face anual şi se referă la calitatea apelor uzate şi la funcţionarea în ansamblu, astfel:

- controlul calitativ al apei uzate se face pe baza analizelor de laborator;

- controlul calitativ se realizează folosind metode şi mijloace specifice;

- verificarea aspectului general al instalaţiei;

- verificarea gradului de etanşeitate al instalaţiei (îmbinări, starea tuburilor, sifoane şi recipienţi de pardoseală, coloane de ventilare etc.);

- verificarea legăturii directe a reţelei de canalizare cu atmosfera pentru a evita suprapresiunile şi depresiunile în reţea;

- verificarea sistemului de prindere şi susţinere a coloanelor şi colectoarelor şi modul de conservare a pantelor colectoarelor;

- verificarea dispozitivelor de susţinere şi fixare a obiectelor sanitare.

Reparaţii curente

7.8. Reparaţiile curente constau în remedierea defecţiunilor constatate cu ocazia controalelor şi verificărilor.

Deficienţele curente, care se semnalează la tuburile de scurgere şi la obiectele sanitare, precum şi modul de remedieree a acestora, sunt menţionate în anexele A1, A2 şi A3.

Reparaţii capitale

7.9. Reparaţiile capitale constau în înlocuirea unor elemente din instalaţie uzate sau deteriorate, în vederea asigurării funcţionării instalaţiei la parametrii proiectaţi.

7.10. În cazul unor lucrări de reparaţii la conductele de canalizare, se recomandă înlocuirea, la colectoarele amplasate în subsolul clădirilor, a tuburilor din P.V.C. - U cu tuburi de fontă de scurgere etanşe la presiune normală de 0,5 bari sau cu ţevi din polipropilenă (PP).

Conducta din fontă de scurgere, respectiv din polipropilenă, se va ridica deasupra pardoselii primului nivel cu circa 30 cm.

Reparaţii accidentale

7.11. Reparaţiile accidentale constau în remedierea operativă a defecţiunilor şi avariilor apărute, pentru a menţine în permanentă siguranţă în funcţionare a instalaţiei şi evitarea unor urmări grave.

Curăţirea şi spălarea instalaţiei interioare

7.12. Pentru a evita formarea de depozite întărite în instalaţia interioară de canalizare se recomandă să se efectueze periodic curăţirea şi spălarea reţelei.

7.13. Curăţirea şi spălarea instalaţiilor interioare de ape uzate se face anual sau de câte ori se impune.

7.14. Spălarea şi curăţirea instalaţiei se începe din amonte de la obiectele sanitare - folosind unelte şi dispozitive adecvate.

7.15. După colectarea şi evacuarea depunerilor scoase din instalaţie, se curăţă locul de muncă şi se procedează la etanşarea dispozitivelor de curăţire.

7.16. Reţeaua de canalizare a apelor meteorice se recomandă să fie revizuită şi curăţată anual, precum şi după furtuni violente.

Exploatarea reţelelor exterioare de canalizare

Controlul, verificarea şi revizia

7.17. Controlul, verificarea şi revizia reţelelor exterioare de canalizare constau într-un control de suprafaţă (control exterior) şi un control de adâncime (control interior).

7.18. Controlul exterior se face lunar şi constă în parcurgerea la suprafaţă a traseelor canalelor de către echipele de control.

În cadrul controlului exterior se verifică:

- dacă pe traseul canalelor sau/şi în jurul căminelor s-au ivit tasări ale solului sau ale pavajelor;

- dacă capacele sau grătarul căminilor şi gurilor de scurgere sunt crăpate sau lipsă, creând pericol pentru circulaţie şi posibilităţi de introducere a gunoaielor în canal;

- dacă pe cămine şi guri de scurgere s-au depozitat diverse materiale, care împiedică vizitarea şi intervenţia rapidă în caz de necesitate, respectiv dacă împiedică scurgerea apelor meteorice în reţeaua de canalizare;

- dacă capacele şi grătarele sunt aşezate corect în lăcaşul lor.

7.19. Controlul interior al canalelor se face o dată pe an cu ajutorul oglinzilor (canalele fiind de regulă nevizitabile) sau cu ajutorul unor “roboţi" speciali.

7.20. În cazul controlului interior se mai verifică:

- dacă pereţii şi treptele căminelor au suferit degradări;

- dacă pereţii tuburilor au suferit fisurim deformaţii, eroziuni şi orice alte degradări, care favorizează uzura anormală a reţelei;

- dacă scurgerea prin canale şi prin rigolele căminelor se face normal şi nu se produc depuneri.

7.21. Observaţiile echipei de control se trec într- un proces-verbal pentru remedierea defecţiunilor constatate.

Reparaţii curente

7.22. Reparaţiile curente constau în:

- înlocuirea capacelor uzate şi defecte la căminele de vizitare;

- înlocuirea grătarelor uzate şi defecte la gurile de scurgere;

- fixarea treptelor dislocate şi înlocuirea celor uzate la căminele de vizitare;

- repararea reţelei defecte (tuburi, îmbinări, rigole);

- repararea zidăriilor, tencuieli şi a altor elemente de construcţie care compun canalele şi lucrările accesorii acestora;

- repararea pavajelor deteriorate de exfiltraţii anormale şi/sau de defecţiuni ale canalizării.

Reparaţii capitale

7.23. Reparaţiile capitale constau în înlocuirea unor tronsoane sau refacerea unor cămine sau guri de scurgere în vederea asigurării unei normale funcţionări a reţelei de canalizare.

Reparaţii accidentale

7.24. Reparaţiile accidentale se fac ori de câte ori se constată deteriorări, defecţiuni sau avarii, pentru menţinerea instalaţiei în stare normală de funcţionare şi siguranţă.

7.25. După efectuarea reparaţiilor (curente, capitale sau accidentale) şi umplerea cu pământ a tranşeei, este obligatorie aducerea terenului la starea iniţială (anterioară ivirii defecţiunii).

Curăţirea şi spălarea reţelelor

7.26. În cazul reţelelor de canalizare la care nu se asigură viteza de autocurăţire şi au loc depuneri, este necesară curăţirea şi spălarea reţelei.

7.27. Spălarea reţelei exterioare de canalizare are drept scop prevenirea înfundării canalelor prin depuneri care se întăresc.

Spălarea se face cu apă curată sau uzată colectată în căminele de spălare.

7.28. Curăţirea canalelor nevizitabile se face prin mijloace mecanice sau prin spălare.

Se recomandă curăţirea cel puţin o dată pe an.

7.29. Gurile de scurgere se curăţă cel puţin de patru ori pe an.

7.30. Pentru curăţirea canalelor se folosesc sfere metalice, perii, răngi, sârmă groasă etc.

7.31. În cazul în care canalul nu poate fi desfundat prin folosirea mijloacelor clasice, înseamnă că tubul este spart şi pământul a obturat trecerea. În acest caz, se execută săpătura şi se înlocuieşte tubul defect.

7.32. Curăţirea canalelor se va face din amonte spre aval.

7.33. Gurile de scurgere cu sifon şi depozit se curăţă cu autovidanja.

Protecţia, siguranţa şi igiena muncii

7.34. Instrucţiunile de protecţie, siguranţă şi igiena muncii pentru exploatarea reţelelor exterioare de canalizare şi a construcţiilor aferente (cămine, hasnale, separatoare de grăsimi şi nămol etc.), vor cuprinde, în afara indicaţiilor menţionate în art. 2.60-2.67 şi indicaţii privind:

- măsuri de igienă personală a celor care lucrează la exploatare pentru evitarea pericolului de îmbolnăvire sau contaminare a persoanelor cu care vin în contact;

- măsuri de curăţire şi, după caz, de dezinfecţie a echipamentului de protecţie şi interdicţia utilizării acestuia în afara serviciului;

- măsuri de protecţie în timpul lucrului.

7.35. Înainte de intrarea în căminul de vizitare se va face aerisirea după caz - timp de 1/2 - 3 ore. Totodată se vor lua şi măsuri de siguranţă menţionate la art. 6.8, pentru staţiile de pompare a apelor uzate.

În cazul curăţirii hasnalelor şi separatoarelor de grăsimi şi nămol, în vederea executării unor reparaţii, se va folosi masca de gaze, iar lucrătorul va fi supravegheat de alţi doi oameni care, la nevoie, să- l poată trage în exterior cu ajutorul unor frânghii.

[top]

8. EXPLOATAREA INSTALAŢIILOR DE STINGERE CU APĂ A INCENDIILOR (DRENCERE, SPRINKLERE, APĂ PULVERIZATĂ, HIDRANŢI)

Generalităţi

8.1. Administratorii şi utilizatorii construcţiilor au obligaţia să exploateze instalaţiile de stingere cu apă a incendiilor având în vedere instrucţiunile de funcţionare şi verificare periodică ale instalaţiilor, prevăzute pentru stingerea incendiilor.

8.2. Este interzis a se face modificări la instalaţiile de combatere a incendiilor fără acordul proiectantului.

8.3. Controlul, revizia, reparaţiile curente, capitale şi accidentale se vor face conform precizărilor din cap. 6 pentru staţile de alimentare cu apă, respectiv, conform precizărilor din cap. 6 - pentru staţiile de pompare.

La staţiile de pompare, care servescc instalaţiile de combatere a incendiilor, se vor urmări în plus, faţă de cele menţionate în cap. 6, următoarele:

- asigurarea în permanenţă a rezervei intangibile de apă, fiind interzis consumul în alte scopuri din această rezervă, iar după incendiu se va asigura refacerea rezervei conform reglementărilor în vigoare;

- starea tehnică a celei de-a doua surse de alimentare cu energie a staţiei de pompare, astfel încât, la nevoie, să poată intra în funcţiune în mod eficient;

- starea tehnică a pompelor pentru stingerea incendiilor, inclusiv a agregatelor de acţionare (electromotoare, motoare cu ardere internă etc.) astfel încât să fie întotdeauna în perfectă stare de funcţionare la parametrii din proiect;

- asigurarea în încăpere a temperaturii necesare evitării îngheţării instalaţiilor.

Instalaţiile de drencere, sprinklere, apă pulverizată

8.4. Instalaţiile de stins incendiu cu intrare în funcţiune automată şi acţionare manuală necesită o supraveghere specială şi permanentă pentru a putea fi menţinute în stare de funcţionare.

Supravegherea, întreţinerea şi efectuarea reparaţiilor curente ale acestor instalaţii trebuiesc încredinţate unui personal calificat şi pregătit special pentru a cunoaşte bine instalaţiile şi modul de funcţionare.

8.5. Instalaţiile de drencer, sprinklere şi apă pulverizată, inclusiv echipamentele aferente, se verifică săptămânal de către un responsabil competent, desemnat de beneficiar, care trebuie să cunoască întreg sistemul, defecţiunile curente ce pot să apară, precum şi măsurile de remediere ce se impun a fi luate.

Verificările săptămânale, planificate şi executate, constatările respective şi măsurile luate se consemnează în registrul de control al instalaţiei.

8.6. Instalaţiile de drencere şi cele de apă pulverizată cu acţionare în grup se verifică în fiecare săptămână prin deschiderea robinetelor de acţionare manuală.

8.7. Eventualele defecţiuni sesizate cu ocazia verificărilor şi reviziilor se vor remedia conform precizărilor menţionate la capitolul privind conductele (cap. 3), respectiv capitolul privind staţiile de pompare (cap. 6).

8.8. Beneficiarul are obligaţia ca cel puţin o dată la 5 ani, pentru sprinklere existente în exploatare, să trimită 3% din capetele de declanşare din instalaţia de stingere, pentru verificare la un laborator autorizat, dacă furnizorul nu face alte precizări în acest sens.

8.9. Curăţirea de praf, scame sau alte depuneri pe sprinklerele montate pe instalaţii se va face în funcţie de necesitate, cel puţin o dată la trei luni, folosind o perie cu păr lung şi moale fără a deranja dispozitivul de declanşare.

8.10. Pe timpul efectuării de reparaţii la construcţii sau instalaţii, ca şi înainte de darea în exploatare a instalaţiei de stingere, când aceasta este fără presiune pentru o perioadă mai lungă de timp, se recomandă, pentru protejarea, acoperirea sprinklerelor, drencerelor şi duzelor cu câte o pungă de material plastic.

8.11. Cel puţin o dată la trei luni se va verifica şi corecta funcţionare a manometrelor, cu ajutorul manometrului de control.

8.12. Pentru a asigura o exploatare corectă a instalaţiei se vor lua următoarele măsuri:

- toate vanele vor fi numerotate pentru identificare, având totodată marcaje distincte, indicând ramura de drencere, sprinklere sau apă pulverizată pe care o controlează;

- pe fiecare vană se va marca clar sensul în care se deschide;

- se va asigura accesul permanent la fiecare vană, inclusiv la cele montate la înălţime, prin prevederea unei scări de acces.

Fiecare vană se va controla, prin manevrarea tijei de acţionare, pentru a constata dacă este complet deschisă.

8.13. Este interzisă folosirea conductelor instalaţiei de stingere a incendiului pentru suspendarea sau rezemarea unor obiecte, materiale etc.

8.14. Ori de câte ori se constată defecţiuni vor fi luate neîntârziat măsuri de reparare sau înlocuire a pieselor uzate sau cu defecţiuni. Pentru aceasta trebuie asigurată o rezervă suficientă de piese de schimb (manometre, robinete, garnituri etc.).

Hidranţi

8.15. Hidranţii de incendiu - interiori şi exteriori - vor fi menţinuţi permanent în stare de funcţionare.

În acest scop se verifică periodic:

- modul de manevrare a robinetelor, urmărindu-se ca deschiderea, respectiv închiderea, să se facă uşor şi complet;

- starea furtunului să fie corespunzătoare din punct de vedere calitativ, astfel încât să nu cedeze la presiunea apei;

- accesul la hidranţi să fie permanent liber; în acest scop nu se vor depozita materiale în faţa hidranţilor sau pe hidranţi.

La hidranţii exteriori se va verifica în plus:

- starea tehnică a cutiilor de protecţie, înlocuindu-se cele deteriorate datorită circulaţiei autovehiculelor sau a unor intervenţii necorespunzătoare;

- gradul de etanşeitate a garniturilor pentru a evita îngheţarea apei în hidrant pe timp rece;

- existenţa indicatoarelor de marcare a hidranţilor.

De pe hidranţii amplasaţi în spaţiile verzi se va înlătura pământul şi iarba, astfel încât poziţia lor să fie uşor de identificat în orice moment. În acelaşi scop, pe timpul iernii, după fiecare ninsoare, se va înlătura zăpada de pe cutiile hidranţilor.

În cazul efectuării unor lucrări (ex. modernizarea unor căi de acces, săpături la diverse reţele etc.) se va urmări permanent ca hidranţii subterani să nu fie acoperiţi cu beton, asfalt etc., sau să fie blocaţi prin parcare.

8.16. Persoanele care lucrează în încăperi prevăzute cu hidranţi interiori trebuie să cunoască modul de folosire a acestora.

Coloane uscate

8.17. La clădirile dotate cu coloane uscate se va asigura în permanenţă accesul liber al maşinilor de pompieri la racordul de alimentare cu apă al clădirii, conform prevederilor normativului I 9-94, indiferent de anotimp, precum şi accesul formaţiilor de pompieri la racordurile de alimentare cu apă din clădire.

În acest scop spaţiile de acces vor fi în permanenţă libere, nefiind admisă depozitarea de materiale etc. care să blocheze accesul sau să mascheze racordul.

Periodic se va verifica modul de manevrare a robinetelor, urmărindu-se ca deschiderea, respectiv închiderea, să se facă uşor şi complet.

De asemenea, se va verifica şi se va asigura existenţa indicaţiei “RACORD INCENDIU" la fiecare racord de alimentare, în vederea facilitării intervenţiilor.

[top]

9. INDICAŢII FINALE

9.1. Exploatarea în bune condiţiuni a instalaţiilor sanitare se va face printr- o activitate permanentă, competentă şi disciplinată.

9.2. Funcţionarea instalaţiilor sanitare va fi urmărită permanent, conform indicaţiilor din prezentul normativ, de către un personal calificat, verificat şi autorizat pentru anumite operaţii (activităţi).

Rezultatele controalelor, verificărilor şi reviziilor instalaţiei vor fi consemnate într- un registru anume întocmit, după modelul din anexa 7.

9.3. Evidenţa lucrărilor de reparaţii curente se va ţine într- un registru special, întocmit după modelul din anexa 8.

9.4. Lucrările de reparaţii capitale, modernizări, extinderi, modificări etc., se vor face conform legii - după proiect - având în vedere prevederile “Normativului pentru proiectarea şi executarea instalaţiilor sanitare" - ind. I9, şi se vor recepţiona având în vedere “Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora" - nr. 273/1 iunie 1994.

9.5. La toate instalaţiile sanitare se va ţine evidenţa consumului de apă astfel:

- la instalaţiile mari, la care exploatarea instalaţiilor sanitare se face de către un personal permanent - pe două sau trei schimburi - evidenţa consumului se va face într- un registru de evidenţă, întocmit conform anexei 9;

- la instalaţiile mici, cu consum redus de apă şi un personal de exploatare cu activitate zilnică într- un singur schimb sau numai de câteva ore, se va ţine numai evidenţa consumului zilnic de apă.

9.6. În cazul schimbării - temporar sau definitiv - a personalului de exploatare sau în cazul unor intervenţii speciale, se va întocmi un proces verbal de predare- primire, după modelul celui din anexa 10.

9.7. Toate documentele menţionate mai sus constituie anexe la cartea tehnică a construcţiei.

[top]

ANEXA A1

DEFECŢIUNI CURENTE LA CONDUCTELE DE ALIMENTARE CU APĂ ŞI CANALIZARE
TIPUL CONDUCTEI

Cauza defecţiunii | Modul de remediere
a. Conducte din oţel
- Defectarea îmbinărilor filetate (degradarea filetului, executarea necorespunzătoare a îmbinărilor, abateri faţă de dimensiunea nominală etc.) | - Refacerea etanşării la îmbinări, schimbarea garniturii, înlocuirea pieselor defecte.
- Străpungeri prin corodare sau şocuri hidraulice. | - Înlocuirea tronsonului defect.
- Fisuri sau crăpături longitudinale. | - Înlocuirea porţiunilor defecte
- Deteriorarea garniturilor de etanşare, slăbirea şuruburilor de strângere şi fisurarea/ spargerea flanşelor la îmbinările cu flanşe. | - Schimbarea garniturii, strângerea şuruburilor, înlocuirea pieselor defecte. Flanşele descentrate sau neparalele se sudează din nou. Nu se fac improvizaţii prin îngroşarea garniturilor.
- Defectarea garniturilor la îmbinările cu racord olandez. | - Schimbarea garniturii.
- Corodarea electrochimică sau provocată de curenţii telurici a conductelor montate în pământ. | - Înlocuirea tronsoanelor defecte şi executarea unei hidroizolaţii întărite.
- Defectarea îmbinărilor sudate. | - Refacerea îmbinării.
- Defectarea îmbinărilor şi/sau fisurarea conductei datorită tasării diferenţiale a terenului. | - Refacerea îmbinării şi/sau înlocuirea tronsonului defect cu un tronson care să permită fără fisurare tasarea diferenţială.
- Lipsa termoizolaţiei sau deteriorarea acesteia. | - Termoizolarea conductelor sau refacerea izolaţiei defecte.
- Deteriorarea hidroizolaţiei. | - Refacerea hidroizolaţiei.
b. Conducte din PVC
- Neetanşeităţi ale îmbinărilor cu mufe. | - Înlocuirea pieselor defecte.
- Fisuri sau crăpături la ţevi şi fitinguri. | - Înlocuirea fitingurilor şi a porţiunilor de conducte defecte. Nu se admit remedieri prin sudare. Se admite folosirea colierelor speciale utilizate pentru remedieri rapide.
c. Ţevi din plumb de presiune
- Pori sau fisuri datorate defectelor de fabricaţie. | - Lipirea porilor sau fisurilor.
- Pori sau fisuri datorate corodării la conductele montate în pământ sau sub tencuială. | - Înlocuirea porţiunii de conductă deteriorate şi izolarea acesteia.
- Deformări sau rupturi datorate loviturilor accidentale sau datorită îngheţării apei. | - Înlocuirea porţiunilor deformate sau rupte cu o conductă de calitate corespunzătoare.
d. Conducte din fontă de presiune
Defecte la îmbinări - Degradarea în timp a materialului de etanşare. | - Refacerea etanşării fie prin matarea plumbului, fie prin refacerea întregii îmbinări, după caz.
- Tasarea terenului de fundare. | - Refacerea etanşării şi consolidarea terenului.
- Şocuri hidraulice. | - Se înlocuieşte tronsonul fisurat (spart).
- Degradarea inelelor de cauciuc prin solicitare la montaj sau prin îmbătrânire. | - Înlocuirea inelelor de cauciuc degradate cu altele noi.
- Expulzarea inelelor de cauciuc. | - Înlocuirea inelelor de cauciuc expulzate cu altele noi.
- Spargerea mufei. | - Desfacerea îmbinării defecte şi a celei vecine şi introducerea unei mufe noi.
Fisurarea sau spargerea tuburilor
- Defecte de fabricaţie | - Înlocuirea parţială 15...20 cm de o parte şi de alta a secţiunii cu defect.
- Coroziune chimică sau provocată de curenţii telurici. | - Înlocuirea integrală a tubului defect şi executarea unei hidroizolaţii întărite.
- Şocuri mecanice sau hidraulice. | - Aplicarea de mufe duble în zona defectă.
- Tasări mari ale terenului. | - Înlocuirea porţiunii defecte corespunzătoare a terenului.
e. Conducte de scurgere din fontă
- Pierderea etanşeităţii la îmbinări (la mufe şi la capacele pieselor de curăţire) | - Se refac îmbinările prin aplicarea procedeului specific de etanşare. Se schimbă garnitura, şuruburile de prindere, flanşele sau dopurile, după caz.
- Fisurarea sau spargerea conductelor. | - Se reface etanşeitatea cu bitum şi pânză în mai multe straturi, în cazul unei fisuri mici; se înlocuieşte porţiunea de conductă defectă, în cazul unor fisuri mari sau a mai multor fisuri.
- Înfundarea conductelor. | - Se desfundă cu sârma prin piesele de curăţire sau prin căminele de vizitare.
- Smulgerea coturilor de la baza coloanelor de scurgere. | - Se rigidizează coturile prin piesele speciale de susţinere şi fixare de elementele de construcţie.
- Deteriorarea sau smulgerea pieselor (căciulilor) de protecţie a coloanelor de ventilaţie. | - Se montează o piesă de protecţie nouă.
f. Conducte PVC – U
- Pierderea etanşeităţii la îmbinări. | - Se reface îmbinarea prin aplicarea prevederilor specifice de etanşare.
- Smulgerea coturilor de la baza coloanelor de scurgere. | - Se înlocuiesc coturile din PVC- U cu coturi din fontă de scurgere rigidizate prin piesele speciale de susţinere şi fixare de elementele construcţie.
- Fisurarea sau spargerea conductelor. | - Se lipesc sau se sudează plăci din PVC tăiate şi fasonate la cald la profilul ţevii respective.
- Înfundarea conductelor. | - Se desfundă conductele.
g. Tuburi din beton
- Distrugerea tuburilor prin fisurare, forfecare sau sfărâmare datorită tasării terenului sau a unei umpluturi necontrolate a tranşeii. | - Se înlocuieşte tubul defect şi se compactează. - Se elimină cauzele care au determinat tasarea terenului.
- Înfundarea şi distrugerea tuburilor de către rădăcinile vegetaţiei plantate în vecinătate, datorită lipsei unei curăţiri periodice. | - Se înlocuieşte tubul şi se curăţă periodic canalul. - Se recomandă ca pe porţiunea respectivă tubul să se înglobeze în beton.
- Îmbinări neetanşe, datorită montajului incorect al tuburilor, îmbinări superficiale sau slabe, folosirea unor tuburi cu ştirbituri etc. | - Se reface îmbinarea în mod corespunzător şi, dacă este cazul, se repoziţionează tuburile.

ANEXA A2

DEFECŢIUNI LA ARMĂTURILE DE ÎNCHIDERE ŞI DE SERVICIU MODUL DE MANIFESTARE A DEFECŢIUNII / TIPUL ARMĂTURII

Cauza defecţiunii

Modul de remediere

a. Robinetul nu închide etanş

La armături cu ventil (robinete de trecere, de serviciu şi baterii)

- Uzura garniturii ventilului, a tijei sau a capacului. | - Se înlocuieşte garnitura defectă.
- Interpunerea unui corp străin între scaun şi garnitura ventilului. | - Se înlătură depunerile.
- Uzura secaunului ventilului prin corodare, rupere, tocire etc. | - Se rectifică scaunul ventilului prin frezare sau se înlocuieşte, când este mult erodat.

La ventilele fără garnitură:

(ex.: unele ventile de reţinere)
- Rizuri şi mici asperităţi. | - Se elimină prin şlefuire.

La robinete cu cep:
- Uzura părţilor în fiecare (cepul şi locaşul său) | - Se şlefuieşte, când uzura este mică, sau se strunjeşte cepul şi locaşul lui şi apoi se şlefuiesc, cînd uzura este mare.

La vane şi robinete cu sertar:
- Uzura pieselor în frecare (inele de etanşare, sertar) | - Se şlefuiesc inelele de etanşare şi sertarul.
- Garnitură defectă (la tijă şi/sau la capac) | - Se înlocuiesc garniturile defecte.

b. Tija armăturii este blocată

- Strângerea prea puternică a presgarniturii. | - Se slăbeşte presgarnitura.
- Înţepenirea tijei datorită ruginii sau depunerilor | - Se scoate şi se curăţă tija.
- Uscarea garniturii. | - Se înlocuieşte garnitura.

c. Scurgeri de apă la presgarnitură sau la îmbinări

- Garnituri insuficientă sau strânsă prea puţin. | - Se adaugă material de etanşare sau se înlocuieşte şi se strânge garnitura.
- Garnitură necorespunzătoare, suprafeţe neparalele la flanşe, descentrarea venanelor, strângeri inegale ale buloanelor etc. | - Se folosesc garnituri de calitate, se resudează flanşele pentru a fi paralele, se strâng şuruburile corespunzător

d. Uzura filetului la tija robinetului

- Manevre repetate în exploatare. | - Se înlocuieşte tija sau se încarcă cu material şi se refiletează tija.

e. Vibraţii la deschiderea robinetului.

- Garnitură defectă (suportul garniturii atinge scaunul ventilului). | - Se înlocuieşte garnitura.

La vanele montate în cămine sau direct în sol

Blocarea sertarului de închidere în poziţie deschis
- Suprasolicitarea tijei de manevră. | - Se deblochează tija.
- Acumularea de impurităţi în zona de penetrare în corpul vanei. | - Se demontează carcasa superioară a sertarului şi se execută revizia totală a vanei.

Blocarea sertarului în poziţie închis

- Prinderea defectuoasă a garniturii de etanşare.

- Se verifică şi se corectează poziţia garniturii.

Închiderea neetanşă a vanei
- Acumularea de particule în locaşul de la partea inferioară a vanei. | - Se lasă sertarul în poziţie parţial închisă pentru a crea viteze mari în zona inferioară şi antrenarea depunerilor.

Îngheţarea hidranţilor
- Înfundarea orificiului de golire la hidranţi subterani. | - Se dezgheaţă hidrantul şi se desfundă orificiul de golire.
- Negolirea hidranţilor de grădină în perioada rece a anului. | - Se dezgheaţă, se verifică etanşeitatea, se remediază eventualele defecţiuni.

ANEXA A3

DEFECŢIUNI LA OCIECTELE SANITARE ŞI LA ACCESORIILE ACESTORA
TIPUL OBIETULUI SANITAR

Cauza defecţiunii

Modul de remediere

Lavoare, spălătoare, chiuvete, bideuri
- Defecte la armăturile de serviciu (robinete sau baterii) | - Se remediază după caz, cum s-a indicat la “Armături" (anexa 2)
- Scurgeri de apă pe lângă ventilul de scurgere. | - Se demontează şi se etanşează din nou cu garnituri noi.
- Înfundarea sifonului de scurgere. | - Se desface capacul (dopul) de curăţire şi se înlătură depunerile.

Closete
- Scurgerea apei pe la racordurile ţevii de spălare sau de scurgere. | - Se verifică manşeta de cauciuc, se strânge sau se înlocuieşte.
- Înfundarea sifonului sau a racordului de scurgere. | - Deblocarea secţiunii de trecere şi spălarea vasului.
- Scurgerea continuă a apei din rezervorul de spălare datorită defectării garniturii sau a interpunerii unor corpuri străine. | - Curăţirea scaunului clopotului şi/sau înlocuirea garniturii.
- Idem, datorită reglării incorecte a tijei plutitorului. | - Reglarea tijei plutitorului sau înlocuirea sa.
- Idem, datorită depunerilor de piatră pe pistonul robinetului cu plutitor sau a defectării garniturii acestuia. | - Curăţirea pistonului şi/sau înlocuirea sa.
- Descărcarea periodică a rezervorului de spălare ca urmare a spargerii plutitorului şi scoaterii din funcţiune. | - Lipirea sau înlocuirea plutitorului.

Căzi de baie
- Scurgeri pe la garnitura de etanşare dintre cele două corpuri (vas şi rezervor) de la WC cu absorbţie. | - Se strânge garnitura cu prudenţă pentru a nu se fisura rezervorul de spălare.
- Scurgeri de apă pe lângă preaplin sau pe lângă ventilul de scurgere. | - Înlocuirea garniturii defecte.
- Fisuri la conducta de preaplin sau la conducta de scurgere. | - Se remediază defecţiunea prin lipirea conductelor sau prin înlocuirea lor.
- Înfundarea conductei de scurgere. | - Se desfundă conducta de scurgere.
- Scurgeri de apă pe lângă marginea căzii. | - Se introduce mastic de etanşare între perete şi cadă.
- Baterii defecte. | - Vezi Anexa 2 “Baterii"

Pisoare
- Înfundarea sifonului cu depuneri de piatră. | - Se demontează sifonul şi se curăţă.
- Defecţiuni la robinetul de alimentare cu apă. | - Vezi Anexa 2 “Armături"

Sifoane de pardoseală şi receptorilor de terasă
- Fisurarea corpului sifonului | - Degajarea corpului sifonului şi lipirea fisurii sau se înlocuieşte corpul defect.
- Izolarea necorespunzătoare a sifonului (deteriorarea gulerului de etanşare şi a hidroizolaţiei aferente). | - Se etanşează cu materiale hidroizolatoare (mastic bituminos, chit etc.)

ANEXA A4

DEFECŢIUNI LA ELECTOPOMPELE FOLOSITE PENTRU ALIMENTARE CU APĂ ŞI PENTRU EVACUAREA APEI UZATE
MODUL DE MANIFESTARE A DEFECŢIUNII

Cauza defecţiunii | Modul de remediere
a. Agregatul turează dar nu asigură pomparea apei
- Circuitul nu este amorsat sau nu se menţine amorsat, nefiind etanş. | - Se verifică etanşeitatea sorbului şi a îmbinărilor de pe conducta de aspiraţie şi se remediază defectele; se curăţă sorbul, se înlocuieşte garnitura şi se rectifică suprafeţele cu rizuri, se înlocuiesc garniturile defecte de la îmbinările cu flanşe şi se strâng şuruburile slăbite din cauza trepidaţiilor etc.
- Semeringul este uzat. | - Se înlocuieşte arcul sau tot semeringul, după caz.
- Sorbul defect (depuneri de impurităţi, tija strâmbă, garnitura uscată, scaunul ventilului uzat, sita sorbului înfundată). | - Se curăţă sorbul, se înlocuieşte garnitura, se rectifică scaunul, se curăţă sita, în cazul unor lucrări mari se înlocuiesc piesele uzate.
- Robinetul de pe conducta de refulare închis sau blocat. | - Se deschide sau se deblochează robinetul.
- Înălţimea de aspiraţie prea mare. | - Se coboară pompa pentru reducerea înălţimii de aspiraţie.
- Presetupa nu etanşează şi permite antrenarea de aer fals. | - Se înlocuieşte garnitura şi se strânge presetupa.
- Rotorul nu este fixat pe arborele pompei (filet deteriorat sau pană de asamblare ruptă) | - Se înlocuieşte rotorul, se bucşează din nou, se asamblează folosind o pană nouă.
b. Pompa nu realizează debitul necesar
- Lipsa apei în rezervorul tampon. | - Se verifică nivelul apei în rezervorul tampon şi se determină cauzele întreruperii alimentării cu apă. Se dotează instalaţia cu dispozitiv de oprire a pompei la lipsa de apă.
- Pompa nu este amorsată. | - Se verifică dacă pompa este amorsată şi se înlătură cauzele (robinetul de pe conducta de refulare fiind închis, manometrul trebuie să indice presiunea maximă).
- Sensul de rotaţie al pompei este inversat. | - Se schimbă sensul, inversând legăturile conform indicaţiilor din cartea tehnică.
- Rotorul pompei este înfundat. | - Se demontează rotorul şi se curăţă.
- Sita sorbului este înfundată. | - Se desfundă ochiurile sitei.
- Clapeta sorbului este blocată în poziţia închis, datorită uzurii articulaţiei sau lipirii garniturii de cauciuc. | - Se verifică funcţionarea clapetei, se înlocuiesc piesele uzate şi garnitura, se reglează opritorul pentru a asigura intrarea apei în conductă.
- Uzura avansată a ansamblului în rotaţie al pompei. | - Se înlocuiesc piesele uzate cu altele noi din materiale adecvate, mai rezistente.
- Turaţia motorului prea mică. | - Se verifică frecvenţa şi tensiunea reţelei de alimentare, se curăţă lamelele colectoare şi se înlocuiesc cărbunii.
- Funcţionarea în regim intens de cavitaţie (funcţionare cu zgomote caracteristice). | - Se opreşte pompa imediat şi se verifică: • înălţimea de aspiraţie dacă este prea mare; • temperatura apei prea mare; • dacă au crescut rezistenţele hidraulice pe conducta de aspiraţie (depuneri, armături suplimentare, robinete parţial închise etc.) • presiunea atmosferică redusă la altitudini mari; • creşterea turaţiei pompei peste cea normală.
- Motorul defect. | - Se verifică şi se remediază defecţiunea.
- Cuplajul elastic deteriorat. | - Se înlocuieşte cu altul nou.
c. Pompa nu refulează deloc sau nu realizează înălţimea de refulare necesară (când robinetul de pe conducta de refulare este complet închis, manometrul nu indică nici un fel de presiune sau indică o presiune redusă)
- Robinetul de pe conducta de refulare închis sau defect. | - Se deschide robinetul, se repară sau se schimbă.
- Sensul de rotaţie inversat. | - Se schimbă sensul, inversând legăturile conform indicaţiilor din cartea tehnică.
- Turaţia pompei mai redusă faţă de valoarea nominală. | - Se verifică frecvenţa şi tensiunea reţelei de alimentare, se curăţă lamelele colectoare şi se înlocuiesc cărbunii.
- Funcţionarea pompei în regim de cavitaţie. | - Se opreşte pompa imediat şi se verifică: • înălţimea de aspiraţie dacă este prea mare; • dacă au crescut rezistenţele hidraulice pe conducta de aspiraţie.
- Uzura pronunţată a pieselor în rotaţie. | - Se înlocuiesc piesele uzate.
- Palete uzate (tocite) | - Se înlocuiesc paletele.
- Înălţimea de refulare prea mare. | - Se înlocuieşte pompa.
- Pierderi interne prea mari. | - Se înlocuiesc inelele de etanşare.
- Amorsarea pompei nu este realizată. | - Se verifică dacă pompa este amorsată (robinetul de pe conducta de refulare fiind închis, manometrul trebuie să indice presiunea maxină).
- Clapeta sorbului blocată în poziţia închis. | - Se remediază defectele la clapetă.
- Sita sorbului înfundată. | - Se desfundă ochiurile sitei.
- Lipsa apei în rezervorul tampon. | - Se verifică nivelul apei în rezervorul tampon şi se iau măsurile corespunzătoare.
d. Porniri şi opriri prea dese ale pompei prevăzute cu instalaţia de automatizare (instalaţie cu recipient de hidrofor sau cu rezervor cu nivel liber)
- Pierderi de apă prin sorb. | - Se înlocuieşte garnitura clapetei.
- Pierderi de apă în instalaţie. | - Se refac remedierile necesare în instalaţie (anexele 1 şi 2).
- Defecţiuni la funcţionarea presostatelor sau a releelor de nivel | - Se reglează corespunzător anclaşarea şi declanşarea presostatului sau a dispozitivului de nivel.
- Volum de aer prea mic în recipientul de hidrofor. | - Se reface perna de aer în recipientul de hidrofor prin introducerea de aer sub presiune, se înlocuieşte membrana defectă, în cazul recipienţilor cu membrană.
e. Pompa nu se opreşte
- Presostatul nereglat sau defect. | - Se reglează presostatul sau se înlocuieşte.
- Pierderi mari de apă în reţea şi la consumatori. | - Se remediază reţeaua de distribuţie a apei.
- Flotorul spart sau blocat (la pompe submersibile cu flotor) | - Se înlocuieşte flotorul sau se deblochează.
f. Pompa nu se opreşte la pornirea flotorului
- Pompa este ruginită în interior. | - Se demontează pompa şi se spală cu petrol.
- Apa din pompă este îngheţată. | - Se încălzeşte pompa înainte de pornire.
- Cuplul mecanic al pompei este mai mare decât valoarea cuplului de pornire al motorului electric, datorită: | - Se stabilesc cauzele şi se remediază prin:
• deformării arborelui pompei; | • înlocuirea arborelui pompei;
• strângerii prea puternice a garniturilor pompei; | • deşurubarea piuliţelor de strângere cu câteva ture;
• gripării lagărelor; | • înlocuirea pieselor defecte;
• blocării rulmentului. | • înlocuirea rulmentului.
- Distrugerea cuplajului pompă motor. | - Se reface cuplajul.
g. Pompa are pierderi de apă
- Curge prea multă apă pe la presgarnituri în timpul funcţionării pompei din cauză că presgarnitura nu este strânsă suficient sau garnitura presgarniturii este uzată. | - Se strâge presgarnitura suficient sau se schimbă garnitura presgarniturii.
- Curge apa prin presgarnitură în timpul staţionării pompei din cauză că ventilul de reţinere nu închide. | - Se schimbă garnitura ventilului de reţinere sau se va şlefui scaunul, după caz.
h. Lagărele pompei se încălzesc
- Pompa este descentrată faţă de motor. | - Se centrează pompa.
- Axul s- a strâmbat. | - Se demontează pompa şi se înlocuieşte axul.
- Axul motorului trepidează. | - Se verifică rotorul şi lagărele acestuia.
- Suporturile lagărelor nu sunt strânse uniform. | - Se verifică şi se montează corect suporturile lagărelor.
- Ungere insuficientă sau excesivă. | - Se revizuieşte sistemul de ungere şi se aduce la nivelul normal prescris în cartea tehnică.
i. Pompa se încălzeşte
- Presgarniturile sunt strânse prea mult. | - Se slăbesc piuliţele presgarniturilor.
- Canalul de legătură dintre refulare şi presgarnitură este înfundat. | - Se curăţă canalul de legătură.
j. Pompa trepidează sau se produc zgomote anormale
- Fundaţie necorespunzătoare. | - Se consolidează fundaţia.
- Rulmenţi uzaţi. | - Se înlocuiesc rulmenţii.
- Ventilatorul nu funcţionează bine, palete îndoite etc. | - Se verifică ventilatorul şi se remediază defectele.
- Pompa nu este bine centrată faţă de motor. | - Se verifică cuplajul elastic şi centrarea.
- Garniturile cuplajului uzate. | - Se înlocuiesc garniturile.
- Rotorul motorului dezechilibrat. | - Se verifică echilibrarea şi se centrează din nou.
- Paletele ventilatorului lovesc capota de protecţie. | - Se controlează, se fixează şi se asigură pentru a evita frecările.
- Pompa lucrează în regim de cavitaţie. | - Se elimină cauzele cavitaţiei.
- Pompa nu este bine unsă. | - Se va unge corespunzător.
- Motorul este uzat. | - Se înlocuieşte.
k. Motorul nu porneşte
- Arderea siguranţelor. | - Se verifică cauzele şi se remediază.
- Presostatul sau releele de nivel nereglate sau defecte. | - Se reglează presostatul sau releele de nivel sau se înlocuiesc.
- Electromotor ars. | - Se înlocuieşte.
- Condensator străpuns. | - Se înlocuieşte.
- Lipsă de energie. | - Se verifică instalaţia electrică, verificarea se face la bornele motorului electric.
- Conexiunile sunt greşit executate. | - Se verifică dacă conexiunile execu-tate corespund cu bobinajul motorului electric şi se fac corecturile necesare.
- Legăturile bornelor slăbite sau murdare. | - Se curăţă bornele de praf şi unsoare, iar piuliţele se strâng corespunzător.
- Întreruperi sau scurcircuite la înfăşurarea statorului. | - Se fac verificările specifice şi se iau măsuri de remediere după caz. În cazul în care motorul este numai în două faze se opreşte şi se face remedierea necesară.
- Întreruperi sau scurcircuit în înfăşurările mtorului, la motoarele cu colector. | - Se verifică bobinajul rotorului şi, dacă este rupt, se repară la atelier.
- Contactele murdare sau perii uzate la motoarele cu colector | - Se curăţă contactele de praf şi unsoare, iar periile uzate se înlocuiesc.
- Străpungerea cablului de alimentare. | - Se înlocuieşte cablul.
l. Motorul electric de acţionare se supraîncălzeşte
- Pompa funcţionează cu prea multe porniri- opriri pe oră. | - Se opreşte şi se aşteaptă răcirea motorului după care se elimină cauzele funcţionării incorecte.
- Răcirea motorului se face defectuos. | - Se controlează ventilatorul, se fixează bine pe ax, la nevoie se înlocuieşte. Spaţiile dintre aripioarele carcasei să fie libere şi curate.
- Scurcircuit în pachetul de tole. | - Se remediază defecţiunea la un atelier de întreţinere specializat.
- Contactele necorespunzătoare între bobinele statorului. | - Se verifică starea contactelor şi se vor reface lipiturile executate necorespunzător.
- Scurcircuit între spirele unei bobine. | - Se remediază defecţiunile în atelierul de reparaţii.
- Supraîncălzirea motorului (cauze: presetupă prea strânsă, montaj necorespunzător etc.) | - Se depistează cauza şi se remediază (se slăbeşte presetupa, se corectează defecţiunea de montaj etc.)
- Tensiune de alimentare redusă. | - Se opreşte motorul şi se caută cauza în vederea remedierii.
- Contacte slăbite sau murdare. | - Se verifică contactele sistemului colector şi se curăţă de murdărie şi unsoare, se strâng piuliţele.
- Conexiuni executate greşit. | - Se verifică corectitudinea conexiunilor şi se remediază defectele.
m. Carcasa electromotorului sub tensiune
- Deteriorarea izolaţiei înfăşurărilor bobinelor. | - Se controlează rezistenţa de izolaţie între faze- faza- pământ, se usucă şi se rebobinează motorul.
- Deteriorarea condensatorului. | - Se înlocuieşte condensatorul.
- Legătura cu priza de împământare prea slabă sau rezistenţa prizei de pământ prea mare. | - Se reface legătura sau se reface priza de pământ (conf. I 7 şi I 20)
- Bobina de pornire cu grad avansat de uzură | - Se reface bobinajul statoric al motorului, se controlează bobina.
- Umezirea prea mare a electromotorului. | - Se asigură uscarea motorului, eventual se face o nouă impregnare a bobinajului şi se elimină cauzele umezirii.
n. Consum de energie prea mare.
- Sarcinile de funcţionare ale pompei mai scăzute decât cele pentru care a fost prevăzută. | - Se înlocuieşte cu o pompă mai mică, corespunzătoare necesităţilor reale.
- Pompa înfundată. | - Se curăţă spaţiul dintre palete.
- Axul pompei înclinat. | - Se corectează poziţia axului.
- Griparea pieselor în rotaţie. | - Se înlocuiesc piesele defecte.
- Cuzineţii uzaţi sau gripaţi. | - Se înlocuiesc.
- Frecarea rotoarelor. | - Se verifică şi se remediază defecţiunea.

ANEXA A5

DEFECŢIUNI CURENTE LA POMPELE MANUALE CU CLAPE
MODUL DE MANIFESTARE A DEFECŢIUNII

Cauza defecţiunii | Modul de remediere
Pompa nu aspiră sau aspiră insuficient
- Clapele nu se aşează exact pe scaun din cauza axului, care s-a tocit sau s-a ovalizat. | - Se înlocuieşte axul clapei, respectiv garnitura.
- Garnitura presgarniturii nu etanşează permiţând pătrunderea aerului în corpul pompei. | - Se înlocuieşte garnitura presgarniturii.
- Garnitura capacului pompei nu etanşează permiţând pătrunderea aerului în corpul pompei. | - Se înlocuieşte garnitura capacului.
- Îmbinarea cu flanşe de pe conducta de aspiraţie nu este etanşă | - Se înlocuieşte garnitura şi se strâng şuruburile flanşei.
- Clapeta sorbului nu închide etanş. | - Se înlocuieşte garnitura.

ANEXA A6

DEFECŢIUNI SPECIFICE STAŢIILOR DE HIDROFOR
MODUL DE MANIFESTARE A DEFECŢIUNII

Cauza defecţiunii | Modul de remediere
Nu se crează presiune în recipient sau presiunea creşte foarte încet (se observă urmărind indicaţiile manometrului)
- Pompa nu refulează sau refulează foarte puţină apă în recipient. | - Vezi anexa A4- b.
- Nu există apă în rezervorul tampon din cauza întreruperii furnizării apei de către reţeaua exterioară sau a defectării rezervorului tampon. | - Se fac remedierile necesare.
- Robinetul de golire al recipientului deschis. | - Se închide robinetul de golire.
- Avarie pe conducta principală care pleacă la punctele de consum. | - Se identifică şi se înlătură avaria în funcţie de natura defectului.
- Manometrul este defect sau are robinetul închis sau înfundat. | - Se înlocuieşte manometrul, sau, după caz, se deschide (desfundă) robinetul.
Perna de aer este foarte mică sau a dispărut complet (se observă urmărind nivelul apei în sticla de nivel şi indicaţiile manometrului).
- Robinetul de închidere de pe conducta de aer sau robinetul de reţinere sunt defecte. | - Se verifică şi se remediază defectul (vezi anexa A2).
- Există neetanşeităţi pe conducta de aer | - Se verifică conducta şi îmbinările acesteia şi se remediază defectul.
- Există fisuri la recipient sau neetanşeităţi la racordurile conductelor de la partea superioară a recipientului. | - Se verifică recipientul precum şi racordurile conductelor şi se remediază defectele.
- Nu s-a completat perna de aer pe o perioadă îndelungată. | - Se reglează supapa pentru presiunea prescrisă.
Perna de aer se formează, dar presiunea din recipient scade repede, chiar dacă nu este consum de apă.
- Neetanşeităţi mici pe conducta de aer sau la racordurile de la partea superioară a recipientului. | - Se verifică şi racordurile şi se remediază defectele.
- Supapa de siguranţă nu este etanşă la presiunea de funcţionare a instalaţiei. | - Se reglează supapa pentru presiunea prescrisă.
Scăpări de apă pe la racorduri sau prin pereţii recipientului
- Îmbinări defecte (neetanşe). | - Se refac îmbinările.
- Recipientul are fisuri provocate de defecte de fabricaţie, de şocuri mecanice sau de coroziune. | - Dacă fisurile sunt cauzate de coroziune, recipientul se înlocuieşte, fiind interzisă utilizarea în continuare, chiar dacă fisura s-a remediat.
- Defecte la armăturile recipientului (robinete, supape de siguranţă etc) | - Se identifică armătura defectă şi se repară sau se înlocuieşte.
Sticla de nivel s- a spart
- Lovituri mecanice sau strângerea prea puternică a bucşelor de etan- şare de la capetele sticlei. | - Se înlocuieşte. Până la înlocuire, recipientul poate funcţiona cu robinetele de la racorduri pentru sticla de nivel închise, dar numai sub supravegherea permanentă.

ANEXA A7

MODEL
Pentru registru de evidenţă a activităţilor de control, verificare şi revizie a instalaţiilor sanitare.

1. Data de consemnare:

2. Cine a efectuat controlul (revizia):

3. Perioada de efectuare a controlului (reviziei);

4. Constatări şi propuneri de măsuri pentru remedierea defecţiunilor constatate:

5. Executarea şi perioada de execuţie propusă:

6. Observaţii:

Semnătura celor care au efectuat controlul:............

[top]

ANEXA A8

MODEL

Pentru registru de evidenţă a lucrărilor de reparaţii

Data

Cine completează datele

Executant

Perioada de execuţie

1. Descrierea lucrărilor de reparaţii executate:

2. Cine a verificat lucrările executate:

Data ..................., numele şi semnătura ..................................................................

3. Cine a luat în primire lucrările executate:

Data ..................., numele şi semnătura ..................................................................

4. Observaţii:

Textul, numele şi semnătura

...........................................................
...........................................................

[top]

ANEXA A9

MODEL

Pentru registru de evidenţă zilnică a parametrilor instalaţiilor sanitare

Data înregistrării |  |  | Cine completează tabelul
Apă rece |  |  | Apă caldă
Consum m3/zi | Consum max. 1/h | Consum m3/zi |  | Consum max. 1/h | Temp. med. ° C
x | x | x |  | x | x
Observaţii: x |  |  | Observaţii: x

Notă: La "Observaţii" se vor menţiona eventualele anomalii constatate şi cauzele care le-au determinat, precum şi măsurile propuse pentru remediere. De asemenea, se va menţiona ora la care a avut loc consumul maxim.

[top]

ANEXA A10

MODEL

Privind procesul-verbal de predare şi primire în exploatare a unor instalaţii de alimentare cu apă şi de canalizare

1. Adresa clădirii:

2. Reprezentantul unităţii de exploatare sau de execuţie (intervenţie) care face predarea instalaţiei:

3. Reprezentantul unităţii (eventual proprietarul sau beneficiarul) care ia în primire instalaţia:

4. Principalele caracteristici ale clădirii:

5. Principalele caracteristici ale instalaţiei:

6. Au fost predate şi luate în primire următoarele părţi şi elemente componente principale:

Nr. | Părţi şi elemente componente | Observaţii
 | A. Instalaţia de alimentare cu apă B. Instalaţia de canalizare |

7. Observaţii suplimentare:

8. Cu ocazia predării şi primirii în exploatare a instalaţiei, s-au predat următoarele documentaţii şi acte justificative:

Localitatea: Data: |
Reprezentantul unităţii care predă lucrarea: | Reprezentantul unităţii care primeşte lucrarea;

[top]

ANEXA A11

UNITATEA

Permis de lucru cu foc

În baza art. nr. ........ din "Normativul pentru exploatarea instalaţiilor sanitare" elaborat de PRODOMUS şi aprobat de MILPAT cu ordinul nr. ...... din ...... se eliberează "Permis de lucru cu foc" pentru dl ............ care urmează să execute următoarele ........ ................... ......................la ...... de la data de ..... ora ....... până la data de .... ora ...... cu respectarea următoarelor măsuri:

1. Îndepărtarea materialelor şi substanţelor combustibile de pe locul de execuţie al lucrărilor şi din apropierea acestuia pe o distanţă de ..... metri, astfel încât să înlăture posibilitatea aprinderii acestora.

2. Verificarea zonei de lucru şi a vecinătăţilor acesteia şi înlăturarea posibilităţilor de producere a incendiilor şi a exploziilor atât la întreruperea şi terminarea lucrărilor cât şi pe parcursul lor.

3. Asigurarea la locul de muncă a următoarelor mijloace de stingere a incendiilor

....................................................................................................................

4. Respectarea regulilor şi măsurilor de prevenire şi stingere a incendiilor specifice procesului tehnologic, destinaţiei construcţiei şi instalaţiei aferente, conform regulamentelor în vigoare.

5. Anunţarea conducătorului sectorului de activitate (proprietar, beneficiar etc.) despre începerea, întreruperea şi terminarea lucrărilor cu foc deschis.

6. Controlul şi supravegherea lucrărilor cu foc deschis se face de către dl .......................................................

7. Alte măsuri specifice de prevenire a incendiilor

.................................................................................................................................................................

Personalul de execuţie, control şi supraveghere a fost instruit asupra măsurilor menţionate mai sus.

Nume şi prenume | Calitatea | Semnătura

Şeful sectorului în care se execută lucrările:
Nume şi prenume | Semnătura
Responsabilul (şeful) personalului de execuţie
Nume şi prenume | Semnătura

[top]

ANEXA A12

LISTA NORMATIVELOR ŞI PRESCRIPŢIILOR PRIVIND EXPLOATAREA INSTALAŢIILOR SANITARE

1. Prescripţii privind proiectarea şi executarea instalaţiilor sanitare.

I 9 | – Normativ pentru proiectarea şi exectuarea instalaţiilor sanitare.
I 13 | – Normativ pentru proiectarea şi executarea instalaţiilor de încălzire
C 16 | – Normativ pentru executarea lucrărilor de construcţii pe timp friguros
P 7 | – Normativ privind proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire.
I 1 | – Normativ pentru proiectarea şi executarea instalaţiilor tehnico-sanitare şi tehnologice cu ţevi din PVC neplastifiat.
I 30 | – Instrucţiuni tehnice pentru calculul loviturii de berbec şi stabilirea măsurilor pentru prevenirea efectelor negative ale acesteia la instalaţiile hidraulice sub presiune.
I 7 | – Normativ privind proiectarea şi executarea instalaţiilor electrice la consumatori, cu tensiuni până la 1000 V.
P 96 | – Instrucţiuni tehnice pentru proiectarea şi executarea instalaţiilor de canalizare apelor meteorice la clădiri industriale.
I 22 | – Normativ pentru proiectarea şi executarea conductelor de apă şi canalizare realizate din tuburi de beton precomprimat, beton armat, beton simplu şi gresie ceramică.
I 6 | – Normativ pentru proiectarea şi executarea reţelelor şi instalaţiilor de utilizare a gazelor naturale.
C 90 | – Normativ pentru condiţiile de descărcare a apelor uzate în reţelele de canalizare a centrelor populate.
P 102 | – Norme tehnice privind proiectarea şi executarea adăposturilor de apărare civilă în subsolul construcţiilor de apărare civilă în subsolul construcţiilor noi.

2. Prescripţii privind protecţia termică şi fonică a clădirilor şi instalaţiilor

C 107 | – Normativ pentru proiectarea şi executarea lucrărilor de izolaţii termice la clădiri.
C 142 | – Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elementele de instalaţii.
C 125 | – Instrucţiuni tehnice de proiectare şi execuţie privind protecţia fonică a clădirilor.
NP 52 | – Norme tehnice provizorii pentru izolare conductelor cu textile neţesute.
PE 924/E | – Prescripţii pentru calculul izolaţiilor termice ale instalaţiilor.

3. Prescripţii privind protecţia instalaţiilor contra agenţilor agresivi

C 139 | – Instrucţiuni termice pentru protecţia anticorozivă a elementelor de construcţii metalice.
I 14 | – Normativ pentru protecţia contra coroziunii a construcţiilor metalice îngropate
NP 54 | – Norme tehnice provizorii pentru protecţia exterioară contra coroziunii a construcţiilor metalice subterane prin care se transportă lichide.

4. Prescripţii privind protecţia antiseismică a instalaţiilor sanitare.
P 100

– Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale.

5. Prescripţii tehnice ISCIR

C 4 | – Prescripţii tehnice pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor metalice sub presiune.
C 37 | – Prescripţii tehnice pentru proiectarea, execuţia şi încercarea în vederea omologării a supapelor de siguranţă pentru cazanele şi recipientele sub presiune.
CR 274 | – Prescripţii tehnice privind autorizarea de a proiecta, construi, monta şi repara instalaţii mecanice sub presiune şi instalaţii de ridicat.
CR 3 | – Prescripţii tehnice pentru verificarea reparaţiilor la instalaţiile mecanice sub presiune şi de ridicare.
CR 5 | – Prescripţii tehnice pentru autorizarea personalului de deservire a instalaţiilor mecanice sub presiune şi de ridicat şi aplicarea plăcii de timbru la instalaţiile mecanice sub presiune.
CR 13 | – Instrucţiuni de protecţia muncii în timpul controlului tehnic al instalaţiilor mecanice sub presiune şi de ridicat.
C 39 | – Prescripţii tehnice privind proiectarea şi execuţia instalaţiilor de automatizare pentru arzătoarele cu funcţionare independentă de combustibil lichid şi de gaze combustibile.

6. Prescripţii privind verificarea calităţii şi recepţia lucrărilor de instalaţii sanitare şi construcţiilor aferente.

C 56 | – Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente.
I 25 | – Instrucţiuni tehnice pentru efectuarea încercărilor hidraulice şi pneumatice la recipiente.
I 27 | – Instrucţiuni tehnice privind stabilirea şi verificarea clasei de calitate a îmbinărilor sudate la conductele tehnologice.
I 12 | – Normativ privind efectuarea încercărilor de presiune la conductele tehnologice din oţel.
H.G. 273/1994 | – Regulament de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora. Anexă: Cartea tehnică a construcţiei.

7. Prescripţii privind protecţia contra incendiilor

C 300 | – Normativ de prevenire a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.
P 118 | – Norme tehnice de proiectare şi realizare a construcţiilor, privind protecţia la acţiunea focului.
Decret 290 – 1977 | – Norme generale de protecţie împotriva incendiilor la proiectarea şi realizarea construcţiilor şi instalaţiilor.
381/1219/MC/1994 | – Normativ de prevenire si stingere a incendiilor

8. Prescripţii şi norme privind protecţia muncii

NRPM Ord. 9/h/1993 | – Norme republicane de protecţia muncii.
MLPAT | – Regulament privind protecţia şi igiena muncii în construcţii.

9. Legi, ordonanţe, Hotărâri ale Guvernului.

Legea 10/1995 | – Legea privind calitatea în construcţii.
H.G. 348/1993 | – Hotărâre privind contorizarea apei şi energiei termice la consumatori urbani, instituţii şi agenţii economici.
Legea 50/1991 | – Legea privind autorizarea executării construcţiilor cu modificările din Ord. G. nr. 4/1994.
H.G. 90/1991 | – Hotărârea privind unele măsuri pentru modificarea consumatorilor în utilizarea raţională a gazelor naturale, energiei electrice şi termice.
H.G. 266/1994 | – Hotărârea pentru aprobarea clasificaţiei şi a duratei normale de funcţionare a mijloacelor fixe.

[top]


NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR SANITARE

Indicativ I 9-94
Înlocuieşte I 9-82

Cuprins

* OBIECT. DOMENIU DE APLICARE
* GRADUL DE ECHIPARE
* INSTALAŢII DE APĂ
* DISPOZITIVE PENTRU PRELUAREA DILATĂRILOR ŞI EFORTURILOR ÎN CONDUCTE
* INSTALAŢII DE CANALIZARE
* CONDIŢII DE AMPLASARE ŞI MONTARE A INSTALAŢIILOR
* DIMENSIONAREA INSTALAŢIILOR
* IZOLAŢII TERMICE ŞI PROTECŢIA ÎMPOTRIVA COROZIUNII EXTERIOARE
* AMENAJĂRI CONSTRUCTIVE PENTRU INSTALAŢIILE HIDROMECANICE
* MĂSURI PENTRU DIMINUAREA ZGOMOTELOR ŞI A VIBRAŢIILOR PRODUSE DE INSTALAŢIILE HIDROMECANICE
* ECHIPAMENTE
* EXECUTAREA LUCRĂRILOR DE INSTALAŢII SANITARE
* CONDIŢII TEHNICE PENTRU VERIFICAREA ŞI RECEPŢIA INSTALAŢIILOR SANITARE
* INSTALAŢII DE STINGERE CU APĂ A INCENDIILOR LA CLĂDIRI
* ANEXE

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile din prezentul normativ se aplică la proiectarea şi executarea instalaţiilor sanitare pentru:

- clădiri de locuit, social-culturale precum şi la reţelele exterioare de alimentare cu apă şi canalizare din ansamblurile de clădiri;

- clădiri similare din industrie (grupuri sanitare, clădiri administrative, laboratoare etc.) care folosesc apa potabilă.

1.2. Normativul cuprinde, de asemenea, prevederi referitoare la proiectarea şi executarea instalaţiilor de apă necesare intervenţiilor în caz de incendiu la obiectivele indicate la pct. 1.1 precum şi la clădiri şi incinte industriale.

1.3. Nu fac obiectul prezentului normativ:

- proiectarea şi executarea surselor de apă;

- staţiile de corectare a cantităţii apei;

- staţiile de pompare orăşeneşti;

- staţiile de epurare;

- instalaţiile de apă şi canalizare cu caracter tehnologic din industrii, sere, construcţii agrozootehnice etc.;

- instalaţiile pentru stingerea incendiilor care utilizează substanţe speciale ca: abur, bioxid de carbon, pulbere, spume etc., precum şi cele specifice tehnologiilor sau utilajelor;

- prepararea apei calde cu alte surse decât cele clasice (solară, geotermală, eoliană etc.).

1.4. Prevederile normativului se aplică atât la obiectivele noi, cât şi la refacerea instalaţiilor existente.

Pentru construcţiile provizorii, normativul are caracter de recomandare.

1.5. Proiectarea şi executarea instalaţiilor sanitare se face astfel încât acestea să realizeze şi să menţină pe întreaga durată de utilizare, următoarele cerinţe:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolaţie termică, hidrofugă şi economie de energie;

- protecţie împotriva zgomotului.

1.6. Prevederile normativului au în general caracter de recomandare. Fac excepţie, fiind obligatorii, prevederile care se referă la probleme de siguranţă, de prevenirea şi stingerea incendiilor, ecologie, la cele pot afecta persoane, construcţii sau alte valori materiale, precum şi la asigurarea cerinţelor menţionate în art. 1.5.

1.7. În conţinutul normativului se găsesc şi prevederi care nu se referă strict la instalaţiile sanitare, cum ar fi cele privind elementele constructive ale clădirilor, intercondiţionări cu alte categorii de instalaţii etc.

Respectivele prevederi fac trimiteri la alte prescripţii tehnice; ele nu se substituie acestora şi nu au prioritate faţă de acestea. Prevederile menţionate sunt incluse în fiecare capitol, în corelare cu problemele de instalaţii sanitare, specifice capitolului respectiv.

Aceste prevederi trebuie să stea în atenţia celorlalţi specialişti (arhitecţi, constructori, instalatori din alte categorii de instalaţii, tehnologi) cu care colaborează specialiştii în instalaţii sanitare.

1.8. În sensul articolului anterior, la proiectarea şi executarea instalaţiilor sanitare se vor respecta de asemenea prevederile corespunzătoare cuprinse în:

- Regulamentul privind protecţia şi igiena muncii în construcţii;

- Instrucţiuni tehnice ISCIR;

- Normativul pentru proiectarea şi executarea reţelelor şi instalaţiilor de utilizare a gazelor naturale - I 6;

- Normativul pentru protecţia antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale - P 100;

- Norme de prevenire şi stingere a incendiilor;

- Alte prescripţii cuprinse în anexă.

1.9. Alegerea soluţiilor se va face după criterii tehnice şi economice, ţinând seama de necesităţile specifice şi de posibilităţile de realizare.

În analizele privind economicitatea unei soluţii, inclusiv oportunitatea unei modernizări sau transformări, se vor lua în considerare toate aspectele legate de costul investiţiei şi al exploatării.

[top]

2. GRADUL DE ECHIPARE

2.1. Echiparea şi dotarea instalaţiilor de alimentare cu apă şi de canalizare se va face în funcţie de destinaţia şi caracteristicile clădirilor sau a spaţiilor ce urmează a fi dotate, de caracteristicile reţelelor exterioare de apă şi canalizare, de nivelul de confort la care trebuie să răspundă clădirile respective, precum şi de cerinţele investitorilor.

2.2. Dotarea minimă cu obiecte sanitare şi accesorii a clădirilor se va face ţinând seama de prevederile cuprinse în STAS 1478 “Instalaţii sanitare. Alimentarea cu apă la construcţii civile şi industriale. Prescripţii fundamentale de proiectare", de prevederile reglementărilor tehnice în vigoare în care se precizează dotările necesare pentru diferite categorii de clădiri şi încăperi şi de prevederile temei de proiectare.

2.3. Pentru clădiri de locuinţe cu caracter social (construire din fonduri de la stat) se recomandă dotarea cu următoarele obiecte sanitare cu accesoriile respective:

în camerele de baie:

- cadă de baie (mărimea 1700 mm) cu baterie amestecătoare de baie;

- lavoar din porţelan sanitar (mărimea 600 mm), cu baterie amestecătoare de apă rece şi caldă, prevăzută cu piesă tip “perlator";

- vas de closet cu rezervorul montat pe vas sau la înălţime;

- spaţiu pentru maşina de spălat rufe şi racordurile necesare pentru apă rece, caldă şi canalizare;

- un sifon de pardoseală.

pentru grupul sanitar suplimentar:

- lavoar din porţelan sanitar cu baterie amestecătoare de apă rece şi caldă, prevăzută cu piesă tip “perlator";

- vas de closet cu rezervorul montat pe vas sau la înălţime;

- cadă de duş (min. 800 x 800 mm) cu baterie de duş;

- spaţiu pentru maşina de spălat rufe şi racordurile necesare pentru apă rece, caldă şi canalizare în cazul în care nu s-a prevăzut în camera de baie;

- un sifon de pardoseală.

pentru bucătării:

- spălător (din fontă sau tablă emailată, eventual inox) cu platformă, cu baterie de apă rece şi caldă, prevăzută cu piesă tip “perlator";

- spaţiu pentru o maşină de spălat vase şi racordurile necesare pentru apă rece, caldă şi canalizare.

pentru părţile comune:

- chiuvetă cu două robinete dublu serviciu pentru apă rece şi caldă la 3-4 nivele. Acestea vor fi amplasate, de regulă, lângă casa scării (în spaţiile care adăpostesc gurile pentru evacuarea deşeurilor menajere sau în alte spaţii disponibile, ferite de îngheţ).

2.4. Sifoanele de evacuare a apelor de pe pardoseală se vor prevedea în:

- camerele de baie (din clădiri de locuinţe şi alte categorii de clădiri cu camere de baie);

- camere de duşuri;

- încăperi pentru pisoare;

- încăperi în care se montează fântâni de băut apă;

- în dreptul punctelor de scurgere în încăperi prevăzute cu maşini de spălat rufe, cazane de fiert rufe, marmite şi cu alte echipamente cu posibilităţi de evacuare directă a volumului suplimentar de apă;

- în încăperi în care există posibilitatea spălării sau stropirii pardoselii (spălătorii de rufe, de vase, veselă, legume, centre de sifoane etc.);

- la magazine cu profil alimentar, având suprafaţa în care se desfăşoară operaţiuni de vânzare de peste 100 m2 (peşte, carne, legume, fructe, lactate ş.a.);

- la spălătoriile şi camerele de gunoi ale clădirilor de locuit;

- în curţile de lumină având o suprafaţă sub 8 m2;

- în exteriorul camerilor frigorifice, în apropierea uşii;

- se recomandă prevederea sifoanelor de pardoseală în grupurile sanitare de folosinţă comună.

2.5. Pentru menţinerea gărzii hidraulice, la sifoanele de pardoseală se recomandă racordarea la acestea, a conductei de scurgere a unui obiect sanitar cu utilizare frecventă.

2.6. Recipienţi pentru scurgerea apelor de pe pardoseală se vor prevedea la:

- centrale termice şi puncte termice;

- staţii de pompare, inclusiv staţii de hidrofor;

- în subsolurile tehnice pentru evacuarea apei provenite din neetanşeităţile instalaţiilor;

- colectarea apelor din curţile de lumină mai mari de 8 m2, precum şi ori de câte ori apa de evacuare conţine suspensii solide care pot înfunda sifoanele de pardoseală.

2.7. Echiparea şi dotarea construcţiilor cu sisteme, instalaţii sau echipamente pentru prevenirea şi stingerea incendiilor se face în conformitate cu prevederile cap. 14 din prezentul Normativ privind “Instalaţiile de stingere cu apă a incendiilor la clădiri" şi reglementările tehnice specifice.

[top]

3. INSTALAŢII DE APĂ

Prevederi generale

3.1. Pentru alimentarea cu apă de consum vor fi folosite numai surse a căror apă îndeplineşte condiţiile de potabilitate (conform STAS 1342).

3.2. Apa nepotabilă se poate folosi cu acordul organelor sanitare, pentru:

- stingerea incendiilor;

- stropirea spaţiilor verzi;

- spălarea pardoselilor, vehiculelor, diluarea apelor reziduale;

- spălarea closetelor şi pisoarelor la clădirile civile şi anexele clădirilor industriale.

Pentru aceste cazuri se vor prevedea indicatoare de avertizare că apa este nepotabilă.

3.3. Legarea directă a reţelelor de apă potabilă cu reţelele de apă nepotabilă nu se admite în nici o situaţie (provizorie sau definitivă).

3.4. La stabilirea soluţiei privind instalaţiile de alimentare cu apă se va ţine seama de:

- destinaţia şi caracteristicile construcţiei (clădire de locuit, administrativă, social-culturală, înaltă etc.);

- caracteristicile proceselor tehnologice (amplasarea utilajelor, puncte obligatorii de alimentare cu apă etc.);

- condiţii de igienă, confort, cerinţe de estetică etc.;

- gradul de rezistenţă la foc, categoria şi clasa de pericol de incendiu a construcţiilor şi instalaţiilor;

- caracteristicile terenului de fundare a construcţiei (în conformitate cu Normativul P7);

- clasa de importanţă a construcţiei din punct de vedere seismic (conform STAS 9165) şi de proiectarea antiseismică a instalaţiilor şi echipamentelor (Normativ P100);

- parametrii apei din conducta publică în punctul de racord al instalaţiei interioare sau al sursele proprii de alimentare cu apă şi anume: debitul, presiunea de serviciu (sarcina hidrodinamică disponibilă), regimul de furnizare a apei (continuu sau intermitent) şi calitatea apei.

Reţele exterioare de apă rece

3.5. Reţelele exterioare de alimentare cu apă potabilă, incendiu etc., din interiorul ansamblurilor de clădiri şi incinte industriale se fac, de regulă, inelare.

Se admit ramificaţii de maximum 500 m pentru alimentarea cu apă a clădirilor de mai sus, cu excepţia celor vitale sau de importanţă deosebită (STAS 4163-80).

3.6. Reţelele de apă pentru consum menajer şi industrial pot fi comune cu cele pentru incendiu.

3.7. În cazul unor construcţii civile sau unităţi economice învecinate, pentru fiecare dintre ele se vor prevedea şi executa instalaţii separate de alimentare cu apă.

3.8. Pentru ansamblurile de clădiri de locuit cu prepararea centrală a apei calde, instalaţiile de preparare a apei calde din centralele termice sau punctele temice vor trebui să aibă posibilitatea opririi alimentării cu apă caldă de consum pe timpul incendiului.

3.9. Reţelele exterioare de distribuţie a apei reci din ansamblurile de clădiri sau incinte industriale cu o singură zonă de presiune se pot racorda:

- direct la conductele de serviciu ale reţelei de alimentare cu apă a localităţii;

- indirect la conductele de serviciu, prin intermediul staţiilor de pompare.

3.10. Funcţie de presiunea disponibilă în reţeaua de alimentare cu apă şi presiunea necesară la punctele de consum, se vor prevedea regulatoare de presiune, fie pe racordurile la clădiri, fie pe fiecare nivel al clădirii, după caz. În lipsa unor armături speciale, se pot utiliza diafragme sau armături de închidere obişnuite, fără roată de manevră.

3.11. Zonarea presiunii pe verticală se va face în funcţie de înălţimea clădirilor, respectând condiţia presiunii maxime de 6 bari pentru fiecare zonă de presiune.

3.12. În cazul a două zone de presiune, prima zonă, cu presiune mai mică, se va alimenta până la limita presiunii disponibile a reţelei din care se alimentează, iar a doua zonă, cu presiune mai mare, va asigura alimentarea cu apă a celorlalte niveluri superioare, până la limita celor 6 bari.

Alimentarea cu apă a hidranţilor interiori se va face în funcţie de presiunea necesară, prin una din cele două zone de presiune, fără a depăşi la capetele de debitare (ajutaj - ţeavă de refulare) presiunea de 4 bari.

3.13. În cazurile în care presiunea necesară pentru stingerea incendiilor este mai mare de 6 bari, se prevăd reţele separate (atât exterioare, cât şi interioare).

Branşamente

3.14. Fiecare clădire sau grup de clădiri dintr-o incintă va fi alimentată, de regulă, printr-un singur branşament.

3.15. Se vor prevedea două sau mai multe branşamente pentru reţelele de consum menajer sau pentru cele comune (menajer + incendiu) în următoarele situaţii:

- când nu se poate realiza debitul necesar printr-un singur branşament;

- când lipsa de apă poate produce prejudicii grave consumatorului;

- în cazul reţelelor cu mai mult de 8 hidranţi de incendiu interiori pe nivel;

- în cazul clădirilor înalte şi foarte înalte;

- la clădiri importante şi vulnerabile la incendiu, stabilite de investitori;

- la următoarele clădiri:

  • cu volumul mai mare de 5000 m3, destinate copiilor de vârstă preşcolară, instituţii medicale, aziluri pentru bătrâni sau infirmi, muzee, expoziţii, biblioteci sau arhive, magazine şi depozite anexe;
  • cinematografe, cluburi şi case de cultură (fără scenă amenajată), săli de concerte şi săli de întruniri, de gimnastică şi sport, cu capacitate de 600 locuri sau mai multe;
  • teatre dramatice sau muzicale, cluburi şi case de cultură cu scenă amenajată.
    •

3.16. În cazul prevederii mai multor branşamente, pe fiecare din ele se vor monta armături de închidere, precum şi ventile de reţinere, astfel încât să poată fi scoase separat din funcţiune în caz de avarii şi să împiedice circulaţia apei în sens invers, prin contorul de apă.

3.17. Alimentarea printr-un branşament de la reţeaua exterioară şi altul de la o sursă proprie se admite în cazul în care reţeaua exterioară nu prezintă continuitate în asigurarea debitului şi presiunii sau când investitorul doreşte o mai mare siguranţă în exploatare. În acest caz se vor monta ventile de reţinere pe legătura reţelei exterioare la sursa proprie.

Pentru folosirea sursei proprii trebuie să se obţină avizul din partea organelor de drept.

3.18. Se recomandă ca branşamentul să fie perpendicular pe conducta de la care se alimentează.

3.19. Căminele de branşament se amplasează, de regulă, în incintă, la limita ei. În cazuri excepţionale se admite amplasarea căminului în trotuar, ţinând seama de existenţa altor instalaţii subterane.

3.20. Pe branşamentele cu lungimi mai mari de 15 m, care sunt amplasate sub zone carosabile, precum şi în cazul montării contoarelor în cămine de branşament din incinta sau din interiorul clădirilor se va prevedea un robinet de închidere în imediata apropiere a punctului de racord la reţeaua exterioară.

Contorizarea consumului de apă

3.21. Întreaga cantitate de apă preluată din reţeaua exterioară va fi contorizată în vederea stabilirii cantităţii de apă consumată.

Se vor folosi numai echipamente de contorizare omologate de către Biroul de Metrologie Legală (B.R.M.L.). Montarea contoarelor se va face conform indicaţiilor din documentaţia tehnică a contorului.

3.22. Contorizarea consumului de apă rece se va face astfel:

a. la clădiri individuale, printr-un contor;

b. la clădiri cu mai mulţi beneficiari, contorizarea se va face cu un contor general pe clădire sau scară şi cu contoare pentru fiecare beneficiar, când este posibil;

c. la clădiri racordate la o staţie comună de ridicare a presiunii (S.P.) şi la o centrală termică (C.T.), respectiv la un punct termic (P.T.) comun, contorizarea consumului de apă se va face printr-un contor general la intrarea în S.P., C.T., P.T., cu contor pentru fiecare din ramurile de plecare din acestea, cu contor pentru fiecare clădire, scară şi, respectiv, cu contor pentru fiecare consumator, când este posibil.

3.23. Contorizarea consumului de apă caldă se va face astfel:

a. la clădiri individuale, prin contorul de apă rece;

b. la clădiri cu mai mulţi beneficiari, în cazul preparării centralizate a apei calde, contorizarea se va face cu un contor general de apă caldă pe clădire sau scară şi cu contoare de apă caldă pentru fiecare beneficiar, când este posibil;

c. la clădiri racordate la o centrală termică, respectiv la un punct termic comun, cu preparare centrală a apei calde, contorizarea consumului de apă caldă se va face cu un contor general pe racordul de apă rece al instalaţiei de preparare apă caldă, cu un contor de căldură pe racordul de intrare în distribuitorul de apă caldă, contoare de apă caldă pe fiecare ramură la ieşirea din distribuitor, cu contor de apă caldă pe fiecare clădire sau scară şi contoare pentru fiecare beneficiar, când este posibil.

3.24. Contoarele de apă se pot amplasa:

- în căminul de branşament;

- în incăperea staţiei de pompare (vezi art. 3.22. şi 3.23);

- în centrale sau puncte termice (vezi art. 3.22. şi 3.23);

- în subsolul construcţiilor, cu condiţia asigurării unui acces permanent şi uşor pentru exploatare;

- în cadrul fiecărui apartament, respectiv în cadrul proprietăţii fiecărui beneficiar.

Rezervoare de acumulare

Prevederi generale

3.25. Rezervoarele de acumulare pot fi numai pentru consum menajer sau pot fi comune pentru consum menajer, incendiu, eventual şi pentru consum industrial.

3.26. Stabilirea volumului rezervoarelor de acumulare a apei pentru consum menajer sau pentru consum menajer plus incendiu, eventual şi pentru consum industrial, se va face în conformitate cu prevederile STAS 1478 şi a indicaţiilor din prezentul normativ.

Se recomandă ca rezervoarele cu capacitatea mai mare de 50 m3 să fie cu două compartimente.

3.27. În cazul rezervoarelor de acumulare a apei pentru consum menajer şi pentru incendiu sau pentru consum menajer, industrial şi pentru incendiu, se vor prevedea măsuri pentru asigurarea rezervei intangibile pentru incendiu.

3.28. La staţiile de pompare pentru două zone de presiune se poate folosi un rezervor comun pentru ambele zone.

3.29. Pentru spitale, sanatorii şi maternităţi, rezerva de apă de consum se va asigura prin însumarea necesarului:

- pentru un interval de 2-5 ore pentru întreg consumul, ţinând seama de specificul funcţionalităţii, precum şi de condiţiile impuse prin avizul regiei de distribuţie a apei;

- pentru un interval de 24 ore pentru sălile de operaţii, sterilizare, pansamente, cabinete de tratament, reanimare, pregătire bolnavi, pregătire medici, camera de gardă, saloanele pentru bolnavi ce pot folosi grupul operator şi cabinetele de tratamente chirurgicale.

În acest scop se va urmări alimentarea prin reţele separate a acestor puncte de consum sau prin scoaterea din funcţiune a celorlalţi consumatori în caz de necesitate, prin manevrarea a maximum trei armături de închidere pentru fiecare grup operator.

3.30. Pentru unităţile spitaliceşti cu 400 paturi şi mai mult se recomandă să se prevadă pe lângă gospodăria proprie de apă, o sursă proprie de apă.

3.31. În scopul supravegherii permanente a alimentării normale cu apă a rezervoarelor, se vor prevedea instalaţii automate pentru semnalizare optică şi acustică a nivelelor din rezervor pentru ca, la scăderea nivelelor semnalizate, să fie aplicate măsurile de exploatare în regim de avarii, stabilite prin instrucţiunile de exploatare (înlăturarea avariilor în timp util, restrângerea sau suprimarea unor consumuri, întărirea regimului de supraveghere etc.).

Semnalizarea se va face acolo unde există personal permanent de supraveghere.

În cazul rezervoarelor de acumulare comune - menajer plus incendiu - se vor avea în vedere şi prevederile din cap. 14.

Amplasarea rezervoarelor

3.32. Amplasarea rezervoarelor se va face ţinând seama de înscrierea corespunzătoare a acestora în schema tehnologică de alimentare cu apă, precum şi de condiţiile de fundare şi de stabilitate generală şi locală a terenului. La alegerea amplasamentului se vor evita, pe cât posibil, terenurile cu apă freatică, terenurile sensibile la umezire, tasabile sau cu capacitate portantă redusă şi versanţii cu pante abrupte. Se va evita amplasarea rezervoarelor pe versanţi nestabili sau care îşi pot pierde stabilitatea datorită lucrărilor de executare a rezervoarelor.

3.33. Amplasarea rezervoarelor de apă se poate face în interiorul sau exteriorul clădirilor, şi anume:

- în exteriorul clădirilor; caz în care se pot prevedea rezervoare îngropate, semiîngropate sau supraterane.

În cazul rezervoarelor exterioare de apă potabilă se va asigura în jurul lor o zonă de protecţie sanitară cu regim sever, ale cărei limite se vor stabili în conformitate cu reglementările legale în vigoare privind protecţia sanitară a surselor, construcţiilor şi instalaţiilor de alimentare cu apă.

- în interiorul clădirii, într-o încăpere adecvată, destinată echipamentului de înmagazionare şi pompare a apei.

3.34. Se recomandă ca rezervorul de apă să se amplaseze astfel încât nivelul părţii superioare a preaplinului să fie deasupra nivelului terenului pentru a se evita posibilitatea refulării din canalizarea exterioară.

Instalaţii de ridicare a presiunii apei reci

Prevederi generale

3.35. Instalaţiile de ridicare a presiunii apei reci se prevăd atunci când presiunea disponibilă a apei din conducta publică, în punctul de racord al instalaţiei interioare, este temporar sau permanent insuficientă pentru funcţionarea normală a tuturor punctelor de consum.

3.36. În componenţa staţiilor de pompare a apei pot intra: pompele, recipientele de hidrofor, rezervoarele de acumulare sau rezervoarele de înălţime sub formă de elemente independente sau de agregate monobloc.

Alegerea soluţiei de staţie de pompare depinde de natura, mărimea şi variaţia consumului de apă din instalaţiile interioare, precum şi de mărimea înălţimii necesare de pompare etc.

3.37. Staţiile de pompare pot sevi unul sau mai mulţi consumatori.

La proiectarea staţiilor de pompare a apei, alegerea soluţiilor se va face în funcţie de regimul maxim admis de presiune, în funcţie de felul şi numărul consumatorilor, regimul de înălţime a clădirilor etc.

3.38. Se va evita prevederea unei singure staţii de ridicare a presiunii pentru clădiri cu presiuni necesare diferite.

În cazul în care acest lucru nu este posibil, se vor prevedea dispozitive de reducere a presiunii (diafragme, regulatoare de presiune) la clădirile cu presiune disponibilă mai mare.

3.39. Se recomandă amplasarea staţiei de ridicare a presiunii în centrul de greutate al consumatorilor şi, când este posibil, comasarea cu alte clădiri ca: puncte termice, centrale termice, posturi de tranformare, centrale de aer comprimat etc.

3.40. Alegerea pompelor, a volumului recipienţilor de hidrofor şi a schemei de automatizare se face pe baza unei analize tehnico-economice, urmărindu-se realizarea unor consumuri minime de energie la livrarea apei, în condiţiile unor costuri cât mai reduse ale investiţiei şi unui minim de personal de exploatare.

3.41. În scopul asigurării alimentării nivelelor inferioare ale construcţiilor direct din reţea, pe durata scoaterii din funcţiune a staţiei, se va prevedea o conductă de ocolire a rezervorului şi a pompelor.

Rezervoare tampon

3.42. Pompele vor aspira apa dintr-un rezervor tampon deschis (cu nivel liber al apei), tampon închis sau dintr-un rezervor de acumulare.

3.43. Prevederea rezervoarelor tampon închise (sub presiune - cu pernă de aer) se admite numai pentru consumuri menajere şi cu respectarea următoarelor condiţii:

a. - perna de aer să fie asigurată în permanenţă, fie prin supravegherea continuă, fie prin completarea automată, fie prin folosirea recipienţilor cu membrană;

b. - presiunea din conducta de aspiraţie să nu scadă sub 1 bar.

La scăderea presiunii sub 1 bar, se vor scoate automat din funcţiune pompele, cu avertizare optică şi acustică.

Se recomandă, ca ori de câte ori este posibil, să se adopte soluţia cu rezervor tampon închis.

3.44. Pompele instalate în staţiile de ridicare a presiunii care aspiră dintr-un rezervor cu două compartimente vor avea posibilitatea de aspiraţie din fiecare compartiment.

3.45. În cazul în care din rezervorul tampon se alimentează şi hidranţi interiori pentru stins incendiu, capacitatea rezervorului tampon se va calcula pentru a se asigura şi rezerva intangibilă de apă necesară hidranţilor interiori.

3.46. În cazul instalaţiilor de distribuţie comune pentru consum menajer şi pentru hidranţii de incendiu interiori, la stabilirea volumului rezervorului tampon, la rezerva intangibilă de incendiu se va include şi cantitatea de apă ce s-ar putea consuma în clădire în timpul incendiului.

3.47. Se recomandă montarea a cel puţin trei robinete cu plutitor pentru siguranţa în funcţionare a rezervorului tampon deschis. Spaţiul de montaj al robinetelor cu plutitor nu trebuie să afecteze volumul util al rezervorului tampon deschis.

3.48. La amplasarea rezervorului tampon deschis se vor lua măsuri de respectare a condiţiilor igienico-sanitare pentru evitarea contaminării apei potabile (rezervorul va fi prevăzut cu capac, nu se va amplasa sub reţele care transportă apă nepotabilă, montate la plafonul încăperii etc.).

Recipiente de hidrofor

3.49. Dimensionarea instalaţiilor de pompare cuplate cu recipiente de hidrofor se va face în conformitate cu prevederile STAS 1478.

3.50. Pentru staţiile de hidrofor aferente ansamblurilor de clădiri şi a unor clădiri de importanţă deosebită (spitale, hoteluri etc.) se recomandă alegerea a cel puţin două recipiente de hidrofor de capacităţi egale, având volumul total util cel puţin egal cu volumul util rezultat din calcul (conform prevederilor STAS 1478).

La instalaţiile mici se recomandă prevederea recipientelor de hidrofor cu membrană.

Pompe

3.51. Pentru alimentarea cu apă a clădirilor se recomandă folosirea electropompelor cu ax orizontal sau vertical, cu turaţie variabilă.

3.52. În instalaţiile de pompare se va prevedea, de regulă, pentru fiecare grup de pompe, câte un agregat, de rezervă.

3.53. Pentru consumatorii vitali, la care întreruperea alimentării cu apă poate duce la explozii, distrugeri şi avarii grave sau pierderi de vieţi omeneşti, numărul pompelor de rezervă se va stabili pe baza unei analize tehnico-economice.

3.54. Pentru consumatorii individuali, cu consum mic, se poate folosi o singură pompă, în cadrul unui agregat de pompare format din electropompă, recipient de hidrofor şi instalaţie de automatizare.

Pentru consumatorii mari se pot monta mai multe pompe cu pornire automată în funcţie de presiune şi/sau debit.

3.55. În cazul instalaţiilor comune, pentru consum menajer şi hidranţi interiori de incendiu, se vor prevedea pompe independente pentru incendiu şi pentru consum menajer, cu sorburi de aspiraţie separate în vederea asigurării rezervei intangibile de incendiu.

3.56. Pompele se vor monta, de regulă, astfel încât nivelul mediu al apei din rezervor să fie mai sus decât partea superioară a corpului pompei. Fac excepţie pompele prevăzute cu sisteme de autoamorsare care se vor monta conform documentaţiei tehnice a agregatelor.

3.57. Pornirea pompelor pentru consum menajer se va face automat, astfel:

- în cazul staţiilor de hidrofor, automatizarea funcţionării pompelor se va face funcţie de variaţia presiunii din recipienţii de hidrofor;

- în cazul rezervoarelor de înălţime, pornirea, respectiv oprirea pompelor de umplere, se va face în funcţie de nivelul apei din rezervor;

- în cazul staţiilor de pompare fără recipiente de hidrofor şi fără rezervoare de înălţime, la funcţionarea în paralel a pompelor, automatizarea se poate face în funcţie de debit şi de presiune.

În toate cazurile se va asigura pornirea şi oprirea manuală a pompelor.

La atingerea nivelului minim admis de aspiraţie se va asigura oprirea automată a pompelor.

3.58. În cazul instalaţiilor comune pentru consum menajer şi hidranţi interiori de incendiu, dotate cu recipiente de hidrofor, pornirea pompelor pentru consum menajer se va face în funcţie de variaţia presiunii din recipienţii de hidrofor, iar a pompelor de incendiu cu butoane amplasate, în sala pompelor şi la hidranţii de incendiu şi oprirea lor din staţiile de pompare.

3.59. În cazul instalaţiilor de distribuţie comune pentru consum menajer şi hidranţi deincendiu, pompele trebuie să asigure următoarele debite:

- pompele pentru consum menajer vor asigura debitul pentru consum menajer;

- pompele pentru incendiu vor asigura debitul pentru consum menajer plus debitul pentru incendiu interior.

În ambele cazuri, presiunea în instalaţie nu trebuie să depăşească 6 bari.

Compresoare

3.60. La instalaţiile de hidrofor se admite să se monteze un singur compresor alimentat de la o singură sursă de energie sau să se folosească staţia de compresoare centralizată, dacă aceasta asigură o alimentare continuă cu aer comprimat.

3.61. La instalaţiile mici, cu recipienţi de hidrofor mai mici de 500 litri, se admite folosirea ejectoarelor, în locul compresorului, dacă staţia de pompare se livrează echipată cu toate componentele necesare aferente acestei soluţii, inclusiv ejectorul.

Instalaţii pentru prepararea apei calde de consum

Instalaţii locale pentru prepararea apei calde de consum

3.62. Instalaţiile locale pentru prepararea apei calde de consum se recomandă, de regulă, la clădirile care nu dispun de instalaţii proprii de încălzire centrală, când nu sunt condiţii de racordare la reţelele exterioare de apă caldă sau când regimul de furnizare a apei calde nu satisface cerinţele beneficiarilor (funcţionare intermitentă, temperatură insuficientă).

Se pot prevedea instalaţii locale de preparare a apei calde şi în cazul când clădirea este prevăzută cu încălzire centrală, dacă prepararea locală este mai economică şi mai eficientă în special în perioada caldă a anului (ex. folosirea în timpul verii a aparatelor pentru prepararea instantanee a apei calde în locul cazanelor de încălzire centrală).

3.63. Tipul de instalaţie locală de preparare a apei calde ce poate fi adoptat depinde de sursa de energie disponibilă (electrică, gaze combustibile, combustibili solizi, etc.).

Se recomandă folosirea aparatelor prevăzute cu instalaţie automată de ardere şi cu termoregulator.

3.64. Aparatele de preparare locală a apei calde poate fi cu acumulare sau fără acumulare.

Folosirea aparatelor fără acumulare se recomandă în cazul în care este necesar să se prepare instantaneu apă caldă şi totodată se dispune de energia electrică sau gazele combustibile necesare.

3.65. În cazul folosirii energiei electrice, se va da prioritate sistemelor cu acumulare, care să poată utiliza energia electrică în perioadele de consum redus.

Instalaţii centrale pentru prepararea apei calde de consum

3.66. La adoptarea sistemului de instalaţie centrală pentru prepararea apei calde de consum se va ţine seama de:

- necesarul specific de apă caldă de consum, numărul de consumatori şi durata efectivă a perioadei de consum;

- natura, regimul de furnizare şi parametrii agentului termic primar;

- tipurile aparatelor folosite pentru prepararea apei calde de consum, care pot fi: cu acumulare (boilere orizontale sau verticale) sau fără acumulare (aparate în contracurent);

- prevederile specifice din Normativul pentru proiectarea şi executarea instalaţiilor de încălzire - I 13/1.

3.67. Prepararea apei calde de consum în centrale şi puncte termice se va realiza cu boilere (soluţie recomandată când consumul maxim orar de apă caldă este mai mic de 10 m3/h), cu aparate în contracurent sau cu aparate în contracurent şi acumulatoare de apă caldă.

3.68. La schema de preparare a apei calde cu boilere se va ţine seama de următoarele:

- în cazul boilerelor orizontale, racordarea conductei la alimentarea cu apă rece se face la partea inferioară a boilerului, opusă ieşirii agentului termic, iar cea a apei calde de consum la partea superioară a boilerului, lângă intrarea agentului termic;

- ventilul de siguranţă se poate monta pe boiler, la partea superioară, sau pe conducta de alimentare cu apă rece.

3.69. Prepararea apei calde de consum cu aparate în contracurent se recomandă:

- în cazul în care consumul de apă caldă este mai mare de 10 m3/h;

- la schemele de racordare la termoficare.

3.70. Prepararea apei calde cu aparate în contracurent se poate realiza după diferite scheme de racordare în funcţie de mărimea consumului, eficienţa energetică, condiţiile de confort etc.

Se recomandă ca, indiferent de schema de racordare, să se prevadă acumularea apei calde pentru satisfacerea consumului în perioadele cu consum maxim.

3.71. La prepararea apei calde de consum cu aparate în contracurent şi rezervoare de acumulare (fără serpentină de încălzire) se recomandă luarea următoarelor măsuri:

- legarea aparatului în contracurent cu rezervorul de acumulare se face numai în paralel, cu montarea unei pompe de circulaţie între acumulator şi aparatul în contracurent (montată pe conducta cu temperatura apei mai mică);

- rezervorul de acumulare se montează numai în poziţie verticală, fiind prevăzut cu vane pentru izolarea lui.

3.72. În cazul preparării apei calde de consum cu aparate în contracurent (fără acumulator de apă caldă), când presiunea reţelei de alimentare cu apă nu satisface presiunea necesară în instalaţia de apă caldă, se admite intercalarea pe circuitul apei calde a unei pompe de ridicare a presiunii (pentru acoperirea pierderilor de sarcină în aparatele în contracurent).

3.73. Racordarea conductei de circulaţie la aparatele de preparare a apei calde se face pe legătura de apă rece, după ventilul de reţinere.

Pe conducta de circulaţie se va monta un ventil de reţinere.

3.74. Dotarea cu obiecte sanitare a centralelor şi punctelor termice se va face în conformitate cu “Normativul pentru proiectarea şi executarea instalaţiilor de încălzire" - I 13/1.

Reţele exterioare pentru distribuţia şi recircularea apei calde de consum

3.75. Reţelele exterioare de distribuţie a apei calde de consum fac legătura între instalaţia de preparare a apei calde din punctele termice sau centralele termice şi instalaţiile interioare şi se vor realiza, de regulă, ramificat.

3.76. Conductele de recirculare a apei calde de consum se vor prevedea, de regulă, la clădiri social-culturale cu specific deosebit, cum sunt: construcţiile pentru sănătate (spitale, policlinici, sanatorii etc.), creşe, grădiniţe, hoteluri etc., precum şi la clădirile de locuit.

Conductele de recirculare a apei calde se vor prevedea, de regulă, până la baza coloanelor.

Reţeaua de recirculaţie se va realiza astfel încât racordarea să se facă înaintea contorului montat la consumator.

3.77. În cazul clădirilor cu centrală termică proprie se recomandă să se prevadă conducte de recirculare atunci când distanţa dintre sursa de preparare a apei calde şi baza coloanei celei mai îndepărtate depăşeşte 15 m.

3.78. În funcţie de zonele de presiune se vor prevedea conducte de recirculare distincte.

3.79. Recircularea apei în sistemul de conducte de apă caldă de consum va fi activată prin pompe separate pentru fiecare zonă de presiune în parte.

3.80. Se admite recircularea prin gravitaţie în cazul clădirilor la care distanţa între sursa de preparare a apei calde şi baza coloanei celei mai îndepărtate nu depăşeşte 25 m, iar înălţimea între axul generatorului şi punctul de racord al conductei de recirculare la coloană este mai mare de 5 m.

3.81. Pompele de ridicare a presiunii în reţeaua de apă caldă de consum, ca şi pompele de recirculare, vor fi amplasate în spaţiile de preparare a apei calde de consum.

3.82. Se poate renunţa la conducta de recirculare în cazul în care conductele de distribuţie sunt preizolate şi prevăzute cu sistem electric de încălzire.

3.83. Se poate utiliza şi sistemul de conducte de recirculare montate în interiorul conductelor de distribuţie.

Reţele interioare de apă rece şi apă caldă de consum

3.84. Reţelele de distribuţie interioare se pot realiza în sistem inelar, ramificat sau mixt. Alegerea sistemului se va face pe baza criteriilor economice şi de funcţionabilitate.

3.85. Reţelele inelare de conducte pentru consum menajer şi incendiu se prevăd cu robinete de trecere astfel încât, în caz de avarii, să nu se întrerupă funcţionarea a mai mult de 5 hidranţi pe un nivel al clădirii. Robinetele de pe reţelele care alimentează hidranţii de incendiu vor fi sigilate în poziţie “normal deschisă", dacă nu sunt prevăzute cu dispozitive de acţionare de la distanţă.

3.86. Schema de distribuţie inferioară se va aplica pentru toate clădirile prevăzute cu subsoluri sau la care se pot prevedea canale de circulaţie ori vizitabile (clădiri industriale).

3.87. Schema de distribuţie superioară se va aplica, în general, în cazul clădirilor industriale, halelor de depozitare, centrelor comerciale şi a altor clădiri la care schema de distribuţie inferioară nu este indicată tehnic sau economic.

3.88. Pentru clădirile cu două zone de presiune, conductele de distribuţie se vor amplasa în subsol. Distribuţia superioară se admite numai în cazul în care conductele pot fi montate în spaţii de circulaţie sau încăperi de folosinţă comună (spălătorii, uscătorii, boxe etc.), cu asigurarea evacuării apei provenite din eventualele defecţiuni.

3.89. Pentru clădirile cu două zone de presiune, se admite proiectarea unui nivel tehnic amplasat la ultimul nivel sau la un nivel intermediar, atunci când soluţia rezultă convenabilă din punct de vedere funcţional, tehnic sau economic.

3.90. Se vor prevedea reţele de distribuţie separate pentru consum menajer în următoarele situaţii:

- alimentarea cu apă a clădirilor social-culturale din incinte industriale în cazul în care pentru procesele tehnologice din industria respectivă se foloseşte apă nepotabilă;

- la clădiri social-culturale şi industriale la care se prevăd instalaţii interioare special de stingere cu apă a incendiilor (ex. sprinklere, drencere, apă pulverizată);

- în cazul utilizării conductelor din mase plastice pentru apă potabilă (industrială);

- la alimentarea consumatorilor mari (bucătării mari, spălătorii mecanice), amplasate la nivelele inferioare, de la reţeaua de presiune scăzută;

- la alimentarea cu apă a unor spaţii cu destinaţie specială (săli de operaţii, sterilizare, pansamente, cabinete de tratament, reanimare, pregătire bolnavi, pregătire medici, camere de gardă, saloane pentru bolnavi ce pot folosi grupul operator şi cabinetele de tratament chirurgical etc.).

3.91. Alimentarea cu apă a hidranţilor de incendiu interiori, din construcţiile prevăzute cu instalaţii de apă potabilă sau industrială, se recomandă să se facă prin reţele comune.

3.92. În cazul reţelor comune se va asigura circulaţia apei în coloanele hidranţilor prin legarea capetelor coloanelor la obiecte sanitare cu folosinţă curentă (ex. pisoare, rezervoare de WC etc.).

3.93. În reţelele instalaţiilor interioare de apă comune pentru incendiu şi consum menajer se vor folosi numai ţevi din oţel zincat.

În cazul în care se folosesc reţele separate pentru incendiu faţă de alte reţele pentru care se utilizează materiale plastice, acestea se vor separa din exteriorul clădirilor.

În căminul de ramificaţie, pe conducta din material plastic, se prevede organ de închidere.

3.94. Reţelele interioare de apă caldă de consum şi de recirculare se amplasează, de regulă, pe trasee comune cu cele de apă rece şi se pot executa din conducte din oţel galvanizat sau din alte materiale omologate rezistente la temperatura de 60-65oC.

3.95. Diferenţa de presiune între apa rece şi caldă, la nivelul aceluiaşi obiect sanitar nu va fi mai mare de 0,3 bari.

Instalaţii de alimentare cu apă pentru consum menajer la clădirile amplasate în zone fără reţele hidroedilitare

3.96. În cazul în care nu există reţea publică de apă potabilă alimentarea se va face de la o sursă proprie (care serveşte una sau mai multe clădiri) la care apa îndeplineşte condiţiile de potabilitate. Numărul de persoane servite de o astfel de sursă depinde de situaţia locală (tipul sursei, caracteristicile acesteia etc.).

3.97. În lipsa reţelei publice, se recomandă folosirea apei subterane şi anume cea obţinută prin:

- puţuri săpate;

- puţuri forate;

- captări de izvoare.

3.98. Înainte de executarea lucrărilor de captare se vor lua probe şi se vor face analizele necesare de către un laborator de specialitate.

În baza avizului favorabil se va proiecta şi executa sursa de alimentare cu apă.

3.99. Când apa este potabilă şi nu există pericol de poluare a stratului freatic se recomandă folosirea cu precădere a surselor subterane de adâncime medie (8 m până la 20 m adâncime).

3.100. Apele de izvoare vor fi alese numai dacă se constată, în urma unor observaţii mai îndelungate, că au debit suficient şi îşi păstrează calităţile, mai ales după perioadele secetoase sau ploioase.

3.101. Stabilirea locului de execuţie a puţului se va face având în vedere următoarele condiţii principale:

- să fie cât mai aproape de consumatori;

- să fie cât mai depărtat de locurile care ar putea infecta apa, atât prin infiltraţii de suprafaţă, cât şi prin circulaţia apei subterane;

- să fie un loc mai ridicat, evitându-se cele joase în care se adună apele de ploaie sau rezultate din topirea zăpezii;

- să fie un teren curat şi sănătos; nu se va săpa (fora) niciodată puţul pe un teren unde au fost mai înainte grajduri, haznale, depozite de gunoaie etc.

3.102. Distanţa minimă de la sursele de captare de apă subterană la sursa posibilă de contaminare va fi:

- de la sursa de contaminare aflată în amonte până la sursa de captare a apei - 50 m;

- de la sursa de captare până la sursa de contaminare aflată în aval - 20 m.

3.103. Captarea prin puţuri săpate se va folosi când stratul de apă potabilă se află la adâncimi relativ mici, dar nu mai mici de 5 m.

3.104. Pomparea apei din puţurile săpate se va face cu ajutorul unei pompe centrifuge cu ax orizontal, în cazul în care este asigurată înălţimea minimă de aspiraţie.

În cazul folosirii unei pompe centrifuge, diametrul puţului se va stabili astfel încât să fie posibilă montarea pompei.

Se recomandă folosirea pompelor submersibile.

3.105. Preluarea apei colectate din puţurile forate se va face cu pompe submersibile.

3.106. Transportul apei de la izvoarele de coastă la consumator se va face:

- prin cădere liberă, în cazul în care diferenţa de nivel dintre izvor şi consumator asigură presiunea necesară;

- prin pompare, când diferenţa de nivel este insuficientă.

3.107. Transportul apei de la izvoarele ascendente la consumator se va face în limita presiunii disponibile sau prin pompare.

Armături de închidere, reglaj, siguranţă, golire

3.108. În instalaţiile interioare armăturile de închidere vor fi prevăzute:

- pe conductele de alimentare cu apă rece la intrarea în clădiri;

- la baza coloanelor, în apropierea conductelor de distribuţie a clădirii;

- pe derivaţiile care alimentează unul sau mai mulţi consumatori în funcţie de specificul clădirii;

- la locuinţe, hoteluri, etc. pentru fiecare baie, grup sanitar suplimentar şi bucătărie;

- la punctele de legătură ale conductelor de circulaţie cu conductele de alimentare cu apă caldă de consum;

- la reţelele inelare de conducte ce alimentează hidranţii interiori de incendiu, în condiţiile pct. 3.85.

3.109. În centrale şi puncte termice, armăturile de închidere vor fi prevăzute:

- pe conductele de alimentare cu apă rece, la intrarea în clădiri, într-un cămin exterior sau în clădire;

- pe racordurile schimbătoarelor de căldură, pe conductele de apă rece şi caldă de consum;

- între schimbătoarele de călcură, pentru scoaterea din funcţiune a unuia dintre ele;

- pe conductele de plecare şi sosire ale distribuitoarelor şi colectoarelor;

- pe conductele de aspiraţie şi refulare a pompelor;

- pe conductele de ocolire;

- pe racordul de umplere a instalaţiei de încălzire centrală.

3.110. În staţii de ridicare a presiunii, armăturile de închidere vor fi montate:

- pe conductele de alimentare cu apă rece, la intrarea în clădire;

- la alimentarea rezervoarelor tampon cu sau fără acumulare;

- pe conductele de aspiraţie şi refulare ale pompelor;

- pe racordurile recipienţilor sub presiune (alimentarea cu apă şi aer comprimat, golire);

- pe racordurile distribuitoarelor;

- pe conductele de ocolire;

3.111. Armăturile de reţinere se vor prevedea în următoarele cazuri:

- pe conductele de alimentare cu apă rece a schimbătoarelor de căldură;

- fiecare branşament, după contorul general;

- pe conductele de ocolire (by-pass);

- pe conductele de alimentare cu aer comprimat a recipienţilor de hidrofor;

- pe conductele de refulare ale pompelor, între pompe şi armătura de închidere;

- pe conductele de umplere a instalaţiilor de încălzire centrală.

3.112. Armăturile de siguranţă se montează la recipientele sub presiune (recipiente de hidrofor, boilere, aparate de contracurent etc.), cu excepţia boilerelor şi a aparatelor în contracurent care sunt alimentate cu agent termic cu temperatură sub 100oC.

Între dispozitivele de siguranţă şi recipientele protejate nu se vor prevedea organe de închidere.

3.113. Armăturile de închidere vor fi dublate cu armături pentru reglaj (diafragme sau regulatoare de presiune), pe racordurile de alimentare cu apă rece şi caldă care servesc obiecte ce necesită presiuni inferioare faţă de cele disponibile.

3.114. Armăturile de închidere ale instalaţiilor interioare vor fi dublate de armături sau dispozitive de golire, ori de câte ori golirea ramurilor secţionate nu poate fi făcută prin armăturile de serviciu.

3.115. Pe reţelele exterioare de apă rece, armăturile de închidere vor fi prevăzute:

- în căminele de racord prevăzute cu contoare;

- pe ramificaţiile reţelelor exterioare, ţinând seama de STAS 4163 şi prevederile privind instalaţiile de incendiu din prezentul normativ.

3.116. Pe reţelele exterioare de apă rece şi caldă armăturile de închidere vor fi prevăzute pentru secţionarea reţelelor şi a derivaţiilor.

La amplasarea lor se va ţine seama de condiţiile de alimentare în caz de avarii a consumatorilor ce nu admit întreruperi în alimentare.

Aparate de măsură şi control

3.117. Se vor prevedea termometre indicatoare:

- la fiecare aparat de preparare centrală a apei calde de consum;

- pe acumulatoarele de apă caldă de consum;

- pe distribuitoarele de apă caldă.

3.118. Pe racordurile de apă caldă de la fiecare clădire sau scară, înaintea contoarelor, se va prevedea câte un racord pentru montarea unui termometru indicator, protejat cu o teacă metalică.

3.119. Indicatoarele de nivel cu tub de sticlă se vor prevedea obligatoriu la recipienţii de hidrofor, cu excepţia celor cu membrană.

3.120. Se vor prevedea manometre indicatoare:

- pe racordurile de refulare ale pompelor şi compresoarelor;

- pe recipientele de hidrofor.

3.121. Se va prevedea câte un ştuţ cu robinet şi mufă pentru montări de manometre:

- pe distribuitoare;

- pe racordurile aparatelor de contracurent la conductele de apă rece şi caldă de consum.

Se va prevedea câte un ştuţ cu robinet şi mufă şi în alte puncte ale instalaţiei unde este necesară verificarea temporară a presiunii.

3.122. Staţiile de ridicare a presiunii, precum şi instalaţiile de preparare a apei calde din centralele şi punctele termice care alimentează cu apă clădiri sau ansambluri de clădiri vor fi prevăzute cu instalaţii de automatizare.

[top]

4. DISPOZITIVE PENTRU PRELUAREA DILATĂRILOR ŞI EFORTURILOR ÎN CONDUCTE

Conducte de oţel

4.1. Dilatările conductelor de apă caldă de consum vor fi preluate pe cât posibil natural, prin schimbări de direcţie ale traseului, preferându-se forma în L.

4.2. Pe trasee drepte de conducte vor fi prevăzute compensatoare din ţevi curbate în formă de U, compensatoare axiale sau lenticulare, în funcţie de caracteristicile geometrice ale reţelei, parametrii de regim ai apei şi de condiţiile de amplasare ale conductelor în pământ sau în canale.

4.3. Calculul compensatoarelor de dilatare U şi al conductelor cu autocompensare se va face după STAS 4377.

4.4. Pe coloanele verticale ale instalaţiilor de apă vor fi prevăzute compensatoare de tip U.

Înălţimea maximă a coloanelor verticale pe care nu este necesar a se monta compensatoarele de dilatare va fi conform tabelului 1:

Tabelul 1

Temperatura maximă a apei în grade C | Inălţimea maximă a coloanei verticale m
40 | 40
60 | 35

4.5. Pentru conductele de oţel îngropate în pământ şi pentru variaţii de temperatură ale apei transportate până la 25oC nu sunt necesare compensatoare.

4.6. Ccompensatoarele de tip U se vor amplasa în axul câmpului (tronsonului de reţea) compensat. Când nu este posibil, se admite amplasarea dezaxată, însă numai în treimea mijlocie a câmpului.

Compensatoarele axiale se vor amplasa în vecinătatea suporturilor fixe, de preferinţă de o parte şi de alta a acestora.

Indiferent de tipul folosit, compensatoarele vor fi amplasate astfel încât să permită vizitarea lor.

4.7. Compensatoarele în formă de U, pozate în plan vertical, vor fi prevăzute cu dispozitive de evacuare a aerului pe porţiunea de conductă orizontală, dacă aceasta se găseşte deasupra conductei de distribuţie, respectiv cu robinet de golire, dacă aceasta se găseşte dedesubtul conductei de distribuţie.

4.8. Preluarea eforturilor transmise de conductele de apă caldă se va face prin suporţi ficşi, rigidizaţi de elemente de construcţii adiacente.

4.9. În cazul montării conductelor de apă caldă împreună cu conductele instalaţiei de încălzire, se va utiliza acelaşi tip de suporţi.

4.10. Amplasarea suporţilor ficşi se va face ţinând seama de tabelul 2 şi cu recomandarea ca aceştia să fie plasaţi lângă ramificaţii şi în vecinătatea armăturilor de separare sau închidere.

Tabelul 2

Diametrul nominal al conductei (mm) | Distanţa între suporţii ficşi (m) la o temperatură a fluidului de:
 | 40oC | 60oC
40 | 100 | 90
50 | 115 | 100
65 | 125 | 110
80 | 135 | 120
100 | 150 | 130
150 | 170 | 150

4.11. Pentru susţinerea conductelor se vor prevedea suporţi mobili glisanţi, rulanţi sau suspendaţi, conformaţi antiseismic, după cataloagele de detalii tip.

Distanţele de montaj sunt indicate în tabelul 3.

Tabelul 3

DISTANŢELE RECOMANDATE ÎNTRE SUPORTURILE MOBILE ALE CONDUCTELOR DE APĂ

Diametrul interior al conductelor (ţoli) sau (mm) | Conducte neizolate | Conducte izolate cu pâslă de vată minerală sau vată de sticlă de maximum 40 mm grosime, protejată de carton bitumat
3/8" - 1/2" | 3,3 | 2,0
3/4" - 1" | 4,2 | 3,0
1 1/4" - 1 1/2" | 5,1 | 4,0
40 – 57,5, | 5,7 | 4,6
64 – 70 | 6,1 | 5,1
76 – 82 | 6,7 | 5,7
88 – 95 | 7,0 | 6,0
100 – 125 | 7,5 | 6,5
131 – 150 | 8,0 | 9,5

Conducte din P.V.C.

4.12. Pentru conductele din P.V.C. prevederea, modul de amplasare şi de dimensionare a compensatoarelor şi suporţilor se va face conform “Normativului pentru proiectarea şi executarea instalaţiilor tehnico-sanitare şi tehnologice cu ţevi din P.V.C. neplastifiate" I 1.

Conducte din fontă de presiune şi azbociment

4.13. Pentru preluarea împingerilor din reţelele exterioare, executate cu tuburi din fontă de presiune sau din azbociment, se vor prevedea, la schimbările de direcţie, masive de ancoraj din beton.

[top]

5. INSTALAŢII DE CANALIZARE

Prevederi generale

5.1. Apele evacuate la canalizare vor respecta prevederile “Normativul pentru condiţiile de descărcare a apelor uzate în reţelele de canalizare a centrelor populate" C 90.

5.2. În interiorul clădirilor, instalaţia de canalizare se va proiecta cu reţele separate, în funcţie de natura apelor colectate şi anume:

- ape uzate;

- ape meteorice;

- ape ce conţin substanţe agresive (acizi, baze) etc.;

- ape uzate provenite de la bucătăriile unităţilor de alimentaţie, garaje etc.;

- ape contaminate provenite de la spitale de boli contagioase, laboratoare de analize medicale, laboratoare cu substanţe radioactive;

- ape ce conţin substanţe combustibile.

Colectarea la reţelele exterioare a apelor de canalizare din interiorul clădirilor se va face numai după tratarea lor, când este cazul, prin neutralizare, dezinfecţie, separarea grăsimilor sau a nisipului etc.

5.3. Apele uzate provenite de la unităţile medicale precum şi de la alte instituţii, care prin specificul lor contaminează apele uzate cu agenţi patogeni, vor fi evacuate la canalizarea exterioară cu luarea măsurilor de dezinfecţie impuse prin avizul organelor sanitare.

5.4. În cazurile în care canalizarea exterioară intră sub presiune în timpul ploilor mari, legarea la canal a obiectelor sanitare, precum şi a altor puncte de consum situate sub nivelul străzii, se va face printr-o reţea separată, luându-se pentru această reţea, măsuri de înlăturare a pericolului de refulare şi anume:

- racordarea indirectă, prin intermediul unei staţii de pompare pentru ape uzate;

- prevederea de armături contra refulării de tip cu închidere etanşă;

- folosirea de sisteme de drenare în sol a apelor meteorice (cazul curţilor de lumină cu suprafaţa până la 8 m2).

Armăturile contra refulării se vor prevedea numai în cazul clădirilor cu personal de exploatare permanent.

5.5. Instalaţia iterioară de canalizare se va lega, de regulă, la reţeaua exterioară, prin intermediul unui cămin de vizitare.

În terenurile normale, căminele de vizitare se vor amplasa, faţă de clădire, la distanţa minimă de 2 m şi la distanţă maximă de 10 m.

5.6. În terenuri sensibile la umezire, căminele de vizitare se amplasează ţinând seama de prevederile “Normativului pentru proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire", ind. P 7.

5.7. Sistemul de canalizare exterioară, din cadrul ansamblurilor de clădiri, se va stabili, de regulă, corespunzător sistemului de canalizare publică.

5.8. În ansamblurile de locuinţe şi în incinte industriale, traseele colectoarelor se vor coordona cu restul conductelor, amplasându-se la distanţele cerute de normele în vigoare (STAS 8591).

5.9. Căminele de vizitare, pe reţeaua exterioară de canalizare, se vor prevedea conform indicaţiilor din STAS 3051.

5.10. Legarea conductelor de canalizare în căminele adânci, în care se realizează o diferenţă de nivel mai mare de 50 cm între cota de intrare a conductelor şi radierul căminului, se va face astfel încât să fie evitată degradarea radierului şi, în acelaşi timp, să nu fie stânjenit accesul personalului de exploatare în cămin.

Racord de canalizare

5.11. Legarea instalaţiei de canalizare dintr-o incintă la reţeaua publică de canalizare se recomandă să se facă printr-un singur racord.

5.12. Căminul de racord se va prevedea la limita incintei.

În cazuri excepţionale se admite amplasarea căminului de racord pe trotuar, ţinând seama de existenţa altor instalaţii subterane.

Staţii de pompare pentru ape uzate menajere

5.13. Pentru evacuarea apelor uzate prin pompare se vor folosi staţii de pompare cu funcţionare automată şi cu comandă manuală.

5.14. Staţiile de pompare pot servi un singur obiect sanitar sau pot servi mai multe obiecte sanitare.

5.15. Staţiile de pompare servind un număr redus de obiecte sanitare pot fi de tip monobloc, folosite cu precădere în cazul modificării unor clădiri existente.

Pentru un număr mai mare de obiecte sanitare se recomandă staţiile executate şi echipate pe şantier.

5.16. Staţiile de pompare se pot amplasa în cadrul clădirii sau în exteriorul acesteia.

Staţiile monobloc se pot amplasa lângă obiectele sanitare servite sau sub pardoseală.

În cazul staţiilor executate pe şantier, amplasate în clădire, acestea trebuie separate de celelalte încăperi pentru a evita pătrunderea mirosului şi a gazelor în încăperile alăturate.

5.17. Staţiile de pompare a apelor uzate vor fi prevăzute cu tuburi de ventilare, atât pentru încăpere cât şi pentru rezervorul de acumulare. Ventilaţiile se vor duce până deasupra clădirii.

5.18. Rezervorul de acumulare se poate executa din tablă, din beton sau din zidărie de cărămidă. În toate cazurile, rezervorul se va izola hidrofug şi se va proteja anticoroziv.

5.19. Evacuarea apei din rezervorul de acumulare se va face cu pompe centrifuge pentru ape murdare, cu ax orizontal sau vertical. Pompele cu ax orizontal se vor monta în afara rezervorului, sub nivelul minim al apei (înecat). Pompele cu ax vertical se vor monta înecat în interiorul rezervorului.

5.20. Staţiile de pompare a apelor uzate pentru un număr redus de obiecte sanitare vor fi echipate, de regulă, cu o singură pompă. În cazul staţiilor pentru un număr mai mare de obiecte sanitare, precum şi în cazul când instalaţiile servite nu pot fi scoase temporar din funcţiune, se va prevedea o pompă de rezervă montată.

Staţiile de pompare pentru evacuarea apei colectate ocazional, care este relativ curată (fără fecale) pot fi echipate şi cu pompe de mână, ca pompă de rezervă.

5.21. Pomparea apei uzate se va face direct în reţeaua exterioară, prin intermediul unui cămin de vizitare. Nu se recomandă refularea în colectoarele interioare.

5.22. Conducta de refulare se recomandă să se execute în interiorul staţiei cu o buclă, care va depăşi suprafaţa terenului cu circa 0,5 m, pentru a împiedica pătrunderea apei din reţeaua exterioară de canalizare în reţeaua interioară, în cazul intrării sub presiune a acesteia.

5.23. Se recomandă să se monteze o clapetă de reţinere pe conducta de refulare, cât mai aproape de pompă.

Instalaţii de canalizare la clădiri amplasate în zone fără reţele publice de canalizare

5.24. În cazul clădirilor amplasate în zone fără reţele exterioare de canalizare, evacuarea apelor uzate provenite de la instalaţiile sanitare se va face la o instalaţie exterioară, special proiectată pentru tratarea şi evacuarea apelor uzate menajere.

5.25. La proiectarea instalaţiei exterioare pentru evacuarea şi tratarea apelor uzate se va ţine seama de situaţia locală (relief, existenţa culturilor agricole, numărul de persoane servite etc.), de considerente economice (utilizarea apei uzate, transportul depunerilor etc.), de posibilităţile de exploatare, de avizele legale acordate de organele în drept, de distanţele minime obligatorii faţă de sursele de alimentare cu apă etc.

5.26. Pentru clădirile sau grupurile de clădiri cu un număr până la 50 de persoane se recomandă următoarele scheme pentru evacuarea apelor uzate menajere:

- evacuarea apelor uzate într-un rezervor vidanjabil cu goliri periodice;

- evacuarea printr-o fosă septică, cămin de distribuţie, drenuri (de suprafaţă sau de adâncime);

- evacuarea printr-o fosă septică şi puţ absorbant;

- evacuarea printr-o fosă septică, cămin de distribuţie, drenuri de suprafaţă sau de adâncime şi puţ absorbant;

- evacuarea printr-o fosă septică, biofiltru, emisar (apă curgătoare, râpă, depresiune etc.).

5.27. În cazul localităţilor care nu au reţele publice de canalizare, evacuarea apelor meteorice se va face, de regulă, la teren, luându-se măsurile necesare pentru evitarea degradării construcţiei.

Clădirile pot fi prevăzute cu instalaţii de canalizare a apelor meteorice dacă există posibilitatea evacuării acesatora într-un emisar, depresiune, etc. şi dacă, pentru aceasta, s-au obţinut aprobările legale.

5.28. Instalaţia interioară de evacuare a apelor meteorice va fi complet separată de cea menajeră.

Se admite evacuarea printr-o reţea exterioară de canalizare comună a apelor menajere şi meteorice în cazul unor sisteme locale de tratare şi evacuare a apelor uzate şi anume, în cazul evacuării apei uzate menajere într-un emisar, depresiune etc. În acest caz, racordarea reţelei de canalizare a apelor meteorice la reţeaua de canalizare menajeră se va face numai după instalaţiile de tratare a apelor uzate (biofiltru).

5.29. Instalaţiile interioare de canalizare se vor proiecta şi executa având în vedere şi următoarele recomandări:

- să se evite amplasarea obiectelor sanitare la subsol (inclusiv sifoane de pardoseală);

- ieşirea colectorului din clădire să fie cât mai sus posibil, respectându-se adâncimea minimă de îngheţ;

- în cazul clădirilor având instalaţiile de canalizare cu o singură coloană de ventilare, se recomandă ca dimensiunea acesteia să fie de minimum 100 mm;

- în cazul alimentării cu apă a clădirii dintr-o reţea publică, debitul de calcul pentru dimensionarea instalaţiei interioare de canalizare se va determina având în vedere regimul de furnizare a apei;

- în cazul alimentării cu apă din sursă proprie, debitul de calcul pentru canalizare se va determina pentru un regim de funcţionare de 24 ore/zi.

[top]

6. CONDIŢII DE AMPLASARE ŞI MONTARE A INSTALAŢIILOR

Reţele de distribuţie a apei şi de canalizare în ansambluri de clădiri şi incinte industriale

Condiţii de amplasare

Prevederi generale

6.1. Amplasarea reţelelor exterioare de apă şi canalizare se va face, în limita posibilităţilor, în afara zonei carosabile, de preferinţă în spaţiile verzi, pentru a fi supuse cât mai puţin sarcinilor provenite din circulaţia vehiculelor şi pentru a facilita accesul pentru intervenţii.

6.2. Pozarea conductelor în galerii subterane se va face pe baza unor justificări tehnico-economice şi în cazul unor situaţii dificile (subtraversări de drumuri, căi ferate, ape subterane etc.).

6.3. Se vor monta, acolo unde este posibil, conductele de apă caldă şi circulaţie în canale comune cu cele de încălzire centrală, iar conductele de apă rece, în exteriorul canalelor, alături de acestea, direct în pământ.

6.4. Se recomandă montarea conductelor preizolate de apă caldă direct în pământ. În acest caz este indicat ca reţeaua de apă caldă să fie dotată şi cu un sistem de sesizare a eventualelor defecţiuni.

6.5. La înlocuirea conductelor de apă caldă montate în canale de protecţie se pot utiliza conducte preizolate.

Configuraţia şi traseele reţelelor

6.6. Traseele reţelelor vor fi astfel alese încât să respecte, cât mai mult posibil, următoarele condiţii:

- să treacă cât mai aproape de consumatori, pe partea cu cele mai multe puncte de consum;

- să rezulte un număr cât mai redus de intersecţii cu drumuri, căi ferate, canale etc.

6.7. La stabilirea traseelor reţelelor se va ţine seama de reţelele existente şi de cele prevăzute a se realiza în perspectivă.

6.8. Intersecţiile reţelelor cu artera de circulaţie, căi ferate, canale etc. vor fi, de regulă, perpendiculare.

Soluţiile tehnice privind intersecţiile de căi ferate cu reţele se vor stabili ţinând seama de STAS 9312, precum şi de reglementările specifice căilor ferate cu privire la subtraversări de căi ferate şi drumuri, cu conducte.

6.9. Pe porţiunile paralele cu căile ferate, reţelele se vor prevedea în afara zonei de protecţie a acestora.

6.10. La stabilirea traseelor reţelelor de apă potabilă se vor lua măsuri de evitare a contaminării apei de către orice sursă de poluare.

Distanţe, adâncimi şi înălţimi de montare

6.11. La amplasarea în plan şi pe verticală a conductelor exterioare de apă şi canalizare se vor respecta distanţele prescrise faţă de alte conducte subterane sau cabluri electrice şi telefonice, conform STAS 8591.

Montarea conductelor în pământ

6.12. În toate terenurile, cu excepţia celor stâncoase, sensibile la umezire sau de umplutură, conductele montate direct în pământ vor fi pozate direct pe fundul nivelat şi compactat al tranşeii, fără fundaţie artificială. În terenurile stâncoase conductele se vor monta în tranşee pe un pat de nisip.

6.13. Pentru reţelele de conducte care se amplasează în terenuri sensibile la umezire se vor lua măsurile prevăzute în Normativul P 7.

6.14. În cazul amplasării în terenuri instabile sau agresive se vor lua măsuri speciale de protecţie (izolaţii, consolidări etc.).

6.15. Montarea conductelor de apă direct în pământ se face sub limita de îngheţ (conform STAS 6054) măsurată de la generatoarea superioară a conductei până la suprafaţa terenului amenajat. Dacă pozarea în aceste condiţii nu este posibilă, se vor lua măsuri speciale contra îngheţului.

Montarea conductelor în canale subterane

6.16. Pentru montarea conductelor de apă şi canalizare în canale de protecţie se vor folosi, de regulă, canale de tip vizitabil, prevăzute cu cămine de control cu başe pentru colectarea apei provenite de la conducte defecte sau prin infiltraţii sau neetanşeităţi.

Căminele vor fi amplasate la 50 m distanţă între ele, la schimbări de direcţie şi în punctele cu ramificaţii.

Este admisă prevederea de canale circulabile sau semicirculabile, în care se includ alte reţele, când acestea se impune ca urmare a lipsei de spaţiu sau când montarea în canal comun a mai multor reţele este mai avantajoasă din punct de vedere economic, decât montarea separată, cu condiţia respectării prevederilor din normativele de specialitate, specifice reţelelor montate în canal comun.

În general se va evita montarea conductelor de alimentare cu apă rece în canale în care se montează şi conducte de apă caldă. Când traseele conductelor de apă rece şi caldă sunt comune şi se impune montarea conductelor de apă rece în canale se va adopta fie soluţia de separare a canalului termic în două compartimente, fie prevederea termoizolării, atât la conductele de apă caldă, cât şi la cea de apă rece.

6.17. În canalele necirculabile ale reţelelor de apă şi canalizare este permis a se poza conducte ce transportă fluide neutre şi necombustibile (de exemplu: reţele termice etc.).

6.18. Se va evita traversarea canalelor cu conducte de gaze naturale, combustibili lichizi, canalizare sau cabluri electrice. În cazuri obligate, se vor lua măsuri de protecţie corespunzătoare (tuburi de protecţie, izolări etc.), în condiţiile prescrise în normativele de specialitate în vigoare.

6.19. La stabilirea dimensiunilor canalelor necirculabile se vor respecta distanţele minime indicate mai jos:

- între suprafaţa interioară a peretelui canalului şi generatoarea laterală a termoizolaţiei finite a conductei celei mai apropiate 80 mm

- între termoizolaţiile finite a două conducte apropiate 100 mm

- între faţa inferioară a planşeului (plăci de acoperire) şi generatoarea superioară a termoizolaţiei finite a conductei, în punctul cel mai de sus al acesteia 50 mm

- între radierul canalului şi generatoarea inferioară a termoizolaţiei finite a conductei, în punctul cel mai de jos al acesteia 100 mm

6.20. Spaţiile de circulaţie din canalele circulabile şi semicirculabile vor avea dimensiunile minime conform cu indicaţiile din tabelul 4.

Tabelul 4

DIMENSIUNI MINIME ALE SPAŢIULUI DE CIRCULAŢIE ÎN CANALE

Tipul de canal | Dimensiuni minime în mm
 | orizontal | vertical
Canale circulabile | 600 | 1800
Canale semicirculabile | 600 | 1400-1600

6.21. Stabilirea dimensiunilor transversale ale canalelor circulabile sau semicirculabile se va face în conformitate cu prevederile catalogului de detalii tip.

6.22. Adâncimea minimă de la suprafaţa solului sau a suprastructurii drumului până la partea superioară a elementelor de acoperire a canalelor pentru pozarea conductelor va fi:

- 80 cm în zona carosabilă;

- 20 cm în alei pietonale cu condiţia luării măsurilor pentru evitarea îngheţului.

Pentru spaţiile verzi adâncimea se va stabili în funcţie de modul de amenajare, întreţinere şi eventual circulaţia unor utilaje şi de evitarea îngheţului.

Condiţii de montare

Condiţii de montare specifice reţelelor exterioare de apă rece şi a accesoriilor lor

6.23. Conductele de apă rece se vor monta, de regulă, în exteriorul clădirilor, în pământ. În cazul în care clădirile care urmează a fi alimentate cu apă sunt amplasate de-a lungul traseului între staţia de ridicare a presiunii şi consumatori şi sunt prevăzute cu subsoluri tehnice utilizabile şi circulabile, conductele pot trece prin aceste subsoluri, cu condiţia montării robinetelor de închidere pe culoarele de circulaţie şi cu acordul proprietarilor respectivi.

6.24. Vanele de ramificaţii şi sectorizare cu diametrul de 200 mm şi mai mare se vor monta obligatoriu în cămine vizitabile, conform STAS 4163.

6.25. Pentru vanele prevăzute a fi montate direct în pământ se vor prevedea tije de manevră protejate în ţeavă de ghidare şi cutii cu capac.

În acest caz se vor utiliza numai vane din fontă cu mufe.

6.26. Poziţia vanelor se va marca prin indicatoare vizibile.

6.27. În cazul hidranţilor exteriori fără golire automată se vor asigura posibilităţi de închidere şi golire a acestora pentru timpul în care nu funcţionează. Armăturile de închidere şi golire se vor amplasa în subsolurile blocurilor sau, atunci când nu este posibil, în cămine.

6.28. Fântânile cu jet pentru băut apă vor fi prevăzute cu dispozitive de închidere şi golire a racordurilor respective de apă în anotimpul friguros. Se va asigura evacuarea apei de la fântâni prin intermediul unui cămin cu sifon sau gură de scurgere stradală.

Condiţii de montare specifice reţelelor exterioare de apă caldă de consum

6.29. Montarea conductelor de distribuţie a apei calde de consum se poate face:

- în subsolurile clădirilor şi între clădiri, în canale de protecţie, atunci când clădirile sunt amplasate de-a lungul traseului între staţia de preparare a apei şi consumatori, ţinând seama şi de prevederile art. 6.23;

- în canale de protecţie împreună cu conductele instalaţiei de încălzire, însă cu termoizolaţie separată;

- direct în pământ, când sunt preizolate termic şi protejate cu o manta adecvată din material plastic.

6.30. Conductele de circulaţie a apei calde de consum vor avea trasee comune cu cele de distribuţie a apei calde.

6.31. Pentru reţelele de apă caldă montate în canale de protecţie se vor folosi, de regulă, canale tip vixitabile, în condiţiile menţionate la art. 6.16.

Instalaţii interioare

Alcătuire şi amplasare

6.32. Traseele instalaţiilor interioare de apă şi canalizare se vor alege astfel încât să se asigure lungimi minime de conducte, posibilităţi de auto-compensare a dilatărilor şi eventual de prefabricare. Se vor avea de asemenea în vedere coordonarea tuturor instalaţiilor din subsolurile clădirilor, astfel încât să se asigure accesul nestingherit al personalului de întreţinere şi exploatare în caz de avarii şi demontarea uşoară în vederea reparaţiilor.

Traseele conductelor şi legăturilor la echipamente (schimbătoare de căldură, pompe, recipiente etc.) vor fi alese astfel încât să nu împiedice demontarea armăturilor şi aparatelor. În caz de necesitate se vor prevedea pe conducte îmbinări demontabile.

6.33. La alegerea traseelor se va evita trecerea prin:

- încăperi cu medii agresive;

- magazine, depozite de mărfuri, mai ales alimentare sau cu obiecte de valoare, degradabile etc.;

- încăperi care, datorită conductelor, îşi diminuează valoarea funcţională (încăperi scunde, cămări);

- încăperi cu substanţe care, în contact cu apa, pot produce incendii sau explozii.

În cazul că trecerea prin aceste încăperi nu se poate evita, se vor lua măsuri corespunzătoare (canale, tuburi de protecţie, izolări, tăvi colectoare etc.).

6.34. La amplasarea coloanelor se va ţine seama de următoarele recomandări:

- se va urmări gruparea coloanelor de alimentare cu apă împreună cu cele de canalizare;

- stabilirea numărului de coloane şi poziţia acestora se va face astfel încât legăturile la obiectele sanitare să fie cât mai scurte;

- poziţia şi unghiurile de racordare ale conductelor de canalizare să nu favorizeze înfundarea reţelei;

- se va da prioritate amplasării coloanelor de canalizare întrucât legăturile dintre obiectele sanitare şi coloane se realizează cu piese de dimensiuni mari, limitate ca tipuri constructive;

- soluţia aleasă nu trebuie să dăuneze aspectului încăperii. Coloanele montate aparent vor fi amplasate, de regulă, în colţurile încăperilor;

- coloanele care, în mod accidental, pot fi expuse loviturilor vor fi protejate cu rabiţ, măşti etc.

6.35. Se va evita montarea instalaţiilor în spaţii a căror temperatură scade sub 0oC. Dacă evitarea nu este posibilă, se vor lua măsuri speciale contra îngheţului.

6.36. Se vor evita retragerile de coloane de apă şi canalizare la plafoanele încăperilor cu funcţiuni de vânzare din unităţi comerciale, depozite de alimente, birouri etc., prin amplasarea coloanelor pe lângă pereţii sau stâlpii încăperilor.

6.37. Se interzice trecerea conductelor prin camere frigorifice, casa liftului, coşuri şi canale de fum, haznale, spaţii neaccesibile, coşuri de ventilare, deasupra tablourilor electrice. În cazul prevederii conductelor de apă deasupra planşeului încăperii transformatoarelor, se vor lua măsuri speciale pentru evacuarea apelor în caz de avarie.

6.38. Panta minimă a conductelor de alimentare cu apă va fi de 10/00. La conductele cu diametrul mai mare de 2", se admite montajul orizontal

6.39. Pe trasee comune, conductele instalaţiilor se vor grupa în plase orizontale - la pozarea pe tavan - sau verticale - la pozarea pe pereţi, astfel încât să poată folosi suporturi (reazeme) comune.

În cazul grupării conductelor în plase pe mai multe rânduri, se va lăsa spaţiu suficient între rândurile de conducte, precum şi între conducte şi elemente de construcţie pentru plecările derivaţiilor, manevrarea robinetelor, precum şi pentru întreţinere, revizii, reparaţii etc.

Distanţa minimă între conductele paralel neizolate sau între acestea şi feţele finite ale elementelor de construcţii adiacente va fi de minimum 10 cm.

Pentru conductele izolate termic, distanţa între feţele exterioare ale izolaţiei sau între acestea şi suprafaţa finită a elementelor de construcţii vecine va fi de minimum 10 cm.

Distanţa între flanşele armăturilor a două conducte apropiate va fi cel puţin 5 cm. Armăturile pot fi montate şi decalat, astfel încât distanţa între flanşa armăturii şi conducta apropiată sau izolaţia acesteia să nu fie mai mică de 5 cm.

De regulă, conductele de apă se montează în acelaşi plan orizontal sau deasupra celor de canalizare.

6.40. Conductele de apă rece se montează, de regulă, sub conductele de apă caldă, cu excepţia conductelor din PVC.

6.41. Poziţia conductelor de apă sau canalizare faţă de conductele altor instalaţii, precum şi distanţele minime faţă de acestea, vor fi conforme cu prescripţiile în vigoare, după cum urmează:

- faţă de instalaţiile electrice, conform “Normativului pentru proiectarea şi executarea instalaţiilor electrice la consumatori cu tensiune până la 1000 V" I 7;

- faţă de instalaţiile de gaze, conform “Normativului pentru proiectarea şi executarea reţelelor şi instalaţiilor de utilizare a gazelor naturale" I 6.

6.42. În sistemele de alimentare cu apă cu distribuţie interioară, conductele de distribuţie orizontale din clădiri se amplasează în subsolul general, dacă există, sau în subsol tehnic. Pentru conductele de distribuţie ale clădirilor fără subsol se prevăd canale circulabile pe întregul traseu al conductelor.

6.43. În interiorul clădirilor nu se admite montarea direct în pământ a conductelor de apă sub presiune. În cazul clădirilor industriale, conductele dse montează în canale vizitabile.

6.44. La trecerea prin pereţi şi planşee, conductele şi coloanele de apă se vor monta în tuburi de protecţie (manşoane).

Partea superioară a manşoanelor de protecţie din încăperile dotate cu instalaţii sanitare (băi, bucătării, spălătorii), va depăşi nivelul pardoselii finite cu 2-3 cm.

6.45. Se va evita trecerea conductelor prin rosturile de tasare-dilatare ale construcţiilor separate prin pereţi.

În cazurile când aceasta nu se poate evita, se admite trecerea conductelor numai în subsoluri luându-se măsuri pentru împiedicarea distrugerii conductelor ca urmare a tasărilor diferite ale construcţiilor prevăzându-se goluri care vor fi mai mari decât diametrul exterior al conductelor cu 10-15 cm, conductele montându-se la partea inferioară a acestora.

6.46. La trecerea conductelor prin subsoluri având adăposturi de apărare civilă se vor respecta prevederile din “Normele tehnice privind proiectarea şi executarea adăposturilor de apărare civilă în subsolurile clădirilor noi" - P 102.

6.47. La trecerea conductelor prin elemente de construcţie care au rol de siguranţă la foc (pereţi şi planşee) se vor lua măsuri de protecţie necesare (piese de trecere, de etanşare etc.), asigurându-se limita de rezistenţă la foc prevăzută prin norme.

6.48. La clădirile înalte şi la clădirile cu săli aglomerate, trecerile conductelor prin elemente de construcţie vor fi executate având în vedere şi prevederile din reglementările tehnice specifice.

6.49. În cazul construcţiilor amplasate în terenuri sensibile la umezire, amplasarea conductelor de apă şi de scurgere se face conform “Normativului pentru proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire" - ind. P 7.

6.50. Pentru cazul construcţiilor amplasate în diferite zone seismice se vor avea în vedere şi prevederile normativului P 100 privind proiectarea antiseismică a instalaţiilor şi echipamentelor.

6.51. În porţiunile în care conductele traversează elemente de construcţii nu se admit îmbinări ale acestora.

6.52. La clădirile de locuit, în camerele de baie şi bucătărie, coloanele de alimentare cu apă şi canalizare se maschează cu elemente de acoperire uşor demontabile pentru a se asigura condiţii de igienă, estetică, precum şi pentru revizii şi reparaţii.

6.53. Pentru legăturile ce urmează a rămâne aparente, se va avea în vedere aspectul estetic, precum şi protecţia faţă de loviri.

Amplasarea şi montarea armăturilor

6.54. Conductele instalaţiilor interioare de apă se vor monta asigurându-se golirea printr-un număr minim de dispozitive şi armături.

6.55. Conductele de alimentare şi legăturile la armăturile de serviciu ale obiectelor sanitare se vor prevedea cu robinete de închidere şi reglaj, eventual cu dispozitiv de reglaj.

La clădiri social-culturale şi industriale se admit robinete de închidere şi reglaj comune pentru câte un grup de obiecte sanitare.

La fiecare coloană de apă rece şi caldă se vor prevedea robinete de închidere şi golire.

6.56. Montarea armăturilor se va face în locuri accesibile astfel încât să permită manevrarea şi demontarea parţială sau totală, în vederea întreţinerii şi reparaţiilor în condiţii facile.

6.58. Armăturile grele montate pe conducte vor fi prevăzute cu suporţi pentru a evita încărcarea suplimentară a aconductelor.

Instalaţii de canalizare

Colectoare orizontale

6.59. La alegerea traseului colectoarelor orizontale, se vor avea în vedere următoarele:

- în clădirile cu subsol, în care traseele sunt accesibile, se va reduce la minim numărul de ieşiri ale conductelor de canalizare din clădiri;

- se va reduce la minimum numărul schimbărilor de direcţie;

- racordările legăturilor coloanelor la colectoare se vor face cu un unghi de max. 45o.

6.60. La clădirile fără subsol amplasate în terenuri normale se admite montarea îngropată în pământ sub pardoseală a conductelor de canalizare cu trasee cât mai scurte, fără schimbări de direcţie, cu posibilităţi de intervenţie pentru desfundare.

6.61. Nu se admite montarea conductelor în pardoseală, sub utilaje.

6.62. Schimbările de direcţie se vor face sub un unghi de 90o.

Nu se vor utiliza ramificaţii duble pe orizontală.

6.63. Se vor prevedea tuburi (piese) de curăţire la schimbări de direcţie, la punctele de ramificaţie greu accesibile pentru curăţarea din alte locuri, precum şi pe trasee rectilinii lungi, la distanţele indicate în tabelul 5.

Tabelul 5

DISTANŢE MAXIME DE MONTARE A DISPOZITIVELOR DE CURĂŢIRE, PIESELOR DE CURĂŢIRE LA CONDUCTE ORIZONTALE DE CANALIZARE A APELOR UZATE MENAJERE, INDUSTRIALE ŞI METEORICE

Diametrul conductei în mm | Distanţa între piese (mm)
 | la ape industriale convenţional curate şi meteorice | la ape uzate menajere | la ape foarte impurificate şi cu suspensii mari şi grele
50-70 | 10 | 5 | 4
100 | 15 | 8 | 6
125-200 | 15 | 14 | 12

6.64. La ieşirea în exterior a conductelor de canalizare din clădiri se va asigura adâncimea minimă de protecţie contra îngheţului (conf. STAS 6054), măsurată la nivelul finit (după amenajare) al terenului până la generatoarea superioară a conductelor. Dacă pozarea în aceste condiţii nu este posibilă se vor lua măsuri speciale contra îngheţului.

Coloane de scurgere ale apelor menajere

6.65. Stabilirea numărului de coloane şi a poziţiei acestora se va face în funcţie de sistemul constructiv adoptat, urmărindu-se ca legăturile obiectelor servite să fie cât mai scurte.

6.66. În cazul coloanelor având înălţimea peste 45 m se vor prevedea devieri ale coloanelor (deplasarea axului); devierile se vor realiza la intervale de maximum 8 niveluri una de alta, prin utilizarea curbelor de etaj sau a coturilor de 45o şi mai mici.

În acest caz se vor monta suplimentar piese de curăţire înainte şi după deviere.

6.67. Pe coloanele de scurgere cu legături de la obiectele sanitare se vor prevedea tuburi (piese) de curăţire la baza coloanei, deasupra ultimei ramificaţii şi la fiecare 2 nivele.

Înălţimea de montaj a piesei de curăţire va fi de 0,4-0,8 m faţă de pardoseală.

În subsol, montarea pieselor de curăţire se va face în spaţiile comune şi în spaţiile aparţinând beneficiarilor pe care îi deservesc.

6.68. În blocurile de locuinţe se vor prevedea coloane de canalizare separate pentru bucătării şi pentru grupurile sanitare; nu se admite racordarea la aceeaşi coloană de canalizare a obiectelor sanitare din grupurile sanitare şi a celor din bucătării.

De asemenea, nu se vor cupla la aceeaşi coloană de canalizare grupuri sanitare din apartamente învecinate, aflate pe acelaşi nivel.

Conducte de ventilare

6.69. Ventilarea primară (directă) se va prevedea prin prelungirea peste nivelul terasei sau acoperişului a tuturor coloanelor de scurgere.

6.70. Ventilarea secundară se va prevedea în mod obligatoriu pentru:

- conductele orizontale la care sunt racordate cel puţin patru closete;

- conductele orizontale care servesc minimum patru puncte de scurgere şi au un grad de umplere mai mare de 0,5 la o lungime mai mare de 10 m, măsurată de la coloana ventilată până la ultima legătură a unui punct de scurgere.

6.71. Ventilarea secundară se poate prevedea:

- cu coloană de ventilare separată până deasupra terasei sau acoperişului;

- prin racordarea la o altă coloană de ventilare vecină;

- prin racordarea la o coloană de scurgere prelungită cu ventilare directă.

6.72. Racordarea ventilaţiilor secundare la coloanele de scurgere se face sub un unghi ascuţit cu vârful în sensul scurgerii pentru a împiedica scurgerea prin coloana de ventilaţie.

6.73. Ventilarea auxiliară suplimentară se va prevedea la clădirile la care coloanele de scurgere depăşesc 45 m înălţime.

Ventilarea auxiliară va dubla coloana de scurgere pe toată înălţimea clădirii şi se va lega la aceasta cel puţin o dată la 3-4 nivele.

6.74. Toate coloanele de ventilare, de orice fel, se vor prelungi deasupra terasei sau acoperişului cu maximum 0,50 m cu conducte din fontă de scurgere şi cu căciuli de ventilare.

6.75. Conductele de ventilare care ies deasupra teraselor în vecinătatea ferestrelor sau a altor deschideri legate de încăperi cu utilizare curentă vor fi prelungite deasupra acestor deschideri conform tabelului 6.

Tabelul 6

Distanţa orizontală a coloanei faţă de deschidere (m)

Înălţimea minimă a gurii de aerisire deasupra deschiderii (m)

până la 1

1,50

de la 1 – 2

1,30

2 – 3

1,00

3 – 4

0,70

peste 4

0,50

6.76. Este admisă legarea mai multor coloane de ventilare într-una singură.

6.77. Dimensionarea conductelor de ventilare se va face conform STAS 1795.

Coloane pentru evacuarea apelor meteorice

6.78. La clădirile cu terasă se recomandă ca evacuarea apelor meteorice să se facă prin conducte interioare.

Evacuarea apelor de pe terase aflate la cote diferite se va face prin coloane independente.

6.79. Apa evacuată prin burlanele exterioare se poate scurge liber la rigolă sau la o reţea de canalizare.

Burlanele racordate la canalizare se vor termina la bază, pe o înălţime de 0,90 m faţă de trotuar, cu tuburi din fontă de scurgere pe care se va prevedea o piesă de curăţire.

6.80. Colectarea apelor meteorice de pe terase se face prin receptoare fără gardă hidraulică.

6.81. În cazul teraselor circulabile şi a curţilor interioare legate la canalizarea exterioară, în sistem unitar, este obligatorie montarea fie a unor sifoane de linie (generale), de preferinţă în subsol, fie prevederea unor recipienţi exteriori de sifonare.

6.82. Evacuarea apelor neteorice din curţile interioare se va face la canalizarea exterioară prin reţea separată de reţeaua de canalizare a apelor uzate menajere.

6.83. Conductele reţelei de canalizare a apelor meteorice vor trebui să reziste la o presiune corespunzătoare înălţimii clădirii, utilizându-se în acest scop, după caz, conducte de scurgere din mase plastice, fontă sau ţevi din oţel.

6.84. Pe toate coloanele de scurgere a apelor meteorice, având înălţimea până la 45 m, se vor prevedea piese de curăţire la primul nivel.

6.85. La coloane mai înalte de 45 m, se recomandă prevederea unor devieri ale coloanelor la intervale de 8 niveluri, prin utilizarea curbelor de etaj sau a coturilor de 45o şi mai mici.

În acest caz se vor prevedea, suplimentar, piese de curăţire înainte şi după deviere.

Condiţiile de amplasare şi montaj pentru obiecte sanitare

6.86. Distanţele minime de amplasare, precum şi cotele de montaj ale obiectelor sanitare vor fi cele indicate în STAS 1504.

6.87. Se va urmări suprapunerea pe verticală atât a grupurilor sanitare, cât şi a obiectelor izolate.

6.88. În rezolvarea grupurilor sanitare se va urmări aplicarea unor soluţii care să favorizeze modularea instalaţiilor.

6.89. Grupurile sanitare echipate cu duşuri şi lavoare din cămine, internate, cazărmi, vestiare etc. se vor dispune, spre mijlocul încăperii, neadosate la pereţii încăperii.

6.90. Amplasarea obiectelor sanitare şi a utilajelor se va face astfel încât să se realizeze trasee ale conductelor de legătură cât mai scurte şi cât mai simple şi, pe cât posibil, evitarea intersectării conductelor.

Condiţii de montaj pentru staţii de ridicare a presiunii pentru alimentări cu apă

6.91. În jurul rezervorului tampon se va lăsa un spaţiu liber de control de cel puţin 50 cm. Se admite amplasarea rezervorului lângă pereţii încăperii, pe maximum două laturi, la o distanţă liberă minimă de 10 cm, între perete şi izolaţia finită a rezervoarelor.

6.92. Distanţa între marginea superioară a rezervorului tampon deschis şi plafonul încăperii va fi de cel puţin 80 cm, iar între rezervorul închis şi plafon distanţa să fie de minimum 40 cm.

6.93. Prevederea preaplinului la rezervoarele deschise este obligatorie şi se va face cu îndeplinirea următoarelor condiţii:

- partea superioară a pâlniei preaplinului să depăşească nivelul de refulare al canalizării exterioare, fiind situată, în orice caz, deasupra nivelului terenului;

- să nu fie prevăzut cu vane de închidere pe conducta de evacuare a apei de la preaplin;

- conducta de evacuare să fie sifonată;

- preaplinul se va lega separat la canalizarea exterioară, cu luarea de măsuri pentru sesizarea pierderilor de apă.

În cazul rezervoarelor amplasate sub nivelul canalizării exterioare, pentru colectarea şi evacuarea apei se va prevedea un recipient echipat cu eletropompe cu funcţionare automată.

6.94. Distanţa între faţa superioară a recipienţilor de hidrofor şi plafonul încăperii în care se amplasează va fi de minimum 50 cm, iar în plan, spaţiul liber în jurul recipientelor de hidrofor va fi de minimum 50 cm.

6.95. La montarea recipientelor de hidrofor în baterie sau pe colţul unei încăperi, se va asigura spaţiul necesar introducerii şi scoaterii recipientelor.

6.96. Partea superioară a pompelor va fi situată sub nivelul minim al apei din rezervorul tampon sau de acumulare din care aspiră. Fac excepţie pompele autoaspirante care se vor monta conform indicaţiilor din cartea tehnică a pompelor.

6.97. La amplasarea electropompelor se recomandă montarea lor cu eletromotorul spre interiorul camerei sau spre culoarul de acces, iar pompele spre perete, pentru legături uşoare.

6.98. Armăturile vor fi uşor de accesibile pentru manevre, revizii şi control.

[top]

7. DIMENSIONAREA INSTALAŢIILOR

Instalaţia de apă

7.1. Dimensionarea conductelor de apă se va face conform STAS 1478.

7.2. Stabilirea debitelor de apă pentru incendiu se va face în conformitate cu prevederile STAS 1478.

7.3. Capacitatea rezervoarelor de acumulare şi a celor tampon se stabileşte conform STAS 1478 şi a indicaţiilor din prezentul normativ.

7.4. Reţelele de alimentare cu apă rece şi caldă de consum din clădiri şi ansambluri de clădiri se vor echilibra hidraulic, urmărindu-se să se obţină la armăturile de serviciu o presiune cât mai apropiată de cea de utilizare.

7.5. La dimensionarea conductelor de circulaţie se va urmări utilizarea întregii presiuni disponibile.

Instalaţii de canalizare

7.6. Dimensionarea conductelor de canalizare interioară a apelor uzate menajere, meteorice şi tehnologice se va face în conformitate cu prevederile STAS 1795.

Coloanele de scurgere de la bucătării vor avea diametrul de 70 mm, în cazul clădirilor cu mai puţin de 3 nivele şi minimum 100 mm la clădiri cu mai mult de 2 nivele.

7.7. Dimensionarea reţelelor exterioare de canalizare din ansamblurile de clădiri şi incinte se va face pentru debitul de calcul rezultat din aplicarea STAS 1795, ţinând seama totodată şi de prevederile STAS 3051, privind diametrele minime pentru conducte.

7.8. Debitul de calcul al apelor pluviale se va determina conform STAS 1795, iar frecvenţa normală a ploii de calcul, precum şi coeficientul de scurgere, conform STAS 1846.

7.9. Debitul de calcul al apelor tehnologice se va stabili pe baza indicaţiilor cuprinse în temele de proiectare, ţinând seama de cronogramele de funcţionare ale utilajelor.

[top]

8. IZOLAŢII TERMICE ŞI PROTECŢIA ÎMPOTRIVA COROZIUNII EXTERIOARE

Izolarea termică

8.1. Izolaţiile termice se vor aplica pe conducte, compensatoare, distribuitoare, colectoare, rezervoare de apă, recipiente de hidrofor, boilere şi aparate în contracurent, în scopul reducerii schimbului de căldură între apa din aparate, rezervoare, instalaţii şi mediul înconjurător, precum şi pentru a evita condensările pe suprafeţele reci a umidităţii din aer.

8.2. La proiectarea şi executarea izolaţiilor termice se vor respecta prevederile din actele normative şi detalii tip menţionate în anexă.

8.3. La izolarea termică a elementelor instalaţiilor nu este permisă folosirea de materiale degradabile şi a celor care, datorită încălzirii, se înmoaie, îşi diminuează capacitatea de izolare termică sau degajă gaze, noxe etc. în condiţiile de exploatare.

8.4. Conductele de apă se vor izola astfel:

- conductele montate sub tencuială, cu bete de postav sau deşeuri textile;

- conductele montate aparent, cu vată minerală, vată de sticlă sau spumă de poliuretan, protejate la exterior.

8.5. Conductele mascate se vor izola fără protecţie specială în exterior.

Termoizolaţia conductelor montate în subsoluri tehnice şi canale subterane se va prevedea cu înveliş protector, fără finisaje deosebite, conform catalogului de “Detalii de elemente şi subansambluri tip de instalaţii" volumul D.C, grupa D.C.I. sau cu manta metalică sau din mase plastice, în cazul folosirii conductelor preizolate.

Termoizolaţia conductelor montate aparent în alte niveluri ale clădirii, inclusiv subsoluri folosite, se vor prevedea cu înveliş protector şi finisaj stabilit în concordanţă cu rolul funcţional al nivelului respectiv.

8.6. Izolaţia conductelor montate în exterior - pe suporţi, stâlpi sau pe faţa exterioară a pereţilor clădirilor - se va prevedea cu înveliş de protecţie contra intemperiilor.

8.7. Izolaţia armăturilor, compensatoarelor cu presetupă şi a îmbinărilor cu flanşe va fi demontabilă.

8.8. Conductele de distribuţie a apei calde de consum montate direct în pământ se vor izola termic cu spumă din poliuretan (spumă PUR) protejată cu manta din material plastic (polietilenă, polipropilenă, policlorură de vinil).

Vor fi izolate în acelaşi mod atât conductele, cât şi accesoriile (coturi, curbe, vane etc.).

Protecţia împotriva coroziunii exterioare

8.9. Izolaţiile contra coroziunii se vor folosi pentru conducte şi alte piese metalice îngropate în sol sau montate în medii agresive, conform prevederilor STAS 7335 privind protecţia conductelor subterane din oţel contra coroziunii de către sol.

8.10. La montarea fără canal a reţelelor se va studia agresivitatea solului şi a apelor freatice, precum şi curenţii de dispersie şi se va prevedea, dacă este necesar, protecţie electrică a conductelor împotriva coroziunii.

Stabilirea protecţiei electrice, proiectarea şi executarea acestei protecţii se va face potrivit indicaţiilor din “Normativul pentru protecţia contra coroziunii a construcţiilor metalice îngropate", indicativ I 14 şi STAS 7335/3 privind “Izolarea exterioară cu bitum a conductelor din oţel".

8.11. Vopsirea conductelor şi a izolaţiilor se va face în culori corespunzătoare fluidului transportat, în conformitate cu STAS 8589.

[top]

9. AMENAJĂRI CONSTRUCTIVE PENTRU INSTALAŢIILE HIDROMECANICE

Subsoluri tehnice şi canale

9.1 Pentru montarea şi întreţinerea instalaţiilor în clădirile care nu necesită subsol cu funcţiuni bine precizate se recomandă prevederea de subsoluri tehnice, vizitabile, având înălţimea liberă minimă de 1,80 m; subsolurile tehnice vor fi prevăzute cu canale de ventilare şi goluri pentru introducerea ţevilor şi tuburilor necesare pentru eventuale reparaţii şi înlocuiri de conducte. Canalele de ventilare vor fi duse peste acoperişul clădirii. Subsolurile tehnice se vor prevedea cu instalaţii de iluminat - conform Normativ I 7.

9.2. În cazul subsolurilor sau a subsolurilor tehnice, pardoseala va fi executată cu pante şi rigole spre punctele de colectare a scurgerilor accidentale de apă.

9.3. Accesul la subsolurile tehnice, destinate instalaţiilor, va fi asigurat prin scări şi uşi normale, cu gabarit corespunzător necesităţilor de control şi întreţinere a instalaţiilor.

9.4. Canalele circulabile vor fi prevăzute cu trape de acces de dimensiuni corespunzătoare; restul amenajărilor constructive fiind cele menţionate la subsolurile tehnice (art. 9.1.).

9.5. Canalele pentru conducte vor fi prevăzute cu posibilităţi de evacuare a apei rezultate la golirea sau aerisirea conductelor.

În acest scop, canalele vor fi executate cu pantă longitudinală de maximum 10/00, iar suporţii sau postamentele conductelor vor fi prevăzute cu orificii la partea inferioară.

9.6. Evacuarea apelor de scurgere se va face din punctele cele mai joase ale canalelor prin cuve de colectare. Evacuarea se va face, prin pompe fixe sau mobile, la reţeaua de canalizare.

Prevederea de puţuri absorbante, pentru preluarea scurgerilor de apă, se admite numai în cazul în care nu există canalizare în zonă şi extinderea ei nu este posibilă.

9.7. În zone cu nivel ridicat al pânzei de ape freatice se vor lua măsuri contra infiltraţiilor în canale (hidroizolaţii, drenuri etc.).

9.8. Pentru întreţinerea şi manevrarea diferitelor armături ale conductelor montate în canale necirculabile se vor amenaja cămine de vizitare cu guri şi scări de acces.

Dimensiunile gurilor de acces se vor stabili în raport cu mărimea armăturilor, dar nu vor fi mai mici decât 80 cm diametru.

9.9. Racordarea canalelor exterioare la subsolurile tehnice se va realiza astfel încât să permită preluarea tasării diferite a clădirilor faţă de canale, fără a periclita buna funcţionare a instalaţiilor.

9.10. În cazul terenurilor sensibile la umezire se vor respecta indicaţiile normativului P 7 - referitor la distanţa de amplasare, condiţii de montaj etc.

Staţii de ridicare a presiunii

9.11. Înălţimea încăperilor şi golurilor de acces se vor dimensiona astfel încât să permită atât introducerea şi montarea agregatelor, cât şi demontarea lor pentru reparaţii sau înlocuire.

Spaţiile minime de siguranţă şi manevră recomandate sunt indicate în cap. 6 “Condiţii de montaj pentru staţii de ridicare a presiunii pentru alimentări cu apă".

9.12. La staţiile supraterane sau semiîngropate se vor prevedea, pentru aerisire, ferestre cu ochiuri mobile, uşor accesibile pentru manevrare.

9.13. Se va asigura buna ventilare a încăperilor destinate spaţiilor tehnice şi, în mod special, a celor subterane.

9.14. În cazul în care temperatura din interiorul staţiilor de ridicare a presiunii poate fi negativă se va asigura încălzirea de gardă în conformitate cu “Normativul pentru proiectarea şi executarea instalaţiilor de încălzire" I 13/1.

9.15. În cazul cuplării staţiilor de ridicare a presiunii cu centralele termice, staţiile de ridicare a presiunii se amplasează într-o încăpere separată de centrala termică, fiind prevăzută uşă de acces între ele.

[top]

10. MĂSURI PENTRU DIMINUAREA ZGOMOTELOR ŞI A VIBRAŢIILOR PRODUSE DE INSTALAŢIILE HIDROMECANICE

10.1. La stabilirea soluţiilor instalaţiilor sanitare silenţioase se va ţine seama de prevederile prezentului normativ, precum şi de “Instrucţiunile tehnice de proiectare şi execuţie privind protecţia fonică a clădirilor" - C 125.

10.2. Se va urmări dispunerea izolată faţă de spaţiile unde se cere o limitare a nivelului de zgomot a acelor elemente de instalaţii care în exploatare sunt surse de zgomot.

10.3. În construcţii în care se impun condiţii severe de silenţiozitate (studiouri de radio-televiziune, săli de concerte, hoteluri cu grad ridicat de confort, sanatorii etc.) se vor lua măsuri pentru izolarea fonică şi a conductelor.

Încăperile în care aceste izolaţii sunt necesare vor fi stabilite prin tema de proiectare.

De asemenea, în clădirile de locuit, în cazul în care nu se poate evita montarea conductelor de alimentare cu apă şi de canalizare pe pereţii dinspre camera de zi, se vor lua măsuri pentru izolarea fonică a conductelor, a armăturilor şi a obiectelor sanitare.

Nu se admite montarea conductelor de alimentare cu apă şi canalizare pe pereţii spre dormitoare.

10.4. Staţiile de ridicare a presiunii care servesc ansambluri de blocuri se recomandă să fie amplasate în construcţii independente.

Construcţia staţiei va fi amplasată faţă de alte construcţii de locuinţe şi social-culturale la distanţa impusă de reducerea nivelului de zgomot la valoarea admisă. Când acest lucru nu este posibil, se vor lua măsuri corespunzătoare de izolare la zgomot.

10.5. În cazul amplasării staţiilor de ridicare a presiunii în clădiri se interzice amplasarea echipamentului alături sau sub/deasupra încăperilor de dormit, de odihnă sau a celor în care se desfăşoară activităţi pe care zgomotul pompelor sau compresoarelor le poate perturba.

De asemenea, în toate cazurile, se vor lua măsuri de alegere a unor pompe silenţioase, de reducere a nivelului de zgomot la valoarea admisă şi luarea măsurilor de evitare a transmiterii zgomotului în restul clădirii.

10.6. Agregatele se vor amplasa pe fundaţii proprii, fără legături cu pardoseala sau alte elemente de construcţii.

Postamentele vor fi prevăzute cu izolaţie pentru a împiedica transmiterea vibraţiilor către elementele de construcţii.

Spaţiile între fundaţiile clădirii şi fundaţiile electropompelor vor fi de minimum 25 cm.

Se pot prevedea postamente comune pentru două agregate.

Se recomandă intercalarea de racorduri elastice între electropompe şi conducte.

În toate cazurile, la montarea pompelor se vor avea în vedere şi indicaţiile de montaj ale cărţii tehnice.

10.7. La staţiile de ridicare a presiunii la care se prevăd măsuri pentru reducerea zgomotului se vor evita legăturile rigide la trecerea conductelor prin elemente de construcţii.

Se va acţiona, după caz, şi asupra vitezei apei în conducte admiţându-se viteza minimă în funcţie de diametrele conductelor respective.

[top]

11. ECHIPAMENTE

Prevederi generale

11.1. Pentru ca instalaţiile sanitare să corespundă în exploatare cerinţelor de calitate, funcţionalitate şi fiabilitate, echipamentele utilizate la realizarea instalaţiilor (aparate, armături, ţevi etc.) trebuie să îndeplinească anumite condiţii de care este necesar să se ţină seama la proiectarea şi executarea lucrărilor.

11.2. Astfel, echipamentele care constituie obiectul unor standarde la nivel republican sau standarde de produs trebuie să îndeplinească toate caracteristicile (dimensiuni, condiţii de calitate şi de funcţionalitate etc.) prevăzute în standardele respective.

11.3. De regulă, la livrare este indicat ca echipamentele să fie însoţite de un certificat de calitate eliberat de unitatea producătoare.

11.4. Echipamentele care fac obiectul unor reglementări tehnice ale ISCIR (recipiente sub presiune, robinete de siguranţă ş.a.) vor corespunde prevederilor acestora.

11.5. Pentru utilizarea noilor produse, procedee şi echipamente în construcţii, pentru care nu sunt elaborate reglementări tehnice naţionale precum şi pentru cele din import se va obţine “Agrementul tehnic" conform prevederilor din “Regulamentul privind agrementul tehnic pentru produse, procedee şi echipamente noi în construcţii" aprobat cu H.G. nr. 392/1994.

11.6. Montarea echipamentelor pentru care nu există reglementări în vigoare se va face ţinând seama de prevederile din documentaţia tehnică a echipamentului respectiv şi de precizările din agrementul tehnic pentru utilizare în construcţii.

Avizul de agrementare este obligatoriu pentru echipamentele care trebuie să corespundă exigenţelor de calitate ale construcţiilor privind:

- siguranţa construcţiilor (pericol de inundaţii, de foc, de explozii ş.a.);

- siguranţa în exploatare;

- fiabilitatea în exploatare.

În această categorie de echipamente se menţionează în principal:

- ţevile şi tuburile utilizate în instalaţiile de apă şi de canalizare;

- obiectele sanitare din materiale plastice;

- armăturile pentru obiectele sanitare;

- pompe, compresoare, aparate de producere a apei calde etc.

Conducte

11.7. Se recomandă utilizarea în instalaţiile interioare a următoarelor ţevi şi tuburi:

- pentru conducte de apă rece: ţevi din oţel zincate şi ţevi din PVC - G, în condiţiile din normativul I 1;

- pentru conducte de apă caldă: ţevi din oţel zincate, ţevi din mase plastice rezistente la temperatură (PE; PP);

- pentru conducte de canalizare: tuburi din fontă de scurgere, ţevi din PVC-U şi ţevi din polipropilenă cu autostingere (PP). Fac excepţie conductele de scurgere a apelor uzate menajere şi pluviale din PVC-U amplasate în subsolurile clădirilor, în care caz se vor utiliza tuburi din fontă de scurgere etanşe la presiunea niminală de 0,5 bar; conducta din fontă de ccurgere se va ridica deasupra pardoselii primului nivel cu cca 30 cm;

- pentru racordarea obiectelor sanitare la instalaţia de apă rece şi caldă: tuburi flexibile din metal sau mase plastice, ţevi din plumb, ţevi din cupru, ţevi din oţel inox;

- pentru racordarea obiectelor sanitare la instalaţia de canalizare: tuburi de scurgere din fontă şi ţevi din PVC-U, ţevi din plumb, tuburi flexibile din metal sau mase plastice;

- pentru racordarea pompelor la instalaţii: tuburi flexibile din metal sau mase plastice, tuburi din cauciuc.

Utilizarea ţevilor şi tuburilor în instalaţiile de alimentare cu apă rece, caldă şi canalizare se va face cu respectarea indicaţiilor furnizorului, iar pentru apă potabilă şi a acordului Ministerului Sănătăţii.

11.8. La reţelele exterioare de apă şi de canalizare din ansamblurile clădirilor de locuit, social-culturale şi industriale se recomandă utilizarea cu prioritate a următoarelor ţevi şi tuburi:

- pentru conducte de apă rece: tuburi din fontă de presiune, ţevi din oţel protejate în interior contra coroziunii (prin zincare sau prin alt procedeu), ţevi din mase plastice, tuburi din beton precomprimat, în condiţiile din normativele respective, ţevi din PVC - G, în condiţiile din normativul I 1;

- pentru conducte de apă caldă: ţevi din oţel protejate la interior contra coroziunii (prin zincare sau alt procedeu);

- pentru conducte de canalizare a apelor uzate menajere şi a apelor pluviale: tuburi din beton simplu, din beton armat, din azbociment, în condiţiile din normativele respective.

Armături de închidere

11.9. Pentru instalaţiile funcţionând cu presiuni până la 6 bari se recomandă utilizarea robinetelor de trecere cu ventil şi mufe, cu sau fără descărcare, pentru diametrele 3/8"...2" respectiv a robinetelor cu sertar şi mufe cu filet, pentru diametre mai mari.

11.10. Se recomandă utilizarea armăturilor cu flanşe atunci când acestea sunt legate funcţional de echipamente care, periodic, necesită demontări (pompe, rezervoare ş.a.).

11.11. Pentru instalaţiile funcţionând la presiuni mai mari de 6 bari se vor utiliza armături de tip special pentru presiunile nominale respective.

[top]

12. EXECUTAREA LUCRĂRILOR DE INSTALAŢII SANITARE

Prevederi generale

12.1. Executarea instalaţiilor sanitare se va face coordonat cu celelalte instalaţii. Această coordonare se va urmări pe întreg parcursul execuţiei, începând de la trasare.

12.2. La traversarea planşeelor sau a pereţilor din beton armat se vor folosi golurile prevăzute în proiect sau piese de trecere. În acest scop se va urmări realizarea acestora de către constructor care are obligaţia să le realizeze odată cu turnarea structurilor respective.

Verificarea materialelor

12.3. La executarea lucrărilor se vor utiliza numai echipamente care corespund tehnic şi calitativ prevederilor proiectului, standardelor respective şi respectiv agrementelor tehnice.

12.4. Înaintea punerii în operă, toate echipamentele se vor supune unui control vizual pentru a constata dacă nu au suferit degradări de natură să le reducă starea tehnică şi calitativă (deformări sau blocări la aparataje, starea filetelor, a flanşelor, funcţionarea armăturilor etc.); se vor remedia eventualele defecţiuni şi se vor înlocui echipamentele care prin remediere nu pot fi aduse în stare corespunzătoare.

12.5. Se va verifica dacă recipientele sub presiune au fost supuse controlului ISCIR şi dacă au placa de timbru şi cartea tehnică respectivă.

12.6. La aparatele de măsură şi control se va certifica existenţa sigiliului şi a buletinului de verificare emis de organele de metrologie.

Depozitare şi manipulare

12.7. Păstrarea echipamentelor de instalaţii sanitare se face în magazii sau spaţii de depozitare organizate în acest scop, în condiţii care să asigure buna lor conservare.

12.8. Echipamentele asupra cărora condiţiile atmosferice nu au practic influenţă nefavorabilă pe durata depozitării (ţevi de oţel, tuburi din fontă, capace din fontă, tuburi din beton etc.) se vor depozita în aer liber pe platforme special amenajate în acest scop, cu respectarea normelor specifice de tehnica securităţii muncii.

12.9. Materialele ce pot fi deteriorate de intemperii sau de acţiunea directă a soarelui, ca ţevi din mase plastice, materiale de izolaţii, obiecte sanitare din fontă etc. se depozitează sub şoproane sau în magazii.

12.10. Armăturile, obiectele sanitare ceramice, aparatele de măsură etc. se păstrează în magazii închise.

12.11. Manipularea materialelor se va face cu respectarea normelor de tehnica securităţii muncii şi în aşa fel încât să nu se deterioreze. Se va da o atenţie deosibită materialelor casante sau uşor deformabile ca armături, obiecte sanitare, aparate de măsură etc.

Tehnologii de îmbinare, etanşare şi fasonare a ţevilor din oţel

12.12. Îmbinarea ţevilor de oţel zincate se va face prin fitinguri zincate sau prin flanşe.

Îmbinarea prin sudură nu se admite, în general, la instalaţii sanitare decât pentru confecţii metalice ca: distribuitoare, rezervoare etc. care, după execuţie, vor fi izolate anticorosiv.

12.13. Filetul ţevilor va corespunde prevederilor STAS 402 şi trebuie să permită înşurubarea pieselor cu mâna până la cel puţin jumătate şi cel mult trei sferturi din lungimea filetului piesei.

12.14. La îmbinările cu filet etanşarea se va executa cu fuior de cânepă îmbibat cu pastă de miniu de plumb sau pastă de grafit amestecată cu ulei de in dublu fiert sau alte materiale omologate în acest scop.

12.15. Etanşarea îmbinărilor prin flanşe se va face cu garnituri confecţionate din carton - STAS 1733 - unse cu pastă de miniu de plumb sau grafit, îmbibat cu ulei de in fiert sau din alte materiale omologate în acest scop.

12.16. Garniturile îmbinărilor cu flanşe nu vor obtura secţiunea de trecere a ţevii, iar periferia garniturii va ajunge până la şuruburile flanşei.

12.17. Pentru realizarea îmbinărilor prin flanşe se recomandă utilizarea flanşelor plate cu filet.

În cazurile în care sunt necesare intervenţii frecvente în timpul exploatării, se vor folosi îmbinări demontabile.

Îmbinările cu racorduri olandeze sunt admise numai în locuri accesibile, vizitabile.

Montarea conductelor

12.18. Conductele vor fi montate după ce, în prealabil, s-a făcut trasarea lor.

La trasare se vor respecta cu stricteţe pantele prevăzute în proiect, astfel ca să fie asigurată aerisirea şi golirea completă a conductelor.

12.19. Ţevile sudate longitudinal se vor monta astfel încât sudura să fie vizibilă pe toată lungimea ei.

12.20. Coloanele din oţel zincat se fixează pe elementele de construcţie prin brăţări montate, de regulă, câte una pe etaj, însă nu mai mult de 3,50 m una de alta.

Conducte din fontă de scurgere

12.21. Susţinerea conductelor orizontale se va face cu brăţări ancorate de planşeu sau cu console din oţel lat sau rotund, în cazul montării lor în lungul zidurilor.

Distanţa maximă între două puncte de susţinere este de 2 m.

12.22. Susţinerea coloanelor se va realiza cu brăţări din oţel rotund sau lat, fixate sub mufele tuburilor la distanţe de 2,50-3 m una de alta şi prin console sub cotul de la baza coloanelor.

12.23. Se recomandă utilizarea etanşării cu plumb şi frânghie gudronată pentru traseele orizontale ale colectoarelor de canalizare, indiferent de natura apelor transportate.

12.24. La coloane se recomandă etanşarea cu ciment şi frânghie albă.

12.25. Se admite folosirea pentru etanşarea îmbinărilor a masticului bituminos cu frânghie gudronată.

De asemenea, se admite folosirea în acelaşi scop a garniturilor de etanşare din cauciuc.

12.26. Montarea tuburilor şi a pieselor din fontă pentru scurgere se face cu mufele contra sensului de curgere a apei.

Se admite inversarea dispunerii mufelor numai pe coloane, când se face legătura cu ventilarea secundară.

12.27. Capacele pieselor de curăţire din fontă se vor fixa cu şuruburi, asigurându-se etanşarea cu garnituri din carton sau cauciuc.

Conducte din fontă de presiune

12.28. Montarea conductelor în canale subterane, în lungul pereţilor sau sub tavane se face cu piese de susţinere montate lângă mufe sau lângă flanşele conductei.

12.29. Îmbinarea tuburilor din fontă de presiune se poate face prin mufe sau prin flanşe.

Îmbinările prin flanşe se vor folosi numai în cămine, staţii sau încăperi în care conductele se montează aparent.

Pentru îmbinările efectuate pe tronsoanele de conducte îngropate în sol se vor folosi numai tuburi cu mufă.

Pentru conductele funcţionând la presiune ridicată (5-6 bari) se recomandă să se asigure îmbinările cu coliere de susţinere pentru evitarea smulgerii matarialului de etanşare.

Conducte din gresie ceramică pentru canalizare

12.30. Tuburi din gresie ceramică (bazalt artificial) se pot folosi la instalaţiile interioare în cazul apelor cu caracter agresiv, atât pentru coloane, cât şi pentru conducte orizontale.

12.31. La montajul, îngropat în pământ tuburile vor fi aşezate pe un pat de nisip.

12.32. Tuburile din gresie ceramică se îmbină prin mufe, etanşarea asigurându-se cu frânghie albă şi ciment, similar cu tuburile de fontă.

12.33. Fixarea tuburilor şi a pieselor pe ziduri, la coloane verticale, se va face cu brăţări sau cu cârlige fixate în zidărie. La conductele orizontale se vor pune dispozitive de fixare la fiecare mufă.

Conducte din gresie ceramică antiacidă

12.34. La executarea reţelelor din gresie ceramică antiacidă se vor folosi tuburi şi piese de legătură cu mufă sau cu flanşe.

12.35. Îmbinarea, etanşarea şi fixarea tuburilor cu mufe se va face utilizându-se chituri antiacide corespunzătoare.

12.36. Îmbinarea şi etanşarea tuburilor cu flanşe se va face cu ajutorul inelelor şi garniturilor speciale.

12.37. Montarea şi fixarea tuburilor din gresie antiacidă se va face conform art. 12.34 şi 12.36.

Conducte de apă şi de canalizare din PVC

12.38. Îmbinarea şi montarea conductelor de alimentare cu apă şi de canalizare se va face conform prevederilor din normativul I 1.

Executarea izolaţiilor

12.39. Lucrările de izolare a conductelor vor fi începute numai dacă, în prealabil, s-au efectuat probele de presiune.

12.40. Izolaţiile termice ale conductelor şi aparatelor se vor aplica numai după curăţirea şi protejarea suprafeţelor cu straturi anticorozive.

12.41. Izolaţiile termice aplicate pe conducte vor fi întrerupte în dreptul organelor de închidere şi de manevră a elementelor de susţinere şi la îmbinările cu flanşe, precum şi la manşoanele de trecere prin elemente de construcţie.

12.42. La executarea lucrărilor de izolaţii se vor respecta prevederile din “Instrucţiunile tehnice pentru executarea termoizolaţiilor la elementele de instalaţii" - C 142.

Montarea obiectelor sanitare şi a armăturilor

12.43. Fixarea obiectelor sanitare pe elemente de construcţii se face fie direct, prin şuruburi, fie indirect, prin intermediul consolelor sau a altor dispozitive de susţinere.

12.44. Pentru obiectele sanitare montate în grup - lavoare - spălătoare etc. - se pot utiliza stative metalice, conform catalogului de detalii tip I.P.C.T.

12.45. La ieşirea din pereţi a conductelor de apă şi scurgere care servesc obiectele sanitare, se recomandă să se monteze, pentru mascarea golului, rozete metalice nichelate sau cromate.

12.46. Armăturile de perete ale obiectelor sanitare, precum şi rozetele metalice se vor aplica la faţa finită a peretelui.

12.47. În scopul de a se evita deteriorarea obiectelor sanitare, pe timpul executării lucrărilor de finisaj la construcţie, obiectele sanitare vor fi protejate obligatoriu până la terminarea lucrărilor respective.

Montarea armăturilor de închidere, siguranţă şi control

12.48. Toate armăturile vor fi montate în poziţia închis.

12.49. Supapele de siguranţă cu pârghie şi contragreutate vor fi montate astfel încât tija să fie verticală.

Săpături, umpluturi, lucrări auxiliare

12.50. Lucrările de săpătură şi umplutură se vor executa conform prescripţiilor în vigoare privind tehnica securităţii muncii.

12.51. Săpăturile se vor executa, de regulă, mecanizat. În zonele cu instalaţii subterane dense, precum şi în acelea în care nu se cunosc traseele instalaţiilor subterane se recomandă ca săpăturile să se execute manual.

12.52. Determinarea lăţimii şanţurilor se face cu relaţia:

l = De + 40 cm

în care:

l - este lăţimea şanţului, în cm;

De - diametrul exterior al conductei, în cm.

Lăţimea minimă a şanţurilor pentru conductele de apă este de 60 cm, iar pentru conductele de canalizare de 70 cm.

12.53. Pe măsura adâncirii săpăturii, se vor lua măsuri de consolidare a pereţilor prin efectuarea sprijinirilor corespunzătoare. Se va da prioritate sprijinirilor cu panouri refolosibile. Concomitent, se vor lua şi alte măsuri de tehnica securităţii muncii, indicate pentru lucrări de acest fel.

12.54. În cazul în care natura terenului nu asigură stabilitatea în timp a reţelelor (terenuri de umplutură, mlăştinoase etc.) se vor lua măsuri de consolidare prin batere, radiere de beton, grinzi, piloţi etc.

12.55. În cazul în care, pe fundul şanţului, există proeminenţe provenite din bolovani, stânci, fundaţii vechi etc., care pot să producă deteriorarea conductelor, se va crea un “pat protector" de nisip sau pământ mărunt, pe care se montează conducta.

12.56. Umplutura de pământ se va executa numai după probarea instalaţiilor, astfel încât să nu fie deteriorate conductele.

12.57. La săpăturile care traversează căi de circulaţie se vor lua măsuri pentru evitarea tasării suprastructurii.

[top]

13. CONDIŢII TEHNICE PENTRU VERIFICAREA ŞI RECEPŢIA INSTALAŢIILOR SANITARE

Conducte de apă rece şi caldă

13.1. Conductele de apă rece şi caldă de consum vor fi supuse la următoarele încercări:

- încercarea de etanşeitate la presiune la rece;

- încercarea de funcţionare la apă rece şi caldă;

- încercarea de etanşeitate şi de rezistenţă la cald a conductelor de apă caldă şi a celor de circulaţie.

13.2. Încercarea de etanşeitate la presiune la rece, ca şi încercarea de etanşeitate şi rezistenţă la cald se vor efectua înainte de montarea aparatelor şi armăturilor de serviciu la obiectele sanitare şi celelalte puncte de consum, extremităţile conductelor fiind obturate cu flanşe sau dopuri.

13.3. Presiunea de încercare la etanşeitate şi rezistenţa la cald la conductele de apă rece şi caldă va fi egală cu 1,5 x presiunea de regim, indicată în proiect pentru instalaţia respectivă de alimentare cu apă, dar nu mai mică de 6 bari.

Conductele se vor menţine sub presiune timpul necesar verificării tuturor traseelor şi îmbinărilor, dar nu mai puţin de 20 de minute. Într-un interval de 20 de minute nu se admite scăderea presiunii.

Presiunea în conducte se va realiza cu o pompă de încercări hidraulice şi se va citi pe un manometru montat pe pompă, care se va amplasa în punctul cel mai de jos al conductelor.

13.4. Încercarea de funcţionare la apă rece şi caldă se va efectua după montarea armăturilor la obiectele sanitare şi la celelalte puncte de consum şi cu conductele sub presiunea hidraulică de regim. Se va verifica, prin deschiderea succesivă a armăturilor de alimentare, dacă apa ajunge, la presiunea de utilizare, la fiecare punct de consum în parte.

Verificarea se va face prin deschiderea numărului de robinete de consum corespunzător simultaneităţii şi debitului de calcul.

13.5. Încercarea de etanşeitate şi rezistenţă la conductele de apă caldă, inclusiv la cele de circulaţie, se va face prin punerea în funcţiune a instalaţiei de apă caldă la presiunea de regim stabilită prin proiect şi la o temperatură de 55-60oC.

Presiunea şi temperatura de regim se vor păstra în instalaţie timpul necesar verificării etanşeităţii îmbinărilor şi a tuturor punctelor de susţinere şi fixare a conductelor supuse dilatărilor, dar nu mai puţin de 6 ore.

După răcirea completă se va repeta încercarea de etanşeitate la presiune la rece.

13.6. Pentru verificarea funcţionării conductelor de circulaţie, se va măsura temperatura apei în conducta de apă caldă, la ieşirea din aparatul de preparare, şi din conducta de circulaţie, înainte de racordarea la aparat.

13.7. Încercarea de funcţionare se va efectua având echipamentele în funcţiune, conform prevederilor din proiect (staţii de ridicare a presiunii, aparate de preparare a apei calde, pompe etc.).

13.8. Conductele de apă rece din P.V.C. se vor încerca conform prevederilor normativului I 1.

Conducte de canalizare

13.9. Conductele interioare de canalizare vor fi supuse la următoarele încercări:

- încercarea de etanşeitate;

- încercarea de funcţionare.

13.10. Încercarea de etanşeitate se va efectua prin verificarea etanşeităţii pe traseul conductelor şi la punctele de îmbinare.

13.11. Conductele prevăzute cu elemente de mascare vor fi verificate pe parcursul lucrării, înainte de închiderea lor.

13.12. Încercarea de etanşeitate se va face prin umplerea cu apă a conductelor astfel:

- conductele de canalizare a apelor meteorice pe toată înălţimea clădirii;

- conductele de canalizare a apelor menajere, până la nivelul de refulare prin sifoanele de pardoseală sau ale obiectelor sanitare.

13.13. Încercarea de funcţionare se face prin alimentarea cu apă a obiectelor sanitare şi a punctelor de scurgere la un debit normal de funcţionare şi verificarea condiţiilor de scurgere.

13.14. La efectuarea probelor de funcţionare se vor verifica pantele conductelor, starea pieselor de susţinere şi de fixare, existenţa pieselor de curăţire, conform precizărilor din proiect şi din prezentul normativ.

Condiţii generale în vederea recepţiei instalaţiilor

13.15. Recepţia lucrărilor de instalaţii sanitare se efectuează în conformitate cu prevederile prezentului normativ şi a reglementărilor privind calitatea şi recepţia lucrărilor de construcţii şi instalaţii aferente şi anume:

- Legea calităţii construcţiilor;

- Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente, indicativ C 56;

- Instrucţiuni tehnice pentru efectuarea încercărilor hidraulice şi pneumatice la recipiente, indicativ I 25;

- Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora nr. 273/1994.

13.16. În vederea recepţiei se va urmări dacă executarea lucrărilor
s-a făcut în conformitate cu prevederile din proiect, a reglementărilor tehnice privind execuţia lucrărilor aferente, precum şi a instrucţiunilor de montaj ale producătorului de echipamente.

13.17. Se vor avea în vedere în special condiţiile tehnice privind:

- echiparea cu obiecte sanitare şi aparate corespunzătoare;

- folosirea echipamentelor prevăzute în proiect;

- respectarea traseelor conductelor;

- funcţionarea normală a echipamentelor din staţiile de ridicare a presiunii, din centrale şi puncte termice, la parametrii prevăzuţi;

- montarea şi funcţionarea corespunzătoare a obiectelor sanitare şi a armăturilor aferente de alimentare cu apă şi de scurgere şi a pieselor auxiliare;

- rigiditatea fixării elementelor de instalaţii de elementele de construcţii;

- asigurarea dilatării libere a conductelor;

- modul de amplasare a armăturilor şi aparatelor de reglare, măsură şi control şi accesibilitatea acestora;

- echiparea şi funcţionarea corespunzătoare a instalaţiilor pentru stingerea cu apă a incendiilor, conform prevederilor din proiect şi a indicaţiilor producătorului echipamentelor;

- aplicarea măsurilor pentru diminuarea zgomotelor şi vibraţiilor;

- calitatea izolaţiilor şi vopsitoriilor;

- aspectul estetic general al instalaţiilor.

În vederea diminuării posibilităţilor de coroziune şi a prelungirii duratei de funcţionare a instalaţiilor se va face - obligatoriu - rodajul instalaţiei de apă caldă de consum timp de 60 zile, la temperatura de regim de 45oC, după darea în folosinţă a instalaţiilor şi recepţionarea lucrărilor.

13.18. Pentru lucrările ascunse se va face verificarea calităţii materialelor utilizate şi a execuţiei şi se vor efectua probele înainte de izolare şi mascare şi se vor încheia procese-verbale pentru astfel de lucrări.

13.19. Recepţia lucrărilor se va face în prezenţa investitorului sau a reprezentantului acestuia, iar după întocmirea proceselor-verbale de recepţie, executantul va preda investitorului schema funcţională a instalaţiei şi instrucţiunile de exploatare.

[top]

14. INSTALAŢII DE STINGERE CU APĂ A INCENDIILOR LA CLĂDIRI

Elemente comune

Generalităţi

14.1. Proiectarea şi execuţia, echiparea şi dotarea minimă obligatorie cu instalaţiile de stingere cu apă a incendiilor la clădiri, vor corespunde prezentului normativ şi standardelor în vigoare, îndeplinind principiile şi cerinţele din normele generale de protecţie împotriva incendiului.

Investitorul poate solicita dotarea suplimentară şi cu alte instalaţii sau elemente de instalaţii de stins incendiu.

14.2. Proiectul va cuprinde şi instrucţiunile de funcţionare şi verificare periodică ale instalaţiilor prevăzute pentru stingerea incendiilor.

Aceste instrucţiuni trebuie să cuprindă schemele de principiu, parametrii proiectaţi (debite, presiune, rezerve), descrierea, modul de utilizare şi întreţinere a instalaţiilor în situaţia normală şi în caz de incendiu.

14.3. Componentele specifice instalaţiilor de stingere a incendiilor utilizate, procurate din ţară sau din import, vor fi de tipul celor avizate de Comandamentul trupelor de pompieri.

14.4. În prezentul normativ se utilizează termeni definiţi prin STAS 8373 şi STAS 4369, precum şi cei intraţi în uzul curent.

Branşamente

14.5. Fiecare clădire sau grup de clădiri dintr-o incintă, prevăzută cu instalaţii de stins incendiu, va fi alimentată, de regulă, printr-un singur branşament.

14.6. Se vor prevedea două sau mai multe branşamente în situaţiile prevăzute la art. 3.15 din normativ.

Totodată, este obligatorie prevederea a două sau mai multe branşamente şi în cazul reţelelor de incendiu inelare alimentate din reţeaua publică care asigură direct debitul, presiunea şi continuitatea în alimentarea cu apă.

14.7. Alimentarea cu apă de la pompele de incendiu, de la rezervorul de înălţime şi de la hidrofoare a reţelelor de incendiu inelare se face prin două branşamente sau racorduri, pentru debite de incendiu mai mari de 5 l/s.

14.8. În cazul prevederii mai multor branşamente, pe fiecare din ele se vor monta armături de închidere, precum şi ventil de reţinere, astfel încât să poată fi scoase separat din funcţiune în caz de avarii şi să împiedice circulaţia apei în sens invers, prin contor.

Reţele exterioare

14.9. Reţelele exterioare de apă pentru incendiu aferente ansamblurilor de clădiri şi incinte industriale se fac, de regulă, comune cu cele pentru apă menajeră sau industrială.

Executarea unei reţele separate pentru incendiu se admite numai atunci când este raţională din punct de vedere economic sau când este cerută de considerente speciale.

Ele se fac de regulă inelare.

14.10. Reţelele exterioare de apă pentru stingerea incendiilor se împart în sectoare prin vane de sectorizare, după cum urmează:

- la grupuri de clădiri, - în aşa fel încât să se poată izola, în caz de avarie, porţiuni de maximum 300 m (conform STAS 4163);

- la incinte industriale, astfel încât să nu se scoată din funcţie, în caz de avarie, mai mult de 10 hidranţi sau două tunuri de incendiu.

Vanele se vor sigila în poziţie “normal deschis".

14.11. Nu se admite trecerea reţelelor exterioare de incendiu neprotejate corespunzător prin clădiri, subsoluri tehnice, precum şi prin canale de conducte, cabluri etc. care prezintă pericol de incendiu sau explozie.

Rezervoare şi bazine

14.12. Rezerva de apă necesară stingerii incendiilor se stabileşte conform prevederilor STAS 1478 şi se păstrează în rezervoare independente sau în rezervoare comune, care servesc şi alţi consumatori.

Rezerva de apă pentru stins incendiu va fi intangibilă.

Rezervoarele se pot amplasa în interiorul clădirilor sau în exterioarul acestora.

14.13. În scopul supravegherii permanente a alimentării normale cu apă a rezervoarelor se prevăd instalaţii pentru semnalizare optică şi acustică a nivelului rezervei de incendiu, care să permită, în caz de necesitate, luarea măsurilor de utilizare a rezervei de incendiu în regim de avarii, stabilite prin instrucţiunile de exploatare (înlăturarea avariilor în timp util, restrângerea sau suprimarea unor consumuri, întărirea regimului de supraveghere etc.).

14.14. Rezervoarele şi castelele de apă se prevăd cu indicatoare de nivel locale, vizibile de la nivelul solului, şi cu sisteme pentru transmiterea nivelurilor caracteristice de apă de incendiu în staţiile de pompare şi la serviciile de pompieri.

14.15. Când rezerva de incendiu este mai mare de 1000 m3, aceasta se păstrează în cel puţin două rezervoare sau compartimente, legate între ele, proiectate astfel încât să poată fi scoase individual din funcţiune.

La instalaţiile care au rezerva de incendiu mai mică de 1000 m3 de construcţie, inclusiv la cele interioare, se va prevedea posibilitatea alimentării cu apă direct din acestea a pompelor mobile de intervenţie în caz de incendiu. Fac excepţie rezervoarele interioare cu capacitate de maximum
10 m3.

14.16. Punctele de alimentare a pompelor mobile de incendiu din bazine sau rezervoare exterioare, precum şi punctele de staţionare a pompelor vor fi amplasate la maximum 10 m de clădirile de gradul I-II de rezistenţă la foc şi la 20 m de clădirile de gradul III-IV de rezistenţă la foc sau de depozite deschise de materiale şi lichide combustibile.

14.17. Râurile, lacurile, iazurile sau fântânile cu debit suficient şi cu adâncime corespunzătoare pot fi amenajate pentru a servi la alimentarea cu apă în caz de incendiu, asigurându-se accesul autovehiculelor de intervenţie şi posibilităţile de alimentare a autopompelor sau, după caz, a unor pompe fixe, la debitul de calcul.

14.18. Amplasarea rezervoarelor şi a bazinelor de apă pentru stingerea incendiilor se face astfel încât să fie asigurat accesul maşinilor de intervenţie pentru incendiu la punctele de alimentare.

În sistemele de stingere a incendiilor prin pompe mobile, alimentate direct din rezervoare (bazine), amplasarea se face astfel încât să se asigure intervenţia cu apă la clădiri şi depozite, considerând lungimea maximă a furtunului de 150 m în cazul motopompelor şi 200 m în cazul autopompelor.

Compresoare

14.19. La instalaţiile de pompare cu recipiente hidropneumatice de incendiu se prevăd două compresoare.

14.20. Compresoarele pentru instalaţiile de sprinklere din sistemele de aer - apă trebuie să asigure umplerea cu aer a instalaţiei în maximum 20 minute.

14.21. Compresoarele pentru instalaţia de incendiu se vor prevedea cu acţionare manuală şi cu semnalizarea scăderii presiunii aerului. Se interzice acţionarea automată a compresoarelor.

Pompe

14.22. În cazul în care se prevăd pompe fixe de alimentare cu apă pentru stingerea incendiilor este obligatorie montarea unei pompe de rezervă, egală cu cea mai mare pompă din grupul celor în funcţiune, în următoarele situaţii:

- construcţii şi grupuri de construcţii la care debitul de apă pentru incendiu exterior depăşeşte 20 l/s;

- construcţii industriale sau civile care sunt prevăzute cu instalaţii automate de stingere (sprinklere, drencere sau pulverizatoare);

- clădirile civile şi industriale la care, pentru stingerea incendiilor din interior, se folosesc două jeturi simultane.

14.23. Alimentarea cu energie electrică a staţiei pompelor şi robinetelor de incendiu se va face în conformitate cu normativul de instalaţii electrice I 7.

14.24. În cazurile când este obligatorie şi nu se poate asigura a doua sursă de energie electrică (de rezervă), se vor monta pompe fixe cu motor cu ardere internă, cu pornire automată. Se admite, de asemenea, folosirea în acest scop a pompelor cu abur / în cazul când este asigurată alimentarea lor permanentă printr-o conductă separată, direct de la sursă.

14.25. Pompele pot fi acţionate automat sau manual. În cazul în care pompele sunt acţionate automat, se va prevedea, în mod obligatoriu, şi acţionare manuală. Oprirea pompelor, în toate cazurile, se va face manual, din staţia de pompare. Se admite oprirea automată în cazul lipsei de apă.

14.26. Pompele de incendiu cu pornire automată, ce servesc numai reţelele de hidranţi exteriori, se prevăd şi cu dispozitive, (butoane) marcate corespunzător, care să permită acţionarea lor cel mai târziu în 5 minute de la darea semnalului de alarmă.

Timpul admis pentru manevrarea a maximum două robinete, ce permit utilizarea rezervei de incendiu din rezervoarele de acumulare, pentru funcţionarea acestor hidranţi, este de asemenea de 5 minute.

14.27. Pompele de incendiu care alimentează reţele separate vor avea asigurată pornirea automată sau prin comandă din staţia de pompare, serviciul de pompieri (dacă există) şi din diferite puncte ale clădirii.

Oprirea pompelor se va face manual din staţiile de pompare, la terminarea incendiului.

Pentru acţionarea pompelor de incendiu, care lucrează independent de presiunea din hidrofor, se prevăd butoane de pornire din casa pompelor şi de la fiecare hidrant, iar oprirea se face din staţiile de pompare prin acţionarea manuală, la terminarea incendiului. Se admite oprirea automată în cazul lipsei de apă.

14.28. Instalaţiile automate de stingere a incendiilor (drencere, sprinklere, apă pulverizată) vor avea asigurate debitele şi presiunile de stingere pe tot timpul teoretic de intervenţie prin staţii de ridicarea presiunii, cu alimentare din două surse de energie (normală şi de rezervă) şi rezerva necesară de apă.

14.29. Acţionarea pompelor destinate alimentării reţelelor de hidranţi apă - aer se vor face prin butoane, amplasate la fiecare hidrant, care vor acţiona şi electrovana care delimitează reţeaua cu apă de cea de aer.

14.30. Instalaţiile de incendiu independente, (separate) prevăzute cu pompe cu pornire automată, se echipează şi cu pompe pilot pentru debite mici, care să asigure acoperirea eventualelor pierderi din reţea şi menţinerea presiunii în instalaţie.

14.31. Pompele de incendiu se montează astfel încât nivelul rezervei de apă pentru incendiu să fie mai sus decât partea superioară a corpului pompei (pompă înecată).

Conductele de legătură între pompe şi rezervor nu se vor monta deasupra nivelului rezervei de incendiu. Fac excepţie pompele prevăzute cu sisteme de autoamorsare avizate de organele abilitate, care se vor monta conform indicaţiilor producătorului.

14.32. Pentru încercarea periodică a pompelor de incendiu se recomandă asigurarea posibilităţii întoarcerii apei în rezervor.

14.33. Schema instalaţiei, calculul şi execuţia reţelelor hidrofoarelor, rezervoarelor şi a conductelor din staţiile de pompare, se face astfel încât în cazul unei avarii, în orice porţiune a acestor conducte şi ale elementelor acestora să se poată asigura condiţiile de debit şi de presiune pe durata teoretică a incendiului.

14.34. Aparatajul de automatizare şi comandă, precum şi tablourile electrice se vor proteja împotriva umidităţii, fie prin amplasarea în încăperi uscate la temperatura indicată de producător, fie prin montarea în cutii (dulapuri) capsulate.

14.35. Este indicat ca fiecare pompă pentru stins incendiu să aibă conductă proprie de aspiraţie din rezervorul de apă.

Când se montează mai mult de două pompe, pentru una sau mai multe reţele se admite prevederea unei conducte de aspiraţie - tip colector - prevăzută cu cel puţin două sorburi, calculate fiecare pentru întregul debit teoretic în caz de incendiu şi astfel realizate încât, în cazul unei avarii la elementele componente, să se asigure funcţionarea instalaţiei la parametrii proiectaţi.

14.36. Refularea, respectiv legarea pompelor la reţelele, de distribuţie aferente se va face astfel:

- la instalaţiile de stingere cu sprinklere, drencere sau apă pulverizată se va prevedea un distribuitor propriu instalaţiei, separat şi independent, alimentat prin minimum două conducte, fiecare asigurând debitul maxim necesar. Din acest distribuitor vor fi alimentate instalaţiile respective prin două conducte dimensionate fiecare pentru întreg debitul;

- la instalaţiile de stingere cu hidranţi exteriori, respectiv cu hidranţi interiori, se va prevedea câte o conductă proprie de refulare.

Din colector se pot alimenta şi autovehicule de intervenţie prin intermediul unui racord cu Dn 100 şi a unui cămin tip A pentru alimentarea directă a pompelor mobile (STAS 9342).

Condiţii privind construcţia clădirii sau încăperii staţiei de pompare a apei pentru incendiu

14.37. Staţiile de pompare pentru apă de incendiu pot fi instalate în clădiri independente sau pot fi înglobate în clădiri civile sau industriale din categoriile C, D şi E de pericol de incendiu sau alipite de acestea.

14.38. Încăperile staţiilor de pompare, înglobate sau alipite clădirilor cu alte destinaţii, se separă de restul clădirii prin pereţi cu rezistenţă la foc de cel puţin 3 h şi planşee cu o rezistenţă la foc de 1 h şi 30' având acces direct din exterior. Se admite comunicarea şi cu coridorul comun, printr-o uşă având limita de rezistenţă la foc de 1 h şi 30'.

14.39. Clădirile independente ale staţiilor de pompare vor fi de gradul I-II de rezistenţă, la foc, iar în cazul când există numai o singură pompă de incendiu, ele pot fi de gradul III de rezistenţă la foc.

14.40. Încăperile în care se găsesc pompele de incendiu se prevăd cu legătură telefonică cu serviciul propriu de pompieri, atunci când debitul de incendiu interior şi exterior este mai mare de 20 l/s.

Indiferent de debit, încăperea staţiei de pompare se prevede şi cu iluminat de siguranţă pentru intervenţii, conform normativului I 7.

14.41. Echipamentul de rezervă (exclusiv pompa de rezervă de la art. 14.22.) pentru ridicarea presiunii şi asigurarea debitului de apă se montează într-o încăpere separată de cea a echipamentului normal, zidul de separare având o rezistenţă la foc de minimum 2 h.

În pereţii de separare se pot prevedea uşi de comunicare rezistente la foc de 1 h şi 30'.

Similar se vor amplasa şi separa şi grupurile electrogene.

Reţele interioare de apă

14.42. Alimentarea cu apă a hidranţilor de incendiu interiori, din construcţiile prevăzute cu instalaţii de apă potabilă sau industrială se face, de regulă, prin reţele comune, ramificate sau inelare.

14.43. Se vor prevedea reţele de distribuţie separate în următoarele situaţii:

- la clădiri social-culturale şi industriale, la care se prevăd instalaţii interioare de sprinklere, drencere sau apă pulverizată;

- la reţelele de distribuţie din mase plastice pentru apă potabilă sau industrială;

- în cazurile în care presiunea necesară în instalaţii pentru stingerea incendiilor este mai mare de 6 bari;

- când nu se poate asigura debitul de apă pentru stins incendiul de către conductele publice şi este necesar a se prevedea o gospodărie proprie (rezervor + staţie de pompe) pentru debitul de incendiu;

- în cazul reţelelor interioare de hidranţi pentru care este prevăzut timpul teoretic de funcţionare de 60 minute şi mai mult.

14.44. În reţelele instalaţiilor interioare de apă pentru incendiu, separate sau comune, nu se folosesc conducte din PVC sau din alte materiale plastice; se vor folosi numai cnducte metalice.

14.45. În cazul reţelelor comune este indicat să se asigure circulaţia apei în coloanele hidranţilor prin legarea capetelor coloanelor la obiecte sanitare cu folosinţă curentă.

14.46. Reţelele inelare de conducte se prevăd cu robinete astfel încât, în caz de avarii, să nu se întrerupă funcţionarea a mai mult de 5 hidranţi pe nivel al clădirii. Robinetele de pe reţelele inelare se prevăd sigilate în poziţia “normal deschisă", dacă nu sunt prevăzute cu dispozitive de acţionare de la distanţă.

14.47. În cazul clădirilor cu două zone de presiune, alimentarea cu apă a hidranţilor interiori se va face în funcţie de presiunea necesară, prin una din cele două zone de presiune, fără a depăşi la capetele de debitare (ajutaj - ţeavă de refulare) presiunea de 4 bari.

Pentru reducerea presiunii din instalaţie la valoarea de 4 bari, se admite prevedarea de regulatoare de presiune locale sau de diafragme, amplasate înaintea hidranţilor respectivi.

14.48. Toate reţelele de apă pentru stingerea incendiilor se proiectează şi se execută astfel încât să fie ferite de îngheţ, iar reviziile şi eventualele reparaţii să se poată face cu uşurinţă.

Dimensionarea instalaţiilor

14.49. Dimensionarea conductelor de apă, a capetelor de debitare, etc. se va face conform STAS 1478.

14.50. Stabilirea debitelor de apă pentru incendiu se va face în conformitate cu prevederile STAS 1478 şi STAS 1343.

14.51. Capacitatea rezervoarelor de acumulare se stabileşte conform STAS 1478 şi STAS 1343.

Hidranţi interiori

14.52. Echiparea cu hidranţi de incendiu interiori a construcţiilor, compartimentelor de incendiu şi a spaţiilor, potrivit scenariilor de siguranţă la foc elaborate, se asigură după caz la:

a - Construcţiile închise din categoriile de importanţă excepţională şi deosebită (A şi B), încadrate conform legislaţiei în vigoare indiferent de arie şi număr de niveluri;

b - Construcţii publice, administrative şi sociale, cu aria construită de cel puţin 600 mp şi mai mult de 4 niveluri;

c - Clădiri înalte şi foarte înalte, precum şi construcţii cu săli aglomerate, indiferent de ariile de construire şi numărul de niveluri;

d - Construcţii de producţie sau depozitare din categoriile A, B sau C de pericol de incendiu, definite conform normelor în vigoare, cu arii construite de minimum 600 mp, precum şi depozite cu stive înalte (peste 4 m înălţime);

e - Construcţii sau spaţii publice, administrative, sosiale şi de producţie sau depozite subterane, cu aria desfăşurată mai mare de 600 mp;

f - Parcaje sau garaje subterane pentru mai mult de 20 de autoturisme şi cele supraterane închise cu mai mult de 2 niveluri.

Nu se prevăd hidranţi de incendiu interiori atunci când apa nu este indicată pentru stingere sau se asigură stingerea cu alte substanţe (gaze inerte, spumă, abur etc.) precum şi la construcţiile parter la care se realizează intervenţia de la hidranţi exteriori cu furtun maxim de 40 m lungime.

În funcţie de categoriile de pericol sau riscurile de incendiu, de combustibilitatea şi valoarea construcţiei şi a bunurilor, investitorii pot stabili necesitatea echipării şi în alte cazuri, enumerarea din normativ fiind minimală

14.53. În cazul clădirilor cu mai multe compartimente de incendiu, modul de echipare cu hidranţi interiori se va stabili pentru fiecare compartiment în parte, iar gospodăria de apă se va dimensiona pentru compartimentul cel mai defavorabil.

14.54. Hidranţii interiori se pot monta aparent sau îngropat, marcându-se conform STAS 297/1.

14.55. Amplasarea hidranţilor interiori se face astfel încât fiecare punct din interiorul încăperilor să fie protejate de cel puţin:

- două jeturi: în încăperi sau grupuri de încăperi industriale ce comunică prin goluri neprotejate atunci când acestea se încadrează în categoriile A, B sau C de pericol de incendiu şi au un volum de peste
1000 m3, în clădiri civile cu înălţimi mai mari de 45 m, în depozite comerciale sau industriale, în magazine sau expoziţii cu exponate combustibile, la săli de spectacole (numai în sală, scenă, depozitele şi atelierele anexe), pentru care în STAS 1478 se prevede în întreaga clădire funcţionarea simultană a două sau mai multe jeturi;

- un jet, în celelalte încăperi, inclusiv în cele prevăzute cu instalaţie automată de stingere.

Aceste jeturi trebuie obţinute din hidranţi situaţi pe acelaşi palier şi în acelaşi compartiment de incendiu.

14.56. Instalaţiile se proiectează astfel să se poată acţiona imediat la izbucnirea incendiului. Se admite pornirea pompelor şi robinetelor cu acţionare electrică de la distanţă prin butoane.

14.57. În clădirile industriale în care sunt încăperi cu pericol de incendiu diferit, hidranţii de incendiu interiori se prevăd pentru a servi numai zonele în care există materiale, elemente sau utilaje combustibile.

14.58. Pe scenele amenajate ale sălilor de spectacole şi pe coridoarele de acces la scenă se prevede un număr suficient de hidranţi pentru ca să poată acţiona simultan cu numărul de jeturi prevăzute în STAS 1478.

14.59. În cazul când se prevede funcţionarea simultană a două sau mai multe jeturi, reţelele se calculează considerând funcţionarea a doi sau mai mulţi hidranţi (conform STAS 1478), situaţi în punctele cele mai îndepărtate faţă de punctul de alimentare (racord, pompă etc.) şi funcţionând în condiţiile menţionate la art. 14.55.

14.60. Hidranţii interiori se amplasează în locuri vizibile şi uşor accesibile în caz de incendiu, în funcţie de raza lor de acţiune şi de necesităţi, în următoarea ordine: lângă intrări în clădiri, în case de scări, în holuri sau în vestibuluri, pe coridoare, lângă intrarea în încăperi şi în interiorul acestora.

14.61. În sălile de spectacole, atunci când distribuţia interioară a clădirii permite, se vor amplasa în sală un număr suficient de hidranţi interiori pentru a putea acţiona în fiecare punct al sălii cu cel puţin un jet, iar restul hidranţilor (necesari pentru realizarea cerinţelor din STAS 1478) se vor amplasa în exteriorul sălii, lângă uşă.

14.62. În clădirile civile cu înălţimi mai mari de 28 m, hidranţii se amplasează numai pe coridoare sau în încăperile tampon de acces în casele de scări.

14.63. Robineţii hidranţilor se montează de la 0,8 m la 1,50 m de la pardoseală, iar cutiile lor vor fi protejate împotriva loviturilor. Cutiile hidranţilor se execută în conformitate cu prevederile STAS 3081.

14.64. Nişele hidranţilor nu trebuie să străpungă pereţii antifoc, pe cel care despart încăperi cu pericol de incendiu diferit sau care delimitează căi de evacuare. În cazul în care se montează în nişă, rezistenţa la foc a peretelui trebuie să rămână neschimbată.

14.65. În cazul stingerii incendiilor cu spumă aeromecanică, hidranţii interiori se vor echipa cu toate mijloacele necesare pentru producerea şi refularea spumei necesare stingerii.

14.66. La proiectarea instalaţiilor de hidranţi interiori, pentru clădirile civile foarte înalte, de peste 45 m, se vor respecta următoarele:

- se prevăd minimum două coloane de alimentare, dimensionate astfel încât fiecare să asigure un debit de apă pentru incendiu de 15 l/s pentru clădirile până la 50000 m3 şi de 20 l/s, pentru clădirile cu un volum mai mare;

- pe fiecare nivel se prevăd cel puţin doi hidranţi a câte 2,5 l/s, alimentate de la coloane diferite;

- hidranţi se amplasează numai pe coridoare sau în încăperile tampon de acces în casele de scări;

- conductele vor fi legate în inel şi prevăzute cu robinete de închidere, astfel încât să nu existe pericolul scoaterii din funcţiune a mai mult de 5 robinete pe nivel;

- se vor prevedea robinete şi pe coloane, din 5 în 5 niveluri;

- se va prevedea sigilarea robinetelor în poziţie “normal deschis";

- pe conducta principală a reţelei de distribuţie se prevede o conductă cu Dn 100 mm cu robinet de închidere ventil de reţinere şi două racorduri fixe tip B, amplasate pe peretele exterior al clădirii, în nişe cu geam, marcate cu indicatoare, la înălţimea de maximum 1,40 m de la nivelul trotuarului clădirii, astfel încât să fie posibilă alimentarea instalaţiei interioare direct de la pompele mobile de incendiu.

14.67. La clădirile industriale monobloc, la care nu se poate asigura protecţia întregii suprafeţe de la hidranţii exteriori, se prevăd hidranţii interiori pe tunelurile speciale de evacuare, care să funcţioneze în condiţiile prevăzute pentru hidranţii exteriori.

Debitul necesar se va stabili conform STAS 1478.

14.68. Reţelele interioare care servesc mai mult de 8 hidranţi pe nivel se proiectează inelare sau cu circuitul închis cu ajutorul a două racorduri la reţeaua exterioară.

14.49. Reţelele interioare de hidranţi, având timpul teoretic de funcţionare de 60 minute şi mai mare, se prevăd cu racorduri fixe, amplasate în exteriorul clădirilor, în aceleaşi condiţii ca la art. 14.66, pentru alimentarea de la pompele mobile de incendiu.

14.70. În clădirile închise ale depozitelor cu stive înalte (cu înălţime mai mare de 4 m), clădiri industriale monobloc, garaje mari etc. se admite ca hidranţii interiori, necesari pentru protejarea zonelor ce nu pot fi acoperite cu jeturile celor montaţi pe pereţi sau pe stâlpi, să fie amplasaţi la nivelul pardoselii sau îngropaţi în pardoseală, în cutii speciale, corepunzătoare.

14.71. Hidranţii interiori se echipează cu furtun tip C (O 50 mm) flexibil sau tip B (O 75 mm) flexibil, cu o lungime de maximum 20 m şi, după necesităţi, cu dispozitive de refulare a apei sub formă de jet compact, pulverizat sau mixt.

Dispozitivele de refulare a apei pot fi:

- ţevi de refulare simple;

- ţevi simple prevăzute cu ajutaj pulverizator;

- ţevi de refulare universale.

Ţevile de refulare simple se vor utiliza acolo unde jetul compact nu produce pagube, dar este necesară forţa de impact a jetului compact (ex. depozite comerciale, industriale etc.).

Ţevile de refulare universale se vor utiliza în incinte industriale (hale, ateliere).

Ţevile simple prevăzute cu ajutaj pulverizator se vor utiliza în toate clădirile, cu excepţia celor indicate mai sus.

14.72. Presiunea minimă la ţeava de refulare - în cazul utilizării dispozitivelor de pulverizare şi a ţevilor de refulare universale - va fi de minimum 2,5 bari.

14.73. Pe timp de noapte sau în locurile unde se desfăşoară activităţi la lumină artificială, marcarea hidranţilor se va face prin iluminat de siguranţă.

14.74. Instalaţiile prevăzute cu hidranţi, amplasate în spaţii cu pericol de îngheţ vor fi dotate cu armături de golire, dispuse în imediata apropiere a robinetului de secţionare (electrovanei).

Coloane uscate

14.75. Coloanele uscate sunt instalaţii fixe, rigide, montate în interiorul construcţiilor, utilizate numai de formaţiile de pompieri.

Se vor prevedea coloane uscate la toate construcţiile cu înălţimea mai mare de 28 m, măsurată de la cota terenului.

Construcţiile echipate cu coloane uscate se vor echipa şi cu instalaţii de stingere cu apă a incendiilor, conform prevederilor din prezentul normativ.

14.76. Pentru alimentare, se va asigura accesul maşinilor de pompieri în orice anotimp, fără ca distanţa de la calea de acces cea mai apropiată faţă de racordul de alimentare să depăşească 40 m.

14.77. Racordul de alimentare al coloanei uscate (de tipul B) se amplasează pe peretele exterior al clădirii şi se obturează cu un racord înfundat; la baza coloanei prevăzându-se ventil de reţinere şi robinet de golire.

14.78. Racordul se montează la loc vizibil, separat de orice alt racord, la o înălţime de maximum 1,5 m faţă de sol şi înclinare de 45o faţă de verticală.

14.79. Pentru recunoaştere, racordul de alimentare se marchează prin indicator “COLOANA USCATĂ".

14.80. Se va instala coloană independentă pentru fiecare compartiment de incendiu.

Conducta de legătură (orizontală) cu coloana uscată trebuie să fie cât mai scurtă şi astfel proiectată încât să asigure golirea întregii cantităţi de apă.

Această conductă trebuie să treacă prin locuri accesibile în subsol sau parter, fără a traversa tuneluri de cabluri, ghene ale instalaţiilor sanitare sau goluri lifturi.

14.81. Coloana uscată propriu-zisă se va monta în zona de acces a scării, în casa scării sau în ghene adiacente acesteia.

14.82. Coloana uscată poate fi aparentă sau îngropată.

Când se montează mascat în grosimea peretelui, acesta trebuie să aibă o rezistenţă la foc conform reglementărilor în vigoare.

14.83. Traseul coloanei uscate va fi vertical, admiţându-se, în situaţii justificate tehnic, deviaţii locale.

14.84. Pentru recunoaştere, punctele de alimentare şi racordul se marchează conform STAS 297/1.

14.85. Coloanele uscate vor avea diametrul de 75 mm şi racordurile pentru furtun de tip C.

14.86. Pe fiecare nivel, înaintea racordului pentru furtun, se prevede un robinet.

Racordurile pentru furtun vor fi amplasate pe casa scării sau în zonele de acces la scări, în funcţie de construcţie, astfel încât să se poată servi fiecare nivel.

Înălţimea maximă de montaj a racordurilor pentru furtun va fi 1,5 m faţă de pardoseală.

14.87. Este necesar să existe spaţiu suficient pentru racordarea furtunurilor şi manevrarea robinetelor.

14.88. Racordurile pentru furtun se pot monta aparent sau îngropat. Ele vor fi marcate cu inscripţia: “RACORD INCENDIU".

14.89. Se va menţiona în proiect că presiunea de încercare a coloanelor uscate va fi de 25 bari.

14.90. Coloanele se prevăd şi se execută din ţevi metalice protejate anticorosiv.

Instalaţii de sprinklere

14.91. Echiparea cu instalaţii automate de stingere tip sprinkler a construcţiilor, compartimentelor de incendiu şi încăperilor, potrivit scenariilor de siguranţă la foc elaborate, după caz, se asigură după caz la:

a - Construcţii închise din categoriile de importanţă excepţională şi deosebită (A şi B) încadrate conform legislaţiei în vigoare cu densitatea sarcinii termice mai mare de 420 MJ/m2;

b - Clădiri înalte şi foarte înalte cu densitatea sarcinii termice peste 420 MJ/m2, cu excepţia locuinţelor;

c - Platouri de filmare amenajate şi închise, studiouri de televiziune şi scene amenajate, cu arii mai mari de 150 mp, inclusiv buzunarele, depozitele şi atelierele anexă acestora;

d - Construcţii de producţie încadrate în categoria A, B sau C de pericol de incendiu cu arie desfăşurată de cel puţin 2000 mp şi totodată cu densitatea sarcinii termice peste 420 MJ/m2;

e - Construcţii publice cu densitatea sarcinii termice peste 840 MJ/m2, cele destinate depozitării materialelor combustibile, cu aria desfăşurată mai mare de 750 mp şi densitatea sarcinii termice peste 1680 MJ/m2, precum şi depozitele cu stive înalte (peste 6 m înălţime);

f - Garaje şi parcaje subterane pentru mai mult de 50 autoturisme, precum şi la cele supraterane închise cu mai mult de 3 niveluri.

Enumerarea echipării cu instalaţii automate de stingere tip srinkler fiind minimală, investitorii le pot prevedea şi în alte situaţii, în funcţie de pericolul şi riscul de incendiu, amplasare, combustibilitatea construcţiei şi valoare.

Nu se prevăd instalaţii de stingere tip sprinkler în cazurile în care apa nu este indicată pentru stingere sau se asigură stingerea cu alte substanţe (gaze inerte, spumă, abur etc.).

14.92. Încăperile protejate cu instalaţii de sprinklere, de regulă trebuie să fie separate de spaţiile învecinate, prin elemente de construcţie incombustibile sau prin alte dispozitive corespunzătoare (ecrane, cortine cu acţionare automată etc.).

14.93. Instalaţia de sprinklere trebuie să fie permanent sub presiune şi se poate realiza în următoarele sisteme: cu apă-apă şi apă-aer.

Sistemele cu apă-apă se utilizează numai în cazul în care temperatura încăperilor nu scade sub 4oC şi nu urcă peste 100oC.

14.94. Reţelele de distribuţie care pornesc de la aparatele de control şi semnalizare (ACS), pot fi inelare sau ramificate.

14.95. Sprinklerele se montează pe conducte de distribuţie şi pe ramificaţiile (ramurile) acestora.

Pe fiecare ramură se pot monta maximum 6 sprinklere, cu excepţia perdelelor de apă de protecţie pe care se pot monta mai multe sprinklere.

14.96. Temperatura nominală de declanşare trebuie să fie mai mare decât temperatura mediului în care sunt montate, conform precizărilor producătorului.

14.97. Prin dispunere (amplasare) sau, prin măsuri de protecţie, sprinklerele se protejează împotriva deteriorărilor mecanice, a efectelor termice şi a influenţării reciproce asupra declanşării lor.

Pentru mediile corosive se utilizează sprinklere de construcţie specială (de regulă, din materiale rezistente la coroziune).

14.98. Pentru înlocuirea caperelor sprinklerelor deteriorate sau declanşate în caz de incendiu, se prevede o rezervă de sprinklere, calculată separat pentru fiecare tip din cele montate, astfel:

  • dacă instalaţia are până la 30 de sprinklere, rezerva să fie egală cu numărul celor montate;
  • dacă instalaţia are peste 30 de sprinklere, se asigură o rezervă de 5-25% din totalul sprinklerelor, în funcţie de tipul acestora, însă nu mai puţin de 30 bucăţi (procentul mare se aplică instalaţiilor cu un număr mic de capete).

La instalaţii echipate cu sprinklere rezistente la coroziune, care declanşează la temperaturi mai mari de 90oC, rezerva trebuie să fie egală cu numărul de sprinklere montate în sectorul cel mai mare.

14.99. Amplasarea sprinklerelor trebuie să se facă în funcţie de pericolul de incendiu, gradul de rezistenţă la foc al construcţiei, de poziţiile şi dimensiunile grinzilor, a diferitelor instalaţii, utilaje sau stive de materiale, precum şi de caracteristicile hidraulice ale sprinklerelor, astfel încât să se asigure:

  • condiţiile de declanşare a sprinklerelor;
  • intensitatea de stingere minimă normală;
  • protecţia elementelor portante ale construcţiei cu limita de rezistenţă la foc redusă;
  • distribuirea cât mai uniformă a apei pe suprafaţa protejată.

Sprinklerele se montează sub plafon şi la nivele intermediare (ex. sub pasarele).

14.100. În cazul în care există obstacole aflate sub sprinklere, care pot influenţa dispersarea apei, se impune montarea unor sprinklere suplimentare.

14.101. Distanţa minimă între deflectorul sprinklerului şi suprafaţa protejată va fi de regulă 0,60 m.

14.102. Distanţa dintre deflector şi tavanul continuu, măsurată în plan vertical, va fi minimum 8 cm şi de maximum 40 cm.

14.103. Dacă obiectele existente în încăpere sunt stivuite, introduse în cutii sau depozitate pe etajere (exceptând cazul depozitelor cu stive înalte), spaţiul liber în jurul deflectoarelor trebuie să fie de 0,90 m (emisferă cu raza de 0,90 m sub deflector).

14.104. Sprinklerele se montează, de regulă, perpendicular pe suprafaţa protejată.

14.105. Pentru a evita colmatarea orificiului sprinklerului, acesta se va monta pe ramură (ramificaţie) prin legarea laterală sau superioară a racordului sprinklerului.

14.106. Distanţa dintre sprinklere şi pereţi nu trebuie să fie mai mare decât jumătatea distanţei dintre sprinklere.

14.107. Sprinklerele se montează cu deflectorul în sus sau în jos, în conformitate cu instrucţiunile producătorului.

14.108. Fiecare sector al instalaţiei de sprinklere se echipează cu un aparat de control şi semnalizare şi va avea un număr de sprinklere de maximum:

  • 800 buc. în cazul instalaţiei apă-apă; în cazul în care sprinklerele sunt montate în mai multe încăperi separate între ele prin pereţi şi uşi incombustibile, numărul sprinklerelor dintr-un sector poate fi mărit la 1200 buc;
  • 600 buc. în cazul instalaţiei apă-aer; în acest caz volumul reţelei de sprinklere a unui sector nu trebuie să fie mai mare de 2 m3 pentru instalaţiile fără accelerator şi de 3 m3 la cele cu accelerator.

14.109. Sectoarele trebuie să grupeze numai sprinklerele montate în acelaşi compartiment de incendiu al clădirii.

14.110. În cazul în care mai multe încăperi, situate pe acelaşi nivel sau pe diverse niveluri, sunt protejate de aceeaşi instalaţie, trebuie să se poată localiza intrarea în funcţiune a sprinklerelor de pe fiecare ramură a instalaţiei. Acest lucru se poate realiza prin montarea unor indicatoare de trecere a apei instalate pe fiecare ramură a instalaţiei.

14.111. Ramificaţiile (ramurile) se prevăd, la capete, cu dopuri care permit curăţarea periodică.

14.112. Pentru eliminarea aerului sau a apei din reţelele de sprinklere, acestea se montează cu pante 20/00 - 50/00; pantele mai mari luându-se pentru cele cu diametrul mai mic.

14.113. În punctele cele mai ridicate ale reţelei de sprinklere, corespunzător fiecărui sector de sprinklere se va prevedea un robinet de închidere şi port-furtun pentru spălarea conductelor şi un ştuţ cu robinet şi mufă pentru montarea unui manometru.

Probele hidraulice se execută la 1,5 ori presiunea de regim.

14.114. Debitul de calcul al instalaţiei se stabileşte considerând funcţionarea simultană a capetelor situate în aria de declanşare a sprinklerelor din compartimentul de incendiu al clădirii, conform STAS 1478.

14.115. Pentru alimentarea instalaţiei de sprinklere de la pompele mobile, se prevăd racorduri fixe tip B, amplasate în exterior, în locuri uşor accesibile utilajelor de intervenţie.

Numărul acestora se stabileşte funcţie de debitul instalaţiei, considerând 15 l/s pentru fiecare racord. Legătura cu reţeaua de sprinklere se face la distribuitorul staţiei de pompare.

Pe fiecare racord se montează câte un ventil de reţinere.

14.116. Pentru a putea controla în permanenţă presiunea apei sau a aerului se montează manometre în diferite puncte ale instalaţiei, cum sunt: deasupra aparatului de control şi semnalizare, sub robinetul principal de închidere (pe conducta de alimentare cu apă), precum şi în punctul cel mai depărtat şi mai înalt (cel mai dezavantajat) al fiecărui sector.

Manometrele vor fi montate astfel încât să se poată asigura citirea uşoară a indicaţiilor, iar pe cadran se va însemna domeniul presiunilor de lucru al instalaţiei.

14.117. Aparatele de control şi semnalizare (ACS), cu dispozitivele anexe, se montează într-o încăpere proprie separată cu pereţi şi planşee rezistente la foc, sau într-o încăpere cu altă destinaţie, care nu prezintă pericol de incendiu. Încăperea trebuie să asigure spaţiul necesar servirii şi reparării aparatelor de control şi semnalizare, să fie încălzită şi cu acces direct din spaţiile de circulaţie comună.

Dacă încăperea are şi altă destinaţie, aparatele de control şi semnalizare se montează într-un dulap închis, cu uşiţă şi geam, asigurat cu încuietoare şi iluminat de siguranţă corespunzător.

14.118. Clopotele sistemelor de semnalizare se montează pe elementele de construcţie verticale, de regulă spre exterior sau astfel încât semnalul să fie recepţionat cu uşurinţă de ocupanţii clădirii, asigurându-se şi semnalizarea electrică (optică şi acustică) la încăperea serviciului de pompieri sau la un punct de supraveghere cu serviciu permanent.

În lipsa indicaţiilor producătorului, distanţa pe orizontală dintre staţie şi turbina hidraulică nu trebuie să fie mai mare de 25 m, iar pe verticală mai mare de 6 m (deasupra nivelului supapei staţiei).

14.119. Aparatul de control şi semnalizare trebuie montat în poziţie verticală, ţinând seama şi de indicaţiile producătorului.

Flanşa robinetului principal, aflat pe conducta de alimentare a staţiei, trebuie să se afle la înălţimea de 0,6 m faţă de pardoseală.

14.120. Pentru reducerea pagubelor, se recomandă să se asigure evacuarea din clădire a apei provenită de la instalaţia de sprinklere fie la teren, fie la reţeaua de canalizare.

Instalaţii de drencere

14.121. Instalaţiile de drencere pot fi utilizate pentru:

  • stingerea incendiilor;
  • protecţie cu perdele de apă.
    •

14.122. Drencerele pentru stingerea incendiilor se prevăd la:

  • încăperi cu pericol mare de incendiu ca: platouri de filmare, hangare pentru avioane, garaje mari etc., unde, din cauza propagării rapide a focului sau din alte considerente, nu pot fi utilizate cu destulă eficienţă alte mijloace de stingere;
  • scenele teatrelor, expoziţii şi alte săli aglomerate, în care publicul se află în prezenţa unor cantităţi mari de materiale combustibile;
  • depozite de materiale sau substanţe combustibile cu degajări mari de căldură (cauciuc, celuloid, alcooli, etc.).
    •

14.123. Perdelele de protecţie cu drencere se prevăd pentru:

  • protejarea elementelor de închidere a golurilor (uşi, ferestre etc.) din pereţii despărţitori, pentru a evita transmiterea focului de la o încăpere la alta;
  • protecţia cortinelor, uşilor sau obloanelor din pereţii antifoc;
  • protecţia unor porţiuni din încăperi cu pericol de incendiu;
  • protecţia golurilor scărilor rulante;
  • protecţia clădirilor în exterior, când nu sunt amplasate la distanţe corespunzătoare (faţade, acoperişuri).
    •

14.124. Instalaţia de drencere are în componenţă:

  • vanele (robinetele) de acţionare (manuală sau electrice) montate pe conductele de alimentare cu apă de la o sursă (care trebuie să asigure parametrii de debit şi presiune necesari funcţionării);
  • reţele de distribuţie;
  • drencerele.
    •

14.125. Amplasarea drencerelor, utilizate pentru stingerea incendiilor, faţă de spaţiul protejat, se face similar sprinklerelor. Distanţele faţă de plafoane se stabilesc funcţie de rolul drencerelor faţă de acestea (de protecţie, de stingere etc.).

14.126. La sălile de spectacole, care au scenă amenajată drencerele se prevăd:

  • sub plafonul scenei, când acesta este executat din materiale combustibile, sub grătare, sub pasarele şi în buzunarele scenei, neseparate de acestea prin cortine de siguranţă;
  • de ambele părţi ale cortinei, de siguranţă pentru protecţia acesteia;
  • deasupra golurilor protejate care leagă scena sau buzunarele scenei de încăperile vecine.

Atunci când separate prin cortine, buzunarele pot fi prevăzute cu sprinklere.

14.127. În funcţie de cerinţele de stingere, drencerele se montează, de regulă, în grupe de maximum 72 capete, care au conducte de alimentare cu vane de acţionare separate pentru fiecare grupă.

14.128. Acţionarea robinetelor de alimentare a instalaţiilor de drencere se face:

  • manual, în cazul când drencerele sunt utilizate pentru stingerea incendiilor, în încăperi industriale şi pentru protejarea, prin perdele de apă, a unor porţiuni din încăperile cu pericol de incendiu sau golurile din pereţii despărţitori, dacă există, în permanenţă, personal, iar operaţiile de acţionare manuale pot fi efectuate în timp util de la semnalarea incendiului;
  • automat, se recomandă în toate cazurile, iar în mod obligatoriu în cazul când drencerele sunt utilizate pentru stingerea incendiilor în încăperi sau pentru crearea unor perdele de apă pentru protecţia golurilor din pereţii antifoc, în locurile în care nu se lucrează permanent sau dacă operaţiunile de acţionare manuală nu se pot efectua în timp util.

Intrarea în funcţiune a instalaţiilor de drencere automată se semnalizează optic şi acustic la serviciul de pompieri şi la camera de comandă a instalaţiei tehnologice de supraveghere permanentă dacă aceasta există.

14. 129. Instalaţiile de drencere cu acţionare automată trebuie să aibă asigurată şi posibilitatea acţionării manuale.

14.130. Amplasarea robinetelor de acţionare (manuală sau automată) a instalaţiei de drencere se face în locuri încălzite, uşor accesibile pentru personalul de deservire, ferite de acţiunea focului, retrase faţă de circulaţia de evacuare.

Deasupra robinetelor de acţionare se montează robinete de golire, iar dedesubt manometre de control.

14.131. Pentru alimentarea instalaţiei de drencere de la pompele mobile de stins incendiu se prevăd aceleaşi echipări ca la instalaţia de sprinklere (vezi art. 14.115).

14.132. Robinetele de acţionare a instalaţiei se marchează cu indicatoare.

14.133. Pentru fiecare instalaţie de drencere - atât drencere pentru stingere, cât şi pentru perdele de protecţie - se asigură o rezervă de capete de drencere, calculată separat pentru fiecare tip din cele montate, de 2-5%, însă nu mai mică de 10 buc. (procentul mare se aplică la instalaţiile cu un număr redus de capete).

14.134. Alegerea tipului de drencere, forma deflectorului pentru dispersarea apei, precum şi montajul se stabilesc conform indicaţiilor producătorului, având în vedere scopul urmărit.

14.135. La stabilirea debitului de calcul al perdelelor de drencere. prevăzute pentru protecţia golurilor scărilor rulante, se vor lua în considerare funcţionarea simultană a perdelelor pe două niveluri succesive pentru timpul teoretic de funcţionare egal cu cel al sprinklerelor.

14.136. Presiunea disponibilă luată în calcul la orificiul drencerului de stingere amplasat în condiţiile cele mai dezavantajoase, trebuie să asigure intensitatea de stingere necesară, potrivit cerinţelor producătorului.

14.137. Calculul şi executarea reţelelor, durata de funcţionare şi sistemul de alimentare cu apă se face conform STAS 1478.

14.138. Evacuarea apei provenită de la instalaţia de drencere se va face conform art. 14.120.

Instalaţii fixe de stingere cu apă pulverizată

14.139. Instalaţiile cu apă pulverizată se prevăd pentru:

  • stingerea incendiilor de materiale combustibile solide (lemn, hârtie, textile, materiale plastice etc.);
  • protejarea obiectelor (structuri şi echipamente ale instalaţiilor tehnologice, recipiente pentru lichide combustibile cu temperatura de inflamabilitate a vaporilor mai mari de 60oC şi gaze inflamabile, motoare cu ardere internă, gospodării mari de cabluri electrice cu izolaţie combustibilă), împotriva radiaţiei termice emise de un incendiu învecinat, pentru a limita absorbţia căldurii până la limita care previne sau micşorează avariile;
  • prevenirea formării unor amestecuri explozibile în spaţii închise (reducerea evaporării prin răcirea suprafeţelor care vin în contact cu lichide inflamabile ) sau în spaţii deschise (prin diluarea amestecurilor explozive sau a scăpărilor de gaze ce pot forma amestecuri explozive).
    •

14.140. Atunci când asigură condiţiile necesare, alimentarea cu apă se poate face din:

  • reţeaua de apă potabilă;
  • reţeaua de incendiu;
  • reţeaua de apă industrială.

14.141. Reţeaua de conducte principale de alimentare se va executa, de regulă, de formă inelară, iar cea de conducte secundare cu pulverizatoare, va urmări, pe cât posibil, forma obiectului protejat.

14.142. Conductele de alimentare şi armăturile aferente, până la distribuitor, se vor proteja împotriva îngheţului.

14.143. Conductele de distribuţie de la distribuitor până la obiectul protejat sunt uscate.

14.144. Distanţa dintre duze se stabileşte în funcţie de parametrii lor hidraulici indicaţi de producător şi de intensitatea minimă de stropire STAS 12.260, dar se recomandă să nu fie mai mare de 1,5 m.

14.145. Direcţia de stropire a duzelor va fi, de regulă, de sus în jos.

14.146. Distribuitorul instalaţiei va fi prevăzut cu manometru.

14.147. Instalaţiile de apă pulverizată se vor prevedea cu comandă automată şi/sau manuală.

Acţionarea manuală a robinetelor pentru punerea în funcţiune a instalaţiei se admite cu condiţia că acestea să se facă în timp util.

14.148. Pentru alimentarea instalaţiei de la pompe mobile de stins incendiu se vor prevedea aceleaşi echipări ca la instalaţia de sprinklere (vezi art. 14.115).

14.149. Intrarea în funcţiune a instalaţiei fixe de apă pulverizată va fi semnalizată la serviciul de pompieri şi la camera de comandă a obiectivelor protejate.

14.150. Instalaţia se proiectează cu ţevi din oţel. Armăturile şi fitingurile vor fi din oţel sau din fontă maleabilă.

14.151. Dimensionarea instalaţiilor fixe de stingere a incendiilor cu apă pulverizată se va face conform STAS 12.260.

Hidranţi exteriori şi bazine

14.152. Asigurarea posibilităţilor de stingere a incendiilor din exterior, potrivit scenariilor de siguranţă la foc elaborate prin alimentarea, din reţelele de distribuţie a apei ale localităţilor, atunci când conform avizului gospodăriei de apă respective sunt asigurate permanent debitele şi presiunile necesare pe timpul normal de funcţionare al instalaţiei, sau din gospodării proprii de apă şi reţele de distribuţie - corespunzător alcătuite şi dimensionate - ori din sisteme combinate, se realizează la:

a - Construcţii închise de împortanţă excepţională şi deosebite (A şi B), indiferent de volum;

b - Construcţii şi ansambluri de construcţii civile cu mai mult de două niveluri şi volum construit mai mare de 5000 m3;

c - Clădiri înalte, foarte înalte şi construcţii cu săli aglomerate;

d - Construcţii subterane civile, de producţie, depozitare, parcaje sau garaje;

e - Construcţii de producţie sau depozite cu volum mai mare de
5000 m3;

f - Depozite deschise pentru materiale sau substanţe combustibile, cu aria mai mare de 2000 m2;

g - Depozite cu tive înalte (peste 4 m înălţime).

Asigurarea instalaţiilor de stingere a incendiilor din exterior nu este obligatorie la construcţii amplasate izolat (la mai mult de 500 m de zone construite) şi care nu sunt echipate cu instalaţii de alimentare cu apă, precum şi la incinte izolate de producţie sau depozitare cu arii sub 2000 m2 şi au construcţii cu maximum 2 niveluri. În asemenea situaţii se recomandă asigurarea posibilităţilor de alimentare cu apă a pompelor mobil de intervenţie din surse naturale învecinate (râuri, lacuri, fântâni) sau din bazine.

Enumerarea prevederii articolului fiind minimală, investitorii pot asigura posibilităţi de stingere din exterior şi în alte situaţii.

14.153. Se admite asigurarea cu apă direct din bazine, rezervoare şi alte surse naturale cu ajutorul pompelor mobile de stins incendiu (AUTOPOMPE sau MOTOPOMPE) din dotarea serviciului propriu de pompieri pentru:

a - construcţii şi instalaţii industriale din categoriile C, D şi E pericol de incendiu, cu suprafaţa incintei mai mică de 20 ha şi care necesită pentru stingerea din exterior un debit de apă de cel mult 20 l/s;

b - depozite de material lemnos situate în afara incintelor industriale sau a centrelor populare, care necesită pentru stingerea din exterior un debit de apă de maximum 35 l/sec.;

c - grupuri de clădiri cu maximum 5000 locuitori;

d - colonii de cazare temporară pentru maximum 1000 locuitori.

14.154. Alimentarea cu apă prin reţele cu hidranţi se poate face prin unul din următoarele sisteme:

a - reţelele la care presiunea poate asigura intervenţia la stingere direct de la hidranţi, la debitele de calcul. Acest sistem se recomandă să se prevadă atunci când nu se dispune de suficient personal şi de utilaje mobile de intervenţie (pentru organizarea serviciilor civle de pompieri) sau atunci când incendiul poate evolua rapid datorită naturii construcţiilor şi a materialelor utilizate sau depozitate (depozite de cherestea, paie, stuf sau de lichide combustibile);

b - reţele la care presiunea disponibilă la hidranţii exteriori (măsurată la suprafaţa terenului) nu poate asigura stingerea directă, pentru intervenţie folosindu-se pompele mobile. La aceste reţele presiunea nu trebuie să fie mai mică de 0,7 bari.

14.155. Atunci când este mai indicat din punct de vedere tehnico-economic şi al securităţii contra incendiilor, se poate adopta un sistem combinat de reţele sau de reţele şi bazine (rezervoare).

14.156. Hidranţii exteriori de incendiu pot fi:

  • hidranţi subterani (STAS 695);
  • hidranţi de suprafaţă (STAS 3479).

Conductele pe care se amplasează hidranţii exteriori de incendiu vor avea următoarele diametre minime:

  • 100 mm pentru hidranţii Dn 65 mm sau Dn 80 mm;
  • 150 mm pentru hidranţii Dn 100 mm;
  • 250 mm pentru hidranţii Dn 150 mm.

Tipul, dimensiunea, necesarul şi modul de amplasare a hidranţilor se stabilesc în funcţie de sistemul de stingere şi de utilajul de dotare, astfel încât să se asigure debitul de calcul necesar la incendiu.

14.157. Hidranţii exteriori trebuie să permită servirea tuturor punctelor sau obiectelor ce trebuie protejate, considerând raza de acţiune a hidranţilor în raport cu lungimea furtunului:

- maximum 120 m la reţelele la care presiunea asigură lucrul direct de la hidranţi;

- 150 m în cazul folosirii motopompelor şi 200 m în cazul folosirii autopompelor.

14.158. Hidranţii se amplasează la o distanţă de minimum 5 m de zidul clădirilor pe care le servesc şi la 15 m de obiectele care radiază intens căldură în caz de incendiu.

14.159. Hidranţii de pe reţelele la care presiunea se asigură cu ajutorul pompelor mobile, se amplasează la cel mult 2 m de marginea căilor de circulaţie. Hidranţii de pe reţelele de servicu, ce se montează în spaţiile verzi ale ansamblurilor de locuinţe, pot fi amplasaţi la o distanţă de maximum 6 m de la marginea căii de circulaţie. Hidranţii de pe reţelele care au presiune suficientă pentru asigurarea intervenţiei directe (fără ajutorul pompelor mobile) pot fi montaţi şi la distanţe mai mari faţă de calea de circulaţie.

14.160. Hidranţii subterani, care nu sunt montaţi pe străzi sau pe trotuare pavate, se fixează în blocuri de beton.

Poziţia hidranţilor exteriori şi a căminelor de vane pentru instalaţii de incendiu se marchează prin indicatoare conform STAS 297.

14. 161. Pentru protecţia contra incendiilor a obiectivelor de investiţii care necesită debite mai mari de 20 l/sec. şi presiuni de lucru la ţeavă peste 4 bari, se prevăd tunuri situate la nivelul solului sau pe platforme, la înălţime.

14.162. Hidranţii exteriori se dotează cu accesorii pentru trecerea apei în funcţie de scenariile de siguranţă cele mai defavorabile, adoptate în proiect şi menţionate în instrucţiuni (la clădirea cu debitul cel mai mare, intervenţie la nivelul cel mai înalt etc.).

Utilajul, accesoriile şi materialele de intervenţie pentru reţele a căror presiune nu poate asigura intervenţia directă, se păstrează la serviciul de pompieri sau la pichete P.S.I.

14.163. Reţelele exteriore la care debitul şi presiunea asigură posibilitatea intervenţiei directe de la hidranţi se dotează cu accesorii în conformitate cu normele de dotare.

Aceste accesorii pot fi păstrate în cutii fixate pe pereţii construcţiilor sau pe cărucioare mobile adăpostite în încăperile serviciului de pompieri sau ale pichetelor P.S.I.

Consumul de apă, rezerva de incendiu

14.164. Numărul de calcul al incendiilor simultane, debitul de apă pentru incendiu, presiunile de utilizare, timpul de funcţionare a instalaţiei, rezerva de incendiu şi timpul de refacere a ei sunt indicate în STAS 1478 şi STAS 1343.

14.165. În cazul în care instalaţiile pentru stingerea incendiilor sunt comune cu cele de apă potabilă sau industrială, se ia în calcul şi consumul de apă pentru alte nevoi (apă potabilă sau industrială), pe durata teoretică a incendiului, astfel încât să se evite folosirea apei de incendiu în alte scopuri.

Se admite să se utilizeze pentru stingerea incendiului apa potabilă sau industrială ori apa rece de alimentare a centralelor de apă caldă ale incintei respective, dacă procesul tehnologic permite acest lucru şi pentru utilizarea ei nu se manevrează mai mult de 2 vane din staţia de pompare sau din cămine exterioare accesibile în timpul incendiilor şi astfel amplasate sau telecomandate încât să poată fi acţionate în timp util.

[top]

ANEXE

1. Prescripţii privind proiectarea, executarea şi recepţia instalaţiilor sanitare.

1.1. Legi, decrete, prescripţii cu caracter general.

1.2. Prescripţii privind proiectarea şi executarea instalaţiilor sanitare.

C 16-84 | Normativ pentru executarea lucrărilor de construcţie pe timp friguros.
P 7-88 | Normativ privind proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire.
I 1-78 | Normativ pentru proiectarea şi executarea instalaţiilor tehnico-sanitare şi tehnologice cu ţevi din PVC şi neplastificate.
I 30-75 | Instrucţiuni tehnice pentru calculul loviturii de berbec şi stabilirea măsurilor pentru prevenirea efectelor negative ale acesteia la instalaţiile hidraulice sub presiune.
I 7-91 | Normativ privind proiectarea şi executarea instalaţiilor electrice la consumatori, cu tensiuni până la 1000 V.
P 96-86 | Instrucţiuni tehnice pentru proiectarea şi executarea instalaţiilor de canalizare a apelor meteorice la clădiri industriale.
I 22-84 | Normativ pentru proiectarea şi executarea conductelor de apă şi canalizare realizate din tuburi de beton precomprimat, beton armat, beton simplu şi gresie ceramică.
P 66-79 | Instrucţiuni tehnice privind proiectarea lucrărilor de alimentare cu apă potabilă şi canalizare a satelor. Completări la P 66-79.
C 90-83 | Normativ pentru condiţiile de descărcare a apelor uzate în reţelele de canalizare a centrelor populate.
- | Ghidul de performanţă pentru instalaţii sanitare din clădiri civile.

1.3. Prescripţii privind termică şi fonică a clădirilor şi instalaţiilor.

C 107-82 | Normativ pentru proiectarea şi executarea lucrărilor de izolaţii termice la clădiri.
C 142-85 | Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elementele de instalaţii.
C 125-87 | Instrucţiuni tehnice de proiectare şi execuţie privind protecţia fonică a clădirilor.
NP 52-88 | Norme tehnice provizorii pentru izolarea conductelor şi aparatelor din instalaţiile termice cu produse textile neţesute.
PE 924/E-35 | Prescripţii pentru calculul izolaţiilor termice ale instalaţiilor.

1.4. Prescripţii privind protecţia instalaţiilor contra agenţilor agresivi.

C 139-87 | Instrucţiuni tehnice pentru protecţia anticorozivă a elementelor de construcţii metalice.
I 14-76 | Normativ pentru protecţia contra coroziunii a construcţiilor metalice îngropate.
NP 54-88 | Norme tehnice provizorii pentru protecţia exterioară contra coroziunii a construcţiilor metalice subterane prin care se transportă lichide.

1.5. Prescripţii privind protecţia antiseismică a instalaţiilor sanitare.

P 100-92

Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale.

1.6. Prescripţii tehnice ISCIR.

C 4-77 | Prescripţii tehnice pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor metalice sub presiune.
C 37-88 | Prescripţii tehnice pentru proiectarea, execuţia şi încercarea în vederea omologării a supapelor de siguranţă pentru cazanele şi recipientele sub presiune.
CR 274 | Prescripţii tehnice privind autorizarea de a proiecta, construi, monta şi repara instalaţii mecanice sub presiune şi instalaţii de ridicat.
CR 3-75 | Prescripţii tehnice pentru verificarea reparaţiilor la instalaţiile mecanice sub presiune şi de ridicat şi aplicarea plăcii de timbru la instalaţiile mecanice sub presiune.
CR 5-72 | Prescripţii tehnice pentru autorizarea personalului de deservire a instalaţiilor mecanice sub presiune şi de ridicare.
CR 13-74 | Instrucţiuni de protecţia muncii în timpul controlului tehnic al instalaţiilor mecanice sub presiune şi de ridicat.

1.7. Prescripţii privind verificarea calităţii şi recepţia lucrărilor de instalaţii sanitare şi construcţii aferente.

C 56-85 | Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente.
I 25-72 | Instrucţiuni tehnice pentru efectuarea încercărilor hidraulice şi pneumatice la recipiente.
I 27-82 | Instrucţiuni tehnice privind stabilirea şi verificarea clasei de calitatea a îmbinărilor sudate la conducte tehnologice.
I 12-78 | Normativ privind efectuarea încercărilor de presiune la conductele tehnologice din oţel.
273/1994 | Regulament de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora.

1.8. Prescripţii privind protecţia contra incendiilor.

P 118-83 | Norme tehnice de proiectare şi realizare a construcţiilor, privind protecţia la acţiunea focului.
Decret 290-1977 | Norme generale de protecţie împotriva incendiilor la proiectarea şi realizarea construcţiilor şi instalaţiilor.
381/1219/MC/1994 | Norme generale de prevenire şi stingere a incendiilor.

1.9. Prescripţii şi norme privind protecţia muncii.

N.R.P.M./1993

– Norme republicane de protecţie a muncii.
Regulamentul privind protecţia şi igiena muncii în construcţii.

1.10. Instrucţiuni pentru aplicarea prevederilor Decretului nr. 1059/1967 privind protecţia sanitară a surselor construcţiilor şi instalaţiilor centrale de alimentare cu apă potabilă şi a apelor minerale pentru cură internă.

1.11. Legea privind calitatea în construcţii

- Regulament privind stabilirea categoriei de importanţă a construcţiilor.

2. Standarde de Stat privind proiectarea şi executarea instalaţiilor sanitare

2.1. Terminologie, simboluri şi unităţi de măsură.

737/1-82 737/2-82 737/3-84 737/4-84 737/5-84 | Sistemul internaţional de unităţi (SI). Unităţi fundamentale şi suplimentare, unităţi derivate; reguli de scriere a unităţilor şi prefixe SI multipli şi submultipli zecimali ai unităţilor SI
9446 – 85 | Unităţi de măsură care nu fac parte din Sistemul Internaţional de unităţi (SI). Unităţi de măsură tolerate.
3061 – 74 | Hidraulica. Terminologie, simboluri şi unităţi de măsură.
11050 – 87 | Terminologie – Gaze naturale – inst. de gaze naturale – Terminologie.
9488 – 74 | Mecanica fluidelor. Terminologie, simboluri şi unităţi de măsură.
10968/1 – 83 | Nivelul zgomotelor produse de armăturile din instalaţii sanitare. Acustica în construcţii, nivelul zgomotelor produse de armăturile din inst. sanitare. Metode de măsurare în laborator.

2.2. Desene tehnice.

185/1 – 89 | Desene tehnice. Instalaţii sanitare, de încălzire centrală de ventilare şi de gaze naturale. Conducte pentru fluide. Semne şi culori convenţionale.
185/2 – 89 | Fitinguri şi piese auxiliare pentru conducte. Semne convenţionale.
185/3 – 89 | Armături. Semne convenţionale.
185/4 – 84 | Obiecte de uz gospodăresc, corpuri de încălzire şi guri de aer. Semne convenţionale.
185/5 – 89 | Agregate, aparate, rezervoare – Semne convenţionale.
185/6 – 89 | Aparate de măsură şi control. Semne convenţionale.
9796/1 – 82 | Desene de construcţii şi arhitectură. Terminologie.
1434 – 83 | Desene tehnice în construcţii. Linii, cotare, reprezentări convenţionale, indicator.
855 – 79 | Construcţii de beton armat. Întocmirea desenelor.
8773 – 87 | Construcţii metalice. Întocmirea desenelor.

2.3. Materiale, aparate şi agregate

2.3.1.Ţevi

2099 – 89 | Elemente pentru conducte. Diametre nominale.
2250 – 73 | Presiuni nominale, presiuni de încercare şi presiuni de lucru maxime admisibile.
7656 – 80 | Ţevi din oţel, sudate longitudinal, pentru instalaţii.
7657 – 80 | Ţevi din oţel sudate longitudinal, pentru construcţii.
8726 – 80 | Ţevi de precizie din oţel, sudate longitudinal trase sau laminate la rece.
6898/1 – 80 | Ţevi din oţel sudate elicoidal, pentru caz general.
6898/2 – 80 | Ţevi din oţel sudate elicoidal, pentru construcţii.
404/2 – 87 | Ţevi din oţel fără sudură, laminate la cald, pentru construcţii.
530/2 – 87 | Ţevi din oţel fără sudură, trase sau laminate la rece pentru construcţii.
3476 – 86 | Ţevi din oţel pentru cazane cu abur. Condiţii generale.
9377 – 80 | Ţevi din oţel fără sudură pentru schimbătoare de căldură.

2.3.2. Fitinguri şi piese de legătură

NI 4724 – 77 | Fitinguri din fontă maleabilă. Fitinguri tip “Armătura” Cluj-Napoca.
838 – 82 | Fitinguri din fontă maleabilă. Condiţii generale.
7709 – 83 | Lungimile filetelor de racordare.
402 – 88 | Filer pentru ţevi cu etanşare în filet – Filet conic exterior şi filet cilindric interior. Dimensiuni.
486 – 84 | Fitinguri din fontă emailată. Dimensiuni.
474 – 84 | Coturi. Dimensiuni.
483 – 66 | Coturi cu racord olandez. Dimensiuni.
480 – 84 | Cruci. Dimensiuni.
472 – 84 | Curbe. Dimensiuni.
475 – 84 | Mufe. Dimensiuni.
478 – 84 | Nipluri. Dimensiuni.
482 – 66 | Racorduri olandeze. Dimensiuni.
477 – 84 | Reducţii. Dimensiuni.
476 – 84 | Teuri. Dimensiuni.

Fitinguri filetate din oţel

1302/1 – 71 | Fitinguri filetate din oţel forjat Pn 100. Nomenclator.
1302/2 – 71 | Fitinguri filetate din oţel. Condiţii generale.
1303 – 71 | Coturi, teuri, cruci. Dimensiuni.
1305 – 71 | Mufe reduse. Dimensiuni.
1306 – 71 | Mufe. Dimensiuni.
1801 – 71 | Nipluri. Dimensiuni.
1803 – 71 | Racorduri olandeze. Dimensiuni.
1802 – 71 | Reducţii. Dimensiuni.
1804 – 71 | Dopuri. Dimensiuni.
5560 – 81 | Mufe din oţel pentru ţevi filetate de instalaţii. Dimensiuni.

Fitinguri pentru sudare din oţel

8804 – 71 | Fitinguri pentru sudare din oţel. Nomenclator.
9807 – 80 | Condiţii tehnice de calitate. Fitinguri pentru sudare de oţel.
8811 – 84 | Capace. Dimensiuni.
8805/1 – 80 | Coturi din ţeavă la 90o. Dimensiuni.
8805/2 – 74 | Coturi din ţeavă la 90o (R = 5 D). Dimensiuni.
8807/1 – 80 | Coturi din ţeavă la 180o. Dimensiuni.
8807/2 – 74 | Coturi din ţeavă la 180o (R = 5 D). Dimensiuni.
8810 – 84 | Reducţii. Dimensiuni.
8808 – 71 | Teuri. Dimensiuni.

Flanşe

1155 – 80 | Flanşe din fontă şi oţel pentru armături şi conducte. Clasificare.
1156 – 82 | Conducte. Flanşe din oţel. Condiţii generale de calitate.
1734 – 73 | Dimensiuni de legătură ale flanşelor rotunde Pn 1, Pn 2,5; Pn 6.
1735 – 73 | Dimensiuni de legătură ale flanşelor Pn 10 şi Pn 16.
8011 – 84 | Flanşe din oţel forjat sau laminat. Flanşe rotunde plate, pentru sudare, Pn 2,5. Dimensiuni.
8012 – 84 | Flanşe rotunde, plate pentru sudare Pn 6. Dimensiuni.
8913 – 84 | Flanşe rotunde, plate pentru sudare Pn 10. Dimensiuni.
8014 – 84 | Flanşe rotunde, plate, pentru sudare Pn 16. Dimensiuni.
2098 – 86 | Flanşe din oţel turnat. Flanşe turnate cu corpul Pn 16.
1749 – 86 | Flanşe din fontă Pn 10. Dimensiuni.
7451 – 88 | Flanşe oarbe Pn 6 – Pn 40. Dimensiuni.
1730 – 89 | Suprafeţe de etanşare plane Pn 1 – 400. Dimensiuni.
3932 – 88 | Brăţări pentru ţevi de instalaţii. Dimensiuni.

Instalaţii frigorifice

88990/1 – 80

Flanşe din oţel pentru armături şi conducte. Pn 25.

2.3.3. Armături

2378 – 79 | Robinete cu ventil, de colţ, din fontă.
9154 – 80 | Armături pentru instalaţii – Condiţii tehnice de calitate.
9143 – 86 | Armături sanitare – Condiţii de calitate.
8732 – 80 | Baterii amestecătoare – Tipuri dimensiuni.
6480 – 80 | Armături pentru instalaţii sanitare.

Robinete cu cep

9631 – 80 | Armături industriale din fontă. Robinete cu cep.
1601 – 80 | Robinete cu cep. Condiţii speciale.
2827 – 71 | Robinete cu cep drept, cu mufe, fără presgarnitură, Pn 6. Dimensiuni.
1603 – 80 | Robinet cu cep, drept cu flanşe cu presgarnitură Pn 10. Dimensiuni.
1604 – 80 | Robinet cu cep cu 3 căi, cu flanşe, cu presgarnitură, Pn 10. Dimensiuni.

Robinete cu sertar

1180 – 80 | Armături industriale. Robinet cu sertar. Condiţii tehnice speciale de calitate.
9526 – 80 | Armături industriale din fontă şi oţel. Robinet cu sertar. Lungimi de construcţie.
1518 – 86 | Robinete cu sertar Pn 6 şi Pn 10. Dimensiuni.
8090 – 80 | Robinet cu sertar din fontă Pn 16. Dimensiuni.
8091 – 80 | Armături industriale. Robinet cu sertar Pn 16. Dimensiuni.

Robinete cu ventil

1181 – 87 | Armături din fontă şi oţel. Robinete cu ventil. Condiţii tehnice speciale de calitate. Condiţii tehnice speciale industriale.
2378 – 79 | Robinete cu ventil, de colţ, din fontă.
9525 – 81 | Robinete cu ventil şi robinete de reţinere cu ventil. Lungimi de construcţie.
8797 – 80 | Armături industriale din fontă. Robinet cu ventil cu filetul tijei la exterior Pn 6. Dimensiuni.
1519 – 80 | Robinet cu ventil, cu filetul tijei la exterior, Pn 16. Dimensiuni.
2401 – 80 | Robinet cu ventil, cu filetul tijei la interior Pn 16. Dimensiuni.
5146 – 80 | Robinet cu ventil, drept, cu tije înclinată, Pn 16. Dimensiuni.

Robinete de reglare

10933/1 – 84 | Armături industriale din fontă şi oţel. Robinete cu clapă fluture. Condiţii tehnice speciale de calitate.
10933/2 – 84 | Robinete cu clapă fluture. Lungimi de construcţie.
10586/1 – 87 | Armături industriale din oţel. Robinet de reglare cu clapă fluture. Condiţii tehnice speciale de calitate.
10586/2 – 78 | Robinete de reglare cu clapă fluture. Lungimi de construcţie.
10586/3 – 80 | Robinet de reglare cu fluture Pn 6, Pn 10, Pn 15. Dimensiuni.
10400/1 – 87 | Robinet de reglare cu ventil. Condiţii de calitate.
10400/2 – 76 | Robinet de reglare cu ventil. Lungimi de construcţie.
8382 – 82 | Armături industriale din fontă şi oţel. Robinet de reţinere cu clapă. Condiţii speciale.
9632 – 80 | Robinet de reţinere cu clapă. Lungimi de construcţie.
1702 – 82 | Robinet de reţinere cu ventil. Condiţii tehnice speciale de calitate.
9632 – 80 | Robinete de reţinere cu clapă.
4631 – 86 | Armături industriale din fontă. Robinet de reţinere cu clapă Pn 10. Dimensiuni.
1516 – 80 | Robinet de reţinere cu ventil Pn 16. Dimensiuni.

Armături diverse

- Alimentare automată cu apă

2377 – 75 | Armături sanitare. Robinet cu ventil cu plutitor, Pn 6. Dimensiuni.
7623 – 80 | Armături industriale. Robinete de colţ cu ventil, cu plutitor Pn 6 şi Pn 10.

- Sorburi

2231 – 80 | Armături. Sorburi simple cu flanşă.
2725 – 80 | Sorb cu valvă Dn 25…100 mm, Pn 25.
2309 – 80 | Sorburi cu ventil de reţinere Dn 40…400 mm, Pn 1…4, temperatura maximă 50o C.

2.3.7. Agregate, aparate, recipiente, rezervoare

10827 – 87 | Recipiente de hidrofor sau boiler Pn 6 şi Pn 10.
8941 – 87 | Rezervoare la presiune atmosferică pentru instalaţii. Tipizare.
2668 – 80 | Pompe manuale cu clape.
5738 – 81 | Pompe radiale şi axiale. Încercări.
6868 – 75 | Pompe pentru lichide.

2.3.4. Aparate şi elemente auxiliare pentru măsurare verificare

Temperatură

8703 – 70 | Mijloace pentru măsurarea temperaturii. Terminologie.
9774 – 74 | Monturi pentru termometre tubulare. Condiţii tehnice de calitate.
7891 – 84 | Termometre de sticlă cu lichid. Condiţii generale.
8374/1 – 69 | Termometre tehnice. Termometru cu capilar masiv.
8374/2 – 74 | Termometre tubulare.
8420 – 86 | Mijloace de măsurarea a temperaturii. Termometre tehnice cu rezistenţă, condiţii tehnice generale de calitate.
8421 – 87 | Termocupluri tehnice. Condiţii tehnice generale de calitate.

Presiune

3589/1 – 86 | Manometre, vacuumetre şi monovacuumetre indicatoare cu element elastic. Condiţii tehnice generale de calitate.
3589/2 – 86 | Tipuri şi dimensiuni principale.
3589/3 – 86 | Cadrane şi scări gradate.
6526 – 80 | Manometru diferenţial cu tub în formă de U. condiţii generale.

Debit

7347/1 – 83 | Determinarea debitului fluidelor, în sistemele de curgere sub presiune. Metoda micşorării locale a secţiunii de curgere. Măsurarea cu ajutaje şi diafragme. Prescripţii generale.
7347/4 – 74 | Metoda cu diafragmă şi ajutaje. Legături între elementele primar şi secundar ale mijloacelor de măsurare.
7347/3 – 83 | Metoda micşorării locale a secţiunii de curgere. Măsurarea cu tuburi. Venturi.
6899 – 79 | Indicatoare de nivel cu sticlă prismatică.

2.3.6. Materiale pentru izolări termice şi fonice.

5838/1 – 76 | Vată minerală şi produse din vată minerală. Condiţii tehnice generale.
5838/2 – 78 | Vată minerală.
5838/3 – 80 | Saltele din vată minerală.
5838/5 – 80 | Pâslă din vată minerală.
5838/6 – 80 | Cochilii din vată minerală.
10126 – 80 | Ţesătură din fibre de sticlă bitumată.
6881 – 80 | Vată de sticlă.
1708 – 76 | Masă de diatomit pentru izolaţii termice.
6970/2 – 71 | Plăci din granule de plută expandată.
6970/3 – 71 | Plăci din praf de plută expandată.
6970/4 – 71 | Plăci din granule din plută expandată şi aglomerată cu bitum.

2.3.7. Materiale pentru garnituri de etanşare.

1733 – 89 | Garnituri nemetalice pentru suprafeţe de etanşare plane, Pn 2,5 … Pn 40. Dimensiuni.
3498 – 87 | Plăci din azbest cu cauciuc pentru garnituri. Plăci de Marsit.
7018 – 78 | Şnur din azbest pentru garnituri.
7019 – 80 | Plăci din azbest pentru garnituri.
7277 – 86 | Garnituri de cauciuc rezistente în medii cu agresivitate redusă.
7278 – 82 | Garnituri de cauciuc de uz general. Cauciuc rezistent în medii petroliere.
7428 – 82 | Rondele din plută aglomerată.
7513/1 – 74 | Plăci din plută aglomerată pentru garnituri. Condiţii generale.
7513/2 – 74 | Plăci pentru garnituri de etanşare fără inserţie tip A.
7513/3 – 74 | Plăci pentru garnituri de etanşare cu inserţie tip A.
7513/4 – 74 | Plăci pentru garnituri de protejare tip B.

2.3.8. Materiale diverse.

9247 – 73 | Capace din tablă striată pentru canale interioare, goluri de acces şi goluri de montaj.
9329 – 87 | Construcţii industriale. Capace prefabricate din beton armat pentru canale interioare. Dimensiuni.
1126 – 87 | Sârmă de oţel pentru sudare.

Obiecte sanitare, capace fontă

3272 – 80 | Grătare cu ramă din fontă, pentru guri de scurgere.
3690 – 86 | Sifoane de pardoseală.
2383 – 73 | Pisoare.
9667 – 74 | Încercări lavoare.

Instalaţii sanitare. Încercări funcţionale ale lavoarelor. Reguli şi metode de verificare a condiţiilor de funcţionare.

2759 – 79 | Spălătoare pentru vase.
2757 – 86 | Cazan pentru baie.
3505 – 78 | Cazan cu vas pentru ruperea presiunii.

Lucrări edilitare

6002 – 88

Cămine pentru contoare de apă – prescripţii proiectare.

Armături

8732 – 80

Baterii amestecătoare – Tipuri dimensiuni.

Fontă conducte – piese legătură
10827 – 87

Recipiente metalice sub presiune pentru instalaţii în construcţii. Dimensiuni principale.

2.4. Protecţia contra coroziunii

7335/1 – 86 | Protecţia contra coroziunii. Construcţii metalice îngropate. Terminologie.
10702/1 – 83 | Acoperiri protectoare. Condiţii tehnice generale.
7335/3 – 86 | Izolarea exterioară cu bitum a conductelor din oţel.
7335/5 – 74 | Conductele metalice îngropate. Îmbinări electro-izolante cu nipluri.
7335/6 – 80 | Conducte metalice îngropate – Protejarea conductelor la subtraversări de ape şi la treceri prin cămine.
7335/7 – 87 | Conducte metalice îngropate. Îmbinări electroizolante cu flanşe.
10128 – 86 | Protecţia contra coroziunii a construcţiilor supraterane de oţel. Clasificarea mediilor agresive.
10166/1 – 77 | Pregătirea mecanică a suprafeţelor.

2.5. Protecţia contra incendiilor

7771/1 – 81 | Măsuri de siguranţă contra incendiilor. Determinarea rezistenţei la foc a elementelor de construcţie.
7771/2 – 82 | Determinarea rezistenţei la foc a uşilor.
7771/3 – 75 | Determinarea rezistenţei la foc a ferestrelor.
8558 – 78 | Materiale de construcţie. Determinarea incombustibilităţii.
8790 – 81 | Materiale folosite în construcţii. Determinarea puterii calorifice.
6647 – 88 | Elemente de protecţie a golurilor. Uşi rezistente la foc.

Măsuri de siguranţă contra incendiilor

9561 – 81 | Cămine cu închidere hidraulică pentru reţele de canalizare. Prescripţii de proiectare.
6168 – 80 | Scări pentru intervenţie şi salvare în caz de incendiu.
2501 – 79 | Hidrant interior pentru clădiri.
9342 – 73 | Cămine pentru alimentarea directă a pompelor mobile.

2.6.1. Calculul instalaţiilor interioare.

1478 – 90 | Construcţii civile şi industriale. Alimentarea interioară cu apă.
1795 – 87 | Canalizări interioare.

2.6.2. Reţele de conducte

1343 – 77 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru centre populate.
4163 – 88 | Reţele exterioare de distribuţie. Principii fundamentale de proiectare.
9470 – 73 | Plăci maxime.

Măsuri terestre

9824/5 – 75 | Trasarea pe teren a reţelelor de conducte, canale şi cable.
8591/1 – 75 | Amplasarea în localităţi a reţelelor edilitare subterane, executate în săpătură.
9312 – 87 | Subtraversări de căi ferate şi drumuri cu conducte, în afara localităţilor. Prescripţii de proiectare.
4377 – 76 | Compensatoare de dilatare. Compensatoare plane în formă de U, L şi Z. Prescripţii de calcul.

[top]


NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA CONDUCTELOR DE ADUCŢIUNE ŞI A REŢELELOR DE ALIMENTARE CU APĂ ŞI CANALIZARE ALE LOCALITĂŢILOR

Indicativ I 22-99
Înlocuieşte I 22-84

Cuprins

* PREVEDERI GENERALE
* DOMENIUL DE UTILIZARE ŞI CARACTERISTICI PRINCIPALE ALE TUBURILOR
* PROIECTAREA CONDUCTELOR DE ADUCŢIUNE ŞI REŢELELOR DE ALIMENTARE CU APĂ ŞI DE CANALIZARE
* EXECUTAREA CONDUCTELOR DE ADUCŢIUNE ŞI A REŢELELOR DE ALIMENTARE CU APĂ ŞI DE CANALIZARE
* PROBA DE PRESIUNE A CONDUCTELOR DE ADUCŢIUNE ŞI A REŢELELOR DE ALIMENTARE CU APĂ ŞI DE CANALIZARE
* VERIFICĂRI, ÎNCERCĂRI ŞI PROBE ÎN VEDEREA PUNERII ÎN FUNCŢIUNE A CONDUCTELOR DE ADUCŢIUNE ŞI A REŢELELOR DE ALIMENTARE CU APĂ ŞI CANALIZARE
* PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII
* PREVENIREA ŞI STINGEREA INCENDIILOR
* Anexa I: LISTA REGLEMENTĂRILOR TEHNICE
 * Anexa II: LISTĂ CU NORMELE SPECIFICE DE SECURITATE A MUNCII ŞI/SAU COMPLEMENTARE
* Anexa III: LISTA PROCESELOR-VERBALE CONF. "REGULAMENTULUI DE RECEPŢIE A LUCRĂRILOR DE CONSTRUCŢII ŞI A INSTALAŢIILOR AFERENTE ACESTORA" (H.G. NR. 273/94)
* Anexa IV: PROCES-VERBAL
* Anexa V
* Anexa VI: PROCES-VERBAL DE RECEPŢIE LA TERMINAREA LUCRĂRILOR
* Anexa VII
* Anexa VIII
* Anexa IX: Model de ordin de lucru pentru lucrări de exploatare şi întreţinere a reţelelor de distribuţie

1. PREVEDERI GENERALE

1.1 Prevederile din prezentul normativ se aplică la proiectarea şi executarea conductelor de aducţiune şi a reţelelor de alimentare cu apă şi de canalizare ale localităţilor.

1.2. La realizarea conductelor de aducţiune şi a reţelelor de alimentare cu apă şi de canalizare ale localităţilor se pot utiliza tuburi din:

- fontă ductilă (FD);

- polietilenă de înaltă densitate (PEID);

- poliester armat cu fibre de sticlă şi inserţie de nisip (PAFSIN);

- beton precomprimat (BP);

- beton armat (BA);

- beton simplu (BS);

- gresie ceramică (GC).

1.3. La realizarea conductelor de aducţiune şi a reţelelor de alimentare cu apă şi de canalizare ale localităţilor, se pot utiliza tuburi şi din alte materiale agrementate pentru alimentarea cu apă şi pentru evacuarea apelor de canalizare.

1.4. Prevederile prezentului normativ se aplică la realizarea lucrărilor noi, precum şi la refacerea, reabilitatea şi modernizarea lucrărilor existente.

1.5. Prevederile prezentului normativ au caracter de recomandare, cu excepţia celor care se referă la cerinţele de calitate, conform legii nr. 10/1995, care sunt obligatorii.

1.6. În cazul tronsoanelor de conducte amplasate în terenuri cu capacitate portantă redusă (mâluri, nămoluri, turbă etc.), prin proiect se precizează măsurile necesare în vederea asigurării rezemării corespunzătoare şi a stabilităţii conductelor.

1.7. În pământuri sensibile la umezire se respectă prevederile Normativului P.7.

1.8. În pământurile agresive, pentru tuburile din fontă ductilă, beton precomprimat, beton armat şi beton simplu se aplică măsuri de protecţie anticorozivă exterioară, conform datelor producătorilor.

1.9. Nu fac obiectul prezentului normativ:

- proiectarea şi executarea instalaţiilor de alimentare cu apă şi canalizare din interiorul clădirilor;

- executarea reţelelor de conducte subterane fără săpătură deschisă.

1.10. Tuburile din PEID şi PAFSIN nu se utilizează la reţelele amplasate în locuri în care în timpul exploatării pot fi deteriorate prin lovire (atunci când sunt montate aerian) şi nu se poate asigura protecţia împotriva loviturilor accidentale;

1.11. La tuburile din PEID şi PAFSIN, pentru reţelele montate îngropat în terenuri cu conţinut de substanţe agresive, se iau măsuri de protecţie conform datelor producătorilor.

[top]

2. DOMENIUL DE UTILIZARE ŞI CARACTERISTICI PRINCIPALE ALE TUBURILOR

2.1. Tuburi din fontă ductilă (FB)

Domeniul de utilizare

2.1.1. Tuburile, piesele de legătură şi accesoriile din FD, montate îngropat sau aerian, se utilizează la transportul apei sub presiune, sau cu nivel liber, cu temperaturi între 0oC şi 40oC.

2.1.2. Tuburile, piesele de legătură şi accesoriile sunt fabricate de regulă:

  • cu mufă la o extremitate şi cu capăt drept la cealaltă;

  • cu flanşe la ambele capete;

  • cu mufă şi capete drepte speciale, zăvorâte, care pot prelua eforturi axiale;

2.1.3. Pentru tuburile din FD se folosesc numai armături din fontă şi oţel.

Caracteristici dimensionale

2.1.4. Valorile nominale ale diametrelor interioare ale tuburilor centrifugate, exprimate în milimetri, sunt egale cu numărul care exprimă diametrul nominal Dn.

2.1.5. Diametrele nominale Dn standardizate ale tuburilor şi pieselor de legătură, în fabricaţie pentru apă potabilă sau industrială sunt cuprinse între 40 şi 2000 mm.

2.1.6. Diametrele nominale Dn standardizate ale tuburilor şi pieselor, în fabricaţie, pentru ape uzate sunt cuprinse între 100 şi 1800 mm.

2.1.7. Lungimile standardizate ale tuburilor cu mufă şi capăt drept pentru alimentări cu apă sunt:

Dn (mm) | Lungimi standardizate (fără lungimea mufei)
40 şi 50 | 3,00
60-600 | 5,00;5,50;6,00
700 şi 800 | 5,50;6,00;7,00
900-1400 | 6,00;7,00;8,15
1500-2000 | 8,15

Abateri: - pentru lungimea standardizată 8,15 m - abatere ± 150 mm

- pentru celelalte lungimi standardizate - abatere ± 100 mm

Alte lungimi se pot realiza prin acord cu producătorul.

2.1.8. Lungimile standardizate ale tuburilor cu flanşe sunt:

Tipul tubului | Dn (mm) | Lungimi standardizate (m)
Tuburi cu flanşe turnate | 40-2000 | 0,50;1,0;2,0;3,0
Tuburi cu flanşe sudate sau asamblate cu şuruburi | 40-600 700-1000 1100-2000 | 2,0;3,0;4,0;5,0 2,0;3,0;4,0;5,0;6,0 4,0;5,0;6,0;7,0

2.1.9. Lungimile standardizate ale tuburilor cu mufă şi capăt drept pentru canalizare sunt:

Dn (mm) | Lungimi standardizate (fără lungimea mufei) (m)
100-600 | 6,00
700-1000 | 7,00
1200 | 8,26
1400 | 8,19
1600 | 8,18
1800 | 8,17

Alte lungimi se pot realiza prin acord cu producătorul.

Caracteristicile fizico-mecanice

2.1.10. Tuburile şi racordurile fabricate din fontă ductilă conform SREN 545, au următoarele caracteristici:

Specificaţii | Tipul tuburilor | ISO 2531
Rezistenţa minimă la tracţiune Rm (MPa) | Tuburi centrifugate Racorduri turnate | 420 400
Limită elastică minimă la 0,2 Rp02 (MPa) | Tuburi centrifugate Racorduri turnate | 270 Mpa când: A Image400.gif (303 bytes) 12 % şi Dn 1000 A Image400.gif (303 bytes) 10% şi Dn > 1000 300 MPa pentru alte cazuri
Întindere minimă la rupere A (în %) | Tuburi centrifugate Racorduri turnate | 10% DN Image401.gif (303 bytes) 1000 7% DN > 1000 5%
Duritate maximă HB (duritate Brinell - în kg/mm2) | Tuburi centrifugate Racorduri turnate | 230 250

2.2. Ţevi din polietilenă de înaltă densitate (PEID)

Domeniul de utilizare

2.2.1. Ţevile şi racordurile din PEID se folosesc în sistemele de transport ale apei sub presiune sau cu nivel liber, ele se montează îngropat.

2.2.2. Atunci când sunt montate aerian, conductele din PEID se amplasează numai în locurile unde este posibil să se asigure protecţie împotriva lovirilor şi a radiaţiei solare.

2.2.3. Conductele din PEID pot fi montate şi în galerii edilitare, sub nivelul cablurilor, asigurându-se o distanţă pe verticală de minimum 0,50 m.

2.2.4. Pentru tuburile din PEID se folosesc armături din mase plastice, din fontă ductilă, fontă cenuşie sau oţel.

Caracteristicile dimensionale

2.2.5. Caracteristica dimensională de referinţă pe baza căreia se aleg ţevile şi racordurile din PEID este diametrul exterior al tronsonului tubului (cotat ca diametru nominale, Dn).

2.2.6. Corespunzător unui diametru exterior de ţeavă, se produc diferite grosimi de perete grupate în serii unitare tipo-dimensionale. Elementul dimensional de referinţă în cadrul unei serii unitare este raportul dimensional standard (SDR) exprimat prin relaţia:

SDR = Diametrul nominal (valoare minimă)/Grosime perete (valoare minimă)

Acest raport este constant pentru seria unitară corespunzătoare.

Valorile medii uzuale ale acestui raport sunt:

SDR=6,0; 7,5; 9,0; 11,0; 14,0; 17,0; 21,0; 26,0; 33,0.

2.2.7. Gama uzuală de diametre pentru ţevile din PEID este:

Dn = 16 mm până la 1600 mm, cu clase de presiune cuprinse între 3,2 şi 16 bari;

Ţevile până la Dn Image401.gif (303 bytes) 110 mm se livrează fie în bare de lungimi diferite, fie în colaci.

2.2.8. Lungimile uzuale de livrare ale ţevilor în bare sunt 6 m, 8 m şi 12 m.

Caracteristici fizico-mecanice

2.2.9. Clasificarea mărcilor uzuale de PEID, conform ISO 12162 şi ISO 4427, utilizate în fabricaţie, are la bază rezistenţa minimă echivalentă (MRS) şi este ilustrată în tabelul următor;

Clasificarea mărcilor de (PEID) | Rezistenţa minimă echivalentă (MRS) (MPa) | Rezistenţa hidrostatică de proiectare (HDS) (MPa)
PE 100 | 10,0 | 8,0
PE 80 | 8,0 | 6,3
PE 63 | 6,3 | 5
PE 40 | 4,0 | 3,2
PE 32 | 3,2 | 2,5

Rezistenţa minimă echivalentă (MRS) reprezintă rezistenţa echivalentă a tubului, pentru care ruperea se produce după 50 de ani sau mai mult.

HDS = MRS/C, în care C este coeficientul de operare.

2.2.10. Coeficientul de operare ia în considerare condiţiile de aplicare, pozare etc.

Valoarea minimă a coeficientului de operare pentru aplicaţii în domeniul alimentării cu apă este Cmin = 1,25.

2.2.11. Principalele caracteristici ale PEID sunt:

Caracteristica | U/M | PEID
Densitate | kg/m3 | 945-960
Limita de curgere | N/mm2 | 20-23
Alungirea la rupere | % | > 600
Modulul de elasticitate de fluaj la pliaj | N/mm2 | 1200
Coeficientul de dilatare lineară | mm/m | 0,14
Coeficientul de conductibilitate termică la 20oC | W/mK | 0,4

2.3. Tuburi din poliester armat cu fibră de sticlă cu inserţie de nisip (PAFSIN)

Domeniul de utilizare

2.3.1. Tuburile din PAFSIN se folosesc la transportul apei sub presiune, sau cu nivel liber, în domeniul alimentărilor cu apă potabilă, industrială şi la transportul lichidelor corozive şi pentru canalizări.

Caracteristicile dimensionale

2.3.2. Tuburile din PAFSIN se fabrică în gama diametrelor nominale Dn 150 mm până la Dn 2400 mm şi la comandă specială până la Dn 3000 mm.

2.3.3. Lungimea standardizată de livrare este de 6,0 m.

2.3.4. Sistemul de îmbinare se realizează prin mufe executate din tronsonul de conductă şi prevăzut cu garnituri EPDM (polimer de etilen propilenă). Tuburile din PAFSIN se fabrică şi cu sisteme de îmbinare speciale.

Caracteristici fizico-mecanice

2.3.5. Conductele pot fi utilizate la presiuni de exploatare între 4 şi 25 bar, iar la comandă specială până la 35 bar.

2.3.6. Conductele se produc cu diferite grade de rigiditate, în funcţie de condiţiile de exploatare, după cum urmează:

- rigiditate SN 2500 N/m2, şi se folosesc în principal pentru reabilitări de conducte vechi, prin introducerea celor noi în interiorul conductelor existente;

- rigiditate SN 5000 N/m2, şi se folosesc pentru sarcini medii, pentru conducte îngropate în terenuri mixte, până la o adâncime de 3 m şi suprasarcină de trafic de 60 kN/roată.

- rigiditate SN 10000 N/m2, şi se folosesc pentru sarcini medii, pentru conducte îngropate în terenuri mixte până la o adâncime de 6 m şi suprasarcină de trafic de 60 kN/roată;

În cazuri speciale (adâncimi mult mai mari sau suprasarcini peste 60 kN/roată), se pot asigura tuburi cu rigidităţi mai mari.

2.4. Tuburi de beton precomprimat (BP)

Domeniul de utilizare

2.4.1. Tuburile din BP se utilizează la aducţiuni şi reţele de distribuţie sub presiune pentru alimentarea cu apă potabilă, industrială şi irigaţii:

2.4.2. Tuburile BP nu se utilizează la:

- transportul apelor uzate;

- conductele pe care se prevăd un mare număr de piese speciale (mai mult de 25 bucăţi pe km);

- conductele cu regim de lucru la presiuni mai mici decât presiunea atmosferică);

- conductele care transportă apă cu temperatura mai mare de 30oC;

2.4.3. La realizarea conductelor se utilizează:

- tuburi de presiune din beton precomprimat de dimensiuni şi presiuni conform STAS 7039;

- piese speciale din oţel sau fontă de dimensiuni şi presiuni corespunzătoare tuburilor utilizate;

- armături metalice (vane, compensatoare, hidranţi, aerisiri, etc.)

Caracteristici dimensionale

2.4.4. Tuburile de beton precomprimat se fabrică între dimensiunile de 100 mm şi 1500 mm, diametru nominal.

2.4.5. Tunurile din beton precomprimat se produc pentru clasele de fabricaţie: 7; 8,5; 10; 13; 16 şi 19. Cifra caracteristică clasei de fabricaţie (Po) reprezintă presiunea interioară maximă la care tubul poate fi folosit, fără alte solicitări decât această presiune şi fără ca în pereţii acestuia să apară efortul de întindere.

2.4.6. Alegerea clasei de fabricaţie, se face conform datelor producătorului.

2.5. Tuburi din beton armat (B.A.)

Domeniul de utilizare

2.5.1. Tuburile din beton armat se utilizează la:

- aducţiuni pentru alimentări cu apă potabilă şi industrială, sub presiune sau cu nivel liber;

- canalizări cu nivel liber.

2.5.2. Tuburile din beton armat nu se utilizează în regim de lucru la presiuni mai mici decât presiunea atmosferică.

Caracteristici dimensionale

2.5.3. Tuburile din beton armat se fabrică între dimensiunile de 800 mm şi 2200 mm, diametrul nominal.

2.6. Tuburi din beton simplu (B.S.)

Domeniul de utilizare

2.6.1. Tuburile din beton simplu, circulare sau ovoide, se utilizează la:

- canalizarea cu nivel liber a apelor uzate şi meteorice;

- transportul cu nivel liber a apei potabile sau industriale.

2.6.2. Tuburile din beton simplu prefabricate nu se utilizează la presiuni mai mici decât presiunea atmosferică.

2.6.3. La realizarea conductelor de alimentare cu apa potabilă sau industrială care funcţionează cu nivel liber sau a canalelor şi colectoarelor de canalizare care funcţionează cu nivel liber, se utilizează tuburi din BS şi piese de îmbinare cu inel de cauciuc.

Caracteristici dimensionale

2.6.4. Tuburile din beton simplu se fabrică între dimensiunile de 100 mm şi 1500 mm cele circulare, şi între 300 x 450 mm şi 1000 x 1500 mm cele ovoide.

2.7. Tuburi din gresie ceramică (G.C.)

Domeniul de utilizare

2.7.1. Tuburile din gresie ceramică se utilizează la canalizarea cu nivel liber a apelor uzate agresive chimic, în limitele de agresivitate stabilite conform STAS 3050 "Gresie ceramică încercări fizice, mecanice şi chimice"

2.7.2. Tuburile din gresie ceramică nu se utilizează la:

- conductele de refulare a apelor uzate;

- conductele cu regim de lucru în presiuni mai mici decât presiunea atmosferică.

2.7.3. La realizarea reţelelor se utilizează:

- tuburi din gresie ceramică, conform STAS 1743;

- piese speciale din gresie ceramică, conform STAS 1743 "Ramificaţii-dimensiuni" şi Coturi-dimensiuni";

- piese speciale metalice izolate anticoroziv;

- armături metalice izolate anticoroziv sau din materiale anticorozive.

Caracteristici dimensionale

2.7.4. Tuburile din gresie ceramică se fabrică între dimensiunile de 75 mm şi 1000 mm, diametru nominal.

[top]

3. PROIECTAREA CONDUCTELOR DE ADUCŢIUNE ŞI REŢELELOR DE ALIMENTARE CU APĂ ŞI DE CANALIZARE

Generalităţi

3.1. La proiectarea reţelelor de alimentare cu apă a unei localităţi se respectă prevederile S.R. 4163-1, SR 4163-2 şi STAS 6819.

Proiectarea reţelelor exterioare de canalizare se va face conform STAS 3051.

Determinarea cantităţilor de apă potabilă şi de combatere a incendiilor pentru localităţi se face în conformitate cu SR 1343.

3.2. Clasa de importanţă a reţelelor de apă şi canalizare se stabileşte conform prevederilor SR 4163-1.

3.3. Amplasarea în plan şi pe verticală a reţelelor se face în conformitate cu prevederile STAS 8591-1 şi SR 4163-1.

3.4. Adâncimea de fundare a tuburilor nu poate fi mai mică decât adâncimea de îngheţ, conform STAS 6054.

3.5. Calculul hidraulic al reţelelor de alimentare cu apă şi de canalizare se face conform STAS 4163-2 şi STAS 3051 şi/sau pe baza datelor producătorilor.

3.6. Verificarea de rezistenţă a tuburilor se face prin compararea solicitărilor de rupere indicate de producători, cu solicitările maxime realizate din combinarea diverselor cazuri de încărcare, ţinând seama de modul de rezemare a tuburilor şi de tipul patului de fundare (nisip sau fundaţii de beton).

3.7. Dimensionarea de rezistenţă a reţelelor se face după un calcul static prealabil, prin care se stabilesc solicitările la care sunt supuse elementele de construcţie.

3.8. Calculul static a reţelelor îngropate cât şi a celor supraterane pozate în galerii edilitare, traversări de văi, cursuri de apă sau căi de comunicaţii se face luând în considerare încărcările din SR 6819 care ţine seama de gruparea prevăzută în STAS 10101.

3.9. La proiectarea reţelelor de alimentare cu apă, în proiect se prevăd măsuri care să limiteze efectul lovirii de berbec.

3.10. La proiectarea conductelor de aducţiune şi a reţelelor de alimentare cu apă se prevăd:

- armături de închidere (robinete) ventile de aerisire-dezaerisire - golire, hidranţi de incendiu, fântâni publice, cismele cu jet;

- cămine pentru armături şi branşamente;

- compensatoare de montaj sau pentru preluarea dilatării;

- masive de ancoraje şi masive pentru probe de presiune necesare pentru preluarea eforturilor axiale la conductele din fontă ductilă şi PAFSIN, cu mufe nezăvorâte şi la conductele cu tuburi din beton;

- dispozitive de măsură şi control.

3.11. La proiectarea reţelelor de canalizare exterioare se prevăd, după caz, următoarele construcţii accesorii:

- cămine de vizitare;

- camere de intersecţie;

- guri de scurgere;

- guri de zăpadă;

- cămine de spălare.

3.12. În proiect, se stabilesc fazele determinante, când lucrările trebuie supuse verificării de către organele Inspecţiei de Stat în Construcţii, Lucrări Publice şi Amenajarea Teritoriului conform Legii privind calitatea în construcţii (Legea nr. 10/95).

Reţelele cu tuburi din fontă ductilă (FD)

3.13. Pentru calculul static al conductelor din FD se utilizează metodele de calcul specificate în norma europeană SREN 545, respectându-se şi/sau datele producătorilor.

Reţelele cu tuburi din polietilenă de înaltă densitate (PEID)

3.14. Dimensionarea reţelelor cu tuburi din PEID se face numai pe baza solicitărilor interioare, respectiv presiunea din conductă.

3.15. Pentru dimensionarea ţevilor din PEID, se utilizează formula lui Lame pentru ţevi subţiri.

P = 2sai / SDR - 1

în care:

P - presiunea maximă de lucru admisă în exploatare, în MPa

SDR - raportul dimensional standard

sai - rezistenţa admisibilă la încovoiere în direcţie inelară, în MPa, care se manifestă în peretele ţevii (rezistenţa hidrostatică de proiectare HDS).

Reţelele cu tuburi din poliester armat cu fibră de sticlă cu inserţie de nisip (PAFSIN)

3.16. Tuburile din PAFSIN se aleg conform datelor producătorilor.

Reţelele cu tuburi din beton precomprimat

3.17. Tuburi din beton precomprimat se aleg în funcţie de clasele de fabricaţie şi a datelor producătorilor.

Reţelele cu tuburi din beton armat (BA)

3.18. Stabilirea sarcinilor fundamentale şi accidentale, în vederea alegerii tuburilor din beton armat, se face conform prevederilor STAS 10107.

Reţelele cu tuburi din beton simplu (BS)

3.19. Stabilirea sarcinilor fundamentale şi accidentale se face conform prevederilor STAS 3051 şi STAS 816.

3.20. Verificarea de rezistenţă a tuburilor se face prin compararea solicitărilor de rupere indicate în proiectele produselor cu solicitările maxime, rezultate din combinarea diferitelor cazuri de încărcare, ţinând seama şi de tipul patului de fundare (nisip sau beton).

Reţelele cu tuburi din gresie ceramică (GC)

3.21. Verificarea de rezistenţă a tuburilor se face prin compararea solicitărilor de rupere, STAS 1743, cu solicitările maxime, rezultate din combinarea diferitelor cazuri de încărcare, ţinând seama şi de tipul patului de fundare (nisip sau beton).

[top]

4. EXECUTAREA CONDUCTELOR DE ADUCŢIUNE ŞI A REŢELELOR DE ALIMENTARE CU APĂ ŞI DE CANALIZARE

TRANSPORTUL, MANIPULAREA ŞI DEPOZITAREA

4.1. Transportul, manipularea şi depozitarea tuburilor se face astfel încât acestea să nu se deterioreze în timpul transportului, la încărcare, descărcare şi la depozitarea pe şantier sau în depozitele special amenajate.

4.2. Transportul se asigură cu vehicule dotate cu dispozitive sau elemente care să asigure stabilitatea încărcăturii, integritatea, protecţia la lovituri a tuburilor sau a izolaţiei lor, evitarea frecării de platformele de transport sau ghidaje.

4.3. Încărcarea şi descărcarea se asigură cu dispozitive adecvate, utilizând cabluri metalice sau lanţuri, învelite în cauciuc sau plastic, care să nu deterioreze protecţia interioară sau exterioară a capetelor care se îmbină şi să împiedice frecarea de ghidaje sau de sol etc.

4.4. Depozitarea tuburilor, pieselor de îmbinare şi a accesoriilor se face pe diametre în stive omogene, stabile, pe suprafeţe plane, cu palete, suporţi şi/sau distanţieri, amplasate în exterior sub copertine sau în magazii pe înălţime şi la temperaturi conforme cu datele producătorilor.

4.5. Tuburile se descarcă direct din mijloacele de transport de-a lungul tranşeei cu respectarea următoarelor reguli:

- descărcarea cât mai aproape de tranşee pentru a se evita manevre ulterioare suplimentare;

- descărcarea pe partea opusă depozitelor de pământ rezultate din săpătură, astfel încât să poată fi uşor coborâte peste marginea tranşeei pentru pozarea lor;

- respectarea distanţelor prevăzute în normele de protecţie a muncii;

- aşezarea tuburilor pe generatoare, fără să se sprijine pe mufe sau pe capetele drepte.

Transportul, manipularea şi depozitarea tuburilor din fontă ductilă (FD)

4.6. Transportul tuburilor din fontă ductilă se efectuează cu ajutorul vehicolelor cu platforme, tuburile fiind împănate sau ancorate pentru reducerea riscurilor de deterioare în timpul transportului.

4.7. Vehicolele trebuie să fie corespunzătoare transportului şi operaţiunilor de încărcare-descărcare a tuburilor şi pieselor de îmbinare din fontă ductilă.

Se respectă următoarele reguli de bază:

- evitarea oricărui contact între elementele de conducte şi suprafeţele metalice;

- evitarea oricărui contact direct ale tuburilor cu planşeul remorcii prin aşezarea de scânduri de lemn pe platformă;

- asigurarea încărcării şi descărcării tuburilor în condiţii de siguranţă, folosindu-se chingi textile sau cârlige acoperite cu materiale care să nu deterioreze tuburile;

- fixarea încărcăturii cu ajutorul unor chingi textile şi a unor sisteme de extensoare cu levier.

4.8. La manevrarea tuburilor se evită:

- târârea tuburilor pe sol pentru a nu se degrada izolaţia exterioară;

- căderea tuburilor pe sol, chiar interpunând elemente elastice;

- depozitarea tuburilor în locuri cu factori de risc de lovire, izbire etc.;

- depozitarea tuburilor pe pietre mari sau instabile.

4.9. La manevrarea şi transportul tuburilor cu izolaţie specială la exterior, se respectă măsurile prevăzute de furnizor.

4.10. Depozitarea pe şantier a tuburilor, pieselor de legătură şi a accesoriilor trebuie să permită gestionarea acestora şi facilitarea operaţiilor de manevrare, ţinând seama de următoarele:

- suprafaţa de depozitare trebuie să fie plană;

- trebuie să se evite terenurile mlăştinoase, solurile mişcătoare, solurile corozive;

- tuburile se depozitează pe diametre în stive omogene şi stabile, urmând un plan raţional de stocare;

- folosirea intercaloarelor (suporţi sau distanţieri) din lemn (scânduri, colţari);

- reducerea la minim a duratei de depozitare;

- pentru tuburile cu izolaţii speciale, se respectă datele producătorilor.

4.11. Tuburile livrate în pachete se depozitează în stive pe intercaloare de 80 x 80 x 2600 mm, cu trei sau patru pachete pe rând şi nedepăşind o înălţime de stocare de 2,50 m. Se controlează periodic starea pachetelor, în special starea şi tensiunea fier-balotului, ca şi stabilitatea generală a stivelor.

Transportul, manipularea şi depozitarea tuburilor din polietilenă de înaltă densitate (PEID)

4.12. Tuburile din PEID se livrează şi se transportă orizontal, în pachete ambalate, pentru diametrele de la Dn>110 mm, iar pentru Dn Image401.gif (303 bytes) 110 mm în colaci sau pe tamburi. În timpul anotimpului călduros, tuburile, racordurile şi piesele din PEID se transportă acoperite cu prelate.

4.13. Tuburile din PEID cu Dn>110 mm se aşează în stive cu înălţimea maximă de 1,5 m.

4.14. Tuburile din PEID se depozitează în magazii sau locuri acoperite şi ferite de soare. Depozitarea se face pe suprafeţe orizontale betonate sau balastate, folosindu-se palete. Se respectă prevederile legale privind depozitarea materialelor combustibile.

4.15. Piesele de legătură şi accesoriile se depozitează în rafturi, pe sortimente şi dimensiuni.

4.16. Este interzisă târârea sau rostogolirea tuburilor din PEID, manevrându-se numai prin ridicare.

4.17. Pentru transportul tuburilor se folosesc camioane cu platforme, care să asigure materialele împotriva eventualelor deteriorări.

4.18. În timpul transporturilor se recomandă protejarea tuburilor împotriva căderilor pe pietriş sau gudroane.

4.19. Pe şantier, tuburile se stochează pe suprafeţe plane şi amenajate (fără pietre ieşite în afară). Pentru stocarea mai lungă este indicat să se evite contactul direct cu solul, folosind palete.

4.20. Colacii din PEID se stochează de preferinţă culcaţi. În acest caz, suprapunerea colacilor nu va depăşi înălţimea de un metru.

4.21. Pentru tuburile înfăşurate pe tamburi aşezaţi pe suprafeţe plane este obligatorie sprijinirea de o parte şi de alta a tamburului, atât pentru ambalajele pline cât şi pentru cele goale. Pe şantier sprijinirea se poate realiza cu ajutorul penelor sau a cărămizilor.

4.22. În timpul transportului cu camionul tamburul se aşează astfel încât să se sprijine în patru puncte de platformă şi totodată, legat cu chingi, pentru ca eforturile să se exercite asupra tamburului şi nu asupra tubului.

4.23. Legarea în chingi a tubului, înfăşurat pe tambur, realizată strat cu strat, se păstrează până la utilizarea pe şantier. În caz de utilizare parţială extremitatea exterioară liberă, se ancorează înainte de orice manevrare.

Transportul, manipularea şi depozitarea tuburilor din poliester armat cu fibre din sticlă şi inserţie de nisp (PAFSIN)

4.24. Tuburile din PAFSIN nu trebuie să suporte sarcini de impact, fiind coborâte fără a se lăsa să cadă. Manipularea tuburilor trebuie realizată astfel încât acestea să nu fie rostogolite sau târâte pe teren dur sau cu pietre care pot produce deteriorări.

4.25. Tuburile standard din PAFSIN sunt livrate cu piesele de legătură corespunzătoare. Tipul de ambalare depinde de mijlocul de transport (rutier, ferorviar sau naval). Tuburile din PAFSIN sunt de obicei ambalate astfel ca să menţină tuburile într-o poziţie care să asigure sprijinirea pe generatoare şi să le protejeze împotriva sarcinilor exterioare.

4.26. La expedierea tuburilor cu diametre diferite, se poate utiliza "telescoparea" (tuburile cu diametrul mai mic sunt introduse în interiorul celor cu diametrul mai mare), prevăzându-se, după caz, pene pentru fixare. Descărcarea tuburilor pe şantier (scoaterea unora din celelalte) trebuie să se facă astfel încât să se evite orice deterioare a suprafeţelor atât ale tuburilor cu diametrul mai mic, cât şi a celor cu diametrul mai mare. Înainte de descărcarea tuburilor, trebuie să se asigure personalul necesar şi echipamentul mecanic corespunzător.

4.27. Pentru ridicarea tuburilor din PAFSIN nu se folosesc suporţii de lemn ai cadrelor în care se transportă tuburile. Nu se permite folosirea cârligelor pentru ridicarea tuburilor de la capete.

4.28. Depozitarea tuburile din PAFSIN se face asemănător cu depozitarea tuburilor din PEID, drepte, conform prevederilor art. 4.13 şi 4.14.

Transportul, manipularea şi depozitarea tuburilor din beton precomprimat (BC)

4.29. Transportul, manipularea şi depozitarea tuburilor din beton precomprimat se face în conformitate cu prevederile STAS 7039.

Transportul, manipularea şi depozitarea tuburilor din beton armat (BA)

4.30. Transportul, manipularea şi depozitarea tuburilor din armat, se face în conformitate cu prevederile STAS 9530.

Transportul, manipularea şi depozitarea tuburilor din beton simplu (BS)

4.31. Transportul, manipularea şi depozitarea tuburilor din beton simplu se face în conformitate cu prevederile STAS 816.

4.32. Tuburile vor fi aşezate în zona de lucru de-a lungul şanţului, astfel încât să reazeme pe talpă (în cazul tuburilor cu talpă) sau pe generatoare în cazul tuburilor cu mufă.

Transportul, manipularea şi depozitarea tuburilor din gresie ceramică (GS)

4.33. Transportul, manipularea şi depozitarea tuburilor din gresie ceramică, se face în conformitate cu prevederile STAS 1743.

TRASAREA LUCRĂRILOR ŞI EXECUTAREA SĂPĂTURILOR

4.34. Trasarea pe teren a conductelor se face conform prevederilor STAS 9824-5.

4.35. Execuţia tranşeelor pentru pozarea conductelor se face cu respectarea prevederilor proiectului, a normelor de protecţie a muncii în construcţii, a condiţiilor locale de teren, precum şi a datelor producătorilor.

4.36. Săpătura la tranşee se constituie patul de pozare (definit conform SR 4163-3) se execută exclusiv manual şi cu puţin timp înainte de montarea tuburilor, pentru a evita înmuierea terenului prin apa de ploaie sau de infiltrare.

4.37. Patul de pozare, precum şi gradul de compactare al acestuia se stabilesc pe baza datelor producătorilor.

4.38. Pentru pozarea tuburilor, în vederea respectării pantei longitudinale, se poate adopta una din următoarele metode:

- jaloane de nivel (teuri);

- nivele cu luneta;

- aparate cu laser

4.39. Tranşeele se execută pe traseul, lăţimea panta şi adâncimea indicate în proiect.

4.40. Sprijinirea pereţilor tranşeei se face conform prevederilor din proiect cu recomandarea ca elementele de sprijinire să fie astfel fixate încât să permită montarea elementelor de conductă, fără pericol de prăbuşire a malurilor.

4.41. Fundul tranşeei trebuie să respecte panta şi adâncimea indicată în proiect. În caz de teren instabil, prin proiect se specifică lucrările suplimentare pentru realizarea unei fundaţii stabile.

4.42. La fundul tranşeei se realizează un pat de pozare cu o grosime conform datelor producătorului. În solul nisipos, se poate profila fondul tranşeii fără a mai fi nevoie să se realizeze un pat de pozare. Se recomandă ca circa 2 cm din patul de pozare să rămână necompactaţi, astfel încât tubul să se aşeze pe pat.

4.43. Materialul pentru patul de pozare se selectează cu grijă, astfel încât să răspundă cerinţelor din proiect, recomandându-se folosirea numai de material granular. Nu se folosesc materiale din soluri organice sau soluri cu granulaţie fină, cu plasticitate de la medie la mare.

4.44. Suprafaţa patului de pozare trebuie să fie continuă, netedă şi să nu conţină particule mari care pot produce încărcări punctiforme asupra tubului.

4.45. Respectarea unghiului de rezemare a conductei pe patul de pozare şi realizarea umpluturii în zona specială sunt obligatorii la conductele din PEID, PAFSIN şi beton simplu.

4.46. Se asigură rezemarea conductei pe toată lungimea acesteia, respectându-se panta de montaj proiectată şi iau măsuri împotriva alunecării în cazul pantelor pronunţate.

4.47. Executarea patului de pozare şi montarea conductelor se vor face numai în absenţa apei.

4.48. Se evită inundarea accidentală a tranşeelor când conducta este montată şi neacoperită, situaţie care poate conduce la flotarea conductei.

4.49. Până la efectuarea probei de presiune, se face o umplutură parţială lăsând îmbinările libere pentru a se controla etanşeitatea acestora.

4.50. Schimbările de direcţie se execută în funcţie de materialul conductei şi de sistemul de îmbinare, prin:

- montarea curbelor prevăzute în proiect;

- montarea tuburilor înclinate în mufe până la unghiul maxim admis de producător;

- folosirea capacităţii de curbare a ţevilor din PEID

4.51. Pentru adâncimea şanţului până la 5,00 m, în care se pozează tuburile din beton sau beton armat, se recomandă următoarele lăţimi de şanţ:

- la săpături cu taluz, lăţimea fundului va fi: Dexterior + 50 cm;

- la săpături verticale, lăţimea fundului va fi: Dexterior + 80 cm, exclusiv grosimea sprijinilor.

Pentru tuburile din alte materiale, lăţimea şanturilor se stabileşte pe baza datelor producătorilor.

4.52. Pentru adâncimea şanţului mai mare de 5,00 m, lăţimea şanţului se determină pe baza tehnologiei adoptate pentru execuţie.

4.53. În dreptul mufelor se adânceşte săpătura, realizându-se groapa cu lungimea şi adâncimea calculată în funcţie de dimensiunile mufei.

4.54. În terenuri stâncoase sau cu portanţă redusă, la montarea tuburilor, se prevede executarea unei săpături mai adânci, sub cota de pozare şi se umple cu nisip sau balast compact, respectându-se condiţiile de pozare prevăzute de SR 4163-3.

4.55. Ultimul strat de săpătură a tranşeii, de aproximativ 25 cm în cazul terenurilor argiloase, se execută cu puţin timp înainte de montarea tuburilor, pentru a evita înmuierea acestuia prin apa de ploaie sau de infiltraţii.

4.56. În cazul terenurilor cu apă subterană, ultimul strat de săpătură se execută obligatoriu concomitent cu epuizarea apelor sub cota de pozare a tuburilor.

4.57. Pe durata execuţiei, conductele trebuie protejate împotriva pătrunderii corpurilor străine, prin dopuri, panouri, flanşe oarbe.

4.58. Armăturile grele se vor sprijini, de regulă, pe masive de rezemare, iar montarea acestora se face fără a supune conductele la eforturi.

LANSAREA TUBURILOR

4.59. Verificarea dimensiunilor şi caracteristicilor tuburilor se face atât la primirea acestora pe şantier, cât şi la depozitarea pe marginea şanţului. Verificarea are ca obiect: aspectul, dimensiunile tuburilor, eventualele degradări din transport sau manevrări anterioare.

4.60. Verificările pe şantier se efectuează cu şabloane speciale şi se referă în special la extremităţile tubului, în scopul realizării corecte a îmbinării. Verificarea pe şantier nu scuteşte producătorii de obligaţia verificării tuburilor.

4.61. Lansarea în tranşee a tuburilor se face astfel încât să se evite orice ciocnire a acestora.

4.62. Nu se utilizează cabluri sau lanţuri neprotejate. Se recomandă folosirea chingilor late, evitându-se astfel deteriorarea stratului superficial al tuburilor. Pentru dirijarea tuburilor grele se pot folosi funii legate de capetele tubului.

4.63. În funcţie de condiţiile de montare, de greutatea tuburilor şi de utilajele utilizate, prin proiect, se prevede modul de lansare a tuburilor, în funcţie de felul tranşeii şi a tehnologiei de sprijinire a pereţilor.

4.64. Tuburile cu diametrul mai mare de 400 mm se trag pe orizontală (pe fundul tranşeii) cu ajutorul unor cărucioare.

ÎMBINAREA TUBURILOR

Îmbinarea tuburilor din fontă ductilă (FD)

4.65. Îmbinarea tuburilor din fontă ductilă se realizează

cu mufe:

- automate, tuburi şi racorduri cu Pn de la 60 la 600;

- mecanice, tuburi şi racorduri cu Dn de la 60 la 1000;

- zăvorâte, tuburi şi racorduri cu Dn de la 60 la 1000;

cu flanşe:

- flanşe libere (orientabile) pentru racorduri cu Dn de la 60 la 600

- flanşe fixe pentru tuburi cu Dn de la 60 la 1000 şi racorduri cu Dn de la 700 la 1000.

4.66. Îmbinările cu mufe automate se realizează prin introducerea capătului drept al unui tub în mufa altui tub cu o forţă de împingere proporţională cu diametrul tubului.

Etanşarea îmbinării este asigurată de inelul de elastomeri care se montează într-un lăcaş din interiorul mufei tubului. Se recomandă fixarea inelului de etanşare, înainte de montarea tubului pe poziţie.

4.67. Îmbinările cu mufe mecanice se utilizează în situaţiile în care împingerea tubului în mufă este greu de realizat (subsoluri, aglomerate, galerii etc.).

Etanşeitatea la îmbinările cu mufe mecanice este asigurată prin comprimarea axială a unui inel de îmbinare din elastomeri prin intermediul unei contraflanşe şi a unor buloane ce se sprijină pe gulerul exterior al mufei. Caracteristicile sale principale sunt:

- realizarea fără efort a montajului;

- posibilitatea de orientare a pieselor;

- joc axial şi devierea unghiulară

Îmbinările cu mufe mecanice se utilizează la conducte îngropate sau aeriene.

4.68. Îmbinările cu mufe zăvorâte asigură forţele axiale din conducte.

Asamblarea îmbinărilor zăvorâte se realizează prin introducerea capătului drept într-o mufă şi montarea sistemului de zăvorâre constituit dintr-un inel şi o contraflanşă fixată cu buloane.

4.69. La conductele executate din tuburi cu mufe, automate şi mecanice, punctele prevăzute cu dispozitive de închidere (robinete, clapete, flanşe-oarbe etc.) precum şi schimbările de direcţie se consideră puncte fixe. În aceste puncte se prevăd construcţii corespunzătoare de ancoraj, ţinându-se seama de presiunea de probă a conductei.

4.70. La schimbările de direcţie, ramificaţii, capete de conducte, reducţii etc., pentru preluarea eforturilor suplimentare la conducte cu mufe automate şi mecanice se execută masive de ancoraj conform prevederilor proiectului.

4.71. Îmbinările cu flanşe sunt constituite din două flanşe care se strâng cu buloane ale căror număr şi dimensiuni depind de Pn şi Dn. Etanşeitatea este asigurată prin compresiunea axială a unei garnituri din elastomeri prin strângerea buloanelor.

Îmbinările cu flanşe se prevăd în lucrările de suprafaţă şi în spaţii vizitabile (camere de robinete, galerii tehnice, staţii de pompare, rezervoare etc.).

Montarea conductelor din polietilenă de înaltă densitate (PEID)

4.72. Pozarea tuburilor în tranşee se realizează în ondulaţii, cu scopul de a compensa dilatarea acestora.

4.73. Îmbinarea tuburilor şi racordurilor din polietilenă se face uzual prin sudură sau cu flanşe.

4.74. Sudura se poate executa în două moduri:

- cap la cap cu disc (oglindă) cu rezistenţă, o sudură prin fuziunea capetelor;

- cu termoelemente pentru sudura pieselor electrosudabile (manşoane, coliere de priză);

4.75. Sudura cap la cap cu disc, cu rezistenţă electrică constă din pregătirea şi apoi încălzirea pieselor de asamblat (tub/tub, tub/racord, racord/racord) cu ajutorul unui disc cu rezistenţă în zona de sudură, la temperatura necesară şi din aplicarea asupra acestora a unei presiuni (presare) necesare, sudura realizându-se omogenă, fără aport suplimentar de material.

4.76. Sudura cu termoelemente a pieselor (manşoane, coliere de priză) constă în pregătirea şi apoi electrosudarea pieselor (manşoane, coliere de priză) pe tub cu ajutorul rezistenţelor încorporate în piese.

4.77. Realizarea sudurii cap la cap sau cu termoelemente, condiţiile în care se execută şi aparatura utilizată trebuie să corespundă datelor producătorilor.

4.78. Îmbinări cu flanşe se utilizează pentru intercalarea armăturilor la conductele de PEID (frecvent robinete), în care caz se sudează la conductă o piesă cu flanşe. Se recomandă folosirea manşonului electrosudabil, pentru sudarea piesei cu flanşe.

4.79. Este obligatorie corelarea flanşelor metalice adiţionale cu cele ale armăturilor, în funcţie de presiunea de calcul a conductei.

Îmbinarea tuburilor din poliester armat cu fibră de sticlă şi inserţie de nisip (PAFSIN)

4.80. Tuburile din PAFSIN se livrează în lungime standard de 6 m şi se furnizează în general cu piesa de racord corespunzătoare la unul din capete.

4.81. Se recomandă ca avansarea săpăturilor să se execute corelat cu montarea tuburilor.

4.82. Pentru respectarea prevederilor proiectului privind montarea armăturilor şi a pieselor speciale, tuburile din PAFSIN pot fi tăiate la lungimea necesară.

4.83. Înainte de coborârea tubului în tranşee în timpul instalării, se realizează o groapă de îmbinare (sau clopot) în dreptul racordării, pentru a permite asamblarea corespunzătoare a îmbinării, astfel ca greutatea conductei să fie preluată de corpul conductei şi nu de racord.

4.84. Pentru îmbinări unde nu se pot folosi piesele de racord obişnuite, se pot folosi:

- piesa de racord tip Gibault pentru PAFSIN;

- manşon dublu de îmbinare;

- coliere de racord.

4.85. Îmbinările tip Gibault constau dintr-un manşon, două flanşe, două inele de cauciuc, buloanele şi piuliţele necesare. Pentru montare se ajustează manşonul astfel încât să fie plasat central peste capetele de tub. Se trag flanşele Gibault şi inelele de cauciuc până la manşon, se introduc buloanele şi se înşurubează piuliţele care comprimă inelele de cauciuc pe capetele manşonului din conductă şi capătul drept al piesei de legătură.

4.86. Îmbinarea cu manşon dublu constă din două semicoliere din fontă încorporând două inele din cauciuc mulat, care strânse împreună asigură etanşarea.

4.87. Colierele de racord nu se dezasamblează înainte de folosire, slăbindu-se buloanele, pentru a permite ca racordul să alunece pe capetele drepte. Ambele capete drepte trebuie să fie marcate cu o linie pe circumferinţă, pentru a permite ca racordul să fie amplasat central peste îmbinare.

Îmbinarea tuburilor din beton precomprimat (BP)

4.88. Pentru realizarea îmbinării, primul tub cu mufă se aşează pe toată lungimea lui inclusiv mufa, pe fundul săpăturii, iar al doilea se suspendă pe chingi pe toată durata executării şi verificării îmbinării.

4.89. Înainte de montare, se verifică starea garniturii de cauciuc care nu trebuie să prezinte bavuri, fisuri, goluri aparente, zone arse etc. şi se curăţă interiorul mufei şi capătul drept al tubului cu care se face îmbinarea, după care se montează garnitura de cauciuc pe capătul drept al tubului.

Capătul drept al tubului suspendat se apropie până la distanţa de circa 1 cm de mufa tubului aşezat pe pământ, se centrează şi se introduce în mufă.

4.90. Împingerea tubului suspendat în mufa tubului aşezat pe pământ se face cu o pereche de scripeţi de tracţiune cu lanţ sau cabluri, evitându-se ciocnirea sau lovirea tuburilor.

În timpul montării unui tub, cele două tuburi anterioare rămân ancorate de dispozitivul de tragere.

4.91. Pe parcursul executării îmbinării se urmăreşte ca garnitura să ruleze în mufă în mod egal pe toată lungimea ei.

În cazul în care se constată că garnitura nu se rulează uniform, se scoate tubul suspendat şi se repetă operaţia de îmbinare.

Îmbinarea tuburilor din beton armat (BA)

4.92. Îmbinarea tuburilor din beton armat se realizează ca la tuburile din beton precomprimat, conform prevederilor de la articolele 4.88-4.91.

Îmbinarea tuburilor din beton simplu (BS)

4.93. Îmbinarea tuburilor din beton simplu se realizează ca la tuburile din beton precomprimat, conform prevederilor de la articolele 4.88-4.91.

4.94. Tuburile cu diametrul mai mic de 400 mm pot fi împinse în mufa tubului aşezat pe pământ cu o pârghie şi doi scripeţi de tracţiune, dispuşi câte unul pe fiecare parte laterală a tubului. În zona de contact a braţului de pârghie se pune o scândură, pentru evitarea degradării tubului.

Îmbinarea tuburilor din gresie ceramică (GC)

4.95. În cazul îmbinărilor uscate, a tuburilor cu garnituri speciale de cauciuc sau din răşini sintetice (poliesteri şi poliuretani), se face ca la tuburile din beton simplu, conform prevederilor articolelor 4.93 şi 4.94.

4.96. În cazul îmbinării tuburilor în sistem umed, realizată cu frânghie gudronată şi bitum turnat la cald, sau cu chituri speciale, se dă atenţie centrării tuburilor în vederea realizării etanşeităţii pe toată zona îmbinării.

4.97. Tipul de îmbinare şi marca chitului folosit (în cazul etanşărilor umede) se stabileşte prin proiect în funcţie de caracteristicile apei transportate şi a terenului în care se amplasează conducta.

[top]

5. PROBA DE PRESIUNE A CONDUCTELOR DE ADUCŢIUNE ŞI A REŢELELOR DE ALIMENTARE CU APĂ ŞI DE CANALIZARE

Proba de presiune a conductelor de aducţiune şi a reţelelor de alimentare cu apă

5.1. Proba de presiune a conductelor se execută conform prevederilor SR 4163-3 şi STAS 6819.

5.2. Înainte de punerea în funcţiune, conductele se supun următoarelor încercări de presiune:

- încercarea pe tronsoane a conductelor;

- încercarea pe ansamblu a conductelor.

Încercările la presiune a conductelor se fac numai cu apă.

5.3. Proiectele pentru conducte precizează condiţiile de efectuare a probei de presiune, având în vedere tipul conductei, reglementările tehnice specifice în vigoare şi prevederile producătorului de material.

5.4. Tronsonul de probă nu va depăşi 500 m. Lungimea acestuia poate fi mai mare la propunerea antemăsurătorului, cu acordul beneficiarului.

5.5. Se supun la probă numai tronsoanele care îndeplinesc următoarele condiţii:

- au montate toate armăturile;

- s-a realizat o acoperire parţială a conductei lăsându-se îmbinările libere;

- s-au executat masivele de ancoraj la conductele ce nu pot prelua eforturi axiale;

5.6. Înainte de umplerea tronsonului cu apă, se închid capetele tronsonului cu capace asigurate, sprijinite, conform detaliilor prevăzute în proiect.

Nu se folosesc robinete ca piese de închidere a capetelor tronsoanelor supuse probei.

Umplerea tronsonului cu apă se face prin punctul cel mai de jos al acestuia după ce, în prealabil, s-au deschis robinetele de aerisire prevăzute în punctele înalte şi care se închid treptat, numai după ce prin robinetele respective se evacuează apă fără aer.

5.7. Presiunea de probă se măsoară şi se realizează în punctul cel mai coborât al reţelei. Se vor utiliza pompe cu piston.

5.8. Proba de presiune pentru conductele din PEID şi PAFSIN se face conform datelor producătorilor.

5.9. Presiunea de probă şi durata de probă se stabilesc prin proiect avându-se în vedere prevederile de la punctele 5.1. şi 5.3.

5.10. Pentru verificarea presiunilor obţinute se montează manometre la toate punctele caracteristice ale tronsonului (capete, puncte înalte şi joase, ramificaţii, cămine).

5.11. Proba de presiune este recomandabil a se efectua pe timp răcoros, dimineaţa sau seara, pentru ca rezultatele să nu fie influenţate de variaţiile mari de temperatură.

5.12. Proba se consideră reuşită pe tronsonul respectiv, dacă sunt îndeplinite următoarele condiţii:

- la examinarea vizuală să nu prezinte scurgeri vizibile de apă, pete de umezeală pe tuburi şi în special în zona mufelor, la îmbinări;

- pierderea de presiune să nu depăşească valorile prevăzute în proiect.

5.13. După terminarea probei pe tronson, acesta se umple cu pământ şi se execută legătura cu tronsonul adiacent, probat anterior, îmbinările între tronsoane rămânând descoperite până la proba generală a conductei de aducţiune.

5.14. Încercarea definitivă, pe ansamblul conductei se face în regim de funcţionare a acesteia, prin observarea timp de 2 ore a îmbinărilor dintre tronsoane, care nu trebuie să prezinte pierderi vizibile de apă.

5.15. Probele de presiuni se execută numai la temperaturi minime de 5oC, prognozate pe o durată de 3 zile.

5.16. În cazul când proba de presiune nu este corespunzătoare se iau măsuri de remediere necesare şi se reface proba de presiune.

Încercarea de etanşeitate a reţelelor de canalizare

5.17. Încercarea de etanşeitate a reţelelor de canalizare se efectuează conform STAS 3051.

5.18. Încercarea de etanşeitate se execută pe tronsoane, maxim
500 m.

5.19. Înainte de încercarea de etanşeitate se efectuează:

- umpluturile parţiale lăsându-se îmbinările libere;

- închideri etanşe a tuturor orificiilor;

- blocarea extremităţilor şi a punctelor susceptibile de deplasare în timpul probei

5.20. Reţelele de canalizare din beton se menţin pline cu apă cel puţin 24 ore înainte de efectuarea probei de presiune.

5.21. Pierderile de apă admisibile la încercarea de etanşeitate se prescriu în proiect avându-se în vedere şi prevederile STAS 3051.

5.22. În cazul când proba nu reuşeşte se iau măsuri de remediere şi se reface proba.

[top]

6. VERIFICĂRI, ÎNCERCĂRI ŞI PROBE ÎN VEDEREA PUNERII ÎN FUNCŢIUNE A CONDUCTELOR DE ADUCŢIUNE ŞI A REŢELELOR DE ALIMENTARE CU APĂ ŞI CANALIZARE

6.1. Verificările, încercările şi probele punerii în funcţiune se fac la conductele noi şi la înlocuire de conducte.

Acestea se pot efectua la întreaga reţea prevăzută în documentaţia de investiţie, sau pe tronsoane de conducte ce pot fi puse în funcţiune.

6.2. Verificările, încercările şi probele se execută conform Legii 10/1995, privind calitatea construcţiilor, Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora (HG nr. 273/94), STAS 4163 şi altor reglementări specifice.

6.3. Înainte de efectuarea probei de presiune se verifică:

- concordanţa lucrărilor executate cu proiectul;

- caracteristicile robinetelor, hidranţilor, golirilor, ventilelor de aerisire-dezaerisire, reductoarelor de presiune, clapetelor, altor armături etc.;

- poziţia hidranţilor şi a vanelor îngropate;

- poziţiile şi execuţia căminelor, echiparea acestora;

- protecţia anticorozivă şi termoizolaţiile, unde este cazul;

- calitatea sudurilor şi a îmbinărilor;

- execuţia masivlor de ancoraj.

6.4. Proba de presiune, spălarea şi dezinfectarea conductelor se execută conform prevederilor STAS 4163-3, STAS 3051 şi caietelor de sarcini întocmite de proiectant în conformitate cu prevederile producătorului de materiale.

Verificări şi probe după efectuarea probei de presiune

6.5. După efectuarea probei de presiune se vor efectua următoarele verificări şi probe:

- întocmirea procesului-verbal a probei de presiune;

- umplerea tranşeii în zona îmbinărilor;

- umplerea tranşeii;

- verificarea gradului de compactare conform prevederilor proiectului;

- refacerea părţii carosabile a drumului conform prevederilor din proiect;

- refacerea trotuarelor;

- refacerea spaţiilor verzi;

- executarea marcării şi reperării reţelelor conform STAS 9570/1.

6.6. Înainte de execuţia umpluturilor la cota finală se execută ridicarea topografică detaliată a conductei (plan şi profil în lung) cu precizarea robinetelor îngropate, căminelor (echiparea acestora), hidranţilor, branşamentelor etc.

Releveele reţelelor se anexează Cărţii Conductei şi se introduc în Sistemul Geografic Informaţional (acolo unde există) deţinut de unitatea de exploatare a sistemului de alimentare cu apă al localităţii.

6.7. Înainte de punerea în funcţiune, se face spălarea şi dezinfectarea reţelei, conform normelor specifice. Punerea în funcţiune a reţelei se face de către personalul unităţii de exploatare a reţelelor, asistat de constructor, conform prevederilor STAS 4163-3, art. 4.1.

Recepţia lucrărilor

6.8. Recepţia reprezintă acţiunea prin care investitorul acceptă şi preia lucrarea, aceasta putând fi dată în funcţiune, certificându-se faptul că executantul şi-a îndeplinit obligaţiile conform prevederilor contractuale şi ale documentaţiei de execuţie.

6.9. Recepţia conductelor pentru alimentare cu apă rece a consumatorilor din localităţi se efectuează atât la lucrări noi, cât şi la înlocuiri sau devieri locale de conducte.

6.10. Recepţia se face conform Legii nr. 10/1995 privind calitatea în construcţii, "Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora" (HG nr. 273/94) şi altor reglementări specifice.

6.11. Etapele de realizare a recepţiei sunt:

- recepţia la terminarea lucrărilor prevăzute în contract;

- recepţia finală - după expirarea perioadei de garanţie prevăzută în proiect.

Cartea tehnică a construcţiei

6.12. Documentele tehnice privind proiectarea, executarea, recepţia, precum şi comportarea în timpul exploatării instalaţiilor şi anexelor aferente se cuprind în cartea tehnică a construcţiei.

6.13. Cartea tehnică a construcţiei se întocmeşte conform "Normelor de întocmire a cărţii tehnice a construcţiei" din "Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii (menţionat la art. 6.7.3).

[top]

7. PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII

7.1. În toate operaţiile de execuţie a conductelor de aducţiune şi reţelelor de alimentare cu apă şi de canalizare se respectă cerinţele esenţiale referitoare la protecţia, siguranţa şi igiena muncii.

7.2. Conducătorii unităţilor de execuţie, precum şi reprezentanţii beneficiarului care urmăresc realizarea lucrărilor, au obligaţia să aplice toate prevederile legale privind protecţia muncii: "Legea 90/1996" - a protecţiei muncii şi "Normele metodologice de aplicare", "Normele generale de protecţie a muncii" elaborate de Ministerul Muncii şi Protecţiei Sociale în colaborare cu Ministerul Sănătăţii - 1966, "Normele specifice de securitate a muncii" precizate în anexa II, precum şi Ordinul nr. 9/N/15.03.93 al MLPAT - "Regulament privind protecţia şi igiena muncii în construcţii".

7.3. Principalele măsuri şi acţiuni pentru asigurarea protecţiei, siguranţei şi igienei muncii sunt:

- luarea măsurilor tehnice şi organizatorice pentru asigurarea condiţiilor de securitate a muncii;

- realizarea instructajelor de protecţie a muncii ale întregului personal de exploatare şi întreţinere şi consemnarea acestora în fişele individuale sau alte formulare specifice, semnate individual;

- controlul aplicării şi respectării normelor specifice de către întreg personalul;

- verificarea periodică a personalului privind cunoaşterea normelor şi a măsurilor de protecţie a muncii;

- pe toată durata execuţiei, în lungul conductelor trebuie asigurată o zonă de lucru şi de protecţie. Lăţimea acestor zone se stabileşte funcţie de tipul şi diametrul conductei şi de condiţiile locale;

- în interiorul zonei de lucru şi de protecţie nu este permis accesul persoanelor şi al utilajelor străine de şantier. Zona de protecţie se stabileşte prin proiect şi se măsoară din axul conductei.

7.4. Instructajele de protecţie a muncii la executarea lucrărilor se referă cu prioritate la:

- semnalizarea şi supravegherea lucrărilor;

- execuţia săpăturilor şi sprijinirea pereţilor tranşeii;

- execuţia sudurilor;

- semnalizarea devierii circulaţiei, iluminatul pe timpul nopţii;

- manevrarea materialelor grele manual sau cu utilaje de ridicat;

- protecţia împotriva intoxicării cu clor la dezinfectarea conductelor;

- tăierea mecanică a conductelor cu atenţionare specială pentru tuburile din PAFSIN şi fontă ductilă;

- obligativitatea folosirii echipamentului de protecţie şi de lucru;

- lucrări în spaţii închise: cămine, galerii edilitare, tuneluri;

- folosirea utilajelor de execuţie (motopompe, compresoare, macarale, grupuri electrogene, grupuri de sudură, aparate de tăiat conducte etc.).

[top]

8. PREVENIREA ŞI STINGEREA INCENDIILOR

8.1. Respectarea reglementărilor de prevenire şi stingere a incendiilor, precum şi echiparea cu mijloace de prevenire şi stingere a incendiilor sunt obligatorii la execuţia reţelelor de distribuţie a apei, inclusiv în timpul operaţiilor de revizie preventivă, reparaţii şi remedieri ale avariilor.

8.2. Răspunderea pentru prevenirea şi stingerea incendiilor revine antreprenorului, precum şi şantierului care asigură execuţia conductelor.

8.3. Înainte de executarea unor operaţii cu foc deschis (sudură, lipire cu flacără, topire de materiale izolante, topire plumb) se face instructajul personalului care realizează aceste operaţii, având în vedere prevederile normativului C 300 "Normativul de prevenire şi stingere a incendiilor pe durata de execuţie a lucrărilor de construcţii şi instalaţii aferente acestora".

8.4. În timpul efectuării lucrărilor de vopsitorii, izolaţii, se iau măsuri de evitare a contactului substanţelor inflamabile cu sursele de foc prin crearea unei zone de siguranţă de minimum 30 m.

8.5. Se interzice fumatul sau lucrul cu foc deschis în zonele unde se execută izolaţii sau operaţii cu substanţe inflamabile. Lucrările de sudură nu se execută în zonele în care se realizează vopsitorii sau izolaţii.

8.6. Se interzice depozitarea la sediul local de organizare a şantierului a carburanţilor necesari funcţionării utilajelor. Utilajele se prezintă la program alimentate cu combustibilii necesari.

8.7. Pentru lucrările de execuţie în spaţii închise (cămine, galerii edilitare, tuneluri), se prevăd măsurile necesare pentru prevenirea şi stingerea incendiilor în funcţie de natura lucrărilor şi a condiţiilor locale. Conducătorul formaţiei de lucru asigură instruirea personalului şi urmăreşte permanent respectarea măsurilor de prevenire şi stingere a incendiilor.

8.8. Tuburile şi piesele speciale din polietilenă de înaltă densitate se aprovizionează pe şantier numai în momentul punerii acestora în operă.

8.9. Se execută şi montează indicatoare vizibile şi rezistente la intemperii, pentru marcarea poziţiei hidranţilor exteriori şi a căminelor de vane pentru instalaţii de incendiu, respectându-se prevederile din STAS 297-2.

[top]

ANEXA I

LISTA REGLEMENTĂRILOR TEHNICE

A. Standarde de stat

SR ISO 31.0 1994 | – Mărimi şi unităţi. Partea O. Principii generale.
STAS 297/1 1988 | – Culori şi indicatoare de securitate. Condiţii tehnice generale.
STAS 297/2 1992 | – Culori şi indicatoare de securitate. Reprezentări.
SREN 545 1997 | – Tuburi, piese de legătură şi accesorii de fontă ductilă şi îmbinarea lor la reţelele de apă. Condiţii şi metode de încercare.
SREN 752-1 1998 | – Reţele de canalizare în exteriorul clădirilor. Partea I
STAS 816 1980 | – Tuburi şi piese de canalizare din beton simplu.
STAS 1343/0 1989 | – Alimentări cu apă. Determinarea cantităţilor de apă de alimentare. Prescripţii generale.
SR 1343-1 1995 | – Alimentări cu apă. Determinarea cantităţilor de apă potabilă pentru localităţi.
STAS 1343-2 1989 | – Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi industriale.
STAS 1478 1990 | – Alimentări cu apă la construcţii civile şi industriale.
STAS 1481 1986 | – Canalizări, reţele exterioare. Criterii generale şi studii de proiectare.
STAS 1743/2 1990 | – Tuburi şi piese de legătură din gresie ceramică. Tuburi. Forme şi dimensiuni.
STAS 1846 1990 | – Canalizări exterioare. Determinarea debitelor de apă de canalizare. Prescripţii de proiectare.
STAS 2250 1981 | – Elemente pentru conducte. Presiuni nominale, presiuni de încercare şi presiuni de lucru maxime admisibile.
STAS 3051 1991 | – Sisteme de canalizare. Canale ale reţelelor exterioare de canalizare. Prescripţii fundamentale de proiectare.
STAS 3221 1986 | – Convoaie tip şi clase de încărcare.
SR 4163-1 1995 | – Alimentări cu apă. Reţele de distribuţie. Prescripţii fundamentale de proiectare.
SR 4163-2 1996 | – Alimentări cu apă. Reţele de distribuţie. Prescripţii de calcul.
SR 4163-3 1996 | – Alimentări cu apă. Reţele de distribuţie. Prescripţie de execuţie şi exploatare.
STAS 6002 1988 | – Cămine pentru branşamente de apă.
STAS 6054 1977 | – Teren de fundare. Adâncimi maxime de îngheţ. Zonarea teritoriului României.
SR 6819 1997 | – Alimentare cu apă. Aducţiuni. Studii, prescripţii de proiectare şi execuţie.
STAS 7039/1 1981 | – Tuburi de presiune din beton precomprimat. Tipuri.
STAS 7039/2 1983 | - Tuburi de presiune din beton precomprimat. Tuburi de presiune din beton precomprimat centrifugat.
STAS 7039/3 1983 | - Tuburi de presiune din beton precomprimat. Tuburi de presiune din beton precomprimat vibrat şi presat.
STAS 7335/3 1986 | – Protecţie contra coroziunii a construcţiilor metalice îngropate. Izolarea exterioară cu bitum a conductelor.
SR 8591 1997 | – Reţele edilitare subterane. Condiţii de deplasare.
STAS 9342 1982 | – Măsuri de siguranţă contra incendiilor. Cămine pentru alimentarea directă a pompelor mobile. Prescripţii de proiectare.
STAS 9530 1980 | – Tuburi din beton armat pentru conducte fără presiune. Condiţii tehnice generale de calitate.
STAS 9570/1 1989 | – Marcarea şi repararea reţelelor de conducte şi cabluri în localităţi.
STAS 9824/5 1975 | – Măsurători terestre. Trasarea pe teren a reţelelor de conducte, canale şi cabluri.
STAS 10101/1977/OA | – Acţiuni în construcţii. Clasificarea şi gruparea acţiunilor pentru construcţii civile şi industriale (M-SR 6185)

B. Legi şi normative

LEGE 10 1995 | – Lege privind calitatea în construcţii.
NRPM 1993 | – Norme republicane de protecţie a muncii. Regulamentul privind protecţia şi igiena muncii în construcţii.
P 7 1992 | – Normativ pentru proiectarea, executarea şi exploatarea construcţiilor fundate pe terenuri sensibile la umezire.
I 9 1996 | – Normativ pentru proiectarea şi executarea instalaţiilor sanitare.
I 14 1976 | – Normativ pentru protecţia contra coroziunii a construcţiilor metalice îngropate.
I 27 1982 | – Instrucţiuni metalice privind stabilirea şi verificarea clasei de calitate a îmbinărilor sudate la conducte tehnologice.
C 56 1985 | – Normativ pentru verificarea calităţii şi lucrărilor de construcţii şi instalaţii aferente.
P 66 1979 | – Instrucţiuni tehnice privind proiectarea lucrăilor de alimentare cu apă potabilă şi canalizarea satelor.
P 118 1999 | – Norme de siguranţă la foc a construcţiilor
C 300 | – Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.
C 127 | – Instrucţiuni tehnice pentru protecţia anticorosivă exterioară a tuburilor de beton armat precomprimat faţă de agresivităţile naturale.
O.M.I. 775/1998 | – Normele generale de prevenire şi stingere a incendiilor.

C. Standarde şi norme europene

EN 805 1992 | – Sisteme şi componente pentru conducte de transport a apei în afara clădirilor.
ISO 2531 | – Tuburi şi racorduri din fontă ductilă.
ISO/TR 7474 | – Ţevi şi accesorii din polietilenă de înaltă densitate. Rezistenţa chimică faţă de lichidele care urmează a fi transportate.
DIN 8075 | – Ţevi PEID: cerinţe generale de calitate; teste.
ISO 8179 | – Tuburi din fontă ductilă, izolaţie exterioară cu zinc.
ISO 12162 | – Sisteme de clasificare.
DIN 16869/1 | – Ţevi din poliester armat cu fibră de sticlă. Dimensiuni.
DIN 16869/2 | – Ţevi din poliester armat cu fibră de sticlă. Condiţii generale de calitate şi verificare.
DIN 19565/1 | – Ţevi şi fitinguri din răşină poliesterică armată cu fibră de sticlă.

[top]

ANEXA II

LISTĂ CU NORMELE SPECIFICE DE SECURITATE A MUNCII ŞI/SAU COMPLEMENTARE

Emitent Ministerul Muncii şi Protecţiei Sociale*

Norme specifice de securitate a muncii pentru alimentări cu apă ale localităţilor şi pentru nevoi tehnologice – captare, transport, distribuţie (1995/387 din 1995).

Norme specifice de securitate a muncii pentru lucrări de instalaţii tehnico-sanitare şi de încălzire (1996/117 din 1996).

Norme specifice de securitate a muncii pentru lucrări geotehnice de excavaţii, fundaţii, terasamente, nivelări şi consolidări de teren (în curs de apariţie).

Norme specifice de securitate a muncii pentru excavaţii şi construcţii subterane (în curs de apariţie).

Norme specifice de securitate a muncii pentru manipularea, transportul prin purtare şi cu mijloace mecanizate şi depozitarea materialelor (în curs de apariţie).

Norme specifice de securitate a muncii pentru laboratoare de analize fizico-chimice şi mecanice (în curs de apariţie).

Norme specifice de securitate a muncii pentru sudarea şi tăierea metalelor (1994/71 din 1995).

Norme specifice de securitate a muncii pentru prepararea, transportul, turnarea betoanelor şi execuţia lucrărilor de beton armat şi precomprimat (1995/136 din 1995)

Norme specifice de securitate a muncii pentru lucrări de zidărie, montaje prefabricate şi finisaje în construcţii (1996/116 din 1996).

* În paranteză (anul apariţiei şi numărul ordinului MMPS cu care a fost aprobat).

[top]

ANEXA III

LISTA PROCESELOR-VERBALE CONF. "REGULAMENTULUI DE RECEPŢIE A LUCRĂRILOR DE CONSTRUCŢII ŞI A INSTALAŢIILOR AFERENTE ACESTORA" (H.G. NR. 273/94)

- Proces-verbal de predare a amplasamentului.

- Proces-verbal pentru verificarea calităţii lucrărilor ce devin ascunse.

- Proces-verbal de recepţie la terminarea lucrărilor.

- Anexa 1 la procesul-verbal de recepţie la terminarea lucrărilor.

- Anexa 2 la procesul-verbal de recepţie finală.

- Proces-verbal de recepţie finală.

[top]

ANEXA IV

PROCES-VERBAL

de predare a amplasamentului la obiectul:...................................................

...............................................................................................................

din cadrul investiţiei...................................................................................

Încheiat azi .................................. în 3 exemplare.

Subsemnaţii am procedat la predarea-primirea amplasamentului, conform planului de situaţie nr. ......... materializat prin reperii:

...................................... ........................................................ ........................................... ............................................

Privitor la amplasament [image] obiecţii:.....................................................

.................................................................................................................

.................................................................................................................

.................................................................................................................

Predat proiectant,

………………………..
(Numele, prenumele, funcţia)

Primit constructor,

……………………………….
(Numele, prenumele, funcţia)

Din partea beneficiarului,

………………………………..
(Numele, prenumele, funcţia)

[top]

ANEXA V

UNITATEA .………..................................
LOTUL .…………….................................
Punctul de lucru ….................................

OBIECTUL...................…….

PROCES-VERBAL PENTRU VERIFICAREA CALITĂŢII LUCRĂRILOR CE DEVIN ASCUNSE
Nr. ...……. Data .……......

Faza din lucrare supusă verificării:............................... .......................................

........................... .................................................. ..........................................

Elementele de identificare (sector, porţiune, ax, cotă etc.)....................................

........................... .................................................. ..........................................

Verificările s-au făcut pe baza prevederilor proiectului nr. ........... planşele nr. ………………. sau a dispoziţiei de şantier nr. ..................... din data de ...............

Concluzii.......................................... .................................................................

....................................................... .................................................................

....................................................... ..................................................................

Constructor,
instalator, monteur etc.
Şef lot: .……………………….
Şef punct lucru: .……………..
Şefi echipă: .………………….
(numele şi semnătura)

Beneficiar,

……..……………….....................

(numele şi semnătura)

Atestăm refacerea (remedierea) lucrărilor conform prevederilor proiectului.
Constructor, Beneficiar,

Data: .………..........

(caiete de 100 file sigilate şi parafate)

[top]

ANEXA VI

PROCES-VERBAL DE RECEPŢIE LA TERMINAREA LUCRĂRILOR
Nr. ....... din ....................................

privind lucrarea ..........................................................
executată în cadrul contractului nr. ………… din ..........
încheiat între ............................................................
pentru lucrările de ....................................................
................................................................................

1. Lucrările au fost executate în baza autorizaţiei nr. ......
eliberată de ................................ la ............................
cu valabilitate până la ...................................................

2. Comisia de recepţie şi-a desfăşurat activitatea în intervalul .....................
fiind formată din:.......................... .......................................................
.................................................. ......................................................
.................................................. ......................................................
.................................................. ......................................................
.................................................. .......................................................

(nume şi prenume)

3. Au mai participat la recepţie:

................................................................. / ..........................................

(nume şi prenume) / (calitatea)

................................................................ ..............................................
................................................................ ..............................................
................................................................ ...............................................

4. Constatările comisiei de recepţie.

4.1. Din documentaţia scrisă şi desenată necesară a fi prezentată au lipsit sau sunt incomplete piesele cuprinse în lista anexă nr. 1.

4.2. Cantităţile de lucrări cuprinse în lista anexă nr. 2 nu au fost executate.

4.3. Lucrările cuprinse în anexa 3 nu respectă prevederile proiectului.

5. Comisia de recepţie în urma constatărilor făcute propune: .....................
...........................................................................................................
...........................................................................................................

6. Comisia de recepţie motivează propunerea făcută prin: .........................
..........................................................................................................
..........................................................................................................
..........................................................................................................

7. Comisia de recepţie recomandă următoarele: ....................................
.........................................................................................................
.........................................................................................................
.........................................................................................................

8. Prezentul proces-verbal, conţinând ………….., file şi ………….. anexe numerotate, cu un total de ………... file, a fost încheiat astăzi …………... la …………........... în ……………….. exemplare.

Comisia de recepţie:

Preşedinte:....................................................................

Membri:.........................................................................
.....................................................................................
.....................................................................................
[top]

ANEXA VII

Anexa 1
la procesul-verbal de
recepţie preliminară
Nr. ……….. din ………….

VALOAREA LUCRĂRILOR DE C+M SUPUSE RECEPŢIEI
pentru ....………………………………………………...

Nr. crt. | Obiect, parte obiect, deviz stadiu fizic |  | Valoare realizări (mii lei)
 | Cod | Denumire
0 | 1 | 2 | 3
ÎNTOCMIT,

VERIFICAT,

LISTA LUCRĂRILOR TERMINATE CARE NECESITĂ REMEDIERI

Anexa 2
la procesul-verbal de
recepţie preliminară
Nr. .……….. din ……....

Nr. crt. | OBIECT/PARTE OBIECT/DEVIZ ARTICOL DEVIZ |  | U/M | CANTITATE | TERMEN DE PREDARE LUCRARE REMEDIERI | EXECUTANT
 | COD | DENUMIRE
0 | 1 | 2 | 3 | 4 | 5 | 6
ÎNTOCMIT,

VERIFICAT,

[top]

ANEXA VIII

INVESTITOR

PROCES-VERBAL DE RECEPŢIE FINALĂ
Nr. ……………..... din …………………….....

privind lucrarea ................................................................................
.......................................................................................................
.......................................................................................................
autorizată cu nr. .………... din …………....., cu valabilitatea până la .…... de către........................................
pentru lucrările de.......................................................................................................................................

1. Comisia de recepţie şi-a desfăşurat activitatea în intervalul ........,
fiind formată din:.........................................................................
.................................................................................................
(nume şi prenume)
................................................................................................
................................................................................................
................................................................................................
................................................................................................

2. Au mai participat la recepţie:
.................................................................................................
(nume şi prenume) (calitatea)
.................................................................................................
.................................................................................................
.................................................................................................
.................................................................................................

3. Comisia de recepţie finală, în urma examinării lucrării şi a documentelor cuprinse în cartea tehnică a construcţiei, a constatat următoarele:

3.1. Lucrările pe specialităţi au fost executate conform listei anexă nr. 1.

3.2. Lucrările au fost complet terminate la data de ......

3.3. Observaţiile făcute de comisia de recepţie finală sunt prezentate în lista anexă nr. 2.

3.4. Cartea tehnică a construcţiei şi fişa sintetică a obiectului au fost (nu au fost) completate.

3.5. Instrucţiunile de exploatare şi urmărire a comportării în timp a obiectului (nu) sunt în posesia utilizatorului.

3.6. Construcţia s-a comportat (nu s-a comportat) corespunzător în perioada de la terminarea ei la data de ................... până în prezent, respectiv pe o durată de .……… ……. luni, constatările comisiei fiind enumerate în anexa nr. 3.

3.7. Valoarea obiectului este de .………………………….... lei conform listei anexă nr. 1.

4. În baza constatărilor făcute, comisia de recepţie finală propune: ..............................................
..............................................................................................................................................
..............................................................................................................................................

5. Comisia de recepţie finală motivează propunerea făcută prin: ...................................................
..............................................................................................................................................
...............................................................................................................................................

6. Comisia de recepţie finală recomandă următoarele:

...............................................................................................................................................
...............................................................................................................................................

7. Prezentul proces-verbal, conţinând ………..... file şi ………….. anexe numerotate, cu un total de .………………….... file, a fost încheiat astăzi .…………….... în ……………... exemplare.

Comisia de recepţie
……………………………..
……………………………..
……………………………..
……………………………..

Specialişti
……………………….
……………………….
……………………….
……………………….

[top]

ANEXA IX

Model de ordin de lucru pentru lucrări de exploatare şi întreţinere a reţelelor de distribuţie

EXPL…………………. SECŢIA...……………. ORDIN DE LUCRU nr ..…………... din ...……………. SECTOR ...…………. PENTRU EFECTUAREA LUCRĂRILOR .…………………………..……. (ZONA) ....……………… …………….......... LA ADRESELE:………………………………………………….
1. |  |  | 6.
2. |  |  | 7.
3. |  |  | 8.
4. |  |  | 9.
5 |  |  | 10.
Nr. crt. | ECHIPA |  | NORMAREA LUCRĂRILOR
 | NUMELE ŞI PRENUMELE | MESERIA | COD | NR. LUCR. | NORMA TIMP | TOTAL ORE NORM. | NR. MUNCIT. | TOTAL ore
LUCRAREA NUME, PRENUME ………………….. SEMNĂTURĂ ŞI PARAFA |  |  | ŞEF FORMAŢIE NUME, PRENUME ………………….. SEMNĂTURĂ ŞI PARAFA
LUCRĂRI EXECUTATE …………………………………………………………………………………………………… …………………………………………………………………………………………………………………………………………………. …………………………………………………………………………………………………………………………………………………. …………………………………………………………………………………………………………………………………………………. …………………………………………………………………………………………………………………………………………………. …………………………………………………………………………………………………………………………………………………. …………………………………………………………………………………………………………………………………………………. …………………………………………………………………………………………………………………………………………………. …………………………………………………………………………………………………………………………………………………
Nr. crt. | MATERIALE ÎNTREBUINŢATE |  | COD |  | U/M |  | CANTITATE RIDICATĂ | CANTITATE RESTITUITĂ | MATERIAL RECUPERAT
PAVAJE EXECUTATE |  |  |  |  |  | DENUMIRE UTILAJ FOLOSIT ORE
 | PIATRĂ | ASFALT |  | TOTAL |  |  |
ŞEF FORMAŢIE NUME, PRENUME .…………………………. SEMNĂTURĂ . .

[top]


INSTRUCŢIUNI TEHNICE PENTRU CALCULUL LOVITURII DE BERBEC ŞI STABILIREA MĂSURILOR PENTRU PREVENIREA EFECTELOR NEGATIVE ALE ACESTORA LA INSTALAŢIILE HIDRAULICE SUB PRESIUNE

Indicativ: I. 30-75
Înlocuiesc: I.D. 14-64

Cuprins

* GENERALITĂŢI
* CALCULUL LOVITURII DE BERBEC
* ALEGEREA SCHEMELOR ŞI A DISPOZITIVELOR DE PROTECŢIE
* PROBELE TEHNOLOGICE ALE INSTALAŢIILOR DE PROTECŢIE CONTRA LOVITURII DE BERBEC
* REGULI DE EXPLOATARE
* Anexa la instructiunile tehnice: I. 30 – 75
* Capitolul I: GENERALITATI PRIVIND MISCAREA NEPERMANENTA ÎN CONDUCTE SUB PRESIUNE SI METODE FOLOSITE PENTRU CALCULUL EI
 * ECUATII GENERALE SI MODELE DE STUDIU
* CALCULUL LOVITURII DE BERBEC
* CALCULUL OSCILATIILOR ÎN MASA
* Capitolul III: ASPECTE CARACTERISTICE ALE FENOMENULUI DE LOVITURĂ DE BERBEC ÎN INSTALAŢII HIDRAULICE SUB PRESIUNE. SOLUŢII DE PROTECŢIE CONTRA EFECTELOR NEGATIVE ALE LOVITURII DE BERBEC, METODE ŞI INDICAŢII DE CALCUL
 * CARACTERISTICI GENERALE ALE FENOMENULUI DE LOVITURĂ DE BERBEC ÎN INSTALAŢIILE HIDRAULICE
* CONDUCTE UNIFILARE GRAVITAŢIONALE
* CONDUCTE UNIFILARE CU POMPARE
* REŢELE DE CONDUCTE
* LISTA NOTAŢIILOR

1. GENERALITĂŢI

Obiect

1.1. Prezentele instrucţiuni tehnice se referă la calculul loviturii de berbec în vederea stabilirii şi dimensionării dispozitivelor de protecţie necesare limitării efectelor negative ale loviturii de berbec, când acestea introduc solicitări care depăşesc pe cele admise în regimurile normale de exploatare.

1.2. Instrucţiunile tehnice cuprind datele de bază, ipotezele de calcul, etapele de calcul în legătură cu fazele de proiectare, reguli pentru alegerea dispozitivelor de protecţie, reguli privind exploatarea instalaţiilor în scopul reducerii solicitărilor produse în timpul regimurilor nepermanente.

Domeniul de aplicare

1.3. Instrucţiunile tehnice se aplică la proiectarea, executarea şi exploatarea instalaţiilor hidraulice sub presiune pentru alimentări cu apă potabilă sau industrială, canalizări, irigaţii şi desecări, care pot fi supuse loviturii de berbec.

1.4. Instalaţiile la care fenomenul de mişcare nepermanentă are caracter de "oscilaţie în masă" intră în domeniul de aplicare al acestor instrucţiuni tehnice.

Definiţii

1.5. Prin "lovitură de berbec" se înţelege fenomenul de mişcare nepermanentă care ia naştere într-o instalaţie hidraulică sub presiune, ca urmare a modificării bruşte sau relativ rapide a regimului de funcţionare, fiind caracterizată printr-o variaţie importantă a presiunilor într-un scurt interval de timp.

1.6. Prin "oscilaţie în masă" se înţelege fenomenul de mişcare nepermanentă într-o instalaţie hidraulică, caracterizat printr-o variaţie lentă a presiunilor şi vitezelor.

[top]

2. CALCULUL LOVITURII DE BERBEC

Metode de calcul

2.1. Metodele de calcul se clasifică în următoarele categorii, expuse în ordinea descrescândă a complexităţii:

a) Metode exacte

a.1. Metode exacte bazate pe integrarea directă a ecuaţiilor diferenţiale ale loviturii de berbec, cu următoarele diviziuni:

- metode care folosesc diferenţe finite prin procedee grafice;

- metode prin diferenţe finite, care folosesc calculul numeric manual sau calculul numeric automat efectuat cu ajutorul calculatorului electronic;

- metode prin diferenţe finite hibride, grafice şi numerice.

a.2. Metode exacte bazate pe soluţii obţinute prin rezolvarea analitică a ecuaţiilor loviturii de berbec.

b) Metode aproximative

b.1. Metode expeditive bazate pe folosirea unor grafice sau tabele de calcul care se obţin prin prelucrarea şi sinteza unor rezultate obţinute prin metode exacte sau pe cale experimentală.

b.2. Formule de calcul aproximative.

Condiţii generale privind folosirea metodelor de calcul

2.2. Complexitatea metodelor de calcul şi a schemelor de calcul adoptate va fi în concordanţă cu importanţa lucrării şi gradul de periculozitate al loviturii de berbec.

2.3. Folosirea metodelor aproximative ca şi a soluţiilor analitice exacte existente sub forma de grafice sau formule se va face numai în cadrul domeniului lor de valabilitate (schemă de calcul, legea de manevră, condiţii la limită etc.).

2.4. Se vor aplica întâi metode simple şi expeditive, cu caracter acoperitor, care să pună în evidenţă dacă lovitura de berbec este periculoasă sau nu. Se va trece la folosirea unor metode mai complicate şi mai costisitoare, dacă rezultatele obţinute prin metodele simple nu conduc la siguranţa că nu se depăşesc valorile admisibile ale solicitărilor.

În acest scop, este obligatoriu să se verifice valoarea presiunilor minime în punctele înalte ale conductei şi presiunile maxime în zonele de cotă joasă şi în vecinătatea organului perturbator.

Ipoteze de calcul

2.5. În cadrul verificării comportării instalaţiilor hidraulice la regimuri nepermanente şi la proiectarea dispozitivelor de protecţie contra loviturii de berbec se vor examina acele cazuri care produc solicitări suplimentare care depăşesc pe cele din starea de regim, sau care, având un caracter periodic, pot duce la uzura prematură a instalaţiei.

2.6. Se vor examina cazurile de mişcare nepermanentă care apar în exploatarea normală (manevrări de armături, pornirea şi oprirea instalaţiei, impulsuri periodice din funcţionarea asimetrică sau defectoasă a unor dispozitive) şi cele care rezultă din manevre accidentale sau avarii (întrerupere bruscă a alimentării cu energie electrică, spargeri de conducte, defectări de dispozitive). La examinarea cazurilor de mişcare nepermanentă, care apar în exploatarea normală, se poate renunţa la calcule, făcând apel la experienţa curenţă.

2.7. La conductele de refulare ale staţiilor de pompare se va examina obligatoriu situaţia care rezultă din întreruperea curentului electric pentru cazul când toate pompele sunt în funcţiune. Se va alege combinaţia cea mai dezavantajoasă între nivelul de aspiraţie şi nivelul de refulare.

2.8. Pentru instalaţiile echipate cu hidrofoare de protecţie, cu ventile de aer sau cu ambele tipuri de dispozitive, se va verifica şi situaţia care rezultă din înteruparea alimentării cu energie, în cazul când se află în funcţiune un număr redus de pompe, inclusiv oprirea unei singure pompe, pentru a prinde situaţia când tamponul de aer introdus în conductă are un volum mai mic.

2.9. La instalaţiile prevăzute cu vane cu acţionare pneumatică sau hidraulică şi cu contragreutate, se va examina prin metode aproximative ipoteza închiderii bruşte a vanei, ca urmare a defectării sau lipsei dispozitivului de frânare, indicând care sunt valorile presiunilor extreme pentru această situaţie.

2.10. La instalaţiile cu clapete de reţinere, la care nu este sigură închiderea odată cu inversarea debitului, se va examina situaţia care rezultă pentru ansamblul instalaţiei din închiderea bruscă a clapetei, cu un decalaj de 0,5 ... 1 secunde faţă de momentul inversării debitului.

Dacă instalaţia are mai multe clapete montate în paralel pe conducte care se ramifică din conducta principală, se vor calcula separat presiunile care apar pe aceste conducte, dacă au fost introduse în schema de calcul printr-o conductă echivalentă. Pentru acest calcul, timpul de închidere completă a clapetei se va lua de 0,03...0,05 secunde.

2.11. În cazul staţiilor de pompare echipate cu pompe care nu rezistă timp îndelungat la turaţie inversă şi care nu sunt prevăzute cu clapete care opresc curgerea inversă, se va examina şi cazul când o pompă se opreşte accidental, iar restul rămân în stare de funcţionare.

Scheme de calcul

2.12. Schema de calcul cuprinde alegerea modelului de fluid şi elaborarea unui model matematic, în concordanţă cu metoda de calcul adoptată şi care să reproducă cât mai fidel caracteristicile geometrice şi hidraulice ale instalaţiei.

Pentru fenomenele de lovitură de berbec se va folosi modelul fluidului compresibil.

Pentru fenomenele de oscilaţie în masă se poate folosi atât modelul fluidului compresibil cât şi modelul de fluid incompresibil.

2.13. Modelul de fluid incompresibil va fi folosit în condiţiile şi pe sectoarele de instalaţie în care mişscarea este preponderent lent variabilă.

În această categorie intră:

- mişcările generate printr-o manevră relativ uniformă a organelor de reglaj, cu un timp de manevră Tm de cca 10 ori mai lung decât timpul de reflexie al undelor:

(1) Image419.gif (533 bytes)

în care c este celeritatea undelor şi L este distanţa de la organul perturbator până la un rezervor de dimensiuni mari, care poate fi şi un castel de echilibru sau un hidrofor de protecţie, dacă rezistenţa branşamentului său este redusă;

- mişcările de pe o porţiune de conductă protejată de un castel de echilibru, dacă rezistenţa de branşament este suficient de mică, pentru a asigura o reflexie aproape totală a undelor generate de organul perturbator;

- mişcările de pe o porţiune de conductă protejată printr-un hidrofor, dacă rezistenţa de branşament este mică şi asigură o reflexie aproape totală a undelor generate de organul perturbator şi dacă - concomitent - volumul de aer este suficient de mare pentru atenuarea oscilaţiilor de presiune;

- mişcările de pe o porţiune de conductă protejată prin rezervor de apă sau ventil pentru introducerea aerului, cu excepţia intervalului de timp cuprins între momentul declanşării manevrei şi momentul intrării în funcţiune a dispozitivului, dacă nu este îndeplinită condiţia (1).

2.14. Reprezentarea elementelor geometrice şi mecanice ale schemei de calcul se va face în concordanţă cu modelul de fluid adoptat şi cu metoda de calcul folosită.

În cazul aplicării metodelor de calcul cu diferenţe finite, pasul de calcul pentru timp se va alege astfel, ca o fază caracteristică să aibă minimum patru intervale. Prin fază caracteristică se înţelege:

- pentru fenomenele de lovitură de berbec, timpul de parcurs L/c sau timpul de manevră, alegându-se cel mai mic dintre ele;

- pentru fenomenele de oscilaţie în masă, un sfert din perioada oscilaţiilor.

În plus, pentru modelul de fluid compresibil vor fi respectate următoarele reguli:

- conducta se va împărţi într-un număr de tronsoane, despărţite prin noduri de calcul, al căror timp de propagare a undelor loviturii de berbec va fi aproximativ egal cu pasul de calcul pentru timp; regula timpilor egali de propagare pentru unde se va respecta cu atât mai strict cu cât fenomenele sunt mai rapide;

- la fixarea numărului de tronsoane şi plasarea nodurilor de calcul se va urmări ca punctele caracteristice ale profilului în lung al conductei (schimbări mari de pantă, puncte înalte) să coincidă cu nodurile de calcul sau să fie aşezate în apropierea lor.

2.15. În schema de calcul se vor introduce elementele care să o apropie cât mai mult de instalaţia reală şi anume:

- pierderile de sarcină pe conducte şi armături;

- pierderile de sarcină pe branşamente;

- legea de manevră a organelor de reglaj;

- inerţia părţilor rotative.

2.16. La elaborarea schemelor de calcul pentru reţele de conducte, în plus, se va ţine seama că fiecare nod al reţelei va fi un nod de calcul şi, pentru a respecta regula timpilor de parcurs egali, se vor putea plasa noduri intermediare pe artere.

2.17. Ţinând seama că un calcul de lovitură de berbec pentru o reţea este complicat şi nu se poate efectua exact decât pe un calculator electronic, se vor putea folosi şi scheme parţiale sau simplificate.

Două conducte în paralel, cu secţiunile A1 şi A2, vor putea fi asimilate cu o conductă unifilară cu o rezistenţă de undă z calculată cu formula:

(2) Image420.gif (1156 bytes)

O conductă care alimentează o reţea va putea fi asimilată, pentru calcule aproximative, cu o conductă unifilară mai lungă cu o lungime suplimentară L1. Lungimea suplimentară va fi egală cu raza cercului, având centrul în prima ramificaţie şi care intersectează un număr de artere având suma ariilor secţiunilor egală cu de cca zece ori aria conductei de transport. Această schemă va putea fi aplicată numai pe conducta de transport pentru studiul perioadei de început a fenomenului şi în condiţiile în care conducta principală are o lungime L > 5L1.

Date de bază

2.18. Pentru stabilirea coeficienţilor rezistenţelor hidraulice se vor folosi indicaţiile conţinute în manuale şi îndreptare de calcule hidraulice. Pentru instalaţii importante, în care se folosesc dispozitive noi sau care nu pot fi asimilate cu cele existente în literatură, se vor face determinări experimentale.

2.19. Pentru calculul opririi pompelor se vor folosi caracteristicile complete indicate de furnizor sau, în lipsa acestora, caracteristicile adimensionale, în funcţie de turaţia specifică, existente în literatura de specialitate.

2.20. Presiunea minimă admisibilă la solicitările temporare din lovitura de berbec, pentru conductele cu îmbinări fără elemente mobile, se stabileşte printr-un calcul de rezistenţă şi stabilitate, însă în general nu va fi mai mică decât presiunea la care se produce ruperea coloanei de apă (presiunea de cavitaţie). Presiunea de cavitaţie se va lua 0,8 atm pentru apa rece şi altitudini joase (zona de câmpie şi de deal). În zona de munte, se va calcula, ţinând seama de variaţia presiunii cu altitudinea şi de variaţiile meteorologice locale cu formula:

Image421.gif (586 bytes) (m.c.a.)

în care Z este altitudinea în metri.

Pentru conductele la care, prin concepţie sau condiţii de execuţie, la presiuni manometrice negative, este de aşteptat deplasarea elementelor de îmbinare (inele de etanşare), însoţită de uzura acestora şi pierderea etanşeităţii, limita presiunii minime se va lua mai ridicată, mergând până la valoarea care nu permite deplasarea elementelor de etanşare.

2.21. Presiunea maximă admisibilă la solicitările din lovitura de berbec se stabileşte în raport cu tipul conductelor şi în conformitate cu prescripţiile de încercare a conductelor montate (STAS 6819-68).

Ca regulă generală, solicitările suplimentare date de lovitura de berbec vor fi considerate ca sarcini accidentale de scurtă durată.

2.22. La conductele din oţel şi din materiale plastice lipite sau sudate, la stabillirea presiunii maxime admisibile se admite o scădere a coeficientului de siguranţă cu 5% până la 5%, faţă de cel admis prin sarcinile fundamentale, în raport cu importanţa lucrării.

2.23. Pentru conductele din fontă şi azbociment îmbinate cu mufe, presiunea maximă admisibilă la lovitura de berbec se va lua egală cu presiunea de încercare sau presiunea nominală şi anume cu cea mai mică dintre ele.

2.24. Pentru conductele de beton armat, beton armat centrifugat, şi beton precomprimat presiunea maximă admisibilă la lovitura de berbec se va lua egală cu presiunea nominală a conductei.

Etape de calcul

2.25. Etapele de calcul şi proiectare ale dispozitivelor de protecţie contra loviturii de berbec vor fi corelate cu fazele de proiectare ale întregii instalaţii.

La stabilirea dispoziţiei generale a instalaţiei se va avea în vedere şi comportarea ei în regim nepermanent.

2.26. Un calcul complet al loviturii de berbec va cuprinde următoarele etape:

- culegerea şi stabilirea datelor de bază;

- studiul preliminar;

- calculul iniţial;

- calcule de dimensionare;

- calcule de verificare.

2.27. Culegerea şi stabilirea datelor de bază se referă la procurarea elementelor care caracterizează instalaţia din punctul de vedere al loviturii de berbec şi sunt următoarele:

- schema tehnologică şi ipotezele de funcţionare care pot conduce la lovituri de berbec;

- profilul în lung al conductei cu caracteristicile necesare calculului loviturii de berbec (material, diametre, grosimi de pereţi, lungimi de tronsoane etc.);

- caracteristicile hidraulice ale vanelor, pompelor precum şi ale altor elemente ce pot conduce la modificarea regimului permanent;

- diagramele Q-H ale instalaţiei în toate regimurile de funcţionare, în cazul instalaţiilor cu pompare.

Diagrama generală pentru cele 4 cadrane şi GD2 pompă cu apă şi electromotor se pot suplini prin datele existente în literatura de specialitate.

2.28. Studiul preliminar se face pe scheme de calcul simplificate, utilizând metode aproximative şi expeditive.

Schema de calcul şi ipotezele de calcul vor lua în considerare elementele care majorează efectele negative ale loviturii de berbec. În această etapă se stabileşte dacă este necesară protecţia contra loviturii de berbec şi implicit dacă este nevoie de un calcul mai exact.

2.29. Calculul iniţial este un calcul mai exact şi are drept scop să precizeze mai detaliat modul particular de desfăşurare a fenomenului în cazul instalaţiei proiectate şi să arate dacă este necesară protecţia împotriva loviturii de berbec. El se efectuează pentru instalaţia neprotejată, utilizând scheme de calcul care reproduc mai fidel instalaţia şi metode de calcul mai precise, de preferat metode numerice aplicate pe calculator electronic. Schema de calcul va cuprinde un număr suficient de noduri de calcul, pentru a putea studia parametrii mişcării în toate punctele caracteristice şi va fi elaborată conform regulilor indicate la pct. 2.12...2.15.

La această etapă şi la următoarele, se va lua în considerare efectul pozitiv al inerţiei părţilor rotative prin continuarea pompării, precum şi lucrul pompelor în mişcarea nepermanentă. De asemenea, se va determina cu aproximaţie o lege favorabilă pentru închiderea vanelor şi în funcţie de ea se va face aprecierea necesităţii măsurilor speciale de protecţie şi se va stabili gradul de periculozitate al loviturii de berbec.

2.30. Calculele de dimensionare se efectuează în scopul alegerii şi dimensionării soluţiei de protecţie contra loviturii de berbec.

Schemele de protecţie se stabilesc pe baza experienţei şi caracteristicilor generale şi într-o primă fază se dimensionează prin metode aproximative şi expeditive. În funcţie de importanţa instalaţiei se aprofundează dimensionarea schemei de protecţie folosind metode de calcul mai exacte.

Ca regulă generală, pentru instalaţii cu conducte sub 400 mm diametru şi cu viteze de regim mai mici de 1,5 m/s se pot folosi numai metode aproximative.

În cursul acestei etape se vor examina una sau mai multe variante de scheme de protecţie, se va face optimizarea lor până la gradul cerut de faza de proiectare şi de gradul de precizie şi stabilitate al datelor de bază. Se va stabili legea de manevră a organelor de reglaj şi se vor stabili eventualele restricţii în exploatare.

2.31. Calculele de verificare constau în refacerea calculelor de dimensionare în vederea stabilirii soluţiei cu noi date de bază. Ele se vor efectua ori de câte ori se schimbă parametrii de bază ai instalaţiei în cursul fazelor de proiectare sau la execuţie.

Se vor face calcule de verificare şi atunci când rezultatele experimentale indică necesitatea stabilirii mai precise a modelului matematic.

Corelarea cu fazele de proiectare. Conţinutul calculelor

2.32. Calculele de lovitură de berbec se vor face la faza de proiect de execuţie.

2.33. Studiul preliminar este obligatoriu pentru toate instalaţiile supuse loviturii de berbec. La această etapă datele de bază vor fi mai reduse, în concordanţă cu metodele de calcul folosite.

2.34. Calcule iniţiale se vor face numai pentru obiective importante, în cazul când prin studiul preliminar nu se poate stabili cu certitudine că nu sunt necesare dispozitive de protecţie contra loviturii de berbec.

2.35. Calcule de dimensionare se fac în cazul când sunt necesare dispozitive de protecţie. Metodele de calcul vor fi alese în raport cu complexitatea şi importanţa lucrării.

Pentru instalaţii mici se pot folosi metode expeditive sau formule aproximative.

Pentru instalaţii importante se va recurge la calcule detaliate, bazate pe scheme de calcul care să reproducă cât mai bine fenomenul.

2.36. Calculele de verificare se vor face înainte de darea în funcţiune, în condiţiile arătate la pct. 2.31.

[top]

3. ALEGEREA SCHEMELOR ŞI A DISPOZITIVELOR DE PROTECŢIE

3.1. Pentru alegerea schemelor de protecţie şi a dispozitivelor aferente nu se dau norme cu caracter general. Soluţia de protecţie trebuie să rezulte din parcurgerea etapelor indicate la capitolul 2, ţinând seama că ea depinde de mulţi parametri şi ca atare este caracteristică fiecărei instalaţii concrete.

Soluţia de protecţie se va stabili pornind de la rezultatele calculului iniţial, care indică modul de comportare al instalaţiei neprotejate şi intensitatea loviturii de berbec.

Schema de protecţie va fi corelată cu dispoziţia de ansamblu a instalaţiei hidraulice, folosind în mod judicios avantajele oferite de dispoziţia generală sau modificând-o în sens convenabil, mai ales în ceea ce priveşte profilul în lung sau caracteristicile echipamentelor ale căror caracteristici au influenţă asupra apariţiei şi desfăşurării loviturii de berbec. La instalaţii importante se va da o justificare tehnică economică a soluţiei.

3.2. În schemele de protecţie vor fi folosite dispozitive cunoscute, ţinând seama de caracteristicile lor, precum şi dispozitive noi, după o prealabilă verificare experimentală sau numai prin calcul, dacă există siguranţa unui model matematic corect sau acoperitor.

3.3. Folosirea dispozitivelor care introduc aer în conducta protejată este interzisă în următoarele două situaţii:

- dacă există posibilitatea ca aerul să fie evacuat prin pompă;

- dacă nu este asigurată circulaţia liberă către bazinul de refulare sau rezervor, respectiv dacă pe traseu există derivaţii care să permită evacuarea aerului în atmosferă, comandate de vane sau nu, cu rezistenţe hidraulice suficient de mari pentru a creea şocuri hidraulice după evacuarea aerului. Aceasta se aplică şi castelelor de echilibru cu branşamente cu rezistenţe mari sau ventilelor de aer la care există posibilitatea de blocare în poziţia deschisă.

[top]

4. PROBELE TEHNOLOGICE ALE INSTALAŢIILOR DE PROTECŢIE CONTRA LOVITURII DE BERBEC

4.1. Probele tehnologice ale instalaţiilor de protecţie contra loviturii de berbec au drept scop să verifice buna funcţionare a schemelor de protecţie, înainte de intrarea în exploatare a instalaţiei hidraulice.

Operaţia constă în efectuarea unor manevre care generează lovitura de berbec şi în măsurarea valorilor presiunilor în diferite puncte ale conductelor protejate şi compararea lor cu valorile admisibile. Acestea se efectuează pe instalaţia executată, în cursul probelor de punere în funcţiune a instalaţiei.

4.2. Operaţia se va efectua pentru toate instalaţiile supuse loviturii de berbec, iar rezultatele vor fi consemnate în documentele de încheiere a probelor de punere în funcţiune şi a recepţiei lucrărilor. Măsurătorile vor fi efectuate cu manovacuumetre industriale.

4.3. Pentru instalaţii importante şi instalaţii la care lovitura de berbec ridică probleme speciale (reglaje, dispozitive noi sau modificate), probele tehnologice se vor desfăşura după un program special descris la pct. 4.4.

4.4. Instalaţiile hidraulice pentru care probele tehnologice se efectuează după program special vor fi stabilite de proiectant, care va prevedea în proiect măsurile necesare.

Programul special va cuprinde:

- releveul instalaţiei de protecţie şi al profilului în lung al conductei;

- comparaţia releveului cu proiectul şi efectuarea unor calcule de verificare dacă există deosebiri faţă de proiect;

- verificarea montării şi funcţionării corecte a elementelor dispozitivelor de protecţie;

- verificarea reglajului dispozitivelor de protecţie (vane, supape de suprapresiune etc.);

- efectuarea de manevre generatoare ale loviturii de berbec, măsurarea caracteristicilor şi compararea lor cu valorile admisibile şi cu prevederile proiectului.

4.5. Manevrele generatoare de lovitură de berbec se vor efectua după ce în prealabil s-a constatat că instalaţia este executată în bune condiţiuni, cu respectarea prevederilor proiectului şi că dispozitivele sunt reglate corect. Se va începe cu manevre care dau solicitări mici şi, după verificarea lor şi constatarea că sunt în concordanţă cu calculele, se va trece treptat la manevre mai dure.

4.6. Măsurătorile se vor face în diferite puncte ale conductei şi anume:

- lângă pompă sau lângă vană;

- lângă branşamentul dispozitivului de protecţie;

- în alte puncte caracteristice ale conductei, care se stabilesc pe baza informaţiilor furnizate de calculele de dimensionare.

4.7. Pentru măsurătorile care se efectuează după program special, conform pct. 4.3 se vor avea în vedere următoarele:

- măsurătorile de presiune se vor efectua cu manometre, manovacuumetre şi instalaţii electronice;

- manometrele şi manovacuumetrele vor fi verificate în prealabil cu manometre etalon; ele vor putea fi folosite în zonele unde mişcarea este lent variabilă, cu faze care durează mai mult de cca 15 secunde; înregistrările se fac prin citiri directe efectuate la un interval de cca 3 secunde şi cel puţin 5 citiri la o fază;

- timpul se va măsura cu cronometre obişnuite care indică secunda, iar momentul de declanşare al manevrei se va semnaliza cu o abatere de maximum 1 secundă;

- instalaţiile electronice cu înregistrare la oscilograf vor fi folosite în zonele supuse loviturii de berbec, cu fenomene de variaţie rapidă, ale căror faze sunt mai mici de 15 secunde. Se pot folosi combinaţii ale celor două tipuri de echipamente, cu respectarea condiţiilor de durată a fazei indicate mai sus.

În cursul manevrelor şi măsurătorilor se va urmări vizual şi se va nota funcţionarea dispozitivelor de protecţie (ventile de suprapresiune, hidrofoare, ventile de aer, castele de echilibru etc.) şi a organelor de reglaj sau închidere (vane, clapete etc.).

4.8. Constatările şi concluziile stabilite pe baza programului special de măsurători vor fi consemnate într-un referat care va cuprinde:

- descrierea sumară a instalaţiei hidraulice şi a schemei de protecţie contra loviturii de berbec;

- descrierea probelor efectuate, cu indicarea rezultatelor măsurătorilor;

- descrierea funcţionării instalaţiei, aprecieri asupra comportării ei, recomandări pentru perfecţionare (dacă e cazul) şi indicaţii pentru exploatare, care se vor înscrie în instrucţiunile de exploatare;

- concluzii asupra recepţiei, care vor fi afirmative dacă presiunile extreme se încadrează în limitele prevăzute de proiect şi dacă în cursul manevrelor nu au apărut defecţiuni. În cazul concluziilor negative, se vor arăta cauzele şi modalitatea de remediere.

Un exemplar din actul menţionat se va păstra la organul de exploatare.

[top]

5. REGULI DE EXPLOATARE

5.1. La instalaţiile hidraulice sub presiune la care există dispozitive de protecţie contra loviturii de berbec, în instrucţiunile de exploatare se va introduce un capitol privind protecţia contra loviturii de berbec. Acest capitol va cuprinde:

- schiţa instalaţiei hidraulice şi profilul în lung cu schema de protecţie contra loviturii de berbec cu cotele şi datele principale ale instalaţiei;

- descrierea schemei de protecţie contra loviturii de berbec;

- descrierea funcţionării schemei de protecţie în diferite ipoteze care au fost avute în vedere la proiectare şi arătarea defecţiunilor posibile care ar deranja funcţionarea corectă a instalaţiei de protecţiei; aici se vor arăta şi parametrii la care trebuie să se afle sau să fie reglate diferitele dispozitive componente ale schemei de protecţie contra loviturii de berbec;

- instrucţiuni privind controlul periodic, revizia şi întreţinerea instalaţiei; se va prevedea probarea periodică a dispozitivelor a căror funcţionare incorectă poate produce şi amplifica efectele negative ale loviturii de berbec.

5.2. Organele de exploatare au obligaţia de a face controalele şi reviziile periodice indicate în instrucţiuni precum şi lucrările de întreţinere prevăzute. Ele sunt obligate să remedieze în cel mai scurt timp eventualele defecţiuni constatate în cursul probelor de control şi reviziilor.

NOTĂ: Institutul de Construcţii Bucureşti - Facultatea de hidrotehnică a elaborat un îndrumător cuprinzând exemple de calcul şi soluţii de protecţie, care se publică, ca material ajutător, împreună cu instrucţiunile tehnice.

[top]

ANEXA
la instructiunile tehnice: I. 30 – 75

ÎNDRUMATOR PRIVIND CALCULUL LOVITURII DE BERBEC SI ALEGEREA MASURILOR DE PROTECTIE CONTRA ACESTEIA

INTRODUCERE

Prezentul îndrumator a fost elaborat de catre Institutul de constructii din Bucuresti – Facultatea de hidrotehnica, prin Catedra de hidraulica, alimentari cu apa si canalizari, cu ocazia elaborarii "Instructiunilor tehnice pentru calculul loviturii de berbec si stabilirea masurilor pentru prevenirea efectelor negative ale acesteia la instalatii hidraulice sub presiune" si are ca scop principal sa serveasca drept material ajutator pentru personalul tehnic din poiectare, executie sau exploatare care este confruntat cu problemele loviturii de berbec si care aplica instructiunile de mai sus.

Continutul lucrarii este ordonat în trei capitole:

Capitolul I cuprinde generalitati privind miscarea nepermanenta în conducte sub presiune si metode de calcul folosite. În acest capitol se dau de asemenea o serie de formule pentru calculul celeritatii precum si tabele care contin în forma adimensionala caracteristica generala a turbopompelor. O serie de exemple de calcul arata modul de aplicare practicata a metodelor de calcul descrise.

Capitolul II cuprinde instructiuni pentru folosirea practica a unui program de calcul (LOVBEST) scris în limbaj FORTRAN si catalogat la Centrul de organizare si cibernetica în constructii (Bucuresti, Calea Grivitei nr. 6-10).

Programul permite calculul majoritatii schemelor care apar în practica fiind din acest punct de vedere un important instrument de cercetare si de proiectare.

Pentru întelegerea modului de pregatire a datelor si a semnificatiei rezultatelor, în acest capitol s-a introdus un numar mare de exemplificari sub forma de tabele sistematice si extrase din imprimantele emise de calculatorul electronic, toate comentate pâna în cele mai mici detalii.

Capitolul III cuprinde aspecte caracteristice ale desfasurarii fenomenului de lovitura de berbec, solutii de protectie contra efectelor negative ale acesteia precum si metode si indicatii de calcul.

Capitolul trateaza problemele de mai sus în mod separat pentru cazul instalatiilor unifilare gravitationale, al instalatiilor unifilare cu pompare al retelelor de conducte.

Se indica atât metode de calcul exacte cât si aproximative acordându-se o importanta deosebita domeniului de valabilitate al acestora.

Întrucât atât metodele de calcul cât si mijloacele de protectie pot fi comune tuturor tipurilor de instalatii, acestea s-au descris pe larg în legatura cu acele tipuri de instalatii la care metodele sau solutiile respective se aplica cu precadere iar în cazul celorlalte tipuri de instalatii s-au facut trimiteri precum si o serie de precizari cu caracter particular.

Îndrumatorul este completat cu o lista de notatii recomandabile pentru principalele marimi care intervin în studiul problemelor de lovitura de berbec, o lista bibliografica cu titluri selectate ce poate fi consultata de catre cei ce doresc sa-si aprofundeze cunostintele în acest domeniu, precum si un cuprins detaliat ce permite accesul rapid la paragraful care intereseaza la un moment dat.

[top]

CAPITOLUL I

GENERALITATI PRIVIND MISCAREA NEPERMANENTA ÎN CONDUCTE SUB PRESIUNE SI METODE FOLOSITE PENTRU CALCULUL EI

I.1. ECUATII GENERALE SI MODELE DE STUDIU

Regimul nepermanent de miscare a fluidelor constituie un caz frecvent în functionarea instalatiilor hidraulice. El apare ori de câte ori se schimba regimul de miscare, adica ori de câte ori au loc modificari ale conditiilor la limita ale curgerii, cum ar fi deschiderea sau închiderea unor vane, oprirea sau pornirea pompelor, eliminarea aerului, spargerea unei conducte etc.

Regimul nepermanent poate introduce solicitari importante ale sistemului. La miscarea lichidelor în conducte pot aparea suprapresiuni care sa întreaca de câteva ori sau zeci de ori presiunea de regim si de asemenea, depresiuni importante, care pot duce la distrugerea instalatiei.

Schema de calcul a regimului nepermanent în conducte sub presiune este schema unidimensionala.

Una din proprietatile lichidelor, care intervin în desfasurarea fenomenelor de miscare permanenta, este compresibilitatea. Ca urmare, ecuatiile care descriu cel mai exact miscarea nepermanenta a lichidelor sunt acelea care tin seama si de compresibilitatea lor.

Daca se neglijeaza disiparea energiei, adoptând modelul de fluid perfect, aceste ecuatii, identice cu ecuatiile coardei vibrante, sunt urmatoarele:

(I.1)

(I.2)

În cele mai multe cazuri este nevoie sa se tina seama de pierderile de sarcina si atunci ecuatiile capata forma:

(I.3)

(I.4)

unde J este panta hidraulica.

În cazul miscarilor lent variabile, compresibilitatea joaca un rol mai putin important decât în cazul miscarilor rapid variabile. În asemenea cazuri se pot folosi ecuatii în care se neglijeaza compresibilitatea lichidului si anume:

Image7.gif (400 bytes) (I.5)

(I.6)

Faptul ca miscarea nepermanenta este o miscare lent sau rapid variabila depinde în primul rând de viteza relativa cu care are loc modificarea conditiilor la limita sau de evolutia miscarii în functie de dispozitivele existente pe conducta. Se apreciaza ca, în cazul situatiilor care ar produce socuri hidraulice importante, daca schimbarea conditiilor la limita se face într-un timp ce depaseste de cca 20 de ori timpul în care unda sonica parcurge conducta în cauza, atunci miscarea va fi lent variabila si se poate neglija compresibilitatea lichidului. În caz contrar trebuie sa se tina seama de compresibilitatea lichidului.

În cazul când pe conducta sub presiune exista unele dispozitive, cum ar fi castelele de echilibru, hidrofoarele sau chiar ventilele de introducere a aerului, aprecierea rapiditatii regimului nepermanent este mai dificil de facut datorita faptului ca aceste dispozitive pot transforma o miscare rapida variabila, provocata de o modificare brusca a conditiilor la limita, într-o miscare lent variabila. Gradul de transformare depinde de dimensiunile dispozitivelor respective si de rezistenta bransamentului lor la conducta principala. Cu cât dimensiunile dispozitivului sunt mai mari si rezistenta bransamentului este mai mica, cu atât efectul de transformare al miscarii din rapid variabila în lent variabila este mai intens. Daca dimensiunile dispozitivului sunt foarte mari si rezistenta bransamentului este foarte mica, atunci dispozitivul împarte conducta în doua parti distincte: o parte, cuprinsa între dispozitiv si locul unde s-a produs modificarea conditiilor la limita, pe care miscarea este rapid variabila si alta parte, pe care, prin actiunea dispozitivului, miscarea este lent variabila.

Daca modulul de rezistenta al bransamentului dispozitivului (MD) îndeplineste conditia (reflexie cca 90%):

(1.7)

unde V0 este viteza iar Q0 este debitul initial, în regim permanent atunci se poate considera ca se realizeaza o transformare aproape totala a miscarii rapid variabile, într-o miscare lent variabila. În aceste conditii, portiunea de conducta aflata dupa dispozitiv (în sensul de la locul de producere al perturbatiilor, catre dispozitiv), se calculeaza cu modelul de fluid incompresibil.

Pe portiunea de conducta cuprinsa între locul de producere a perturbatiilor si dispozitivul respectiv, calculul se va face folosind modelul de fluid compresibil daca manevra dureaza mai putin decât de 20 de ori timpul de parcurs.

În continuare se dau metode de calcul ale regimului nepermanent, cu sau fara dispozitive, atât în cazul miscarilor rapid variabile cât si al celor lent variabile.

Fenomenele de miscare nepermanenta rapid variabile vor fi denumite în continuare "fenomene de lovitura de berbec" iar cele lent variabile vor fi denumite "miscari de oscilatie în masa". Piesele, instalatiile sau constructiile care se prevad special cu scopul de a controla lovitura de berbec vor fi numite "dispozitive de protectie".

[top]

I.2. CALCULUL LOVITURII DE BERBEC

I.2.1. RELATII SI NOTIUNI GENERALE

Fenomenele de lovitura de berbec au un caracter ondulatoriu. O modificare a conditiilor la limita provoaca schimbari locale ale debitului si presiunii, schimbari care se transmit din aproape în aproape, pe seama elasticitatii lichidului si a materialului conductei formând unde plane de debit si respectiv de presiune.

Prin unda, ca purtatoare de perturbatii se va întelege diferenta (cresterea sau descresterea) de debit sau de presiune care se propaga.

O caracteristica principala a undelor de debit si de presiune este aceea ca sunt unde asociate adica, se formeaza si se propaga împreuna iar între ele exista o relatie determinata.

I.2.1.1. Celeritatea. Viteza cu care se propaga undele asociate în raport cu fluidul în repaos se numeste celeritate si este egala cu viteza sunetului (viteza de propagare a micilor perturbatii).

a) Conducta confectionata din material omogen (dupa Mostkov si Streeter).

Celeritatea se calculeaza cu formula:

Image10.gif (691 bytes) (1.8)

Formula tine seama de elasticitatea fluidului si a peretelui conductei precum si de conditiile de rezemare ale acesteia.

În aceasta relatie s-au facut urmatoarele notatii:

e este modulul de elasticitate al lichidului.Pentru apa e = 2,1 . 104 kgf/cm2 = 2,1 . 9,81 . 108 Pa

r este densitatea lichidului.Pentru apa r = 101,9 kgf.s2/m4 = 1000 kg/m3

E este modulul de elasticitate al materialului din care este confectionata conducta.

Pentru otel E = 2,1 . 106 kgf/cm2 = 2,1 . 9,81 . 1010 Pa

Pentru fonta E = 1 . 106 kgf/cm2 = 1 . 9,81 . 1010 Pa

Pentru beton E @ 2 . 105 kgf/cm2 = 2 . 9,81 . 109 Pa

Pentru azbociment E = 2 . 105 kgf/cm2 = 2 . 9,81 . 109 Pa

Pentru cauciuc E = 20 ... 60 kgf/cm2 = (20 ... 60) . 9,81 . 104 Pa

D este diametrul interior al conductei

d este grosimea peretelui conductei

C1 este un coeficient care tine seama de grosimea peretelui conductei si de conditiile de rezemare ale acesteia.

Daca conducta are peretele subtire (D/d>25). si daca sunt permise deplasarile longitudinale, atunci: C1 = 1

Daca conducta are peretele subtire (D/d>25) dar deplasarile longitudinale sunt împiedicate atunci se ia:

- fie C1 = 1 - m2

- fie C1 = 1 si grosimea peretelui egala cu d/jo

Daca conducta are peretele gros (D/d<25) si daca sunt permise deplasarile longitudinale atunci se ia:

- fie

- fie C1 = 1 si grosimea peretelui egala cu d/j1

Daca conducta are peretele gros (D/d<25) si daca sunt împiedicate deplasarile longitudinale atunci se ia:

- fie

- fie C1 = 1 si grosimea peretelui egala cu d/joj1

Coeficientii jo, j1 sunt dati în tabela I.1

b) Conducta de beton armat (dupa Kiselev)

(m/s) (I.9)

unde

e este modulul de elasticitate al lichidului

Eb este modulul de elasticitate al betonului

Eb este functie de marca betonului

D este diametrul interior al conductei

a este procentul de armare al armaturii circulare (a = 0,015....0,05).

Tabela I.1

Coefici-entul Poisson m | 2d/D
 | 0,00 | 0,01 | 0,02 | 0,03 | 0,04 | 0,05 | 0,10 | 0,15 | 0,20 | 0,25 | 0,30 | 0,40 | 0,50 | 0,75
Coeficientul jo
0,3 (metal) | 0,910 | 0,910 | 0,912 | 0,915 | 0,916 | 0,916 | 0,921 | 0,926 | 0,930 | 0,935 |  |  |  |
0,25 | 0,937 | 0,937 | 0,938 | 0,940 | 0,941 | 0,942 | 0,944 | 0,949 | 0,951 | 0,954 | 0,957 | 0,962 | 0,965 | 0,969
0,20 | 0,960 | 0,960 | 0,961 | 0,961 | 0,962 | 0,963 | 0,965 | 0,967 | 0,968 | 0,970 | 0,972 | 0,974 | 0,976 | 0,987
0,167 (beton) | 0,972 | 0,973 | 0,974 | 0,975 | 0,976 | 0,976 | 0,977 | 0,977 | 0,978 | 0,980 | 0,981 | 0,982 | 0,984 | 0,987
Coeficientul j1
0,30 (metal) | 1,000 | 1,008 | 1,017 | 1,024 | 1,032 | 1,040 | 1,082 | 1,125 | 1,169 | 1,213 |  |  |  |
0,25 | 1,000 | 1,007 | 1,015 | 1,022 | 1,030 | 1,037 | 1,077 | 1,117 | 1,159 | 1,200 | 1,244 | 1,333 | 1,425 | 1,664
0,20 | 1,000 | 1,007 | 1,014 | 1,021 | 1,028 | 1,035 | 1,077 | 1,110 | 1,149 | 1,188 | 1,229 | 1,313 | 1,400 | 1,627
0,617 (beton) | 1,000 | 1,006 | 1,013 | 1,020 | 1,025 | 1,033 | 1,069 | 1,105 | 1,142 | 1,181 | 1,219 | 1,300 | 1,383 | 1,602

c) Conducta de lemn (dupa Kiselev)

(I.10)

unde

H este presiunea în metri coloana de apa, la care se dimensioneaza conducta de lemn.

d) Galerie sub presiune, captusita cu beton armat, sapata în stânca. Se foloseste formula de la 1.2.1.1.a (conducta confectionata din material omogen) în care E = Eb, C1 = 1 si se ia grosimea echivalenta (dupa Mostkov):

Image15.gif (538 bytes) (I.11)

unde j1 se ia din tabela I.1.

(I.12)

(I.13)

unde:

ri este raza interioara;

re este raza exterioara;

r1 este raza inelului interior de armatura;

r2 este raza inelului exterior de armatura;

a1 este procentul de armare al inelului interior de armatura;

a2 este procentul de armare al inelului exterior de armatura;

a = a1+ a2

E0 este modulul de elasticitate al otelului,

Eb este modulul de elasticitate al betonului,

Es este modulul de elasticitate al stâncii,

ms este coeficientul lui Poisson pentru stânca,

mb este coeficientul lui Poisson pentru beton.

I.2.1.2. Relatia lui Jukovski

Relatia care leaga între ele cele doua unde asociate este cunoscuta sub numele de relatia lui Jukovski:

p=rcv (I.14)

Relatia lui Jukovski se foloseste practic sub formele:

p=±zq (I.15)

h=±mq (I.16)

unde [image] si [image] se numesc "rezistenta de unda" (prin analogie cu fenomenele din electricitate).

Pentru a prinde în calcule cele doua sensuri posibile de deplasare ale unei unde se alege, în mod convenabil dar absolut arbitrar, un sens pozitiv, comun pentru spatiu, viteze si debite si se definesc ca unde directe acele unde care se propaga în sensul pozitiv si ca unde inverse acelea care se propaga în sensul negativ. Dupa cum unda este directa sau inversa, este valabil semnul plus sau minus din relatiile de mai sus.

I.2.1.3 Reflexia si refractia undelor ( fig. I.1 )

O unda care se propaga pe o conducta cu rezistenta de unda z1 si care ajunge într-un punct în care caracteristicile conductei se modifica brusc, rezistenta de unda devenind z2, sufera fenomenele de reflexie si respectiv de refractie.

Daca unda incidenta se noteaza cu indicele j1, cea reflectata cu indicele y1, iar cea refractata cu j2 atunci se definesc urmatorii coeficienti:

- Coeficientul de reflexie al undei de debit:

(I.17)

- Coeficientul de reflexie al undei de presiune:

(I.18)

- Coeficientul de refractie al undei de debit:

(I.19)

- Coeficientul de refractie al undei de presiune:

(I.20)

În cazul când unda incidenta ajunge în dreptul unui rezervor de dimensiuni foarte mari (z2 = 0) coeficientii capata urmatoarele valori:

lq=+1; lp=-1; rq=2; rp=0

În cazul când unda incidenta ajunge în dreptul unui capat închis de conducta (z2=Y), coeficientii de mai sus capata urmatoarele valori:

lq=-1; lp=+1; rq=0; rp=2

Întrucât fiecare din cele doua cazuri de mai sus reprezinta cazuri frecvente de conditii la capetele conductelor, intereseaza în special valorile coeficientilor de reflexie. Se constata ca undele de presiune se reflecta cu acelasi semn pe conducta închisa si cu semn schimbat (de ex. suprapresiunea devine depresiune) la rezervoare foarte mari. În cazul debitului este invers.

Aceasta sumara apreciere a coeficientilor de reflexie si refractie da o indicatie asupra modului în care "lucreaza" castelele si hidrofoarele, pentru atenuarea efectelor loviturii de berbec, întrucât atât unele cât si altele nu sunt altceva decât niste rezervoare mai mari sau mai mici; o unda (de crestere sau de scadere a presiunii), odata ajunsa la castel sau hidrofor e transformata de acesta exact în contrariul ei (de ex. cresterea de presiune e transformata într-o scadere de presiune) reducând din efectele negative ale undei incidente.

I.2.2. METODA UNDELOR FIZICE

Cunoscând caracterul ondulatoriu al loviturii de berbec, aceasta metoda calculeaza variatia în timp a debitului si a presiunii prin compunerea diferitelor unde care se propaga pe conducta.

Întrucât pe conducta se propaga atât undele produse direct de catre schimbarea conditiilor la limita cât si cele reflectate sau refractate, numarul de unde care trebuiesc compuse este atât de mare încât metoda nu poate fi aplicata practic decât în cazuri extrem de simple; la instalatii mai complicate metoda poate fi folosita numai pentru a studia primele momente de desfasurare ale fenomenului.

Metoda de calcul a undelor fizice consta în suprapunerea efectelor diferitelor unde care au trecut printr-o sectiune a conductei. Formulele care dau cota piezometrica si debitul într-o sectiune oarecare sunt:

H = Ho + Shd + Shi = Ho + Smqd - Smqi (I.21)

Q = Qo + Sqd + Sqi (I.22)

în care H0 si Q0 sunt valori initiale, iar Hd, hi, qd, qi sunt undele directe si inverse, de cota piezometrica si de debit, care au trecut prin sectiune pâna la momentul de calcul.

Metoda undelor fizice poate fi folosita pentru calcule simple si rapide, precum si pentru întelegerea desfasurarii procesului de lovitura de berbec si a modului în care diferite dispozitive modifica caracteristicile loviturii de berbec.

I.2.3. METODA UNDELOR DE CALCUL

I.2.3.1. Generalitati

Pornind de la relatia undelor fizice,

Q = Qo + Sqd + Sqi (I.23)

H = Ho + Smqd - Smqi (I.24)

înmultind prima relatie cu m si apoi, întâi adunând-o si apoi scazând-o din a doua, rezulta:

H + mQ = Ho + mQo + 2Smqd (I.25)

H - mQ = Ho - mQo - 2Smqi (I.26)

Din aceste relatii rezulta ca expresia (H + mQ) are caracter de unda directa iar expresia (H - mQ) are caracter de unda inversa, ceea ce se exprima analitic astfel:

H + mQ = f d (s-ct) (I.27)

H - mQ = f i (s+ct) (I.28)

Se precizeaza ca aceste relatii sunt valabile în lipsa pierderilor de sarcina care, în calculul loviturii de berbec, se introduc concentrat prin diafragme fictive.

În figura I.2 se arata ca unda directa e caracterizata prin s - ct = const , iar unda inversa e caracterizata prin s + ct = const astfel ca relatiile de mai sus exprima propagarea, cu viteza c, sub forma de unda, a expresiilor H + mQ si H - mQ.

O interpretare intuitiva a relatiilor de mai sus este urmatoarea: un observator care se deplaseaza cu viteza c pe conducta în sensul pozitiv ales gaseste valori diferite ale debitului si cotei piezometrice, dar expresia H + mQ se pastreaza constanta. Acelasi lucru este valabil în sensul negativ pentru expresia H - mQ.

Este vorba deci nu de propagarea unor unde fizice (adica variatii ale debitului si presiunii) ci de propagarea unor expresii matematice continând debitul si cota piezometrica, ca valori globale. Faptul ca metoda undelor de calcul opereaza cu valori globale ale parametrilor si nu cu variatii ale acestora face ca aceasta metoda sa fie mult mai practica. În plus, pentru ca diferitele conditii la limita se exprima, de cele mai multe ori, ca niste relatii tot între valorile globale ale parametrilor, aceasta metoda poate fi folosita si în cazurile când pe conducta exista conditii la limita complicate, cum sunt pompele, hidrofoarele, castelele, vanele cu închidere programata etc.

Existenta undelor de calcul permite scrierea de sisteme de ecuatii formate dintr-un numar de relatii egal cu numarul necunoscutelor.

Metoda undelor de calcul a fost elaborata de Riemann (1860) în cazul general si aplicata pentru cazul loviturii de berbec de Schnyder (1929) si apoi de Bergeron (1935) care a facut o prezentare generala si sistematica a ei.

Expresiile constante H + mQ si H - mQ poarta numele de invarianti Riemann, dupa numele celui care a descoperit conditiile în care aceste expresii se mentin constante. Expresiile respective au fost notate de Riemann respectiv cu R si S, notatie care s-a folosit si în continuare.

Posibilitatile metodei sunt valorificarea la maximum prin folosirea diferentelor finite aplicate în forma numerica, grafica sau hibrida.

I.2.3.2. Deducerea ecuatiilor

Pentru aplicarea metodei se împart conductele într-o serie de tronsoane ca rezultat al calculului obtinându-se valorile parametrilor numai în punctele ce separa tronsoanele între ele si la timpi care reprezinta multipli ai timpului de calcul.

Metoda este exacta atunci când tronsoanele au timpi de parcurs egali între ei, caz ce se va folosi pentru exemplificarea în continuare. Daca tronsoanele nu au timpi de parcurs egali exista posibilitatea unor interpolari liniare daca fenomenele nu sunt foarte rapide.

Prin împartirea conductei de tronsoane, rezulta trei tipuri de noduri:

  1. noduri interioare simple
  2. noduri interioare prevazute cu dispozitive
  3. noduri de capat care sunt prevazute aproape întotdeauna cu dispozitive iar daca nu, atunci se cunosc conditiile limita.

Dupa tipul nodului, metoda undelor de calcul se aplica de cum urmeaza:

a) Noduri interioare simple.

Cunoscând situatia (debite si cote piezometrice la un timp oarecare j în toate nodurile conductei, atunci situatia dintr-un nod oarecare k, la timpul j + 1 (unde Dt=1 este timpul de parcurs al unui tronson) se va calcula cu relatiile I.27 si I.28 (fig. I.3)

- unda directa:

Image26.gif (930 bytes) (I.29)

- unda inversa

Image27.gif (960 bytes) (I.30)

În ecuatiile de mai sus, primul indice se arata nodul iar al doilea timpul. S-au obtinut doua ecuatii cu doua necunoscute (Hk,j+1, Qk,j+1 ) respectiv cota piezometrica si debitul în nodul K si la timpul J+1).

b) Noduri interioare cu dispozitive

În cazul acesta (fig. I.4) relatiile de mai sus îsi mentin valabilitatea dar parametrii vor fi, în general, diferiti (din cauza dispozitivului) înainte si dupa nod.

Notând cu indicele "prim" parametrii înainte de nod si cu "secund" parametrii dupa nod cele doua relatii se scriu:

Image28.gif (671 bytes) (I.31)

Image29.gif (696 bytes) (I.32)

În aceste relatii apar patru necunoscute. Completarea numarului de ecuatii se face în functie de natura dispozitivului. Se dau mai jos ecuatiile pentru câteva cazuri uzuale.

b.1. Nodul cu diafragma având modulul de rezistenta Mk (fig. I.5).

Image30.gif (607 bytes) (I.33)

Image31.gif (815 bytes) (I.34)

Acest tip de nod se foloseste mai ales pentru a prinde în calcule efectul pierderilor de sarcina, dar ecuatiile respective pot fi folosite si în cazul când pe conducta se afla o rezistenta locala reala asa cum este cazul vanelor cu sau fara închidere programata, clapete s.a. De la caz la caz, Mk poate fi constant sau variabil dupa o lege cunoscuta.

b.2. Nod cu hidrofor sau castel (fig. I.6)

Notând cu Qd debitul bransamentului dispozitivului si alegând ca pozitiv sensul de intrare în nod, se poate scrie relatia de continuitate:

Image32.gif (610 bytes) (I.35)

Notând cu Md modulul de rezistenta al conductei de bransament, se poate scrie pierderea de sarcina pe conductei de bransament, ca diferenta între cota piezometrica Hd în dispozitiv si cota piezometrica din conducta. Considerând, pentru a nu complica ecuatiile, ca în nodul cu asemenea dispozitive nu exista diafragma, se poate scrie:

Image33.gif (599 bytes) (I.36)

Image34.gif (804 bytes) (I.37)

S-au scris deci înca trei ecuatii, dar au aparut înca doua necunoscute. În continuare ecuatiile difera cu natura dispozitivului.

În cazul castelului (fig. I.6 b) cota piezometrica în castel Hd se confunda cu cota apei în castel Zd adica:

Hd,j+1 = Zd,j+1 (I.38)

Cunoscând forma castelului, adica sectiunea F în functie de cota Z, F = F(Z) se poate calcula cota apei la momentul j + 1 pe baza cotei la momentul j si a volumului de apa ce se transfera între castel si conducta astfel:

Image35.gif (1135 bytes) (I. 39)

S-a obtinut un numar de ecuatii egal cu numarul necunoscutelor.

În cazul hidroforului (Fig. I.6 a) în mod asemanator

Image36.gif (654 bytes) (I.40)

unde pd,j+1 reprezinta presiunea în perna de gaz a dispozitivului care poate fi pusa în relatie cu presiunea la momentul j prin relatia de stare a gazului. Se poate folosi transformarea politropica

Image37.gif (640 bytes) (I.41)

unde t d reprezinta volumul pernei de gaz iar n este coeficientul de transformare politropica (n = 1,0...1,4) pentru care se poate prelua valoarea medie n = 1,25.

Volumul de aer la momentul j + 1 poate fi calculat pe baza celui de la momentul j si al debitului pe bransament:

Image38.gif (768 bytes) (I.42)

Pe de alta parte, cunoscând forma hidroforului, volumul pernei de gaz este cunoscut în functia de cota apei în hidrofor:

td,j+1 = f(Zd,j+1) (I. 43)

Si în acest caz s-a obtinut un numar de ecuatii egal cu cel al necunoscutelor.

b.3. Nod în cavitatie. Conform cu schema de diferente finite adoptata, atât controlul aparitiei cât si calculul efectiv al cavitatiei se pot face numai în ipoteza cavitatiei concentrate în nodurile schemei de calcul. De aici rezulta doua neajunsuri: primul neajuns si cel mai important este acela ca schema nu reflecta corect realitatea, deoarece, practic, cavitatia se produce concentrat numai în anumite cazuri (puncte de maximum local sau în care panta unui profil longitudinal convex sufera o puternica, modificare); al doilea neajuns rezulta din faptul ca rezultatele calculului depind de numarul de tronsoane în care s-a împartit conducta (de aici decurgând numarul de coloane care se separa prin cavitatie, numarul si succesiunea lor). Ambele neajunsuri se pot remedia printr-o alegere corespunzatoare a pozitiei si numarului de noduri precum si prin calculul diferential al cavitatiei dupa cum în nodul respectiv poate sau nu sa apara ruperea coloanei.

Calculul nodului în cavitatie se face în doua etape:

- Verificarea aparitiei cavitatiei: se trateaza nodul ca un nod obisnuit (fara cavitatie) si apoi se verifica daca a aparut cavitatia.

Daca

Hk < Zk - hcav (I.44)

unde hcav este înaltimea vacuumetrica de producere a cavitatiei, atunci nodul respectiv intra în cavitatie si calculul trebuie refacut. În caz contrar rezultatele calcului (pentru nod fara cavitatie) sunt corecte.

- Calculul cavitatiei foloseste relatiile de unda:

Image39.gif (671 bytes) (I. 45)

Image40.gif (696 bytes) (I.46)

la care se adauga conditia suplimentara

Image41.gif (640 bytes) (I. 47)

de aici rezulta:

Image42.gif (814 bytes) (I. 48)

Image43.gif (825 bytes) (I. 49)

Prin ruperea coloanei se produce o punga de vapori al carui volum poate fi calculat:

Image44.gif (1131 bytes) (I. 50)

În timp, punga de vapori evolueaza având perioade de crestere sau de descrestere a volumului. La fiecare timp de calcul trebuie verificat daca volumul pungii de vapori s-a anulat, caz în care, nodul devine un nod obisnuit (fara cavitatie).

Ecuatiile de mai sus sunt valabile numai pentru cazul nodurilor interioare simple; pentru alte tipuri de noduri, sistemul de ecuatii trebuie scris de la caz la caz, tinând sema de conditiile la limita sau de dispozitivele din nodul respectiv.

c) Noduri de capat. Acest caz se caracterizeaza prin aceea ca se dispune de o singura relatie de unda, inversa sau directa, dupa cum nodul este situat la începutul sau la sfârsitul conductei (începutul si sfârsitul se definesc în conformitate cu sensul pozitiv ales).

Restul relatiilor, necesare pentru a închide sistemul, se obtin din conditiile la limita, care variaza de la caz la caz.

Se dau în continuare câteva exemple uzuale:

c.1. Rezervor cu nivel constant egal cu H0

Hk = H0 (la orice moment)

c.2. Vana cu închidere brusca

Qk = 0 (la orice moment)

c.2. Orificiu cu debusare în atmosfera

Hk = Zk (la orice moment)

unde Zk este cota geodezica a axului orificiului.

c.4. Pompa reprezinta un dispozitiv uzual la conductele de alimentare cu apa si poate fi cauza loviturii de berbec atunci când se întrerupe accidental alimentarea cu energie a motoarelor de antrenare. Nu se recomanda ca, în calcule, sa se înlocuiasca pompa cu alt dispozitiv mai simplu pentru ca e necesar sa se tina seama de efectul inertiei partilor rotative care pot contribui în mod substantial la ameliorarea situatiei pe conducta.

Aceasta înlocuire se poate face numai daca lânga statia de pompare este plasat un castel de apa sau un hidrofor de dimensiuni mari si cu rezistenta de bransament mica sau în cazul conductelor foarte lungi.

În continuare se dau relatiile de calcul în ipoteza ca pompa se gaseste în ultimul nod, deci se va folosi relatia data de unda directa (figura I.11).

Se presupune ca pompa aspira de la un nivel Ha, ca înaltimea sa de pompare este Hp, functie de debitul pompat Qp si turatia n si ca partile rotative au un moment de inertie total J = GD2/4g.

În aceste conditii se pot scrie relatiile:

Image45.gif (654 bytes) (I. 51)

Hk,j+1 = Ha + Hp,j+1 (I.52)

Qk,j+1 = Qp,j+1 (I. 53)

Hp, Qp si n sunt legate între ele prin caracteristica generala a pompei:

Hp,j+1 = f (Qp,j+1,nj+1) (I.54)

Turatia la momentul j + 1 poate fi pusa în legatura cu turatia la momentul j prin ecuatia de miscare a partilor rotative:

Image46.gif (541 bytes) (I. 55)

unde:

Image47.gif (454 bytes) este momentul de inertie al partilor rotative (GD2 fiind o valoare uzuala indicata de furnizori).

w este viteza unghiulara (radiani/secunda).

n este turatia în rot/min.

Mm este momentul motor (se anuleaza daca se întrerupe alimentarea cu energie electrica)

Mr este momentul hidraulic rezistent (Mr este egal cu Mm atâta timp cât miscarea este permanenta).

Scriind aceasta relatie în diferente finite rezulta:

Image48.gif (1234 bytes) (I. 56)

Momentul hidraulic (rezistent) este, de asemenea, o functie de debitul pompat si de turatie:

Mr,j+1 = f (Qp,j+1,nj+1) (I. 57)

S-a obtinut un numar de ecuatii egal cu numarul necunoscutelor.

Pentru calcule foarte exacte este necesar sa se dispuna de caracteristica generala a pompelor instalate, atât în ceea ce priveste înaltimea de pompare cât si momentul rezistent, ca functii de debitul pompat si turatie. Atunci când nu se dispune de caracteristica proprie se poate folosi tabela I.2.

Tabela I.2. este compusa dintr-o succesiune de sase tabele: primele trei dau înaltimea de pompare Hp iar urmatoarele trei dau momentul rezistent (hidraulic) Mr în functie de debitul pompat Qn si turatia de pompare n. Cele trei perechi de tabele sunt valabile pentru trei turatii specifice între ele putându-se face interpolari. Tabelele s-au întocmit pe baza diagramelor obtinute prin masuratori de catre Knapp.

Tabela I.2 a

CARACTERISTICA H–Q–n pentru ns = 127
Hp/HR

 | -2,0 | -1,8 | -1,6 | -1,4 | -1,2 | -1,0 | -0,8 | -0,6 | -1,4 | -0,2 | 0,0 | 0,2 | 0,4 | 0,6 | 0,8 | 1,0 | 1,2 | 1,4 | 1,6 | 1,8 | 2,0
-2,0 | 4,50 | 4,60 | 4,70 | 4,75 | 4,80 | 4,85 | 4,95 | 5,00 | 5,05 | 5,10 | 5,12 | 5,15 | 5,18 | 5,20 | 5,22 | 5,25 | 5,27 | 5,30 | 5,35 | 5,40 | 5,50
-1,8 | 3,40 | 3,50 | 3,60 | 3,65 | 3,70 | 3,75 | 3,85 | 3,90 | 3,95 | 4,00 | 4,02 | 4,05 | 4,07 | 4,10 | 4,12 | 4,15 | 4,20 | 4,25 | 4,30 | 4,35 | 4,40
-1,6 | 2,20 | 2,30 | 2,40 | 2,50 | 2,60 | 2,80 | 3,00 | 3,10 | 3,15 | 3,20 | 3,22 | 3,25 | 3,27 | 3,30 | 3,40 | 3,50 | 3,55 | 3,60 | 3,65 | 3,70 | 3,75
-1,4 | 1,12 | 1,40 | 1,65 | 1,88 | 2,06 | 2,20 | 2,35 | 2,40 | 2,43 | 2,45 | 2,47 | 2,50 | 2,53 | 2,55 | 2,65 | 2,90 | 3,10 | 3,40 | 3,45 | 3,50 | 3,50
-1,2 | 0,32 | 0,70 | 1,00 | 1,25 | 1,40 | 1,55 | 1,65 | 1,73 | 1,77 | 1,78 | 1,80 | 1,80 | 1,90 | 2,00 | 2,19 | 2,50 | 2,70 | 3,10 | 3,40 | 3,45 | 3,45
-1,0 | -0,23 | 0,03 | 0,35 | 0,60 | 0,85 | 1,00 | 1,10 | 1,20 | 1,24 | 1,27 | 1,29 | 1,30 | 1,35 | 1,45 | 1,65 | 1,90 | 2,25 | 2,70 | 3,10 | 3,35 | 3,40
-0,8 | -0,68 | -0,40 | -0,17 | 0,08 | 0,32 | 0,50 | 0,62 | 0,72 | 0,78 | 0,83 | 0,85 | 0,85 | 0,92 | 1,03 | 1,25 | 1,55 | 1,90 | 2,30 | 2,70 | 3,20 | 3,35
-0,6 | -1,00 | -0,75 | -0,50 | -0,30 | -0,10 | +0,10 | 0,23 | 0,35 | 0,42 | 0,47 | 0,47 | 0,49 | 1,58 | 0,72 | 0,95 | 1,25 | 1,60 | 2,00 | 2,50 | 3,00 | 3,30
-0,4 | -1,30 | -1,15 | -0,83 | -0,50 | -0,35 | -0,18 | -0,04 | 0,07 | 0,15 | 0,19 | 0,21 | 0,24 | 0,33 | 0,49 | 0,72 | 1,00 | 1,35 | 1,75 | 2,25 | 2,75 | 3,25
-0,2 | -1,70 | -1,55 | -1,25 | -0,85 | -0,60 | -0,40 | -0,23 | -0,10 | -0,01 | 0,03 | 0,06 | 0,09 | 0,18 | 0,35 | 0,60 | 0,85 | 1,15 | 1,55 | 2,00 | 2,50 | 3,00
± 0,0 | -2,30 | -2,00 | -1,55 | -1,10 | -0,80 | -0,57 | -0,37 | -0,20 | -0,10 | -0,05 | 0,00 | 0,05 | 0,10 | 0,27 | 0,48 | 0,75 | 1,00 | 1,40 | 1,80 | 2,30 | 2,80
0,2 | -2,40 | -2,30 | -1,70 | -1,25 | -0,90 | -0,65 | -0,44 | -0,27 | -0,12 | -0,03 | 0,03 | 0,06 | 0,09 | 0,20 | 0,40 | 0,65 | 0,90 | 1,32 | 1,70 | 2,12 | 2,65
0,4 | -2,50 | -2,40 | -1,75 | -1,35 | -1,05 | -0,75 | -0,48 | -0,27 | -0,09 | +0,04 | 0,11 | 0,13 | 0,15 | 0,20 | 0,35 | 0,53 | 0,90 | 1,25 | 1,65 | 2,05 | 2,52
0,6 | -2,55 | -2,50 | -1,80 | -1,45 | -1,15 | -0,80 | -0,50 | -0,24 | -0,02 | 0,13 | 0,22 | 0,24 | 0,28 | 0,33 | 0,43 | 0,65 | 0,95 | 1,33 | 1,65 | 2,05 | 2,52
0,8 | -2,60 | -2,55 | -1,90 | -1,55 | -1,20 | -0,85 | -0,50 | -0,18 | +0,10 | 0,30 | 0,40 | 0,43 | 0,47 | 0,55 | 0,65 | 0,82 | 1,10 | 1,40 | 1,70 | 2,10 | 2,55
1,0 | -2,90 | -2,60 | -2,10 | -1,70 | -1,30 | -0,88 | -0,47 | -0,10 | +0,20 | 0,45 | 0,57 | 0,60 | 0,65 | 0,70 | 0,80 | 0,95 | 1,15 | 1,40 | 1,75 | 2,15 | 2,65
1,2 | -3,20 | -2,90 | -2,40 | -1,90 | -1,40 | -0,90 | -0,33 | +0,10 | 0,50 | 0,75 | 0,90 | 0,91 | 0,95 | 1,02 | 1,10 | 1,20 | 1,40 | 1,60 | 1,85 | 2,20 | 2,67
1,4 | -3,60 | -3,20 | -2,70 | -2,10 | -1,45 | -0,80 | -0,20 | +0,40 | 0,75 | 1,05 | 1,20 | 1,28 | 1,35 | 1,42 | 1,47 | 1,56 | 1,69 | 1,81 | 1,92 | 2,20 | 2,70
1,6 | -3,90 | -3,60 | -3,00 | -2,25 | -1,40 | -0,60 | +0,10 | 0,70 | 1,00 | 1,35 | 1,50 | 1,60 | 1,75 | 1,82 | 1,85 | 1,87 | 1,90 | 1,95 | 1,98 | 2,22 | 2,73
1,8 | -3,95 | -3,90 | -2,90 | -1,90 | -1,10 | -0,30 | 0,50 | 1,00 | 1,30 | 1,65 | 1,75 | 1,78 | 1,80 | 1,87 | 1,90 | 1,92 | 1,95 | 2,00 | 2,08 | 2,25 | 2,75
2,0 | -4,00 | -3,70 | -2,50 | -1,60 | -0,90 | -0,20 | 0,90 | 1,30 | 1,50 | 1,70 | 1,80 | 1,82 | 1,85 | 1,92 | 1,95 | 2,00 | 2,05 | 2,10 | 2,20 | 2,30 | 2,80

Tabela I.2. b

CARACTERISTICA H-Q-n PENTRU ns = 530
Hp/HR

 | -2,0 | -1,8 | -1,6 | -1,4 | -1,2 | -1,0 | -0,8 | -0,6 | -0,4 | -0,2 | ± 0,0 | 0,2 | 0,4 | 0,6 | 0,8 | 1,0 | 1,2 | 1,4 | 1,6 | 1,8 | 2,0
-2,0 | 4,20 | 4,40 | 4,50 | 4,55 | 4,60 | 4,65 | 4,70 | 4,75 | 4,80 | 4,85 | 4,90 | 4,95 | 5,00 | 5,05 | 5,05 | 5,15 | 5,20 | 5,25 | 5,30 | 5,35 | 5,40
-1,8 | 3,00 | 3,30 | 3,40 | 3,50 | 3,70 | 4,00 | 4,20 | 4,30 | 4,40 | 4,45 | 4,50 | 4,55 | 4,60 | 4,95 | 5,00 | 5,10 | 5,15 | 5,20 | 5,25 | 5,30 | 5,35
-1,6 | 1,70 | 2,20 | 2,50 | 2,80 | 3,10 | 3,80 | 4,00 | 4,20 | 4,30 | 4,40 | 4,45 | 4,50 | 4,55 | 4,60 | 4,95 | 5,05 | 5,10 | 5,15 | 5,20 | 5,25 | 5,30
-1,4 | 0,50 | 1,10 | 1,60 | 2,00 | 2,30 | 2,50 | 2,60 | 2,70 | 2,80 | 3,00 | 3,50 | 3,70 | 4,00 | 4,10 | 4,90 | 5,00 | 5,05 | 5,10 | 5,15 | 5,20 | 5,25
-1,2 | -0,20 | 0,10 | 0,65 | 1,10 | 1,40 | 1,70 | 1,80 | 1,70 | 2,00 | 2,30 | 2,70 | 3,10 | 3,40 | 3,45 | 4,10 | 4,90 | 5,00 | 5,05 | 5,10 | 5,15 | 5,20
-1,0 | -1,40 | -0,75 | -0,12 | 0,30 | 0,70 | 1,00 | 1,20 | 1,25 | 1,30 | 1,55 | 1,90 | 2,30 | 2,75 | 3,10 | 3,40 | 4,10 | 4,90 | 5,00 | 5,05 | 5,10 | 5,15
-0,8 | -2,30 | -1,60 | -1,00 | -0,40 | 0,05 | 0,40 | 0,62 | 0,80 | 0,75 | 0,92 | 1,20 | 1,50 | 2,00 | 2,50 | 3,00 | 4,00 | 4,80 | 4,90 | 5,00 | 5,05 | 5,10
-0,6 | -3,20 | -2,50 | -1,70 | -1,10 | -0,55 | -0,15 | 0,15 | 0,35 | 0,45 | 0,50 | 0,70 | 0,90 | 1,30 | 1,85 | 2,90 | 3,90 | 4,70 | 4,80 | 4,90 | 5,00 | 5,05
-0,4 | -4,00 | -3,30 | -2,50 | -1,75 | -1,15 | -0,60 | -0,25 | 0,00 | 0,15 | 0,20 | 0,30 | 0,50 | 0,85 | 1,60 | 2,50 | 3,50 | 4,50 | 4,70 | 4,80 | 4,90 | 5,00
-0,2 | -4,05 | -4,00 | -3,30 | -2,40 | -1,70 | -1,10 | -0,62 | -0,30 | -0,07 | 0,03 | 0,08 | 0,22 | 0,63 | 1,25 | 2,00 | 3,00 | 4,00 | 4,20 | 4,70 | 4,80 | 4,90
0,0 | -4,10 | -4,05 | -4,00 | -3,00 | -2,15 | -1,50 | -0,95 | -0,55 | -0,25 | -0,07 | 0,00 | 0,10 | 0,37 | 0,85 | 1,50 | 2,30 | 3,10 | 3,70 | 4,20 | 4,70 | 4,80
0,2 | -4,15 | -4,10 | -4,05 | -3,30 | -2,50 | -1,80 | -1,20 | -0,70 | -0,36 | -0,12 | -0,04 | 0,04 | 0,10 | 0,37 | 0,80 | 1,50 | 2,35 | 3,10 | 3,70 | 4,20 | 4,70
0,4 | -4,20 | -4,15 | -4,10 | -3,60 | -2,80 | -2,00 | -1,35 | -0,80 | -0,43 | -0,24 | -0,12 | 0,02 | 0,07 | 0,22 | 0,45 | 0,80 | 1,40 | 2,25 | 3,00 | 3,70 | 4,20
0,6 | -4,25 | -4,20 | -4,15 | -3,80 | -3,00 | -2,20 | -1,45 | -0,95 | -0,60 | -0,35 | -0,25 | -0,10 | 0,03 | 0,15 | 0,37 | 0,67 | 1,00 | 1,50 | 2,30 | 3,20 | 3,20
0,8 | -4,30 | -4,25 | -4,20 | -4,15 | -3,00 | -2,30 | -1,70 | -1,20 | -0,70 | -0,62 | 0,45 | -0,25 | -0,02 | 0,08 | 0,26 | 0,55 | 0,90 | 1,35 | 1,80 | 2,45 | 2,90
1,0 | -4,35 | -4,30 | -4,25 | -4,20 | -3,10 | -2,60 | -2,00 | -1,35 | -1,00 | -0,90 | -0,75 | -0,45 | -0,15 | 0,03 | 0,17 | 0,43 | 0,75 | 1,20 | 1,70 | 2,25 | 2,75
1,2 | -4,40 | -4,35 | -4,30 | -4,25 | -3,50 | -3,00 | -2,20 | -1,60 | -1,40 | -1,30 | -0,10 | -0,65 | -0,35 | -0,04 | 0,08 | 0,30 | 0,60 | 1,00 | 1,50 | 2,05 | 2,70
1,4 | -4,45 | -4,40 | -4,35 | -4,30 | -4,25 | -3,30 | -2,50 | -2,00 | -1,90 | -1,75 | -1,35 | -1,00 | -0,65 | -0,20 | 0,03 | 0,19 | 0,45 | 0,85 | 1,30 | 1,80 | 2,50
1,6 | -4,50 | -4,45 | -4,40 | -4,35 | -4,30 | -4,25 | -2,80 | -2,60 | -2,45 | -2,25 | -1,80 | -1,30 | -1,05 | -0,45 | -0,06 | 0,08 | 0,30 | 0,65 | 1,15 | 1,60 | 2,20
1,8 | -4,55 | -4,50 | -4,45 | -4,40 | -4,35 | -4,30 | -4,25 | -3,20 | -3,00 | -2,80 | -2,30 | -1,70 | -1,35 | -0,75 | -0,27 | 0,03 | 0,16 | 0,50 | 0,90 | 1,40 | 2,00
2,0 | -4,60 | -4,55 | -4,50 | -4,45 | -4,40 | -4,35 | -4,30 | -4,25 | -4,00 | -3,40 | -2,75 | -2,10 | -1,80 | -1,25 | -0,55 | -0,10 | 0,07 | 0,30 | 0,70 | 1,15 | 1,70

Tabela I.2. c

CARACTERISTICA H-Q-n PENTRU ns = 950
Hp/HR

 | -2,0 | -1,8 | -1,6 | -1,4 | -1,2 | -1,0 | -0,8 | -0,6 | -0,4 | -0,2 | 0 | +0,2 | +0,4 | +0,6 | +0,8 | +1,0 | +1,2 | +1,4 | +1,6 | +1,8 | +2,0
-2,0 | 4,00 | 4,20 | 5,00 | 5,90 | 6,00 | 6,50 | 6,70 | 6,75 | 6,80 | 6,85 | 6,90 | 6,95 | 7,00 | 7,05 | 7,10 | 7,15 | 7,20 | 7,25 | 7,30 | 7,35 | 7,40
-1,8 | 2,50 | 3,00 | 3,70 | 4,60 | 5,00 | 5,50 | 5,70 | 5,75 | 5,80 | 5,85 | 5,90 | 5,95 | 6,00 | 6,05 | 6,10 | 6,15 | 6,20 | 6,25 | 6,30 | 6,35 | 6,40
-1,6 | 1,00 | 1,80 | 2,50 | 3,30 | 3,50 | 4,00 | 4,50 | 4,60 | 4,70 | 4,75 | 4,80 | 4,85 | 4,90 | 4,95 | 5,00 | 5,20 | 5,65 | 5,75 | 5,85 | 5,95 | 6,05
-1,4 | -0,10 | 0,60 | 1,30 | 2,00 | 2,50 | 3,00 | 3,30 | 3,50 | 3,55 | 3,60 | 3,65 | 3,80 | 3,85 | 4,10 | 4,65 | 5,15 | 5,60 | 5,70 | 5,80 | 5,90 | 6,00
-1,2 | -1,20 | -0,40 | 0,25 | 0,65 | 1,50 | 2,00 | 2,30 | 2,50 | 2,65 | 2,90 | 3,20 | 3,40 | 3,60 | 4,00 | 4,60 | 5,10 | 5,55 | 5,65 | 5,75 | 5,85 | 5,95
-1,0 | -2,00 | -1,25 | -0,60 | 0,00 | 0,50 | 1,00 | 1,40 | 1,70 | 1,90 | 2,35 | 2,60 | 2,90 | 3,30 | 3,80 | 4,40 | 5,00 | 5,50 | 5,60 | 5,70 | 5,80 | 5,90
-0,8 | -2,80 | -2,00 | -1,30 | -0,70 | -0,20 | 0,25 | 0,65 | 0,95 | 1,15 | 1,50 | 1,80 | 2,25 | 2,70 | 3,20 | 3,70 | 4,00 | 4,30 | 4,40 | 4,50 | 4,60 | 5,25
-0,6 | -3,40 | -2,70 | -2,00 | -1,30 | -0,75 | -0,30 | 0,05 | 0,35 | 0,60 | 0,75 | 1,00 | 1,40 | 1,85 | 2,30 | 2,70 | 3,00 | 3,20 | 3,40 | 3,70 | 4,30 | 5,20
-0,4 | -3,80 | -3,10 | -2,50 | -1,80 | -1,20 | -0,75 | -0,30 | -0,05 | 0,15 | 0,28 | 0,45 | 0,75 | 1,00 | 1,30 | 1,70 | 2,20 | 2,60 | 3,00 | 3,50 | 4,20 | 5,00
-0,2 | -3,80 | -3,10 | -2,50 | -1,90 | -1,40 | -1,00 | -0,60 | -0,30 | -0,08 | 0,05 | 0,12 | 0,28 | 0,45 | 0,70 | 1,10 | 1,50 | 2,00 | 2,70 | 3,30 | 4,00 | 4,50
0 | -3,80 | -3,10 | -2,50 | -1,85 | -1,40 | -1,00 | -0,60 | -0,35 | -0,15 | -0,07 | 0,00 | 0,07 | 0,20 | 0,40 | 0,70 | 1,10 | 1,15 | 2,15 | 2,75 | 3,40 | 4,00
0,2 | -4,50 | -4,00 | -3,15 | -2,50 | -1,85 | -1,45 | -1,00 | -0,70 | -0,37 | -0,22 | -0,10 | 0,00 | 0,12 | 0,29 | 0,52 | 0,85 | 1,20 | 1,65 | 2,15 | 2,75 | 3,85
+0,4 | -4,70 | -4,20 | -3,90 | -3,20 | -2,70 | -2,20 | -1,70 | -1,25 | -0,90 | -0,65 | -0,35 | -0,15 | 0,02 | 0,16 | 0,48 | 0,75 | 1,15 | 1,65 | 2,10 | 2,60 | 3,75
+0,6 | -4,80 | -4,30 | -4,10 | -3,70 | -3,50 | -3,00 | -2,50 | -2,00 | -1,50 | -1,15 | -0,75 | -0,40 | -0,20 | 0,05 | 0,35 | 0,82 | 1,07 | 1,45 | 1,95 | 2,55 | 3,50
+0,8 | -4,90 | -4,40 | -4,20 | -4,00 | -3,80 | -3,60 | -3,50 | -3,00 | -2,33 | -1,80 | -1,33 | -0,85 | -0,50 | -0,25 | 0,09 | 0,50 | 0,92 | 1,40 | 1,80 | 2,45 | 3,25
+1,0 | -4,95 | -4,90 | -4,85 | -4,80 | -4,70 | -4,50 | -4,40 | -3,80 | -3,20 | -2,75 | -2,15 | -1,50 | -0,95 | -0,68 | -0,30 | 0,10 | 0,65 | 1,20 | 1,70 | 2,30 | 3,00
+1,2 | -5,00 | -4,95 | -4,90 | -4,90 | -4,80 | -4,60 | -4,50 | -4,40 | -4,10 | -3,70 | -3,00 | -2,25 | -1,50 | -1,20 | -0,80 | -0,40 | 0,20 | 0,82 | 1,45 | 2,05 | 2,75
+1,4 | -5,05 | -5,00 | -4,95 | -4,95 | -4,85 | -4,65 | -4,60 | -4,50 | -4,20 | -3,80 | -3,35 | -2,80 | -2,25 | -1,80 | -1,38 | -0,90 | -0,45 | 0,30 | 1,00 | 1,70 | 2,50
+1,6 | -5,10 | -5,05 | -5,00 | -4,95 | -4,90 | -4,70 | -4,65 | -4,55 | -4,25 | -3,85 | -3,50 | -3,30 | -3,00 | -2,50 | -2,10 | -1,60 | -1,00 | 0,50 | 0,30 | 1,18 | 2,00
+1,8 | -5,15 | -5,10 | -5,05 | -5,00 | -4,95 | -4,90 | -4,80 | -4,70 | -4,50 | -4,20 | -4,00 | -3,90 | -3,70 | -3,40 | -3,00 | -2,40 | -1,80 | -1,20 | -0,50 | 0,50 | 1,30
+2,0 | -5,20 | -5,15 | -5,10 | -5,05 | -5,00 | -5,00 | -4,90 | -4,80 | -4,60 | -4,40 | -4,20 | -4,10 | -4,00 | -3,95 | -3,90 | -3,30 | -2,75 | -2,00 | -1,25 | 0,50 | 0,60

Tabela I.2. d

CARACTERISTICA M-Q-n PENTRU ns = 127
Mr/MR

 | -2,0 | -1,8 | -1,6 | -1,4 | -1,2 | -1,0 | -0,8 | -0,6 | -0,4 | -0,2 | 0,0 | 0,2 | 0,4 | 0,6 | 0,8 | 1,0 | 1,2 | 1,4 | 1,6 | 1,8 | 2,0
-2,0 | -3,80 | -3,50 | -3,50 | -3,50 | -2,70 | -2,60 | -2,45 | -2,30 | -2,15 | -1,80 | -1,70 | -1,40 | -1,20 | -1,25 | -1,40 | -1,80 | -1,85 | -1,85 | -2,25 | -2,90 | -3,80
-1,8 | -3,20 | -3,00 | -3,00 | -3,00 | -2,40 | -2,30 | -2,15 | -2,00 | -1,85 | -1,55 | -1,45 | -1,20 | -1,05 | -1,10 | -1,25 | -1,60 | -1,70 | -1,75 | -2,25 | -2,90 | -3,80
-1,6 | -2,60 | -2,50 | -2,50 | -2,50 | -2,10 | -2,00 | -1,85 | -1,70 | -1,55 | -1,30 | -1,20 | -1,00 | -0,90 | -0,95 | -1,10 | -1,40 | -1,60 | -1,75 | -2,25 | -2,90 | -3,80
-1,4 | -2,00 | -2,00 | -2,00 | -2,00 | -1,80 | -1,70 | -1,55 | -1,40 | -1,25 | -1,05 | -0,94 | -0,80 | -0,75 | -0,80 | -0,95 | -1,20 | -1,50 | -1,75 | -2,25 | -2,90 | -3,80
-1,2 | -1,40 | -1,50 | -1,52 | -1,52 | -1,48 | -1,40 | -1,25 | -1,10 | -0,95 | -0,80 | -0,68 | -0,58 | -0,58 | -0,65 | -0,80 | -1,00 | -1,40 | -1,75 | -2,25 | -2,90 | -3,80
-1,0 | -0,85 | -0,95 | -1,00 | -1,03 | -1,04 | -1,00 | -0,94 | -0,85 | -0,75 | -0,60 | -0,48 | -0,40 | -0,39 | -0,50 | -0,70 | -1,00 | -1,35 | -1,75 | -2,25 | -2,90 | -3,80
-0,8 | -0,32 | -0,45 | -0,54 | -0,60 | -0,68 | -0,68 | -0,66 | -0,60 | -0,50 | -0,40 | -0,30 | -0,25 | -0,27 | -0,40 | -0,70 | -1,00 | -1,40 | -1,85 | -2,35 | -2,95 | -3,80
-0,6 | +0,10 | 0,00 | -0,13 | -0,23 | -0,30 | -0,37 | -0,38 | -0,37 | -0,34 | -0,24 | -0,17 | -0,15 | -0,20 | -0,37 | -0,67 | -0,97 | -1,40 | -1,80 | -2,35 | -2,90 | -3,80
-0,4 | +0,40 | +0,33 | +0,22 | +0,10 | 0,00 | -0,07 | -0,13 | -0,17 | -0,17 | -0,12 | -0,08 | -0,09 | -0,18 | -0,37 | -0,65 | -0,95 | 1,35 | -1,75 | -2,25 | -2,80 | -3,85
-0,2 | +0,95 | +0,75 | +0,58 | +0,40 | +0,27 | +0,15 | +0,07 | 0,00 | -0,04 | -0,05 | -0,04 | -0,06 | -0,16 | -0,33 | -0,60 | -0,90 | -1,30 | -1,70 | -2,10 | -2,75 | -3,80
± 0,0 | +1,50 | +1,25 | +1,00 | +0,80 | +0,60 | +0,45 | +0,30 | +0,17 | +0,08 | +0,03 | 0,00 | -0,06 | -0,12 | -0,30 | -0,58 | -0,90 | -1,25 | -1,65 | -2,05 | -2,70 | -3,40
0,2 | +2,00 | +1,80 | +1,60 | +1,35 | +1,15 | +0,85 | +0,62 | +0,40 | +0,25 | +0,12 | +0,05 | -0,03 | -0,09 | -0,27 | -0,50 | -0,80 | -1,15 | -1,58 | -2,00 | -2,60 | -3,30
0,4 | 2,80 | 2,60 | +2,40 | +2,00 | +1,65 | +1,35 | +1,05 | +0,75 | +0,50 | +0,28 | +0,12 | +0,02 | -0,08 | -0,22 | -0,42 | -0,70 | -1,05 | -1,45 | -1,90 | -2,50 | -3,10
0,6 | 3,60 | 3,40 | 3,20 | 2,60 | 2,25 | +1,90 | +1,45 | +1,10 | +0,75 | +0,46 | +0,26 | +0,09 | -0,03 | -0,17 | -0,35 | -0,65 | -0,95 | -1,35 | -1,80 | -2,35 | -2,85
0,8 | 4,40 | 4,20 | 4,00 | 3,20 | 2,80 | 2,50 | +2,00 | +1,45 | +1,10 | +0,75 | +0,40 | +0,22 | +0,05 | -0,10 | -0,30 | -0,55 | -0,85 | -1,25 | -1,65 | -2,15 | -2,65
1,0 | 5,20 | 5,00 | 4,80 | 3,80 | 3,40 | 3,00 | 2,50 | +1,95 | +1,40 | +1,00 | +0,65 | +0,38 | +0,18 | -0,02 | -0,22 | -0,46 | -0,80 | -1,15 | -1,55 | -2,05 | -2,50
1,2 | 6,00 | 5,80 | 5,60 | 4,00 | 4,00 | 3,50 | 3,00 | 2,35 | +1,80 | +1,35 | +0,90 | +0,60 | +0,34 | +0,10 | -0,13 | -0,35 | -0,70 | -1,05 | -1,45 | -1,90 | -2,40
1,4 | 6,80 | 6,60 | 6,40 | 5,00 | 4,60 | 4,00 | 3,50 | 2,80 | +2,25 | +1,65 | +1,25 | +0,87 | +0,60 | +0,30 | 0,00 | -0,24 | -0,60 | -0,95 | -1,35 | -1,80 | -2,30
1,6 | 7,60 | 7,40 | 7,20 | 5,60 | 5,20 | 4,50 | 4,00 | 3,20 | +2,70 | 2,00 | 1,60 | 1,10 | 0,80 | 0,60 | 0,15 | -0,13 | -0,50 | -0,85 | -1,25 | -1,70 | -2,20
1,8 | 8,40 | 8,20 | 8,00 | 6,20 | 5,80 | 5,00 | 4,50 | 3,60 | 3,15 | 2,30 | 1,90 | 1,35 | 1,00 | 0,90 | 0,30 | 0,00 | -0,40 | -0,75 | -1,15 | -1,60 | -2,10
2,0 | 9,20 | 9,00 | 8,80 | 6,80 | 6,40 | 5,50 | 5,00 | 4,00 | 3,60 | 2,60 | 2,20 | 1,60 | 1,20 | 1,10 | 0,70 | 0,15 | -0,30 | -0,65 | -1,05 | -1,50 | -2,00

Tabela I.2, e.

CARACTERISTICA M-Q-n PENTRU ns = 530
Mr/MR

 | -2,0 | -1,8 | -1,6 | -1,4 | -1,2 | -1,0 | -0,8 | -0,6 | -0,4 | -0,2 | 0,0 | 0,2 | 0,4 | 0,6 | 0,8 | 1,0 | 1,2 | 1,4 | 1,6 | 1,8 | 2,0
-2,0 | -3,70 | -4,00 | -4,25 | -4,30 | -4,30 | -4,10 | -4,10 | -4,30 | -4,40 | -4,50 | -4,60 | -4,70 | -4,80 | -4,85 | -4,90 | -4,95 | -5,00 | -5,75 | -6,55 | -6,95 | -7,05
-1,8 | -3,00 | -3,25 | -3,45 | -3,50 | -3,50 | -3,30 | -3,30 | -3,50 | -3,60 | -3,80 | -3,90 | -3,95 | -4,00 | -4,05 | -4,10 | -4,15 | -4,90 | -5,70 | -6,50 | -6,90 | -7,00
-1,6 | -2,25 | -2,45 | -2,55 | -2,60 | -2,60 | -2,40 | -2,25 | -2,55 | -2,85 | -3,20 | -3,50 | -3,70 | -3,80 | -3,90 | -4,05 | -4,10 | -4,85 | -5,65 | -6,45 | -6,85 | -6,95
-1,4 | -1,40 | -1,65 | -1,85 | -2,00 | -2,00 | -2,00 | -1,75 | -1,85 | -2,15 | -2,50 | -2,80 | -3,20 | -3,50 | -3,80 | -4,00 | -4,05 | -4,80 | -5,60 | -6,40 | -6,80 | -6,90
-1,2 | -0,50 | -0,85 | -1,15 | -1,35 | -1,45 | -1,50 | -1,40 | -1,30 | -1,50 | -1,75 | -2,10 | -2,50 | -2,80 | -3,10 | -3,25 | -3,70 | -4,75 | -5,50 | -6,35 | -6,75 | -6,85
-1,0 | 0,40 | 0,00 | -0,50 | -0,75 | -0,90 | -1,00 | -1,02 | -0,92 | -0,95 | -1,20 | -1,45 | -1,75 | -2,10 | -2,50 | -2,90 | -3,65 | -4,70 | -5,50 | -6,30 | -6,70 | -6,80
-0,8 | 1,25 | 0,75 | 0,30 | -0,10 | -0,37 | -0,56 | -0,65 | -0,65 | -0,58 | -0,70 | -0,90 | -1,20 | -1,50 | -1,90 | -2,65 | -3,60 | -4,70 | -5,50 | -6,30 | -6,70 | -6,80
-0,6 | 2,20 | 1,60 | 1,00 | 0,55 | 0,16 | -0,10 | -0,27 | -0,36 | -0,36 | -0,38 | -0,50 | -0,70 | -1,00 | -1,50 | -2,40 | -3,50 | -4,70 | -5,50 | -6,30 | -6,70 | -6,80
-0,4 | 3,20 | 2,50 | 1,80 | 1,20 | 0,75 | 0,30 | 0,08 | -0,10 | -0,16 | -0,16 | -0,25 | -0,38 | -0,58 | -1,35 | -2,30 | -3,30 | -4,00 | -4,70 | -5,50 | -6,30 | -6,70
-0,2 | 4,00 | 3,30 | 2,65 | 2,00 | 1,35 | 0,85 | 0,45 | 0,18 | 0,03 | -0,03 | -0,07 | -0,20 | -0,55 | -1,15 | -1,90 | -2,80 | -3,60 | -4,70 | -5,50 | -6,30 | -6,70
0,0 | 4,25 | 4,20 | 3,50 | 2,75 | 2,00 | 1,40 | 0,90 | 0,50 | 0,25 | 0,07 | 0,00 | -0,10 | -0,35 | -0,75 | -1,40 | -2,20 | -2,90 | -3,60 | -4,70 | -5,50 | -6,30
0,2 | 4,30 | 4,25 | 3,70 | 3,50 | 2,80 | +2,10 | 1,40 | 0,90 | 0,50 | 0,20 | 0,06 | 0,00 | -0,15 | -0,40 | -0,85 | -1,50 | -2,30 | -3,10 | -3,90 | -4,70 | -5,50
0,4 | 4,35 | 4,30 | 4,10 | 3,70 | 3,50 | 2,75 | 2,00 | 1,30 | 0,75 | 0,35 | 0,25 | 0,10 | 0,00 | -0,20 | -0,50 | -1,00 | -1,70 | -2,50 | -3,30 | -4,00 | -4,70
0,6 | 4,40 | 4,35 | 4,20 | 4,10 | 3,70 | 3,40 | 2,50 | 1,70 | 1,00 | 0,70 | 0,50 | 0,30 | 0,17 | 0,00 | -0,30 | -0,70 | -1,25 | -2,00 | -2,75 | -3,50 | -4,25
0,8 | 4,45 | 4,40 | 4,30 | 4,20 | 4,10 | 4,00 | 3,00 | 2,00 | 1,40 | 1,20 | 0,87 | 0,65 | 0,40 | 0,22 | 0,00 | -0,38 | -0,87 | -1,45 | -2,20 | -3,00 | -3,80
1,0 | 4,50 | 4,45 | 4,35 | 4,30 | 4,20 | 4,10 | 3,30 | 2,50 | 2,00 | 1,85 | 1,40 | 1,10 | 1,15 | 0,50 | 0,30 | 0,30 | 0,50 | -1,00 | -1,70 | -2,50 | -3,30
1,2 | 4,55 | 4,50 | 4,40 | 4,35 | 4,30 | 4,20 | 3,50 | 3,30 | 3,00 | 2,75 | 2,00 | 1,65 | 1,30 | 0,87 | 0,65 | 0,40 | 0,00 | -0,35 | -1,20 | -2,00 | -2,75
1,4 | 4,60 | 4,55 | 4,45 | 4,40 | 4,35 | 4,30 | 3,70 | 3,60 | 3,50 | 3,30 | 2,95 | 2,75 | 1,95 | 1,35 | 1,05 | 0,75 | 0,47 | 0,00 | -0,60 | -1,40 | -2,20
1,6 | 4,65 | 4,60 | 4,50 | 4,45 | 4,40 | 4,35 | 4,30 | 4,25 | 4,20 | 4,10 | 4,00 | 3,80 | 2,90 | 2,00 | 1,60 | 1,25 | 0,90 | 0,57 | 0,00 | -0,65 | -1,60
1,8 | 4,70 | 4,65 | 4,55 | 4,50 | 4,45 | 4,40 | 4,35 | 4,30 | 4,25 | 4,20 | 4,10 | 3,85 | 3,60 | 2,75 | 2,20 | 1,80 | 1,40 | 1,00 | 0,65 | 0,00 | -0,70
2,0 | 4,75 | 4,70 | 4,60 | 4,55 | 4,50 | 4,45 | 4,40 | 4,35 | 4,30 | 4,25 | 4,15 | 3,95 | 3,90 | 3,40 | 2,90 | 2,50 | 2,00 | 1,60 | 1,20 | 0,75 | 0,00

Tabela I.2. f

CARACTERISTICA M-Q-n PENTRU ns = 950
Mr/MR

 | -2,0 | -1,8 | -1,6 | -1,4 | -1,2 | -1,0 | -0,8 | -0,6 | -0,4 | -0,2 | 0,0 | 0,2 | 0,4 | 0,6 | 0,8 | 1,0 | 1,2 | 1,4 | 1,6 | 1,8 | 2,0
-2,0 | -3,60 | -4,00 | -4,05 | -4,10 | -4,15 | -4,20 | -4,20 | -4,25 | -4,35 | -4,45 | -4,75 | -4,80 | -4,90 | -4,95 | -5,00 | -5,05 | -5,10 | -5,20 | -5,25 | -5,30 | -5,35
-1,8 | -2,60 | -3,10 | -3,40 | -3,70 | -3,80 | -3,90 | -3,95 | -4,00 | -4,20 | -4,30 | -4,70 | -4,75 | -4,80 | -4,85 | -4,90 | -4,95 | -5,05 | -5,15 | -5,20 | -5,25 | -5,30
-1,6 | -1,50 | -2,10 | -2,50 | -2,90 | -3,10 | -3,20 | -3,10 | -3,30 | -3,60 | -4,00 | -4,60 | -4,65 | -4,70 | -4,75 | -4,80 | -4,90 | -5,00 | -5,10 | -5,15 | -5,20 | -5,25
-1,4 | -0,30 | -1,00 | -1,50 | -2,00 | -2,25 | -2,30 | -2,25 | -2,45 | -2,75 | -3,10 | -3,70 | -4,50 | -4,55 | -4,65 | -4,75 | -4,85 | -4,95 | -5,05 | -5,10 | -5,15 | -5,20
-1,2 | +0,65 | 0,00 | -0,65 | -1,05 | -1,45 | -1,66 | -1,70 | -1,70 | -1,95 | -2,30 | -2,80 | -3,50 | -4,30 | -4,60 | -4,70 | -4,80 | -4,90 | -5,00 | -5,05 | -5,10 | -5,15
-1,0 | +1,10 | +0,85 | +0,20 | -0,30 | -0,70 | -1,00 | -1,20 | -1,15 | -1,25 | -1,55 | -2,00 | -2,50 | -3,30 | -4,50 | -4,60 | -4,70 | -4,80 | -4,90 | -5,00 | -5,05 | -5,10
-0,8 | +2,25 | +1,60 | +1,00 | +0,50 | 0,00 | -0,40 | -0,65 | -0,75 | -0,75 | -0,95 | -1,30 | -1,75 | -2,50 | -3,40 | -3,50 | -3,60 | -3,70 | -3,80 | -4,10 | -4,30 | -4,40
-0,4 | +2,75 | +2,15 | +1,50 | +1,00 | +0,60 | +0,20 | -0,15 | -0,35 | -0,42 | -0,50 | -0,70 | -1,10 | -1,65 | -2,00 | -2,35 | -2,75 | -3,00 | -3,50 | -3,90 | -4,00 | -4,10
-0,4 | +3,00 | +2,45 | +1,90 | +1,30 | +0,95 | +0,60 | +0,25 | 0,00 | -0,15 | -0,20 | -0,30 | -0,62 | -0,90 | -1,15 | -1,45 | -1,80 | -2,30 | -2,90 | -3,50 | -3,60 | -3,70
-0,2 | +2,40 | +2,05 | +1,70 | +1,30 | +1,05 | +0,75 | +0,45 | +0,25 | +0,05 | -0,04 | -0,09 | -0,25 | -0,37 | -0,60 | -0,85 | -1,25 | -1,65 | -2,15 | -2,65 | -3,10 | -3,30
0,0 | +2,50 | +2,00 | +1,50 | +1,15 | +0,90 | +0,60 | +0,40 | +0,25 | +0,10 | +0,05 | 0,00 | -0,05 | -0,10 | -0,25 | -0,40 | -0,65 | -0,90 | -1,25 | -1,70 | -2,10 | -2,65
0,2 | +3,00 | +2,75 | +2,65 | +2,20 | +1,70 | +1,30 | +1,00 | +0,65 | +0,40 | +0,22 | +0,10 | 0,00 | -0,12 | -0,28 | -0,43 | -0,60 | -0,75 | -1,00 | -1,30 | -1,60 | -1,90
0,4 | 4,55 | 4,00 | 3,75 | 3,30 | +2,75 | +2,20 | +1,70 | +1,30 | +0,90 | +0,65 | +0,35 | +0,20 | 0,00 | -0,22 | -0,50 | -0,80 | -1,10 | -1,40 | -1,70 | -2,00 | -2,30
0,6 | 4,60 | 4,55 | 4,50 | 4,00 | 3,50 | 3,00 | +2,50 | +2,00 | +1,50 | +1,20 | +0,75 | +0,50 | +0,30 | +0,05 | -0,30 | -0,65 | -1,15 | -1,60 | -2,00 | -2,45 | -2,90
0,8 | 4,65 | 4,60 | 4,55 | 4,50 | 4,45 | 3,80 | 3,50 | 3,00 | +2,50 | +1,90 | +1,40 | +0,90 | +0,65 | +0,50 | +0,10 | -0,30 | -0,80 | -1,40 | -2,00 | -2,50 | -3,00
1,0 | 4,70 | 4,65 | 4,60 | 4,55 | 4,50 | 4,45 | 4,00 | 3,50 | 3,20 | +2,80 | +2,20 | +1,60 | +1,25 | +1,00 | +0,65 | +0,10 | -0,40 | -1,00 | -1,65 | -2,35 | -3,05
1,2 | 4,75 | 4,70 | 4,65 | 4,60 | 4,55 | 4,50 | 4,45 | 4,40 | 3,90 | 3,80 | 3,00 | +2,40 | +1,85 | +1,55 | +1,25 | +0,85 | +0,20 | -0,40 | -1,05 | -1,85 | -2,75
1,4 | 4,80 | 4,75 | 4,70 | 4,65 | 4,60 | 4,55 | 4,50 | 4,45 | 4,40 | 3,90 | 3,80 | 3,20 | +2,65 | +2,50 | +2,00 | +1,60 | +1,00 | +0,20 | -0,40 | -1,20 | -2,00
1,6 | 4,85 | 4,80 | 4,75 | 4,70 | 4,65 | 4,60 | 4,55 | 4,50 | 4,45 | 4,40 | 3,90 | 3,80 | 3,70 | 3,60 | 3,00 | +2,40 | +1,90 | +1,25 | +0,30 | -0,30 | -1,25
1,8 | 4,90 | 4,85 | 4,80 | 4,75 | 4,70 | 4,65 | 4,60 | 4,55 | 4,50 | 4,45 | 4,40 | 4,35 | 4,30 | 4,25 | 4,20 | 3,60 | 3,00 | +2,25 | +1,50 | +0,30 | -0,30
2,00 | 4,95 | 4,90 | 4,85 | 4,80 | 4,75 | 4,70 | 4,65 | 4,60 | 4,55 | 4,50 | 4,45 | 4,40 | 4,35 | 4,30 | 4,25 | 4,10 | 4,00 | +3,40 | +2,60 | +1,60 | +0,50

Tabelele sunt întocmite în marimi adimensionale. Marimea de referinta pentru debite, înaltimi de pompare, turatii si momente rezistente sunt respectiv:

  • QR, debitul pompei la randament maxim.
  • HR, înaltimea de pompare la randament maxim.
  • nR, turatia nominala a pompei,
  • MR, momentul rezistent corespunzator lui QR, HR, nR.

Pentru folosirea tabelelor este necesar sa se cunoasca urmatoarele conventii de semne:

  • QR, HR, nR sunt pozitive,
  • Qp este pozitiv în sensul spre pompa (în regim normal de pompa, Qp este negativ),
  • n este pozitiv în regim de turbina (în regim normal de pompa, n este negativ),
  • Hp este pozitiv în regim normal de pompa,
  • Mr este negativ în regim normal de pompa.

Pentru calculele mai putin exacte, în special în rezolvarile grafice sau hibride (descrise la I.2.3.3.) se poate folosi si relatia

Image51.gif (876 bytes) (I.58)

Aceasta relatie da erori mari pentru turatii apropiate de zero.

Când pe aceeasi conducta refuleaza mai multe pompe se poate proceda în doua feluri:

- fie se scriu relatiile respective pentru fiecare pompa în parte, ceea ce conduce la ecuatii si respectiv algoritme complicate;

- fie se înlocuieste grupul de pompe cu o singura pompa echivalenta.

La grupuri de pompe identice în paralel, pompa echivalenta va avea aceeasi turatie si aceeasi înaltime de pompare ca si fiecare pompa în parte în timp ce debitul si momentul de inertie se va gasi prin însumarea debitelor si respectiv momentelor de inertie ale pompelor din grup. La grupuri de pompe în serie, debitul si turatia ramân neschimbate iar înaltimile de pompare si momentele de inertie se aduna.

I.2.3.3. Rezolvarea sistemelor de ecuatii furnizate de metoda undelor de calcul

Aceasta se poate face pe 3 cai: numerica, grafica si hibrida.

a) Rezolvarea numerica a ecuatiilor se poate face manual, mecanizat sau electronic. Folosirea masinilor electronice de calcul permite ca într-un timp scurt sa se calculeze lovitura de berbec la conducte cu conditii la limita din cele mai variate si mai complicate si de asemenea într-un mare numar de noduri interioare si pentru un mare numar de timpu de calcul.

Pe un calculator de tip IRIS-50 sau FELIX-C-256 pentru o conducta împartita în 10 tronsoane si prevazuta cu trei diafragme, doua hidrofoare si pompa, se calculeaza 1000 de timpi de calcul în cca 3 (trei) minute (cost. cca. 200 lei).

Pentru rezolvarea numerica a ecuatiilor folosind calculatoare electronice s-a elaborat programul LOVBEST descris în anexa II.

În anexa II se dau de asemenea instructiuni pentru pregatirea datelor în vederea folosirii acestui program.

b) Rezolvarea grafica a sistemelor de ecuatii este practic posibila numai în cazul nodurilor interioare simple ori cu diafragma sau în cazul nodurilor de capat cu conditii la limita mai simple, cum ar fi rezervoarele de nivel constant, vanele cu închidere brusca sau cele programate, orificiile, deci la scheme foarte simplificate.

Rezolvarea grafica se face în planul variabilelor Q-H. În acest plan conditiile la limita de mai sus se reprezinta astfel:

- rezervorul de nivel constant: o dreapta paralela cu axa Q la nivelul constant dat.

- vana cu închidere brusca: Q = 0 (axa H)

- diafragma fictiva sau rezistenta unei vane sau clapete cu by-pass: o parabola reprezentând relatia pierderii de sarcina M.Q./Q/. Daca vana are închidere programata dupa o anumita lege atunci la diferite momente ale timpului, modulul de rezistenta M are valori diferite si se formeaza o familie de parabole, valabila fiecare pentru un anumit moment.

- orificiu: presiune egala cu zero (o dreapta paralela cu axa Q la nivelul Z al axului conductei).

În ceea ce priveste relatiile de unda, ele se pot pune sub forma:

- unda directa: Hk,j+1 - Hk-1,j = - mk(Qk,j+1 - Qk-1,j) (I.59)

- unda inversa: Hk,j+1 - Hk+1,j = mk+1(Qk,j+1 - Qk+1,j) (I. 60)

Deci, unda directa se prezinta în planul Q-H sub forma unei drepte cu coeficientul unghiular (-mk) iar unda inversa, cu coeficientul unghiular (+mk+1).

Situatia într-un nod simplu interior (fig. I.7) se poate gasi pe baza celor doua relatii de unda astfel: se reprezinta punctele (k-1, j) si (k+1, j) de coordonate (Qk-1,j; Hk-1,j) si (Qk+1,j; Hk+1,j) apoi prin punctul (k-1, j) se duce la o paralela la dreapta undei directe iar prin punctul (k+1, j) se duce o paralela la dreapta undei inverse. La intersectia celor doua drepte se gaseste punctul (k, j+1) de coordonate (Qk, j+1; Hk, j+1) cautate.

Când intervin conditii la limita în noduri de capat, atunci solutia se gaseste la intersectia undei directe sau a undei inverse, dupa cum nodul se afla la sfârsitul sau la începutul conductei cu conditia la limita respectiva.

Daca conditia suplimentara apare într-un nod interior, asa cum e cazul diafragmei, atunci solutia nu se mai gaseste la intersectia celor doua drepte. În acest caz (fig. I.8) se cauta de fapt situatia înainte de diafragma (H'k,Qk) si situatia dupa diafragma (H''k,Qk). Punctul K’ reprezentând situatia înainte de nodul K se gaseste pe dreapta undei directe, iar punctul K’’ reprezentând situatia dupa nodul K se gaseste pe dreapta undei inverse; ambele puncte (K’ si K’’) se gasesc totodata pe aceeasi dreapta paralela cu axa H (acelasi debit) iar diferenta H'k - H''k este egala cu pierderea de sarcina în diafragma:Mk.Qk.|Qk|.

În figura I.9 se arata aplicarea metodei grafice la o conducta cu rezervor de nivel constant si vana care se deschide brusc, tinând seama de pierderile de sarcina pe conducta dar considerând un singur tronson (se calculeaza varatia parametrilor numai la capetele conductei).

În figura I.10 se arata aplicarea metodei grafice la o conducta cu rezervor de nivel constant si cu o vana ce se închide dupa o lege data, fara a tine seama de pierderile de sarcina pe conducta dar împartind conducta în doua tronsoane (se calculeaza situatia în nodurile de capat si la mijlocul conductei). Din figura I.9 si figura I.10 rezulta dificultatea pe care o prezinta calculul în aceste cazuri simple. Dificultatile care apar atunci când instalatia este mai complexa iar calculul se face mai detaliat sunt evidente.

c) Rezolvarea hibrida a ecuatiilor consta în folosirea aceluiasi plan Q-H ca la metoda grafica si reprezentarea în acest plan a relatiilor de unda precum si a altor relatii cunoscute din conditiile la limita si care se pot reprezenta sub forma de curbe H=f (Q) (cum ar fi, în plus fata de cele indicate mai înainte, curbele caracteristice ale pompei în functie de turatie). Solutia cautata trebuie sa se gaseasca pe aceste curbe (care reprezinta o parte din relatii), dar totodata ea trebuie sa satisfaca si restul de relatii din sistemul de ecuatii. Gasirea solutiei este deci posibila numai prin verificarea succesiva, pe cale numerica, a relatiilor ce nu pot fi prezentate grafic. Eventual se pot utiliza grafice suplimentare cu alte coordonate.

În rezolvarile hibride, pentru usurarea calculului, relatiile mai complicate (în special cele implicite) se pot simplifica (respectiv explicita) prin neglijarea anumitor factori sau legaturi ceea ce, evident, introduce aproximatii în plus si deci rezultate mai îndepartate de realitate.

În figura I.11 se da ca exemplu calculul principal al unei conducte cu rezervor de nivel constant si pompa, folosind, pentru momentul rezistent, formula aproximativa (I.58).

În figura I.12 se calculeaza efectiv primii timpi pentru o conducta cu pompare având urmatoarele caracteristici:

- lungimea conductei: L=500 m

- înaltimea geodezica de pompare: H0=50 m,

- debitul initial: Q0=5 m3/s,

- pierderea de sarcina pe conducta: hr=3 m,

- diametrul conductei: D=1,5 m,

- grosimea peretelui conductei: d =10 mm,

- conducta confectionata din otel: E = 2,1 . 1010 kgf/m2

- grupul de pompare e format din patru pompe în paralel având fiecare urmatoarele caracteristici:

- debitul la randament maxim: 1,25 m3/s,

- înaltimea la pompare la randament maxim: 50 m,

- turatia nominala: 570 ture/min,

- momentul de inertie: 145 kgfxm2 (GD2)

- randamentul maxim: 0,8.

Turatia specifica a pompelor rezulta:

Image52.gif (1056 bytes)

Dat fiind ca valoarea obtinuta este apropiata de valoarea ns=127 s-a lucrat chiar cu caracteristica generala valabila pentru ns=127 (nu s-au efectuat interpolari) (tabela I.2, a si d).

În calcule, grupul de pompe s-a înlocuit cu o pompa echivalenta având urmatoarele caracteristici:

- debitul la randament maxim: QR=5 m3/s,

- înaltimea de pompare la randament maxim HR=50 m,

- turatia nominala, egala cu turatia de referinta: n0=nR=570 ture/min,

- momentul de inertie:GD2 = 580 kgf.m2

- randamentul: h =0,8

Data fiind pierderea de sarcina redusa de pe conducta s-a procedat la neglijarea acesteia.

Celeritatea este:

Image53.gif (1135 bytes)

Timpul de parcurs al conductei este:

Image54.gif (700 bytes)

Rezistenta de unda a conductei este:

Image55.gif (805 bytes)

Întrucât, pe de o parte, caracteristica generala a pompei este data în coordonate adimensionale iar, pe de alta parte, rezolvarea se face grafic este mai comod ca întregul calcul sa se faca în coordonatele adimensionale:

- pentru debit: Image56.gif (426 bytes)

- pentru înaltimea de pompare: Image57.gif (399 bytes)

- pentru turatie: Image58.gif (396 bytes)

- pentru momentul rezistent; Image59.gif (489 bytes) unde Image60.gif (695 bytes)

În aceste coordonate adimensionale ecuatia de miscare a partilor rotative, la anularea momentului motor, devine:

Image61.gif (703 bytes)

unde Image62.gif (1781 bytes)

Se modifica de asemenea rezistenta de unda

Image63.gif (663 bytes)

Pentru caracteristicile pompei, timpul de parcurs al întregii conducte este prea mare pentru a fi luat ca timp de calcul. De aceea a fost necesar sa se împarta conducta în patru tronsoane; Timpul de calcul este timpul de parcurs al unui tronson D t=0,139 s.

Schema de calcul si mersul undelor de calcul sunt aratate în figura I.12. a iar epura de calcul propriu-zisa se afla în figura I. 12. b.

Calculul nodului de pompa (notat cu A) se face prin încercari. Situatia la pompa la un timp oarecare j+1 se gaseste pe dreapta care reprezinta unda inversa trimisa din B la momentul anterior j; pe aceasta dreapta se alege un punct caruia i se determina turatia (prin interpolare, pe curbele H-Q-n, trasate cu linie plina); se noteaza aceasta turatie cu n'j+1. Din liniile punctate, notat cu M'j+1, corespunzator punctului ales (debitului si turatiei respective). Se calculeaza apoi n''j+1 (valorile`nj, Mj, de la momentul anterior sunt cunoscute):

Image64.gif (700 bytes)

Daca Image65.gif (472 bytes), atunci punctul ales reprezinta solutia; în caz contrar se alege un alt punct.

În tabela I.3 se dau calculele pentru diferitele aproximatii succesive ale timpilor calculati în epura din figura I.12. b.

În încheiere la metoda undelor de calcul se precizeaza ca aceasta metoda se poate aplica la toate miscarile nepermanente (rapid si lent variabile) dar asa cum s-a vazut este destul de laborioasa.

Folosirea programelor existente si catalogate poate fi de aceea foarte utila, necesitând cheltuieli reduse de bani si timp si având avantajul unor rezultate foarte exacte si într-un numar mare de sectiuni.

[top]

I.3. CALCULUL OSCILATIILOR ÎN MASA

Ecuatiile oscilatiilor în masa expune la I.1 se reduc pentru o conducta de sectiune constanta la o singura ecuatie (fig. I.13):

Image67.gif (754 bytes) (I.61)

în virtutea faptului ca Image68.gif (393 bytes) (Q=Q(t)) si ca Image69.gif (450 bytes)

Aceasta ecuatie se rezolva cu conditiile initiale si la limita impuse de situatia concreta, conditii care sunt identice atât ca forme constructive (rezervoare de nivel constant, hidrofoare, castele, vane, orificii etc.), cât si ca relatii matematice cu cele analizate pe larg la calculul loviturii de berbec.

Ecuatia oscilatiei în masa pote fi rezolvata analitic în cazul conditiilor la limita foarte simple (de exemplu schema rezervor-conducta-castel-vana, fara pierderi de sarcina si în ipoteza modificarii bruste a debitului). Asemenea situatii nu prezinta însa un interes practic deosebit.

Pentru situatiile practice, se scrie ecuatia sub forma de diferente finite si se rezolva sistemul de ecuatii format împreuna cu conditiile la limita fie prin metode numerice (apelând la calculatoare electronice) fie prin metode grafice (pentru cazuri mai simple), fie prin metode hibride.

Tabela I.3.

Timp | Aprox. | Image70.gif (349 bytes) | Image71.gif (361 bytes) | Image72.gif (454 bytes) | Image73.gif (524 bytes) | Image74.gif (355 bytes)
0 | - | 1 | 1 | - | - | -
1 | 1 | 0,6 | 0,38 | 1,38 | 0,572 | 0,428
 | 2 | 0,514 | 0,27 | 1,27 | 0,528 | 0,472
 | 3 | 0,493 | 0,24 | 1,24 | 0,514 | 0,486
 |  | 0,490 | 0,240 |  |  |
2 | 1 | 0,437 | 0,175 | 0,415 | 0,172 | 0,318
 | 2 | 0,377 | 0,11 | 0,35 | 0,145 | 0,345
 |  | 0,360 | 0,10 |  |  |
3 | 1 | 0,360 | 0,10 | 0,20 | 0,083 | 0,277
 | 2 | 0,300 | 0,04 | 0,14 | 0,058 | 0,302
 |  | 0,300 | 0,04 |  |  |
4 | 1 | 0,300 | 0,04 | 0,08 | 0,033 | 0,267
 | 2 | 0,275 | 0,01 | 0,05 | 0,021 | 0,279
 |  | 0,275 | 0,01 |  |  |
5 | 1 | 0,250 | -0,01 | 0 | 0 | 0,275
 | 2 | 0,262 | 0 | 0,01 | 0,00415 | 0,271
 | 3 | 0,266 | 0,005 | 0,015 | 0,0062 | 0,268
 |  | 0,266 | 0,005 |  |  |
6 | 1 | 0,266 | 0,005 | 0,01 | 0,004 | 0,262
 | 2 | 0,264 | 0,0 | 0,005 | 0,002 | 0,264
 |  | 0,264 | 0 |  |  |
7 | 1 | 0,264 | 0 | 0 | 0 | 0,264
 |  | 0,264 | 0 |  |  |
8 | 1 | 0,264 | 0 | 0 | 0 | 0,264
 |  | 0,264 | 0 |  |  |
9 | 1 | 0,200 | 0,035 | 0,035 | 0,0145 | 0,250
 | 2 | 0,239 | 0,060 | 0,06 | 0,025 | 0,239
 |  | 0,239 | 0,060 |  |  |
10 | 1 | 0,200 | 0,04 | 0,1 | 0,40 | 0,199
 |  | 0,200 | 0,04 |  |  |
11 | 1 | 0,200 | 0,04 | 0,08 | 0,033 | 0,167
 | 2 | 0,180 | 0,03 | 0,07 | 0,029 | 0,171
 |  | 0,175 | 0,025 |  |  |
12 | 1 | 0,175 | 0,030 | 0,055 | 0,023 | 0,152
 | 2 | 0,16 | 0,02 | 0,05 | 0,021 | 0,154
 |  | 0,157 | 0,02 |  |  |

Rezolvarea grafica, cunoscuta sub numele de metoda Schoklitsch (Cristea Mateescu, "Hidraulica", Buc. 1963), are la baza un sistem de ecuatii explicit obtinut prin neglijarea unor termeni în raport cu altii. Metoda Scholitsch a fost imaginata pentru calculul castelelor de echilibru dar ea poate fi extinsa, eventual într-o forma hibrida (însotita de calcule numerice) si la alte situatii (de exemplu hidrofoarele sau pompele).

Metoda numerica permite rezolvarea sistemului implicit de ecuatii în conditii mai complicate. Exista programe specializate pentru astfel de probleme.

La ISCIF (Bucuresti, Splaiul Independentei nr. 249) exista un program capabil sa calculeze scheme de tipul rezervor (sau rezervoare) – Conducta (sau conducte) – castel (sau castele) – turbina (pompa) în ipoteza variatiei liniare a debitului (turbinat sau pompat) între anumite limite date.

La Facultatea de Hidrotehnica din Bucuresti (Bd. Lacul Tei nr. 124) exista un program ce poate calcula o schema de tipul rezervor – conducta-hidrofor-pompa în ipoteza cea mai dezavantajoasa a anularii bruste a debitului pompat.

Desi are o capacitate mai restrânsa, modelul de fluid incompresibil permite o mai buna sistematizare, sub forma adimensionala, a parametrilor de care depind efectele miscarii nepermanente.

[top]

CAPITOLUL III

ASPECTE CARACTERISTICE ALE FENOMENULUI DE LOVITURĂ DE BERBEC ÎN INSTALAŢII HIDRAULICE SUB PRESIUNE. SOLUŢII DE PROTECŢIE CONTRA EFECTELOR NEGATIVE ALE LOVITURII DE BERBEC, METODE ŞI INDICAŢII DE CALCUL

III.1 CARACTERISTICI GENERALE ALE FENOMENULUI DE LOVITURĂ DE BERBEC ÎN INSTALAŢIILE HIDRAULICE

Pentru a alege şi proiecta cele mai potrivite soluţii de protecţie contra loviturii de berbec, pentru a asigura exploatarea corectă a acestora şi pentru a evita producerea unor situaţii generatoare de şocuri hidraulice este necesar ca aspectele generale ale fenomenului de lovitură de berbec să fie cunoscute atât la cel care proiectează cât şi de cei care execută sau mai ales exploatează instalaţiile hidraulice prevăzute sau nu cu dispozitive de protecţie.

În ceea ce priveşte valorile parametrilor şi variaţia lor în timp, desfăşurarea fenomenului de lovitură de berbec este proprie fiecărei instalaţii concrete. Unele particularităţi ale schemei generale, care apar ca nesemnificative pot fi cauza unor deosebiri importante în mersul fenomenelor. Se pot distinge totuşi trei categorii de instalaţii la care fenomenul de mişcare nepermanentă are anumite trăsături tipice. Acestea sunt: conductele unifilare gravitaţionale, conductele unifilare cu pompare şi reţelele de conducte. Pentru aceste trei categorii de instalaţii se arată mai jos aspectele şi problemele specifice privind lovitura de berbec.

[top]

III. 2. CONDUCTE UNIFILARE GRAVITAŢIONALE

Conducta gravitaţională unifilară ABCDE arătată în figura III.1 are un profil relativ neregulat cu două puncte înalte B şi D, branşamente pe parcurs în C şi D şi se termină cu o vană de reglaj E la ultimul punct de livrare a apei sau la intrarea într-o reţea.

Cauzele care generează lovitura de berbec sunt: în primul rând manevra vanelor şi în al doilea rând evacuarea aerului prin ventile.

III. 2.1. LOVITURA DE BERBEC PROVOCATĂ DE MANEVRA VANELOR

Elementele care influenţează lovitura de berbec în acest caz sunt:

- tipul manevrei: închidere sau deschidere;

- legea de manevră a vanei caracterizată prin timpul total de manevră (Tm), legea de variaţie în timp a secţiunii libere, gradul de obturare a secţiunii la momentul final;

- lungimea conductei (L) şi rezistenţa de undă a conductei (z, m);

- profilul în lung al conductei care influenţează presiunile dar nu şi cotele piezometrice; cotele pizometrice ca şi mersul loviturii de berbec sunt influenţate de profilul în lung numai dacă presiunile scad sub valoarea de cavitaţie şi apare ruperea coloanei de apă;

- valoarea pierderii de sarcină.

Manevra de deschidere a vanei, chiar în ipoteza că se realizează brusc nu conduce la efecte nedorite pe conductă şi cu atât mai puţin, o deschidere reală, care nu este niciodată bruscă. De aceea, acest caz nu se tratează.

Efecte mai periculoase pot fi produse dacă se manevrează o vană plasată mai spre aval, ca de exemplu vana din E.

III. 2. 1. 1. Lovitura de berbec la închiderea bruscă şi totală a vanei E, fără pierderi de sarcină

Practic, este situaţia când închiderea vanei se produce pe un regim iniţial caracterizat prin pierderi de sarcină reduse (cazul 1, fig. III. 1).

Închiderea bruscă a vanei din E produce o undă primară inversă care face să crească cota piezometrică cu

DH = cVo/h = mQo (III.1)

Unda primară se propagă până la rezervorul A unde ajunge la timpul L/c. Aici unda se reflectă cu schimbare de semn, generându-se astfel o undă secundară negativă -DH care se propagă până la capătul E unde ajunge la timpul 2L/c. Aici, ea se reflectă pe vana închisă, fără schimbare de semn, generând o nouă undă secundară -DH care se propagă spre rezervor. Din suprapunerea undelor în punctul E rezultă o variaţie a presiunilor reprezentată în fig. III.2. a. Într-un punct intermediar D variaţia presiunilor este arătată în figura III. 2.b.

Cele două grafice sunt valabile dacă nu apare ruperea coloanei de apă (dacă presiunea nu scade sub valoarea de cavitaţie). Ruperea coloanei este urmată, la dispariţia cavitaţiei, de reunirea coloanelor de apă, cu producerea unui şoc care majorează lovitura iniţială.

Calculul efectiv arată dacă se produce ruperea coloanei de apă. Fenomenul depinde în principal de intensitatea loviturii iniţiale şi de profilul în lung al conductei.

Dacă se închide vana din A, în primul moment apare o undă primară de depresiune -DH care se propagă spre capătul E şi care în majoritatea cazurilor produce ruperea coloanei, deci unda iniţială este limitată de linia de cavitaţie (la 8...10 m.c.a. sub axul conductei). O fracţiune din aceasta se reflectă pe vana din E, care este deschisă parţial, şi coloana de apă continuă să se mişte fiind supusă la mici oscilaţii de presiune produse de undele care călătoresc în conductă şi care se amortizează repede. Are loc golirea de apă a conductei şi umplerea ei cu aer prin ventilele de aerisire sau prin neetanşeităţi. În zonele înalte ale conductei, în lipsa unor ventile de aerare se produce vacuum.

La închiderea totală a unei vane plasată într-o poziţie intermediară pe sectorul din amonte au loc fenomene asemănătoare cu cele generate de închiderea vanei E. Pe sectorul din aval fenomenele se aseamănă cu cele care se produc la închiderea vanei A.

III.2.1.2. Lovitura de berbec la închiderea rapidă a vanei E, fără pierderi de sarcină

Închiderea rapidă a vanei este o manevră care se efectuează într-un timp mai mic decât timpul de reflexie 2L/c. Spre deosebire de ce se întîmplă la închiderea bruscă, presiunea în secţiunea E şi în celelalte puncte ale conductei nu mai are o variaţie bruscă, cu caracter de şoc, ci are o variaţie continuă, aşa cum se arată în figura III.3, pentru punctul E, la o închidere totală care durează de la t=0 până la t=L/c. Presiunea maximă are aceeaşi valoare ca în cazul închiderii bruşte până la mijlocul conductei, iar de la mijlocul conductei până la rezervor, valori mai mici.

III.2.1.3. Lovitura de berbec la închiderea lentă a vanei E, fără pierderi de sarcină

Închiderea lentă a vanei este o manevră care se efectuează într-un timp mai lung decât timpul de reflexie al conductei 2L/c. În acest caz, prin continuarea manevrei de închidere şi după momentul 2L/c, vana generează unde de creştere a presiunii şi după acest moment. Undele primare generate de închiderea vanei la momente t > 2L/c se suprapun cu undele generate la momentele t-2L/c şi care se întorc ca unde secundare reflectate cu schimbare de semn la rezervor; acestea, la rândul lor, se reflectă pe vana E, care este încă parţial deschisă.

În faza de la t = 0 la t = 2L/c – care se numeşte faza primară sau faza directă a loviturii – valoarea presiunii creşte şi, la fiecare moment, este determinată de rezistenţa de undă a conductei şi gradul de închidere al vanei, respectiv de rezistenţa hidraulică a acesteia.

După faza primară, la t > 2 L/c, în faza secundară sau indirectă presiunea rezultă din însumarea undelor primare şi a celor secundare reflectate la rezervor şi apoi reflectate din nou la vana E; în funcţie de legea de închidere şi de caracteristicile conductei valoarea presiunii poate să fie mai mică sau mai mare decât cea atinsă la sfârşitul fazei primare (momentul t = 2 L/c). Graficul variaţiei presiunii şi valoarea maximă se găsesc prin calcul.

Închiderea lentă a vanelor micşorează lovitura de berbec, cu atât mai mult cu cât timpul de închidere este mai lung.

III. 2.1.4. Influenţa pierderilor de sarcină

Influenţa pierderilor de sarcină se manifestă în două feluri:

a) la o viteză iniţială dată şi caracteristici determinate ale conductei prezenţa pierderilor de sarcină atenuează lovitura de berbec în cazul când vana se închide lent; dacă vana se închide brusc suprapresiunea în dreptul vanei nu este influenţată;

b) în afară de atenuare, pierderile de sarcină determină capacitatea de transport a conductei şi respectiv parametrii iniţiali ai loviturii de berbec: presiunea iniţială la vană şi viteza iniţială prin conductă.

Ipoteza a. În acest caz este vorba de valoarea presiunilor maxime calculate cu modelul de fluid perfect – cu neglijarea pierderilor de sarcină – faţă de cele calculate ţinând seama de pierderile de sarcină, datele de plecare Q, H0 fiind aceleaşi. Figura III.4 ilustrează diferenţele. În figura III. 4.b, 0’1, 0’1’, 0’2, 0’3, 0’4 sunt curbele pierderilor de sarcină pe conductă. Curba 0’1 reprezintă cazul 1 din figura III. 1 – linia piezometrică 1.p.1 – în care pierderea de sarcină pe conductă este mică – şi neglijabilă în raport cu căderea – iar vana parţial închisă reglează debitul la valoarea Q1.

În figura III. 4 b, pentru a evidenţia mai pregnant care este influenţa pierderii de sarcină, calculul grafic al loviturii de berbec este efectuat pentru debitul Image75.gif (395 bytes) dar cu o pierdere de sarcină mărită fictiv până la valoarea maximă posibilă (hr = H0, ceea ce evident ar corespunde unui debit mai mare decât Q’1).

Rezistenţa conductei este înlocuită prin diafragma BB’ plasată la mijlocul conductei (fig. III.4.a) Schema undelor de calcul care rezolvă problema este arătată tot în figura III.4.a.

Pentru modelul de fluid perfect liniile caracteristice sunt trasate cu linie întreruptă şi calculul conduce la presiunea maximă reprezentată de punctul C0+. Pentru fluidul real, cu pierdere de sarcină, construcţia grafică este efectuată cu linii pline, pornind de la punctul B’0. Se obţine presiunea maximă reprezentată prin punctul C1. Se constată că presiunea maximă, care se realizează încă din primele faze ale loviturii de berbec, este influenţată puţin de pierderile de sarcină. În schimb, influenţa favorabilă a pierderilor de sarcină se resimte în fazele următoare prin faptul că presiunile minime rezultă mai ridicate decât la modelul de fluid perfect iar oscilaţiile se amortizează treptat.

Valoarea presiunii maxime este determinată în principal de valoarea vitezei de regim şi de rezistenţa de undă a conductei.

Ipoteza b. Această ipoteză corespunde cazului 2 din figura III. 1 în care întreaga sarcină a sistemului, H0, se disipează pe conductă, vana din E fiind deschisă aproape complet. Este situaţia în care se află în general conductele de transport pentru alimentare cu apă. La caracteristici date ale conductei (D, L) şi la o sarcină dată H0, deschiderea mai mare a vanei E conduce la o viteză de regim mai mare, ceea ce la închiderea bruscă şi completă a vanei va genera o lovitură mai puternică decât în cazul 1. Rezultă că, în ipoteza că vana finală este complet deschisă şi se închide apoi brusc sau relativ repede, lovitura va fi cu atât mai puternică cu cât lungimea conductei este mai mică, sarcina mai mare şi diametrul mai mare.

Influenţa pierderii de sarcină poate fi privită şi sub aspectul următor: la o sarcină dată H0, un diametru D şi în ipoteza că vana finală este complet deschisă, lungimea conductei determină viteza de regim şi implicit valoarea suprapresiunii la închidere bruscă sau relativ rapidă.

Presiunea maximă relativă generată în aceste condiţii poate fi calculată cu formula:

Image76.gif (825 bytes) (III.2)

în care:

Hmax este presiunea maximă la vană (în coloană de lichid)

Image77.gif (469 bytes) (III.3)

m = c/(gA) , rezistenţa de undă

Image78.gif (449 bytes) , modulul de rezistenţă al conductei

Fenomenul depinde de complexul adimensional x care poate fi scris şi sub forma:

Image79.gif (1096 bytes) (III.4)

în care c este celeritatea şi l coeficientul lui Darcy pentru conductă.

În tabelul care urmează se dau valorile lui Hmax/H0 în funcţie de x:

x | 0,01 | 0,1 | 0,2 | 0,3 | 0,4 | 0,5 | 0,6
Image80.gif (419 bytes) | 0,03 | 0,28 | 0,53 | 0,75 | 0,94 | 1,12 | 1,28
 | @3x | Image81.gif (662 bytes)

x | 0,7 | 0,8 | 0,9 | 1,0 | 2,0 | 5 | 10
Image80.gif (419 bytes) | 1,43 | 1,57 | 1,70 | 1,82 | 2,94 | 5,99 | 11
 |  |  |  |  | @x+1

Rezultă că suprapresiunea relativă rămâne mică, nefiind necesare mijloace speciale de protecţie sau restricţii în manevrarea vanelor, numai dacă Image82.gif (355 bytes), ceea ce pentru o conductă cu D = 1 m, l = 0,02 şi c = 1000 m/s conduce la:

LHo > 4.107m2

deci, conducte foarte lungi, de ordinul a 100 km. Rezultă că toate conductele gravitaţionale vor fi afectate de lovitura de berbec la deschiderea rapidă a vanelor.

Ca regulă generală, la conductele gravitaţionale trebuie să se prevadă măsuri pentru atenuarea loviturii de berbec, prima dintre ele fiind mărirea timpului de închidere a vanelor.

III. 2.2. LOVITURA DE BERBEC PROVOCATĂ DE EVACUAREA AERULUI

În cazul când apa din conductă se află, un timp mai îndelungat, în repaus sau circulă cu viteze mai mici de aproximativ 0,5 m/s la conducte cu diametrul nu prea mare şi debite de aer reduse, aerul, care eventual se degajă din apă, se acumulează în punctele înalte şi, dacă nu este evacuat continuu prin ventile de aer, se acumulează sub formă de pungi de aer.

Dacă ventilul defect, care a permis formarea pungii, se deschide, şi permite evacuarea pungii de aer cu un debit de aer mare. La epuizarea pungii de aer, un debit de apă egal cu cel de aer este frânat brusc şi apare un şoc hidraulic.

Dacă punga de aer este evacuată prin deschiderea unui branşament apropiat efectul este asemănător, dar mai puternic din cauza debitelor mai mari care pot fi evacuate. De aceea, pot apare şocuri hidraulice şi atunci când, după o perioadă de stagnare, o conductă cu pungi de aer se pune în funcţiune cu viteze mai mari de 0,5 m/s deoarece pungile de aer sunt antrenate către vana deschisă. În acest caz şocurile sunt cu atât mai reduse cu cât vana se află mai departe de locul de formare al pungii de aer deoarece aceasta se fracţionează pe parcursul conductei.

Pungile de aer se formează întotdeauna în cazul când o conductă cu puncte înalte (punctele B şi D din Figura III.1) este iniţial goală şi se umple cu apă. Pentru evacuarea acestor pungi se prevăd ventile de dezaerisire, iar pentru a evita şocurile produse la epuizarea pungii de aer este necesar ca umplerea conductei să se facă foarte încet.

III.2.3. MĂSURI PENTRU REDUCEREA INTENSITĂŢII LOVITURII DE BERBEC

Una din metodele de protejare a instalaţiilor hidraulice contra loviturii de berbec constă în luarea de măsuri care să împiedice apariţia acestui fenomen sau să-i reducă intensitatea în limite admisibile. Această metodă este foarte potrivită instalaţiilor gravitaţionale, la care principalele organe perturbatoare sunt vanele de linie; în acest caz este suficient ca timpul de închidere şi legea de închidere a vanelor să fie convenabil alese pentru ca intensitatea loviturii de berbec să nu fie periculoasă.

În cazul vanelor acţionate manual, timpii de închidere sunt mari astfel că în general nu apar fenomene periculoase de lovitură de berbec. Ţinând însă seama că, la închiderea manuală, viteza de închidere este aproape uniformă, închiderea efectivă se produce pe ultima parte a manevrei. De aceea, în regulile de exploatare se va prevedea ca închiderea vanelor să se facă mai lent spre sfârşitul cursei, chiar dacă pe un timp mai lung se aude zgomotul caracteristic şi supărător al laminării curentului de apă.

Situaţii mai periculoase mai pot apărea când se folosesc vanele acţionate de servomotoare hidraulice care realizează, în general, manevre mult mai rapide sau când, din considerente tehnologice, se impune închiderea mai rapidă. În aceste cazuri se va alege timpul de închidere mai mare decât cca 20 L/c.

Dacă timpul maxim realizabil este totuşi prea scurt, se poate acţiona asupra legii de manevră; viteza de manevră va fi mare la început, când rezistenţa hidraulică a vanei este mică, dar trebuie să fie mică spre sfârşit când rezistenţa hidraulică a vanei creşte. Ca urmare, sunt preferabile vanele care pot realiza legi de închidere cu mai multe viteze.

Aprecierea mărimii timpului de manevră se face prin comparare cu timpul în care undele de lovitură de berbec parcurg conducta.

În anexa I s-a arătat că dacă Image83.gif (529 bytes) atunci lovitura de berbec practic nu se produce. În legătură cu aceasta trebuie făcută însă următoarea precizare: coeficientul de pierdere de sarcină al vanei are valori foarte mari pentru poziţii apropiate de poziţia "închis" iar în rest are valori relativ mici; de aceea închiderea vanei se produce practic pe (1/5¸ 1/4) Tm şi ca urmare condiţia de mai sus devine:

Image84.gif (566 bytes)

Pentru prevenirea apariţiei loviturii de berbec este necesar să se ţină seama şi de indicaţiile de la III. 2.2. privind efectul aerului din conductă. În special trebuie dată atenţie funcţionării corecte a ventilelor de dezaerisire precum şi proiectării corecte a profilului longitudinal al conductei în sensul eliminării punctelor în care s-a produce acumulări masive de aer. În exploatare trebuie avut în vedere că umplerea cu apă a conductelor care prezintă puncte înalte să se facă lent, astfel încât debitele de aer eliminate prin ventile să fie reduse.

III. 2.4. PROTECŢIA CONDUCTELOR UNIFILARE GRAVITAŢIONALE

Atunci când apariţia loviturii de berbec nu poate fi împiedicată şi nici nu se poate diminua suficient intensitatea ei, trebuie luate măsuri care să protejeze conducta de efectele negative ale loviturii de berbec. Situaţii de acest fel apar atunci când timpul şi legea de manevră a vanelor nu reuşesc să reducă suficient de mult intensitatea loviturii de berbec, fiind impuse de considerente tehnologice şi de siguranţă (cazul închiderii rapide a vanelor în cazul unei avarii la instalaţia care primeşte apa) sau dacă este de aşteptat o dereglarea a organului de închidere (de exemplu închidere cu comandă pneumatică şi frână hidraulică).

Pentru protecţia conductei trebuie acţionat în primul rând asupra efectului care apare în prima fază (suprapresiune la închiderea vanei şi depresiune la deschiderea ei) căci efectele din fazele ulterioare sunt proporţionate cu acesta.

Protejarea conductei se bazează pe principiul intercalării între conductă şi organul perturbator a unor dispozitive capabile să reflecte cu semn schimbat, total sau parţial, undele de lovitură de berbec; în felul acesta undele generate de organul perturbator sunt anihilate de undele reflectate de dispozitivul reflector.

Astfel acţionează castelele de echilibru, hidrofoarele, descărcările comandate de vane sincron sau flanşe oarbe calibrate, supapele de suprapresiune, ventile de aer etc.

În acelaşi mod acţionează branşamentele scurte deschise permanent în atmosferă sau debuşând în rezervoare cu presiune mică care au o influenţă favorabilă (punctele C şi D din figura III.1). Ele reflectă parţial undele de presiune în puncte intermediare situate mai aproape de vană. Efectul este cu atât mai pronunţat cu cât rezistenţa hidraulică a branşamentului este mai mică, caz în care, în practică, este destul de rar întâlnit. Efectul branşamentelor poate fi apreciat mai bine pe schema de reţea de conducte (III.4).

Aşa cum s-a mai arătat, caracteristice pentru conductele gravitaţionale sunt metodele de prevenire ale apariţiei loviturii de berbec şi de aceea, despre dispozitivele enumerate mai sus se va vorbi mai pe larg la instalaţiile cu pompare (III.3).

O menţiune specială trebuie făcută pentru cazul când se folosesc descărcările comandate în scopul exclusiv al protejării conductei contra loviturii de berbec. În acest caz, în situaţia de funcţionare normală (regim permanent), aceste descărcări trebuie să fie închise iar deschiderea lor trebuie să se facă numai la apariţia loviturii de berbec. Pentru aceasta descărcările sunt prevăzute cu vane speciale (vane sincron) care se deschid odată cu manevra generatoare a loviturii de berbec. Timpul de deschidere a vanelor sincron trebuie să fie mai redus (de cîteva ori) decât timpul de manevră al organului perturbator pentru ca descărcările să poată juca rolul de puncte de reflexie la momentul oportun.

Pentru a evita pierderea inutilă a apei prin descărcări, vanele sincron au în general şi programe de închidere automată. Timpul şi legea de închidere trebuie să fie convenabil alese (vezi III. 2.3) pentru ca vana sincron să nu devină ea însăşi un generator al loviturii de berbec. În cazul când se poate admite evacuarea apei din conducta protejată (conducte scurte) şi fenomenul de lovitură de berbec are o probabilitate foarte mică, se poate închide conducta de ocolire (descărcare) printr-o flanşă oarbă calculată să cedeze la o presiune care nu produce efecte negative asupra conductei.

La conducte mici se pot folosi cu succes supape de suprapresiune, care, pentru a fi efective, trebuie să descarce 60-90% din debitul conductei timp de aproximativ 2 L/c.

III.2.5. INDICAŢII ŞI METODE EXPEDITIVE DE CALCUL

III. 2.5.1. Indicaţii generale de calcul

În general conductele gravitaţionale sunt prevăzute, aşa cum s-a văzut, cu dispozitive simple (vane, ventile, branşamente) iar pentru protecţie nu necesită dispozitive speciale. Ca umare ele pot fi calculate cu uşurinţă folosind metodele grafice prezentate în anexa I.

Făcând încercări cu diverse legi şi timpi de închidere se pot găsi valorile care respectă atât condiţiile tehnologice cât şi pe cele de limitare a efectelor negative ale loviturii de berbec. Un exemplu util pentru aceasta îl constituie cel din figura I.10.

Pentru situaţii mai simple şi în condiţiile specificate se pot folosi metodele expeditive date în continuare.

III.2.5.2. Formula Jukovski dă valoarea exactă a undei de presiune generată la închiderea sau deschiderea unui obturator (vană, clapetă). Timpul de manevră Tm trebuie să fie mai mic decât timpul de reflexie:

Image85.gif (406 bytes) (III.5)

în care L este distanţa de la obturator la prima secţiune în care se produce o reflexie importantă (rezervor, ramificaţie, flanşă oarbă etc.) iar c este celeritatea.

Valoarea undei de presiune (creştere sau descreştere) este:

Dp = rcDV (III.6)

unde

r este densitatea lichidului,

D V este variaţia de viteză pe care o produce obturatorul.

Dacă obturatorul produce o închidere sau o deschidere totală atunci D V = V0 (viteza de regim permanent). Formula este utilă numai în acest ultim caz.

Dacă are loc o închidere parţială a vanei atunci nu se mai cunoaşte D V în mod direct ci trebuie calculat, odată cu D V, prin procedeul indicat în figura I. 10.

Această formulă se poate aplica la conductele alimentate prin pompare numai dacă anularea debitului se produce prin închiderea totală a unei vane sau a unei clapete în condiţiile menţionate mai înainte.

Nu este aplicabilă situaţiilor în care anularea debitului se produce prin oprirea pompelor.

Cu formula Jukovski se pot calcula atât depresiuni cât şi suprapresiuni, după locul unde este plasat obturatorul şi în funcţie de secţia de curgere.

III.2.5. Formula lui Michaud este foarte simplă; având expresia:

Image86.gif (523 bytes) (III.7)

unde r , L, V0 au aceleaşi semnificaţii ca la formula Jukovski iar Ti este timpul de închidere; D p este valoarea suprapresiunii la vană la închiderea totală a vanei când timpul de închidere este mai mare decât timpul de reflexie, Ti > 2 L/c şi în ipoteza că viteza variază după o lege liniară în raport cu timpul.

Legea de variaţie este în general necunoscută, deoarece ea depinde atât de legea de închidere a obturatorului cât şi de caracteristicile acestuia şi ale conductei şi în majoritatea cazurilor este neliniară; practic nu se pot da reguli pentru a stabili cazurile în care formula poate fi aplicată şi de aceea se recomandă folosirea ei cu circumspecţie.

III.2.5.4. Diagrama lui Allievi (figura III. 5) serveşte la calculul suprapresiunilor produse la închiderea totală a vanei, după o lege în care secţiunile variază liniar conform relaţiei:

Image87.gif (577 bytes) (III. 8)

în care

t este timpul curent

Ti este timpul de închidere iar

A0 este secţiunea iniţială a vanei.

Diagrama permite calculul suprapresiunii la vană D h, sub forma parametrului adimensional, denumit "suprapresiune relativă".

Image88.gif (462 bytes)

în funcţie de alţi doi parametri adimensionali şi anume:

- constanta conductei: Image89.gif (498 bytes)

- constanta de timp: Image90.gif (418 bytes)

[top]

III. 3. CONDUCTE UNIFILARE CU POMPARE.

În acest caz există o sursă permanentă şi necontrolată de provocare a loviturii de berbec şi anume întreruperea alimentării cu energie electrică a motoarelor ce antrenează pompele, întrerupere ce se produce ca urmare a funcţionării dispozitivelor de protecţie a liniilor electrice.

Fenomene de lovitură de berbec se produc de asemenea şi la manevrele normale de pornire şi oprire a pompelor. În acest caz perturbaţiile cele mai intense şi respectiv variaţiile de presiune cele mai mari, se produc la pornirea primei pompe şi la oprirea ultimei. Efectuându-se controlat şi cu o singură pompă, aceste manevre produc variaţii de presiune mai mici decât oprirea în caz de avarie. Numai în cazuri excepţionale e necesară o verificare a presiunilor şi pentru acest tip de manevre.

III. 3.1. PARTICULARITĂŢI ALE DESFĂŞURĂRII FENOMENULUI DE LOVITURĂ DE BERBEC LA INSTALAŢII CU POMPARE LA OPRIREA POMPELOR PRIN ÎNTRERUPEREA ALIMENTĂRII CU ENERGIE

Mersul loviturii de berbec este funcţie de toţi parametrii conductei, pompelor şi dispozitivelor. Mai mult, există o strânsă interdependenţă între aceşti parametri, astfel încât ei nu pot fi studiaţi separat (nu numai presiunile pe conductă sunt influenţate de pompe şi dispozitive ci şi funcţionarea pompelor – turaţie, timp de inversare – este influenţată de conductă şi de dispozitivele de protecţie).

Pentru exemplificare se va considera o turbopompă care refulează printr-o conductă la un bazin de nivel constant (la care undele de lovitură de berbec se reflectă aşa cum se arată în anexa I şi anume undele de presiune se reflectă total şi cu semn schimbat). Pompa, care datorită inerţiei continuă să dea debite şi presiuni din ce în ce mai mici, poate fi considerată ca un generator de mici unde succesive de scădere a cotei piezometrice, unde care se propagă pe conductă astfel că linia piezometrică are formele succesive arătate în figura III.6.

Peste undele de scădere a presiunii pe care le generează pompa, încep să se suprapună unde reflectate de creştere a presiunii din momentul în care prima undă plecată de la pompă a atins rezervorul, s-a reflectat şi a ajuns din nou la pompă.

Perioada în care secţiunea organului perturbator se află numai sub acţiunea undelor primare generate de el se numeşte "faza primară" a loviturii de berbec sau "faza directă". Durata acestei faze este egală cu timpul de reflexie al undelor adică Tr = 2 L/c.

În această fază nu intervine influenţa undelor secundare reflectate. Dacă s-ar cunoaşte legea de variaţie a debitului, atunci variaţia de presiune ar putea fi calculată cu formula lui Jukovski (D p = z . D q). În realitate fenomenul de variaţie a debitului şi presiunii rezultă din interacţiunea caracteristicilor curgerii, ale conductei şi ale organului perturbator, şi nu poate fi determinat decât printr-un calcul exact care să ţină seama de toţi aceşti parametri.

După faza primară a loviturii de berbec, urmează "faza secundară" sau "faza indirectă" în care secţiunea suferă acţiunea undelor secundare generate prin reflexia undelor primare. În cazul conductelor care debuşează într-un rezervor, undele secundare de presiune – reflectate – au semn schimbat, deci sunt unde pozitive care au un efect contrar cu undele primare. Ca urmare a suprapunerii efectelor şi în funcţie de legea de formare a undelor primare şi caracteristicilor conductei cota piezometrică la pompă se poate caracteristicilor conductei cota piezometrică la pompă se poate stabliza, poate scădea mai lent sau poate chiar să crească.

În acest timp debitul continuă să scadă până ce ajunge la valoarea zero şi are apoi tendinţa să se inverseze.

Dacă nu există dispozitive care să împiedice scurgerea apei către pompe (clapete de reţinere, vane) atunci inversarea debitului se produce efectiv şi după un timp se produce şi inversarea turaţiei care tinde să devină egală cu turaţia de ambalare a turbinei (a turbopompei, lucrând în regim de turbină şi în absenţa cuplului rezistent). Până la stabilirea turaţiei şi debitului de ambalare fenomenul poate avea un caracter oscilant putându-se depăşi, pentru o perioadă de timp redusă, valorile de ambalare ale turaţiei, debitului şi presiunii.

În figura III. 6 linia presiunilor maxime este prezentată pentru cazul curgerii inverse prin pompă.

Dacă scurgere inversă prin pompă este împiedicată prin dispozitive de tipul clapetelor, vanelor automatizate etc. atunci la pompă are loc o reflexie cu acelaşi semn a presiunilor (conductă închisă, vezi anexa I), ceea ce face ca linia presiunilor maxime să fie aproximativ reflectată liniei presiunilor minime în raport cu linia statică.

Pentru a ilustra unele caracteristici ale desfăşurării loviturii de berbec în instalaţii de pompare se va considera o staţie de pompare echipată cu clapetă de reţinere sau vană cu un timp de închidere aproximativ egal cu timpul de inversare al debitului şi în ipoteza fără cavitaţie. În figura III.6 s-au trasat linii piezometrice succesive cu forma pe care o au ele în realitate, adică linii curbe cu concavitatea în sus (depresiunile) şi cu concavitatea în jos (suprapresiunile). Această precizare este necesară întrucât, pornind de la fluidul incompresibil, există tendinţa de a trasa aceste curbe ca linii drepte ceea ce nu e real. Forma liniei piezometrice minime indică forma pe care ar trebui să o aibă profilul longitudinal al conductei pentru ca în nici un punct al său, în conductă să nu apară vacuum. Dacă axul conductei taie linia piezometrică minimă atunci pe conductă presiunile devin mai mici decât presiunea atmosferică, putând ajunge la cavitaţie.

Este eronată ideea conform căreia apariţia cavitaţiei e posibilă numai atunci când profilul în lung prezintă convexităţi pronunţate; din cele de mai sus rezultă că, chiar la un profil liniar foarte regulat sau chiar la un profil concav se poate întâmpla acelaşi lucru.

În cazul apariţiei cavitaţiei, consideraţiunile de mai sus îşi pierd valabilitatea. Mersul fenomenului de lovitură de berbec în prezenţa cavitaţiei este o problemă mai puţin studiată. Totuşi, unele cercetări experimentale sau prin simulare la calculatoare electronice au arătat că intensitatea loviturii de berbec în prezenţa cavitaţiei depinde în mod hotărîtor de forma profilului longitudinal al conductei. Dacă profilul în lung prezintă puncte caracteristice (convexităţi accentuate, puncte înalte) atunci se produce în mod efectiv ruperea şi separarea coloanelor iar ciocnirea lor ulterioară poate provoca şocuri hidraulice deosebit de periculoase.

În schimb, dacă profilul în lung al conductei este uniform, fără puncte caracteristice, atunci practic nu are loc o separare a coloanelor iar punga de vapori se întinde de-a lungul conductei pe o lungime care depinde de volumul pungii de vapori. Ca urmare şi şocul ce apare la stingerea cavitaţiei este mai redus fără ca să existe metode sigure de apreciere a valorii lui.

Până la apariţia unor metode de calcul certe, e mai prudent să nu se admită cavitaţia în conducte sau să se admită numai o cavitaţie incipientă la conducte cu profil regulat.

Atunci când pe conductă se află dispozitive de protecţie contra loviturii de berbec, în funcţie de numărul şi poziţia acestor dispozitive, desfăşurarea fenomenului este mai complicată dar în mare se respectă cele două sau trei faze. În special desfăşurarea ulterioară a fenomenului se poate caracteriza prin existenţa mai multor "sisteme oscilante" care în anumite condiţii îşi pot suprapune dezavantajos efectele. Acest lucru se poate întâmpla atunci când pe conductă se află mai multe castele, hidrofoare, pungi de aer. Este deci necesar ca amplasarea şi caracteristicile acestor dispozitive să nu conducă la asemenea efecte nedorite ceea ce se poate verifica prin calcule.

III.3.2. CRITERII DE ALEGERE A SOLUŢIEI DE PROTECŢIE CONTRA LOVITURII DE BERBEC LA INSTALAŢII CU POMPARE

O instalaţie cu pompare se compune din staţia de pompare, care cuprinde grupurile motor+pompă, vane, clapeţi, debitmetre, diverse alte instalaţii auxiliare şi conducta de refulare, ce poate avea, pe diferite sectoare, diferite caracteristici geometrice (diametre, grosimi), elastice (module de elasticitate) sau hidraulice (rugozităţi).

În ceea ce priveşte conducta de refulare, în urma calculelor statice şi de rezistenţă a materialelor, inclusiv calcule la valoare (în cazul depresiunilor), rezultă presiunea maximă precum şi presiunea minimă admisibilă (pmax şi pmin) (vezi articolele 2.21...2.26 din Partea I-a). Notând cu p(x, t) sau pe scurt p, presiunea (variabilă în timp şi în spaţiu) pe parcursul loviturii de berbec:

a) – dacă pmin < p < pmax

atunci nu este necesară protejarea conductei de refulare;

b) – dacă p < pmin

atunci trebuie luate măsuri pentru limitarea subpresiunilor;

c) – daca p > pmax

atunci trebuie luate măsuri pentru limitarea suprapresiunilor.

Pot exista cazuri când condiţiile b) şi c) se realizează simultan şi atunci este necesar să se ia măsuri atât pentru limitarea subpresiunilor cât şi a suprapresiunilor.

Este posibil ca adoptarea unor măsuri de limitare a subpresiunilor (hidrofoare, castele de apă şi în special ventile de aer) să producă presiuni maxime cu mult mai mari decât în absenţa lor şi ca urmare să fie necesare şi măsuri de limitare a suprapresiunilor care iniţial nu erau necesare.

Referitor la staţia de pompare propriu-zisă, în afara condiţiei ca atât conductele cât şi echipamentele din staţie (vane, clapete, debitmetre etc.) să reziste la presiunile ce se realizează pe timpul loviturii de berbec, se mai pune o condiţie legată de inversarea turaţiei pompelor şi anume se pot întîlni în general următoarele două situaţii:

a) cazul când este interzisă cu desăvârşire rotirea pompelor în sens invers (condiţie pusă de obicei de sistemul de ungere al lagărelor);

b) cazul când este admisă o anumită turaţie limită în sens invers (turaţie impusă de obicei de caracteristicile motorului electric de antrenare a pompei); în acest caz, trebuie, fie ca turaţia maximă a rotorului pompei să nu depăşească valoarea admisă de furnizorul motorului (de obicei cca 125% din turaţia nominală), fie să se ia măsuri de protejare a pompelor, cum ar fi clapetele inverse sau vanele cu închidere automată, mijloace ce pot fi utilizate şi în cazul când nu se admite deloc rotirea în sens invers.

Se atrage de asemenea atenţia asupra armăturilor: atunci când sunt executate din fontă (material casant şi nerezistent la şocuri), trebuie să fie supuse şi la probe cu caracter dinamic (nu numai la presiune statică, aşa cum se obişnuieşte).

Pentru calculul loviturii de berbec fără protecţie (pentru a stabili dacă este necesară sau nu protecţia), fie că se apelează la metode expeditive mai mult sau mai puţin exacte, fie că se recurge la calculul grafic sau automat, este necesar să se cunoască următorii parametri (cunoaşterea acestor parametri este utilă inginerului care având de proiectat o staţie de pompare este pus în situaţia de a lansa tema de cercetare pentru efectuarea calculelor de lovitură de berbec);

a) conducta de refulare:

- profilul în lung cu presiunile maxime şi minime admise pe diferitele tronsoane ale acestuia;

- lungimea;

- diametrul (sau diametrele);

- grosimea (sau grosimile) peretelui;

- materialul şi modulul de elasticitate al materialului din care este confecţionată;

- nivelul (sau nivelele) în bazinul de aspiraţie şi în bazinul de refulare.

b) Grupul motor+pompă:

- turaţia nominală;

- randamentul maxim al pompei;

- debitul şi înălţimea de pompare la randament maxim;

- momentul de inerţie al grupului motor+pompă.

O menţiune specială este necesară pentru profilul longitudinal prin axul conductei de refulare, care are o importanţă deosebită: la aceleaşi caracteristici ale pompelor şi conductei de refulare, în funcţie de forma profilului, poate fi necesară o protecţie foarte costisitoare, sau poate să nu fie necesară nici un fel de protecţie.

Din acest punct de vedere, profilul optim este profilul concav la care fie că nu este necesară protecţia conductei de refulare, fie că este necesară o protecţie foarte ieftină, mijlocul de protecţie fiind plasat în apropierea staţiei de pompare. În legătură cu acest aspect, în alegerea traseului conductei de refulare se poate alege varianta optimă ţinând seama şi de costul protecţiei contra loviturii de berbec.

Prezenţa (în special la staţii de pompare pentru irigaţii sau alimentare cu apă din râuri) a albiilor minore, a albiilor majore şi a teraselor face ca profilele de tip concav să fie destul de rare. Mai des apar profilele convexe cu un punct caracteristic şi, ceva mai rar, cu două sau trei puncte caracteristice, aşa cum se vede în figura III.7 unde se indică şi poziţiile posibile ale mijloacelor de protecţie.

III.3.3. MĂSURI DE DIMINUARE A INTENSITĂŢII LOVITURII DE BERBEC LA INSTALAŢII UNIFILARE CU POMPARE

Ca şi în cazul conductelor gravitaţionale, această categorie de măsuri îşi propune să acţioneze asupra dispozitivelor care generează lovitura de berbec în sensul diminuării intensităţii acesteia, cu scopul final de a ieftini sau chiar elimina complet dispozitivele de protecţie suplimentare.

Principala sursă a loviturii de berbec o constituie, aşa cum s-a mai arătat, grupurile de pompare, la care momentul motor se poate anula brusc, ca urmare a întreruperii alimentării cu energie electrică. În acest caz un rol favorabil îl joacă inerţia părţilor rotative atât ale pompelor cât şi ale motoarelor de antrenare. Mărirea inerţiei părţilor rotative, prin adăugarea de volanţi suplimentari poate deci diminua intensitatea loviturii de berbec. Acest procedeu necesită însă intensităţi foarte mari ale curenţilor electrici de pornire ceea ce face ca, practic, să nu fie posibilă pornirea directă a pompelor, de aici decurgând o scumpire exagerată a echipamentului electric.

La caracteristici egale, agregatele care au constanta Image91.gif (568 bytes) mai mică sunt mai avantajoase.

O sursă secundară a loviturii de berbec o constituie unele dispozitive ce se montează în scopuri diverse, fie în staţia de pompare (de ex. clapetele de reţinere şi vanele cu închidere automată) fie pe conducta refulare (de ex. ventilele de dezaerisire). Aceste dispozitive pot deveni generatoare ale loviturii de berbec în special atunci când funcţionarea lor este nesatisfăcătoare.

Pentru ventilele de dezaerisire rămân valabile consideraţiile la III. 2.2.

Clapetele de reţinere se instalează la acele staţii de pompare la care vanele de pe conductele de refulare au închidere manuală şi când nu se permite scurgerea apei către bazinul de aspiraţie (fie pentru a nu se antrena pompele în sens invers, fie pentru a nu se pierde apa de pe conducta de refulare). Clapeta de reţinere devine o sursă a loviturii de berbec atunci când, datorită blocărilor sau inerţiei mari, închiderea ei se face cu întârziere în raport cu momentul inversării debitului; acest decalaj permite antrenarea apei spre pompă cu viteze din ce în ce mai mari; când forţa de antrenare a apei este suficient de mare clapeta este închisă iar închiderea se produce în câteva sutimi de secundă. Apare o închidere bruscă aproape perfectă, pe o viteză cu atât mai mare cu cât decalajul de închidere este mai mare.

În această situaţie, pentru fiecare 1 m/s viteză, corespunde o suprapresiune de cca 10 at, şi este evident că o clapetă de reţinere nepotrivită sau defectă poate deveni o sursă periculoasă a loviturii de berbec.

Clapetele cele mai potrivite sunt cele care se închid odată cu inversarea debitului sau cu un decalaj foarte mic, de ordinul a câteva zecimi de secundă după inversarea debitului. Această condiţie este mai severă la conductele scurte sau înălţimi mari de pompare. În plus funcţionarea lor trebuie să fie sigură. Dacă funcţionarea corectă nu e sigură se pot lua măsuri de protecţie de tipul celor expuse la paragraful următor. Se precizează însă că tronsonul de conductă cuprins între clapetă şi mijlocul de protecţie precum şi clapeta însăşi nu pot fi protejate în nici un fel şi că singura soluţie este dimensionarea lor astfel încât să reziste la aceste solicitări.

Clapetele inverse se pot monta şi în alte situaţii, de exemplu, de-a lungul conductei de refulare sau pe branşamentele hidrofoarelor sau castelelor. În ultimul caz şocul produs este amortizat în parte de către hidroforul sau castelul aflat în imediata apropiere.

Ca regulă generală, atunci când funcţionarea clapetelor este nesigură, este preferabil să se renunţe la instalarea lor şi să se înlocuiască cu alte dispozitive mai sigure (de exemplu vane cu închidere automatizată). Clapetele pot fi folosite la instalaţii mici cu conducte care au rezervă de rezistenţă pentru a prelua şocul clapetei.

Un dispozitiv mai sigur în funcţionare şi care poate înlocui cu succes clapetele de reţinere de la pompe precum şi vanele cu manevrare manuală este vana cu închidere automată la care mecanismul de acţionare al vanei poate fi reglat astfel încât închiderea sau deschiderea vanei să se producă în timpul şi după legea dorită.

Când vana automatizată se găseşte pe conducta de refulare a pompei, atunci, în mod automat, odată cu întreruperea alimentării cu energie electrică, se declanşează închiderea vanei. Acesta este cazul cel mai general şi de care se ocupă acest paragraf. Există şi situaţii, mai rare (de exemplu, atunci când vana automatizată se găseşte pe o descărcare, by-pass etc., cu rolul de mijloc de protecţie), când întreruperea alimentării cu energie electrică declanşează, dimpotrivă, deschiderea vanei şi apoi închiderea ei.

Vana automatizată este un dispozitiv modern şi eficace, cu condiţia ca legea şi timpul de manevră să fie judicios alese. În caz contrar vana poate deveni ea însăşi o sursă suplimentară – uneori foarte periculoasă – de perturbaţii generatoare ale loviturii de berbec.

Paragraful de faţă se referă în continuare la vane instalate pe conductele de refulare ale pompelor supuse la manevre de închidere.

Ţinând seama de variaţia coeficientului de pierdere locală de sarcină al vanei (fig. III. 8) în funcţie de gradul de închidere x = f(a) din care se vede că pe ultima parte a închiderii acesta creşte foarte rapid, rezultă că, în ceea ce priveşte legea de închidere, a = f(t), cea mai raţională este o lege în care prima şi cea mai mare parte din închidere se realizează într-un timp scurt (cu viteză mare) iar ultima parte, într-un timp mai îndelungat (cu viteză mai mică). Astfel, atâta timp cât coeficientul de rezistenţă al vanei e mic vana se închide cu o viteză mai mare şi invers ceea ce poate avea ca urmare reducerea substanţială a suprapresiunilor.

În caz contrar (viteza mare pe zona în care şi x e mare), închiderea vanei se apropie foarte mult de o închidere bruscă, şi dă şocuri puternice.

În ce priveşte timpul de închidere (Ti), acesta comportă o valoare optimă care trebuie căutată prin încercări. O valoare mică a lui Ti poate face ca vana "să taie" prea brusc curentul de apă ceea ce măreşte depresiunile. La valori mari ale lui Ti se creează posibilitatea rotirii pompelor în sens invers, lucru care poate fi permis sau nu. În cazul când e permis, turaţia este în orice caz limitată la valori cunoscute.

Mai trebuie ţinut seama că, în funcţie de tipul vanelor, valoarea maximă a timpului de închidere este limitată şi poate fi uneori destul de mică existând de asemenea şi limitări ale valorii minime aşa încât soluţia trebuie găsită în acest interval impus.

Dacă timpul şi legea de închidere sunt judicios alese (de exemplu, pentru o lege de închidere cu două viteze, reducerea secţiunii cu 85% se va face într-un timp ceva mai mic decât timpul de inversare al debitului, restul de 15% obţinându-se într-un timp de 2...5 ori mai mare) se pot reduce sau chiar anula suprapresiunile care apar de obicei la frânarea curentului către pompă.

În ce priveşte legea de închidere cu o singură viteză, timpul de închidere se va lua aproximativ egal cu timpul de inversare al debitului dar în general nu se poate obţine decât o diminuare mai redusă a loviturii de berbec. De aceea legile de închidere cu o singură viteză nu sunt recomandabile.

Această recomandare este în special valabilă atunci când nu există dispozitive de protecţie suplimentare caz în care legea de închidere trebuie determinată cu o precizie deosebită şi trebuie realizată în practică fără abateri.

Dacă pe conductă există dispozitive de protecţie, atunci se pot obţine soluţii acceptabile şi cu vane cu o singură viteză de închidere.

Se precizează de asemenea că legea optimă şi timpul optim de închidere pot să se schimbe, la aceeaşi instalaţie, în funcţie de tipul şi caracteristicile dispozitivelor instalate, inclusiv dispozitivele de protecţie. De aceea, alegerea dispozitivelor de protecţie şi a legii şi timpului de închidere ale vanelor se face concomitent.

III.3.4. MĂSURI DE PROTECŢIE ALE INSTALAŢIILOR UNIFILARE CU POMPARE

Dispozitivele de protecţie se bazează pe principiul reflexiei cu semn schimbat a undelor de presiune.

Dacă e necesar ca pe o porţiune a conductei, protecţia să elimine complet efectele loviturii de berbec atunci dispozitivul se amplasează între conducta protejată şi organul perturbator şi trebuie să reflecte în totalitate undele de lovitură de berbec (cazul uzinelor hidroelectrice la care galeriile de aducţiune au o rezistenţă redusă la solicitări dinamice).

Dacă nu e necesar să se elimine complet efectele loviturii de berbec ci trebuie numai ca presiunile să se încadreze între anumite limite (cazul celor mai multe din instalaţiile pentru alimentări cu apă), dispozitivele nu trebuie să reflecte total undele de lovitură de berbec şi ele se pot amplasa într-un număr mai mare sau mai mic de-a lungul conductei astfel încât pe ansamblu costul protecţiei să fie minim.

Clasificarea dispozitivelor de protecţie contra loviturii de berbec se poate face în mai multe feluri.

În literatură se întâlneşte foarte des o clasificare în trei categorii:

a) Dispozitive pentru controlul presiunilor minime.

b) Dispozitive pentru controlul presiunilor maxime.

c) Dispozitive pentru controlul presiunilor minime şi al presiunilor maxime.

O asemenea clasificare dă, de multe ori o imagine falsă despre soluţia de protecţie. Trebuie mai curând concepută "o strategie a protecţiei contra loviturii de berbec" pornind de la ideea că, ceea ce, de regulă, impune dispozitive suplimentare de protecţie este necesitatea de a efectua controlul presiunilor minime şi că presiunile maxime pot fi controlate eficient şi într-o largă măsură printr-o lege convenabilă de închidere a vanelor.

În acestă "strategie", o atenţie deosebită trebuie dată măsurilor de diminuare a intensităţii loviturii de berbec despre care s-a vorbit anterior.

De aceea trebuie să se încerce, în primul rând, ca prin concepţia generală privind echipamentul, viteza de regim, profilul în lung etc. să se găsească o soluţie care să conducă la presiuni minime mai ridicate şi, pe cât posibil, să evite ruperea coloanei de apă.

Dacă pe această cale presiunile minime nu pot fi controlate, se vor examina măsuri suplimentare:

a/ castele de apă de înălţime mică 5...10...20 m;

- cu rezistenţe de branşament reduse, aşezate către capătul superior, la conducte scurte;

- cu rezistenţe de branşament mai mari, aşezate către capătul inferior al conductei pentru înălţimi mici de pompare;

b/ hidrofoare de protecţie cu rezistenţe de branşament adecvate cu atât mai mari cu cât hidroforul este aşezat la o cotă mai joasă şi cu cât presiunea de regim este mai mare), cu sau fără introducerea de aer;

c/ ventile de aer;

d/ camere de apă, inclusiv soluţia de alimentare din bazinul de aspiraţie.

La toate acestea se adaugă o lege convenabilă de manevră a vanelor.

Se menţionează că soluţiile pentru controlul presiunilor minime, hidrofor de protecţie sau ventile de aer sunt generatoare de suprapresiuni în faza a 2-a şi creează probleme speciale în legătură cu ele, deoarece, din cauza fazelor de oscilaţie prea lungi, controlul cu ajutorul vanelor îşi pierde din eficienţă. Suprapresiunile generate prin prezenţa hidrofoarelor sau castelelor pot fi controlate tot de acestea, însă necesită volume suplimentare, care sunt aproximativ de 2...5 ori mai mari decât cele necesare pentru controlul presiunilor minime.

Atât la hidrofoare sau ventile de aer cât şi la castalele de echilibru suprapresiunile şi respectiv saltul din faza a 2-a pot fi controlate mărind rezistenţa de branşament la curgerea dinspre conductă.

Controlul presiunilor maxime, exclusiv cu ajutorul vanei de reglaj nu poate fi realizat la agregatele care nu suportă turaţie inversă. În asemenea cazuri pot să fie indicate descărcările comandate de vane sincron.

III.3.4.1. Castelele de apă şi hidrofoarele

Ambele dispozitive fac parte din categoria mijloacelor de protecţie care pot limita atât subpresiunile cât şi suprapresiunile prin furnizarea unei cantităţi de apă (sau aer, aşa cum se întâmplă la hidrofoarele prevăzute cu ventile de aer sau la castele cu pernă mică de apă) atunci când coloana de apă se destinde (şi presiunile scad) şi respectiv prin acumularea unei cantităţi de apă atunci când coloana de apă din conducta de refulare se comprimă (şi presiunile cresc).

Ele se prezintă sub forma unor recipienţi, primul cu nivel liber iar al doilea sub presiunea unei perne de gaz, legaţi la conducta principală printr-o conductă de branşament. În timp ce castelul are o desfăşurare pe înălţime şi volume mai mare, hidroforul necesită volume mai mici şi poate fi extins pe orizontală realizând un sistem constructiv mai convenabil. Aceste dispozitive intră în acţiune imediat ce prima undă de lovitură de berbec a ajuns la dispozitiv, având o funcţionare continuă.

Măsura în care undele sunt reflectate depinde în primul rând de dimensiunile branşamentului şi tot de dimensiunile branşamentului mai depinde ce cotă parte din energia curentului e disipată prin frecări. Pe de altă parte, de dimensiunile (volumul) dispozitivului depinde cantitatea de energie pe care dispozitivul de apă este capabil să o înmagazineze şi deci să o preia de la curentul de apă din conductă. Rezultă deci că volumul şi rezistenţa branşamentului sunt factori determinanţi ai comportării acestor dispozitive.

Din punct de vedere fizic, cele două dispozitive funcţionează astfel: în fazele de scădere a presiunilor dispozitivele furnizează o cantitate de apă sau de aer, "ţinând" ridicate presiunile minime iar în fazele de creştere a presiunilor, ele înmagazinează o cantitate de apă "ţinând" coborâte presiunile maxime.

Caracteristicile acestor dispozitive se aleg astfel încât să satisfacă atât condiţiile de presiuni minime cât şi pe cele de presiuni maxime.

Castelele de echilibru. În practică la staţii de pompare s-au realizat frecvent castele de 15...25 înălţime. Exemplele de castele cu înălţimi mai mari de 25 m sunt mai rare iar recordul de înălţime pare a fi de 50...60 m.

Castelele s-au utilizat cu precădere la uzine hidroelectrice, unde prezenţa pungilor de aer în conductă, în prezenţa curentului de apă către turbine este periculoasă pentru funcţionarea turbinelor şi de aceea caracteristicile castelului şi ale branşamentului său se aleg astfel încât să nu pătrundă aer în conductă. În cazul conductelor cu pompare situaţia e diferită. În general nu se pune problema scurgerii aerului prin pompe căci pe refulările acestora există fie clapete, fie vane cu închidere automată care împiedică scurgerea spre pompe (şi deci şi antrenarea aerului către pompe). În cazul (excepţional) când prin pompe se evacuează debite în sens invers timp îndelungat, se va interzice introducerea aerului în conductă.

În schimb, prezenţa aerului în conductă, în vecinătatea castelului (în ipoteza introducerii de aer către acesta) poate avea următorul negativ: în faza de creştere a presiunilor aerul poate fi evacuat prin castel; datorită rezistenţei sale reduse la scurgere, aerul poate atinge viteze foarte mari iar în momentul când punga de aer s-a epuizat, cu aceeaşi viteză mare se va evacua apă şi nu aer ceea ce face să apară un şoc egal cu pierderea de sarcină corespunzătoare apei la aceste viteze mari.

De aceea, în special la rezistenţe mari ale branşamentului dintre castel şi conducta de refulare nu se recomandă introducerea de aer în conductă. Pentru a evita pericolul descris mai sus şi a admite introducerea de aer în conductă se poate adopta soluţia constructivă din figura III. 9 în care conducta de branşament se găseşte mult sub generatoarea superioară a conductei de refulare, loc pe unde circulă aerul aflat în conductă.

Hidroforul poate fi conceput, ca şi castelul, cu sau fără introducere de aer în conductă.

În cazul în care se introduce şi aer în conducta de refulare e necesar ca hidroforul să fie prevăzut cu ventile de admisie a aerului.

Hidroforul fără ventile de aer rezultă de dimensiuni comparabile cu cele ale castelului de echilibru care, montat în acelaşi loc, realizează aceleaşi efecte, având totuşi avantajul unei dispoziţii constructive mai convenabile (pe orizontală în loc de verticală).

Hidroforul cu ventil de aer rezultă de dimensiuni sensibil mai mici, reprezentând un progres faţă de hidroforul clasic, dar trebuiesc avute în vedere unele măsuri constructive necesare pentru buna funcţionare a acestuia. Aceste măsuri sunt legate în special de instalarea ventilelor de aer.

Cele mai potrivite pentru debite mari de aer sunt clapetele (ventilele) cu arc sau contragreutate care se deschid sub o mică diferenţă de presiune şi apoi se închid când diferenţa de presiune dispare. Există o anumită rezervă faţă de montarea acestui tip de ventile, pe motivul că pot intra în vibraţie şi pot produce rezonanţă cu conducta de refulare. Motivul este justificat atunci când montarea clapetelor se face direct pe conducta; în condi?iile când montarea se face pe hidrofor, perna de aer este în măsură să împiedice transmiterea acestor vibraţii, dar se pune problema etanşeităţii perfecte a clapetelor pentru a nu se pierde perna de aer a hidroforului. Pentru a evita acest lucru clapeta se montează pe o conductă care merge până la partea de jos a hidroforului, în aşa fel încât prin neetaneşităţi să se scurgă apă şi nu aer (fig. III. 10).

Aceeaşi măsură (de prelungire cu o conductă) se recomandă şi în cazul ventilelor de tipul cu bilă care se închid pe baza forţei arhimedice, deci numai în prezenţa apei.

Clapetele de aer cu bilă lasă să se evacueze aerul şi există pericolul (la fel ca la castel), ca în faza de creştere a presiunilor (hidroforul fiind gol în urma primei faze, de depresiune), prin evacuarea de aer să se accelereze coloana de apă până la viteze mari, iar la epuizarea pernei de aer, când începe evacuarea apei, ventilul să se închidă brusc producând un şoc hidraulic ce poate deteriora ventilul. De aceea, este recomandabil ca, de o parte şi de alta a conductei de aer, să se realizeze cu ajutorul unor nervuri, o pernă permanentă de apă, care la faza de creştere a presiunilor pătrunde imediat pe conducta de aer şi închide ventilul, limitând evacuarea aerului la un timp foarte scurt (fig. III. 11).

La alegerea tipului de clapetă sau ventilul de aer trebuie să se ţină seama de faptul că ventilele cu bilă se deschid la o mică diferenţă de presiune, în timp ce pentru clapetele cu contragreutate sau cu arc se prevede o diferenţă de presiune de cca 2 m.c.a. care se transmite în conducta protejată sub formă de depresiune.

Întrucât ventilele au piese în mişcare, şi din această cauză sunt susceptibile de defecţiuni, se recomandă să se împartă debitele de aer la n ventile (n 3 2) şi să se monteze şi un ventil suplimentar ca rezervă.

Caracteristicile hidroforului, adică: volumul geometric, volumul pernei de aer şi modulul de rezistenţă al branşamentului la conducta de refulare, rezultă din calculele efectuate pentru dimensionarea hidroforului.

În timpul exploatării trebuie avut în vedere să se respecte volumul de aer prescris; cu alte cuvinte să se facă un control permanent al nivelului de apă din hidrofor. Urmărirea nivelului se poate face folosindu-se o serie de mijloace ca: tuburi (de sticlă sau plastic), indicatoare de diverse tipuri (magnetice, electrice etc.). Practic însă, în condiţiile din exploatare aceste mijloace se pot defecta (tuburile de sticlă se sparg, indicatoarele magnetice se umplu de noroi sau apă, ruginesc şi se blochează etc.). Se recomandă de aceea o metodă simplă şi eficace pentru a dubla dispozitivele şi a vedea dacă nivelul de apă din hidrofor se găseşte în limitele prescrise: la nivelul limitei superioare şi inferioare admise se montează câte un robinet. Nivelul este bun dacă prin robinetul de sus iese aer, prin cel de jos apă; dacă prin ambele robinete curge apă, perna de aer este prea mică iar dacă prin ambele robinete curge aer înseamnă că perna de aer este prea mare.

La toate tipurile de hidrofoare este absolut necesar ca volumul pernei de aer să nu fie mai mic decât cel prescris căci în caz contrar hidroforul nu mai poate juca rolul de tampon elastic. Hidrofoarele pot pierde o parte din aerul înmagazinat, fie prin neetanşeităţi, fie prin dizolvare în apă; este necesar deci să se asigure refacerea, în caz de nevoie, a pernei de aer, adică să se asigure alimentarea cu aer a hidroforului. Acest lucru poate fi realizat practic pe mai multe căi:

a) prin instalaţii cu compresor care alimentează separat fiecare hidrofor; funcţionarea compresoarelor poate fi automatizată, pornirea şi oprirea lor putând să fie comandată de nişte traductori de nivel plasaţi pe hidrofor;

b) prin aerul care circulă odată cu apa în conducta de refulare; prezenţa aerului în conducta de refulare se obţine în mod automat la pompele neînecate prin aspirarea aerului prin neetanşeităţile inevitale ale conductei de aspiraţie sau prin vortexuri.

Această cale "naturală" şi o metodă de a introduce intenţionat şi controlat aer în conducta de refulare, prin montarea unor dispozitive simple pe conductele de aspiraţie ale pompelor. Limita până la care prezenţa aerului nu dăunează randamentului pompelor este de cca 2% aer.

Aerul mai poate fi introdus direct în conducta de refulare cu ajutorul compresoarelor.

Utilizarea aerului care circulă prin conducta de refulare pentru alimentarea hidrofoarelor se poate face pe mai multe căi.

Procedeul cel mai simplu şi totodată cel mai sigur constă în următoarele (fig. III. 12); se amplasează conducta de refulare şi hidroforul aşa fel încât generatoarea superioară a conductei de refulare să fie la aceeaşi cotă cu nivelul pe care trebuie să-l aibă apa din hidrofor; se realizează pe conducta de refulare, un clopot pentru captarea aerului şi se uneşte acest clopot cu generatoarea superioară a hidroforului printr-o conductă de mic diametru. În acest fel, nivelul apei în hidrofor se va menţine în mod automat la nivelul generatoarei superioare a conductei de refulare (atâta timp cât prin conducta de refulare circulă aer).

Acest sistem are avantajul, faţă de altele descrise în continuare, că, odată satisfăcut necesarul de aer al unui hidrofor, aerul este lăsat să treacă mai departe, putând să alimenteze şi alte hidrofoare.

Alt procedeu de alimentare, folosind aerul din conducta de refulare constă în amplasarea branşamentului dintre hidrofor şi conducta de refulare în aşa fel (fig. III. 13.a , fig. III.13.b) încât aerul ce circulă pe la partea superioară a conductei, să fie captat de către hidrofor.

În acest caz, captarea aerului se face permanent (de fapt până la umplerea completă cu aer a hidroforului şi a conductelor de branşament) împiedicând alimentarea altor hidrofoare şi, pe de altă parte creând un exces de aer în hidrofor. Aerul în exces se poate elimina printr-un ventil de dezaerisire montat la nivelul prescris pentru suprafaţa de separaţie apă-aer. Diametrul acestui ventil trebuie să fie foarte mic pentru ca el să nu "lucreze" în timpul loviturii de berbec.

Dacă perna de aer mai mică decât cea prescrisă nu poate fi în nici un caz acceptată, o pernă de aer în exces se pare că nu este dăunătoare (cu excepţia cazurilor când nu se admite introducerea de aer în conductă); dimpotrivă atât calculele efectuate cât şi experienţa practică a unor staţii care lucrează astfel (de ex. S.P. Ovidiu) par să indice unele efecte favorabile ale excesului de aer în hidrofor. Un hidrofor cu saltea de apă şi pernă de aer în exces generează o schimbare relativ bruscă a rezistenţei de branşament, ceea ce are ca urmare introducerea unor unde parazite, cu efect negativ în conducta de refulare. Un hidrofor cu o saltea mică de apă şi cu exces mare de aer nu creează fenomene supărătoare, dar după o funcţionare are nevoie de timp pentru refacerea pernei de aer.

Ca urmare, la indicarea nivelului ce trebuie menţinut în hidrofoare, trebuie avute în vedere toleranţe foarte strânse în ceea ce priveşte volumul minim şi toleranţe ceva mai largi în ceea ce priveşte volumul maxim al pernei de aer din hidrofor.

Dimensionarea branşamentelor este o problemă de maximă importanţă atât pentru funcţionarea castelelor cât şi a hidrofoarelor.

Pentru a împiedica accelerarea coloanei de apă şi deci creşterea presiunilor, rezistenţa branşamentului (atât la hidrofoare cât şi la castele dar mai ales la hidrofoare) în sensul conductă-hidrofor trebuie să fie mai mare. În acelaşi timp, pentru a proteja cât mai bine la subpresiuni este necesar ca în sensul hidrofor-conductă rezistenţa branşamentului să fie cât mai mică. Deci, optim este un branşament care realizează o rezistenţă mică în prima fază (în sensul hidrofor-conductă) şi o rezistenţă mare în faza a doua (în sensul conductă-hidrofor), lucru ce poate fi realizat cu ajutorul clapetelor de reţinere găurite sau negăurite, aşa cum se vede în fig. III. 14.

Dacă se asigură o bună funcţionare a clapetelor, atunci această metodă de realizare a branşamentelor cu dublă rezistenţă este foarte bună. Dacă nu există siguranţa unei bune funcţionări a clapetelor este preferabilă o soluţie cu rezistenţă fixă sau cu rezistenţă variabilă cu sensul creată prin ajutaje speciale fixe.

Analizând mai în detaliu funcţionarea branşamentelor se constată că presiunea din conductă depinde de presiunea din hidrofor (care e condiţionată sau "ţinută" de către volumul pernei de aer) şi de pierderea de sarcină în branşament. La începutul fazei de depresiune, când presiunea în hidrofor e mare, debitul livrat de către hidrofor către conductă este mic şi creşte pe măsură ce hidroforul se goleşte şi când presiunile din hidrofor devin din ce în ce mai mici; odată cu creşterea debitului pe branşament, creşte şi pierderea de sarcină şi deci, pentru menţinerea unor presiuni ridicate în conductă să fie din ce în ce mai mică. În acest scop a fost conceput hidroforul cu prize de aer (figura III. 15): afară de conducta principală de branşament, se realizează o serie de conducte (cu diametrul mic) numite "prize de aer" astfel că, pe măsură ce nivelul în hidrofor coboară, pe un număr din ce în ce mai mare din aceste prize de aer începe să curgă aer în loc de apă şi astfel (aerul curge mult mai uşor decât apa) rezistenţa globală a branşamentului scade. În sensul conductă-hidrofor, când prin toate conductele curge apă, rezistenţa branşamentului este maximă. Se realizează astfel dezideratul de mai sus.

În legătură cu realizarea practică a branşamentelor se recomandă ca să se prevadă posibilitatea de vizitare pentru a vedea în special dacă nu s-au produs obturări (prin înămolire) ştiut fiind că în hidrofoare şi branşamente, apa stagnează mare parte din timp. Obturarea branşamentului e periculoasă căci poate modifica modulul de rezistenţă al acestuia şi deci, comportarea hidroforului sau castelului.

III. 3.4.2. Supapele de suprapresiune, ventilele de admisie a aerului şi camerele de apă

Deşi primele protejează la suprapresiuni iar celelalte la depresiuni toate aceste tipuri de dispozitive au comun faptul că intră în acţiune cu întârziere: supapele de suprapresiune intră în acţiune numai după ce presiunea pe conductă depăşeşte o valoare dată, ventilele de admisie a aerului intră în acţiune numai după ce vacuumul a atins în conductă o anumită valoare, iar camerele de apă intră în acţiune numai după ce presiunea pe conductă a scăzut sub o anumită valoare.

Toate aceste dispozitive mai au în comun costul redus dar faptul că intră în acţiune cu întârziere face ca ele să nu împiedice propagarea undelor pe conductă, realizând numai o protecţie parţială şi fiind în general necesare mai multe asemenea dispozitive de-a lungul conductei.

În continuare se evidenţiază unele particularităţi ale dispozitivelor.

Supapele de suprapresiune. Pentru o bună funcţionare a lor este necesar să se facă o reglare corectă în sensul ca deschiderea supapei să se facă la presiunea prescrisă.

Periodic trebuie verificat dacă nu s-au produs blocări ale supapei.

Trebuie de asemenea avut în vedere că, curgerea apei prin supapa deschisă, în cazul că supapa e de tipul cu arc, poate provoca vibraţii ale supapei care pot intra la rândul lor în rezonanţă cu conducta de refulare.

Ventilele de admisie a aerului. Valoarea presiunii la care se deschide ventilul este funcţie de tipul ventilului. Astfel, la ventilele cu bilă (de ex. de tip Raphael) deschiderea se produce la o presiune egală practic cu cea atmosferică în timp ce la ventilele (tip clapetă) cu arc sau contragreutate deschiderea se face la presiuni mai mici decât presiunea atmosferică (-0,2 şi chiar –0,3 atm).

La folosirea ventilelor sau clapetelor de aer uzuale trebuie avute în vederea două aspecte negative care pot interveni:

a) posibilitatea de blocare în poziţia deschis datorită unor corpuri străine sau unor defecte de funcţionare. Această situaţie poate conducte la şocuri hidraulice urmând evacuării unor pungi de aer;

b) la anumite regimuri sau condiţii de funcţionare cantitatea de aer care se introduce este redusă, fiind insuficientă pentru controlul presiunilor maxime care astfel vor depăşi valorile care se realizează fără protecţie.

Ventilele cu arc prezintă pericolul, la fel ca şi supapele de suprapresiune cu arc, că pot intra în vibraţie şi apoi în rezonanţă cu conducta.

Ventilele cu bilă care se închid sub acţiunea forţei arhimedice prezintă şi un alt dezavantaj şi anume, din pricina unui defect de concepţie, uneori, nu se închid imediat ce începe să curgă apă prin ventil, închiderea putând să survină în mod întâmplător, atunci când viteza apei prin ventil este mare, producându-se o închiderea bruscă aproape perfectă.

Neînchiderea ventilului se produce din cauza "scaunului" pe care se aşează bila în poziţia "deschis", care deviază jetul de apă, creând un curent de întoarcere care ţine bila pe scaun (în poziţia "deschis"). Perforarea scaunului duce la remedierea defecţiunii. Trebuie avută în vedere efectuarea unor asemenea remedieri şi în general (pentru alte tipuri de ventile) trebuie avut în vedere ca acestea să funcţioneze corect.

La ventilele montate pe hidrofoare şocul produs se limitează numai la tubulatura ventilului, fiind împiedicat de a pătrunde în conductă de tamponul elastic din hidrofor.

Pernele (pungile) de aer din conductă, spre deosebite de pernele de aer ale hidrofoarelor, nu beneficiază de efectul disipator controlat al rezistenţei branşamentului.

Efectul disipativ care se produce în faza a II-a la comprimarea pungilor de aer pătruns în conductă este puţin studiat şi nu este cunoscut cu precizie: pare să fie mai mare la volume mari, în "pungi" multiple, şi mult mai scăzut la volume de aer mici şi concentrate.

De aceea, la folosirea ventilelor în schema clasică (montare direct pe conductă) fără un tampon de aer de control format de un hidrofor de mici dimensiuni (fig. III.11 , fig. III.12), este posibil să apară suprapresiuni periculoase la oprirea unui număr redus de pompe din cauza volumului redus de aer care pătrunde în conductă. La soluţia cu ventile de aer această ipoteză trebuie verificată prin calcul.

III. 3.4.3. Conductele de ocolire folosite la instalaţiile cu pompare leagă în general conducta de refulare direct cu bazinul de aspiraţie al pompelor şi sunt închise cu vane cu clapete atâta timp cât funcţionarea instalaţiei se face în regim normal.

Conductele de ocolire asigură protecţia atât la suprapresiuni (permiţând evacuarea unei cantităţi de apă atunci când presiunile cresc) cât şi la subpresiuni (prin aspirarea unei cantităţi de apă din bazinul de aspiraţie). La suprapresiuni conductele de ocolire lucrează deci ca nişte supape de suprapresiune care intră în funcţiune odată cu apariţia loviturii de berbec; deci funcţionarea lor este, în acest caz, foarte bună şi protecţia la suprapresiuni e foarte eficientă. În schimb, la subpresiuni, conductele de ocolire lucrează ca nişte camere de apă care intră în funcţiune atunci când linia piezometrică în conductă scade sub nivelul de aspiraţie, de aici rezultând o eficienţă redusă şi cu caracter local a lor.

Vanele de pe conductele de ocolire trebuie să fie de construcţie sigură, să aibă o deschidere relativ rapidă în momentul apariţiei loviturii de berbec şi apoi să se închidă după o lege care permite atenuarea suprapresiunilor.

Deschiderea foarte rapidă a acestor vane, în timp ce presiunea mai este "ţinută" la un nivel ridicat de către inerţia maselor în rotaţie poate anula efectul pozitiv al inerţiei. Din aceste consideraţii rezultă caracteristicile legii de deschidere pentru vana de pe conducta de ocolire.

Timpul şi legea de închidere a acestei vane trebuie să respecte condiţiile arătate la conductele gravitaţionale (III. 2.3).

Atât timpul şi legea de deschidere cât şi timpul şi legea de închidere se determină prin calcule exacte, în aşa fel încât să respecte condiţiile de mai sus.

Atunci când conducta de ocolire serveşte numai la atenuarea subpresiunilor, în locul vanei se poate monta o simplă clapetă de reţinere, cu condiţia ca funcţionarea acesteia să fie corectă. Atunci când se admite scurgerea apei în sens invers prin pompe acestea pot juca rolul de conductă de ocolire cu efect favorabil asupra presiunilor maxime; se vor lua însă măsuri pentru ca turaţia să nu depăşească valoarea admisă.

O menţiune specială e necesară la conductele de ocolire ale clapetelor de reţinere (by-pass), menite să reducă şocul produs de închiderea acestora. Aceste conducte de ocolire se pot monta atunci când pompele admit scurgerea şi rotirea în sens invers şi se dimensionează astfel încât, pe de o parte, şocul produs să intre în limitele admisibile iar, pe de altă parte, turaţia pompei în sens invers să fie mai mică decât cea admisibilă.

Conducta de ocolire va trebui să fie prevăzută cu o vană care să fie închisă manual (sau automat) pentru a nu permite golirea de apă a conductei. În legătură cu aceasta, trebuiesc date instrucţiuni exprese personalului de exploatare de a deschide vana de pe conducta de ocolire odată cu pornirea pompelor pentru că, în caz contrar, aceasta nu-şi poate juca rolul pentru care a fost construită (de multe ori, din comoditate, personalul de exploatare lasă închise aceste vane).

III. 3.4.4. Clapete de reţinere pot juca rolul de dispozitiv de protecţie pentru limitarea suprapresiunilor; atunci când se montează mai multe asemenea clapete pe conducta de refulare, ele fragmentează conducta în mai multe tronsoane, limitând efectele loviturii de berbec în faza a doua.

La instalarea clapetelor se va ţine seama de observaţiile de la III.3.3.

III.3.5. INDICAŢII ŞI METODE DE CALCUL ALE CONDUCTELOR UNIFILARE CU POMPARE

III. 3.5.1. Indicaţii generale de calcul

Calculul loviturii de berbec la conductele cu pompare, este comod şi eficient să se facă prin calcul automat folosind programul catalogat descris în anexa II. Această recomandare este cu atât mai mult justificată cu cât protecţia acestor conducte se face prin dispozitive (descrise la III. 3.4.) pentru care un calcul exact prin dispozitive (descrise la III. 3.4.) pentru care un calcul exact prin metode grafice sau hibride (anexa I), se complică în mod considerabil şi devine practic inabordabil. Se pot folosi şi metodele expeditive descrise în continuare pentru domeniile de utilizare specificate şi în condiţiile arătate în Partea I-a (normativ).

Dintre aceste metode, unele sunt exacte (în condiţiile specificate) iar altele sunt aproximative.

Atunci când este posibil, se recomandă să se efectueze calcule prin două sau mai multe metode expeditive, făcându-se apoi comparaţii şi luându-se valorile cele mai defavorabile. Când condiţiile permit aplicarea metodelor expeditive exacte, aceste metode vor fi preferate celor aproximative.

Majoritatea metodelor expeditive se referă la cazul conductelor neprotejate. Una din metode (III. 3.5.6.) permite şi calculul instalaţiilor prevăzute cu hidrofoare simple (fără introducere de aer). Această metodă poate fi folosită pentru dimensionarea orientativă a hidrofoarelor de protecţie. Volumul şi rezistenţa de branşament obţinute pot servi şi pentru predimensionarea unor castele de echilibru plasate în aceleaşi poziţii care se verifică apoi cu metode specifice.

Aşa cum se arată în partea I, metodele aproximative de calcul (de verificare sau dimensionare) se vor utiliza numai în primele faze de proiectare urmând ca în ultimele faze de definitivare a soluţiilor tehnice să se procedeze la calcule exacte.

În foarte multe situaţii sunt prevăzute vane cu închidere programată, a căror închidere este declanşată de întreruperea alimentării cu energie electrică a pompelor.

Metodele de calcul ale conductelor prevăzute cu vane s-au descris la III-2 (conducte unifilare gravitaţionale). Ca regulă generală, metodele expeditive descrise la III. 2.5 aplicate unor scheme în care efectul pompei se neglijează în favoarea vanei nu sunt valabile la conductele cu pompare unde, un rol important îl joacă pompa, atât prin efectul inerţiei părţilor rotative, cât şi prin rezistenţa, variabilă cu turaţia, pe care aceasta o opune curgerii. Se poate face această simplificare, cu totul aproximativ şi fără ca rezultatele să fie neapărat acoperitoare, dacă

Image92.gif (773 bytes)

ceea ce practic este valabil la lungimi de peste 4000 m; se mai poate face această schematizare şi dacă închiderea vanei este foarte rapidă (Ti < 2 L/c).

Efectul vanelor care se închid sau se deschid în timp ce pompele funcţionează în regim normal se poate aprecia la fel ca la conductele gravitaţionale: se va considera, în mod aproximativ, o conductă care transportă apa gravitaţional de la nivelul de refulare al pompelor până la nivelul bazinului de refulare.

În continuare se dau o serie de metode expeditive de calcul, prezentate sub formă de formule, grafice sau tabele.

III. 3.5.2. Formulă pentru calculul presiunilor minime într-o conductă de refulare la oprirea pompelor

Calculul expeditiv al presiunilor minime prezintă importanţă deosebită deoarece, de regulă, depăşirea limitei presiunilor minime admisibile impune folosirea unor dispozitive de protecţie speciale (castel, hidrofor).

Formula se referă la o instalaţie de pompare având schema din figura III. 16 şi permite calculul presiunilor la pompă şi apoi al presiunilor minime pe conductă.

Planul de referinţă în raport cu care se măsoară cotele piezometrice şi cotele geodezice este planul suprafeţei libere din bazinul de aspiraţie.

Punctele în care se determină presiunile minime sunt nodurile K = 1,2,... Kpompa = Kf, numerotarea făcându-se de la rezervor spre pompă.

Cu ajutorul formulei (III. 11) se calculează legea de variaţie a presiunii la pompă în funcţie de timp (fig. III. 17. b). Modificările faţă de starea de regim (h2 în fig. III. 17.b) reprezintă unde de presiune generate de oprirea pompei. Ţinând seama de pierderile de sarcină, aceste unde se propagă aşa cum se arată în figura III. 17.a.

În acest fel, cunoscând legea de variaţie a presiunii la pompă, se calculează presiunile minime folosind metoda undelor fizice.

Se admite că presiunile minime se realizează la sfârşitul fazei directe pentru nodul de calcul. În aceste condiţii presiunea minimă în nodul K este dată de valoarea undei generate până la momentul N = 2 K, aşa cum se arată în figura III. 17.

Se folosesc următoarele mărimi şi notaţii:

Hp, înălţimea de pompare (m);

Qp, debitul pompat (m3/s);

HR, înălţimea de pompare, în stare de regim, egală cu cota piezometrică după pompă (m);

QR, debitul în stare de regim (m3/s);

Qop, debitul pompei H = 0 şi n = n0 (m3/s);

Hop, înălţimea de pompare la Qp = 0 şi n = n0 (m)

Aceste mărimi sunt definite în figura III. 18. Se recomandă ca mărimea Hop să fie calculată cu formula:

Image93.gif (667 bytes) (III. 9)

ceea ce asigură o reprezentare mai bună a caracteristicii pompei pe porţiunea cuprinsă între punctele (HR, QR) şi (0, Qop) care influenţează procesul de oprire al pompelor.

În cazul când nu se dispune de caracteristica pompei, mărimea Qop care intră în formula (III.9) se poate calcula din tabelul care urmează în funcţie de Image94.gif (590 bytes):

ns | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
Image95.gif (414 bytes) | 1,855 | 1,770 | 1,688 | 1,615 | 1,560 | 1,510 | 1,470 | 1,428

HK, este cota piezometrică în nodul K(m).

ZK, este cota geodezică a conductei în nodul K(m).

Formula (III. 11) se bazează pe ipoteza că variaţia turaţiei urmează aproximativ legea hiperbolică:

Image96.gif (476 bytes) (III. 10)

în care:

n este turaţia la momentul t(ture/min);

n0 este turaţia de regim (ture/min);

a un coeficient care depinde de caracteristicile pompei şi electromotorului.

Variaţia cotei piezometrice la pompă rezultă din interacţiunea pompei cu curentul de apă din conductă şi poate fi exprimată prin relaţia:

Image97.gif (1151 bytes) (III.11)

în care:

Image98.gif (511 bytes) (III. 12)

Image99.gif (576 bytes) (III.13)

Image100.gif (811 bytes) (III.14)

S-au mai folosit următoarele notaţii:

Image101.gif (396 bytes) rezistenţa de undă a conductei Image102.gif (597 bytes);

h randamentul pompei;

GD2 mărimea care intră în exprimarea momentului de inerţie (kgf.m2);

n0 turaţia iniţială (rotaţii/minut).

Exemplu de calcul nr. 1. Se calculează presiunile minime în cinci: puncte – la oprirea pompelor – după formula (III. 11) pentru conducta unei staţii de pompare cu următoarele caracteristici:

- turaţia de regim: n0 = 750 rot/min;

- debitul QR = 5,02 m3/s;

- înălţimea de pompare HR = HG + hro = 83,32 m;

- randamentul h = 0,8;

- momentul de inerţie GD2 = 1600 kgf.m2;

- pierderea de sarcină hro = 8,32 m;

- lungimea conductei L = 1000 m;

- conductă de oţel, cu D = 1400 mm şi d = 10 mm;

- conductă orizontală.

Se calculează valorile mărimilor constante care intră în formula (III.11).

Image103.gif (1326 bytes)

A = 0,785 . D2 = 0,785 . 1,42 = 1,54 m2

m = c/(g.A) =925/(9,81.1,54) = 61,23 s/m2 Image104.gif (482 bytes)

Din caracteristica pompei se determină:

Qop = 9.15 m3/s

Se calculează cu (III.9):

Image105.gif (1178 bytes)

Image106.gif (774 bytes)

a = 3560000 . 5,02 . 83,32 / (0,8 . 1600 . 7502) = 2,07 s-1

Dt = DL/c = 1000 / 5 / 925 = 0,216 s

x = mQop/Hop = 61,23 . 9,15 / 119,03 = 4,706

y = (m.QR - HR) / Hop = (61,23 . 5,02 - 83,32) / 119,03 = 1,882

Restul calculelor sunt organizate în tabela III.1.

Exemplul de calcul nr. 2. Se calculează presiunile minime – la oprirea pompei – după formula (III.11) pentru conducta unei staţii de pompare cu următoarele caracteristici:

- turaţia normală n0 = 500 rot/min;

- debitul QR = 18 m3/s;

- înălţimea de pompare HR = HGG+hro = 48 m;

- randament: h = 0,88;

- pierderi de sarcină hro = 4,21 m;

- moment de inerţie: GD2 = 27 800 kgf/m2;

- lungimea conductei: L = 408,80 m;

- conducta de oţel cu D = 2 840 mm;

- grosimea pereţilor conductei d = 10 mm;

- profilul în lung conform tabelului.

Nodul K | 0 | 1 | 2 | 3 | 4 | 5
ZK | 41,44 | 37,21 | 30,07 | 21,29 | 9,64 | -0,81

Se calculează datele ajutătoare:

Image107.gif (1329 bytes)

A = 0,785 . D2 = 0,785 . 2,842 = 6,3 m2

m = c/(g.A) = 730 / (9,81 . 6,3) = 11,8 s/m2 Image108.gif (482 bytes)

Din caracteristica normală a pompelor staţiei (fig. III. 18):

Qop = 1,721 . 18 = 30,9 m3/s

Cu formula (III. 9);

Image109.gif (1089 bytes)

Image110.gif (774 bytes)

a = 3560000 . 18 . 48 / (0,88 . 27800 . 5002) = 0,5 s-1

Dt = DL/c = L/5/c = 408,80/5/730 = 0,112 s

x = m Qop/Hop = 11,8 . 30,9 / 72,62 = 5,020

y = (mQR - HR)/Hop = (11,8 . 18 - 48)/72,62 = 2,263

Pentru cele 5 noduri, calculele se dau în tabela III. 2.

Observaţii

În fiecare tabel se dă valoarea H'K,min (LOVBE), care reprezintă cotele piezometrice calculate cu programul LOVBE la momentele 2,4 şi 10 şi care sunt transportate în nodurile 1,2 şi respectiv 5.

Se constată, în ambele cazuri, o bună corespondenţă între HK, min calculat după formula (III.11) şi H'K,min calculat cu programul LOVBE.

Pe linia următoare, în ambele tablouri, au fost extrase valorile HK,min . min calculate cu programul LOVBE. La exemplul nr. 1 diferenţe sunt mici, în schimb la exemplul nr. 2 diferenţele sunt mai mari şi anume formula III.11 dă valori mai ridicate decât metoda exactă, deci în acest caz nu e acoperitoare.

Diferenţele între liniile HK,min şi H'K,min ale tabelelor III. 1 şi III. 2 sunt datorate în parte şi modulul diferit în care cele două metode introduc influenţa pierderilor de sarcină, aceasta fiind tratată mai corect cu programul LOVBE, dar susceptibilă de unele erori din cauza discretizării (pierderile de sarcină se introduc concentrat la un număr oarecare de noduri).

Ceea ce explică însă rezultatele diferite obţinute în cele două exemple este diferenţa în ceea ce priveşte legea de variaţie a cotelor piezometrice de-a lungul conductei şi respectiv în funcţie de timp la pompă.

Tabela III.1

CALCULUL APROXIMATIV AL PRESIUNILOR MINIME PE O CONDUCTĂ LA OPRIREA POMPELOR (exemplul nr. 1)

Nodul de calcul K = |  | 0 | 1 | 2 | 3 | 4 | 5 | 5 | 5
Timpul de calcul t = 2.K.Dt | s | 0,0 | 0,432 | 0,864 | 1,296 | 1,728 | 2,160 | 4,32 | 6,48
A0 = 1/(1+at) |  | 1,0 | 0,527 | 0,358 | 0,271 | 0,218 | 0,182 | 0,100 | 0,069
Image111.gif (397 bytes) |  | 4,0 | 1,115 | 0,514 | 0,294 | 0,190 | 0,133 | 0,04 | 0,020
A2 = x2 + 4y + A1 |  | 33,674 | 30,789 | 30,188 | 29,968 | 29,864 | 29,807 | 29,714 | 29,694
Image112.gif (452 bytes) |  | 1,097 | 0,843 | 0,788 | 0,768 | 0,759 | 0,759 | 0,745 | 0,743
Image113.gif (490 bytes) |  | 0,699 | 0,102 | -0,028 | -0,075 | -0,096 | -0,108 | -0,129 | -0,134
Hk = A6 . Hop | m | 83,20 | 12,14 | -3,33 | -8,93 | -11,42 | -12,86 | -15,36 | -15,95
Image114.gif (733 bytes) | m | 74,88 | 5,48 | -8,32 | -12,25 | -13,04 | -12,86 |  |
H'k, min (LOVBE) | m | 75,00 | 5,18 | -8,32 | - | - | -11,71 |  |
Hk,min,min (LOVBE) |  | 75,00 | 2,98 | -7,65 | -11,12 | -11,29 | -11,71 |  |
Image115.gif (657 bytes) | m | 74,88 | 5,48 | -8,32 | -12,25 | -13,04 | -12,86 |  |

Tabela III. 2

CALCULUL APROXIMATIV AL PRESIUNILOR MINIME PE O CONDUCTĂ LA OPRIREA POMPELOR (exemplul nr. 2)

Nodul de calcul K = |  | 0 | 1 | 2 | 3 | 4 | 5 | 5 | 5
Timpul de calcul t = 2.K.Dt | s | 0,0 | 0,224 | 0,448 | 0,672 | 0,896 | 1,120 | 2,24 | 3,36
A0 = 1/(1+at) |  | 1,0 | 0,899 | 0,816 | 0,748 | 0,690 | 0,461 | 0,471 | 0,373
Image116.gif (426 bytes) |  | 4,0 | 3,233 | 2,670 | 2,240 | 1,907 | 1,643 | 0,888 | 0,556
A2 = x2 + 4y + A1 |  | 38,252 | 37,485 | 36,922 | 36,492 | 36,199 | 35,895 | 35,140 | 34,808
Image117.gif (417 bytes) |  | 6,185 | 6,123 | 6,076 | 6,041 | 6,016 | 5,991 | 5,928 | 5,900
A4 = A3 - x |  | 1,165 | 1,103 | 1,055 | 1,021 | 0,996 | 0,971 | 0,908 | 0,880
Image118.gif (446 bytes) |  | 2,924 | 2,769 | 2,648 | 2,563 | 2,500 | 2,437 | 2,279 | 2,209
A6 = A5 - y |  | 0,661 | 0,506 | 0,385 | 0,300 | 0,237 | 0,174 | 0,016 | -0,054
Hk = Hop . A6 | m | 48,00 | 36,75 | 27,96 | 21,79 | 17,21 | 12,64 | 1,16 | -3,92
Image114.gif (733 bytes) | m | 43,79 | 33,38 | 25,43 | 20,11 | 16,37 | 12,64 |  |
H'K,min (LOVBE) | m | 43,79 | 33,93 | 25,30 | - | - | 12,18 |  |
HK,min,min (LOVBE) | m | 43,79 | 32,94 | 25,300 | 18,51 | 12,74 | 7,76 |  |
(p/g)min = Hk,min - zk | m | 2,35 | -3,83 | -4,60 | -1,18 | 6,73 | 13,45 |  |

Urmărind linia HK, se observă că în primul caz (tabela III.1) HK scade repede la început (vezi fig. III. 17. b) din cauza inerţiei reduse a agregatului de pompare şi a înălţimii de pompare mai mari. Aceasta produce o undă de depresiune de valoare mare care după reflectarea pe rezervor se întoarce ca undă de suprapresiune care face să crească presiunea la pompă după momentul terminării fazei directe care durează 10 . Dt.

În cazul al doilea (tabela III.2) se observă că variaţia lui HK este mai lentă şi în acest caz undele reflectate nu mai pot bloca scăderea presiunii la pompă, care continuă cu un gradient mult mai redus până la anularea debitelor.

În asemenea cazuri se poate face o corecţie prin calcule prelungite în faza indirectă. Valoarea corecţiei se va determina aproximativ calculând presiunea minimă la pompă pentru t = 3Kf . Dt şi t = 4Kf. În ultimele două coloane din tabele sunt date aceste calcule.

Se vede că în cazul 2 presiunile în zona pompei pot fi mai mici decât cele calculate pentru t = 2Kf . Dt, dar nu mai mici decât media Image119.gif (630 bytes).

La exemplul 2, pentru care s-a dat profilul în lung al conductei, în ultima linie a tabelei au fost calculate presiunile (înălţimile piezometrice) efective în noduri prin diferenţa între cota piezometrică minimă în nod H K min şi cota geodezică a axei conductei.

Se recomandă ca metoda indicată la acest punct să fie folosită în combinaţie cu graficele date la III. 3.5.5. şi anume în cazurile când parametrii (turaţie, moment de inerţie) reali prezintă diferenţe faţă de aceia pentru care sunt valabile graficele de la punctul III. 3.5.5.

III. 3.5.3. Folosirea formulei (III. 11) pentru evaluarea presiunilor maxime

Rezultatele obţinute la calculul presiunilor minime cu formula (III. 11), prin metoda expusă la punctul III. 3.5.2, pot fi folosite pentru calculul presiunilor maxime dacă se îndeplinesc următoarele condiţii:

a) după calculul presiunilor minime se constată că nu apare ruperea coloanei de apă sau aceasta este numai incipientă (înălţimi manometrice de –8... –12 m.c.a.);

b) instalaţia este prevăzută cu o vană care se închide automat după o lege care asigură închiderea totală înainte sau foarte puţin după inversarea debitului.

c) instalaţia este prevăzută după pompe, cu clapetă sau clapete de reţinere care se închid odată cu inversarea debitelor.

În aceste condiţii linia cotelor piezometrice maxime se obţine în mod aproximativ luând reflectata faţă de linia statică a liniei cotelor piezometrice minime.

III. 3.5.4. Tabele pentru calculul suprapresiunii la pompă (32, 33)

Tabelele III. 3 şi III. 4 permit calculul suprapresiunii la pompa D H putându-se astfel aprecia presiunile maxime de-a lungul întregii conducte.

Ambele tabele sunt valabile în următoarele condiţii:

- ruperea coloanei de apă se produce la pompă sau la punctul caracteristic, în faza directă a loviturii de berbec;

- odată cu oprirea pompelor, se opreşte brusc şi scurgerea (efectul maselor rotative se neglijează şi se presupune că există o clapetă grea).

Aceste condiţii sunt destul de restrictive, fiind în general îndeplinite la instalaţii cu conducte lungi, înălţimi de pompare reduse şi agregate cu momente de inerţie mici.

S-au folosit următoarele notaţii:

Image120.gif (862 bytes)

g , greutatea specifică (Kgf/m3);

Q01, debitul iniţial al unei pompe (m3/s);

Q0, debitul iniţial total al staţiei de pompare (m3/s);

H0, înălţimea de pompare iniţială (m);

GD2, momentul de inerţie indicat de furnizori pentru toate masele în rotaţie ale unei pompe (Kgf.m2);

h , randamentul pompei;

n0 turaţia iniţială a pompei (ture/minut);

L, lungimea conductei (m);

c, celeritatea (m/s);

x, raportul dintre distanţa de pompare la punctul înalt şi lungimea conductei;

y, raportul dintre înălţimea geodezică a punctului înalt (diferenţa dintre cota punctului înalt şi cota apei în bazinul de aspiraţie) şi înălţimea geodezică de pompare;

Hv, înălţimea vacuumetrică de apariţie a cavitaţiei (m);

hro, pierderea de sarcină totală în regim iniţial (m);

HG, înălţime geodezică de pompare (m);

Image121.gif (567 bytes) când pe conductă se produce vid;

Image122.gif (507 bytes) când nu se produce vid pe conductă;

Image123.gif (1015 bytes)

DH, suprapresiunea la pompă.

a) Tabela III. 3 permite calculul suprapresiunii DH la pompă în cazul unei instalaţii neprotejate.

Domeniul de utilizare este următorul:

- conductă fără punct înalt, când K ³ j + y

- conductă cu punct înalt neprotejat, când K < j + y

- conductă cu punct înalt neprotejat, când K ³ j + y şi x . K < j + y

- conductă cu punct înalt neprotejat, când x . K ³ j + y şi

Image124.gif (781 bytes)

În cazul când ultima egalitate nu este îndeplinită, suprapresiunile sunt mai mari decât cele obţinute cu ajutorul tabelei.

Tabela III.3

VALORILE PARAMETRULUI x LA INSTALAŢII DE POMPARE NEPROTEJATE

y j | 0,000 | 0,100 | 0,200 | 0,300 | 0,400 | 0,500 | 0,600 | 0,700 | 0,800 | 0,900 | 1,000
0,00 | 1,000 | 1,000 | 1,000 | 1,000 | 1,000 | 1,000 | 1,000 | 1,000 | 1,000 | 1,000 | 1,000
0,01 | 0,971 | 0,973 | 0,974 | 0,976 | 0,977 | 0,978 | 0,979 | 0,980 | 0,980 | 0,980 | 0,980
0,05 | 0,871 | 0,878 | 0,884 | 0,890 | 0,895 | 0,899 | 0,902 | 0,905 | 0,907 | 0,908 | 0,909
0,10 | 0,773 | 0,784 | 0,794 | 0,802 | 0,810 | 0,816 | 0,822 | 0,826 | 0,830 | 0,831 | 0,832
0,20 | 0,633 | 0,646 | 0,658 | 0,669 | 0,679 | 0,687 | 0,694 | 0,700 | 0,705 | 0,707 | 0,708
0,30 | 0,536 | 0,549 | 0,561 | 0,572 | 0,581 | 0,590 | 0,597 | 0,603 | 0,607 | 0,610 | 0,611
0,40 | 0,463 | 0,476 | 0,487 | 0,496 | 0,505 | 0,513 | 0,519 | 0,524 | 0,528 | 0,530 | 0,531
0,50 | 0,407 | 0,418 | 0,428 | 0,436 | 0,443 | 0,449 | 0,454 | 0,458 | 0,461 | 0,463 | 0,464
0,60 | 0,363 | 0,372 | 0,380 | 0,386 | 0,392 | 0,396 | 0,400 | 0,403 | 0,405 | 0,406 | 0,407
0,70 | 0,326 | 0,333 | 0,334 | 0,344 | 0,348 | 0,352 | 0,353 | 0,355 | 0,356 | 0,356 | 0,356
0,80 | 0,295 | 0,301 | 0,305 | 0,308 | 0,311 | 0,312 | 0,312 | 0,312 | 0,312 | 0,312 | 0,312
0,90 | 0,268 | 0,273 | 0,276 | 0,277 | 0,278 | 0,277 | 0,276 | 0,275 | 0,274 | 0,272 | 0,272
1,00 | 0,245 | 0,248 | 0,250 | 0,250 | 0,249 | 0,247 | 0,244 | 0,242 | 0,230 | 0,237 | 0,236

b) Tabela III.4 permite calculul suprapresiunii la pompă în cazul când nu se formează cavitaţie pe conductă (agregate cu inerţie mare sau injectare de apă în conductă).

Domeniul de utilizare este următorul:

- Conductă fără punct înalt, când K > j + y

În acest caz, când presiunile ce rezultă sunt prea mari, se efectuează, un calcul exact.

- Conductă fără punct înalt, când K ³ j + y şi dacă se injectează apă în conductă la pompă (prin by-passuri, din bazinul de aspiraţie, sau din rezervoare speciale).

- Conductă cu punct înalt, când x . K < j + y şi dacă se injectează apă în conductă, la punctul înalt.

- Conductă cu punct înalt, când x . K ³ j + y şi dacă se injectează apă în conductă, atât la pompă cât şi la punctul înalt.

Volumul de apă necesar a fi injectat în conductă se calculează cu formula:

Image125.gif (752 bytes) (m3) (III. 15)

unde

Lp este lungimea de conductă protejată iar

yp este diferenţa de cotă geodezică între capetele tronsonului protejat şi înălţimea geodezică de pompare.

Dacă conducta nu are un punct înalt, atunci rezervorul de apă se pune lângă staţie şi rezultă Lp = L şi yp = 1

Dacă conducta are un punct înalt, atunci se pune un rezervor la pompă care protejează tronsonul pompă-punctul înalt cu Lp1 = xL, yp1 = y şi un alt rezervor la punctul înalt, care protejează tronsonul punct înalt-rezervor de refulare cu Lp2 = (1-x)L , yp2 = 1-y.

Dimensionarea branşamentului se recomandă a se face pentru debitul conductei Q0 şi la o viteză de 4 m/s.

În cazul când instalaţia prezintă mai multe puncte înalte, se va adopta un rezervor pentru fiecare punct înalt.

Tabela III. 4.

VALORILE PARAMETRULUI x LA INSTALAŢII DE POMPARE LA CARE NU SE FORMEAZĂ CAVITAŢIE ÎN CONDUCTĂ (INSTALAŢII PROTEJATE LA SUBPRESIUNE)

y j | 0,000 | 0,100 | 0,200 | 0,300 | 0,400 | 0,500 | 0,600 | 0,700 | 0,800 | 0,900 | 1,00
0,00 | 0,000 | 0,100 | 0,200 | 0,300 | 0,400 | 0,500 | 0,600 | 0,700 | 0,800 | 0,900 | 1,000
0,01 | 0,000 | 0,100 | 0,199 | 0,298 | 0,397 | 0,495 | 0,593 | 0,690 | 0,787 | 0,884 | 0,980
0,05 | 0,000 | 0,099 | 0,196 | 0,291 | 0,385 | 0,476 | 0,566 | 0,654 | 0,741 | 0,826 | 0,909
0,10 | 0,000 | 0,098 | 0,192 | 0,203 | 0,370 | 0,454 | 0,536 | 0,614 | 0,689 | 0,762 | 0,832
0,20 | 0,000 | 0,096 | 0,185 | 0,268 | 0,345 | 0,416 | 0,483 | 0,545 | 0,603 | 0,657 | 0,708
0,30 | 0,000 | 0,094 | 0,179 | 0,254 | 0,322 | 0,283 | 0,438 | 0,488 | 0,533 | 0,574 | 0,611
0,40 | 0,000 | 0,093 | 0,172 | 0,241 | 0,302 | 0,354 | 0,400 | 0,440 | 0,475 | 0,505 | 0,531
0,50 | 0,000 | 0,091 | 0,166 | 0,230 | 0,283 | 0,328 | 0,366 | 0,398 | 0,425 | 0,447 | 0,464
0,60 | 0,000 | 0,089 | 0,161 | 0,219 | 0,267 | 0,305 | 0,337 | 0,362 | 0,381 | 0,396 | 0,407
0,70 | 0,000 | 0,088 | 0,156 | 0,209 | 0,251 | 0,285 | 0,310 | 0,329 | 0,343 | 0,352 | 0,356
0,80 | 0,000 | 0,086 | 0,151 | 0,200 | 0,237 | 0,266 | 0,286 | 0,300 | 0,308 | 0,312 | 0,312
0,90 | 0,000 | 0,085 | 0,146 | 0,191 | 0,224 | 0,248 | 0,264 | 0,274 | 0,278 | 0,277 | 0,272
1,00 | 0,000 | 0,083 | 0,142 | 0,183 | 0,212 | 0,232 | 0,244 | 0,249 | 0,249 | 0,245 | 0,236

Exemplu: Se calculează instalaţia reprezentată în figura III.19 având următoarele caracteristici:

Q01 = 0,3 m3/s, Q0 = 3 x 0,3 = 0,9 m3/s, H0 = 68 m

hro0 = 18 m , n0 = 1450 ture/min, h = 0,86

GD2 = 60 kgf.m2, L = 14800 m, D = 1000 mm

d = 8 mm , HG = 5 m , Hv = 8 m , x.L = 5000 m

yL = 40 m. Presiune maximă admisă: 10 at.

Se calculează:

Image126.gif (918 bytes)

Ac = 0,785 . 12 = 0,785 m2; V0 = 0,9 / 0,785 = 1,13 m/s;

Image127.gif (603 bytes); Image128.gif (480 bytes) ;

Image129.gif (1166 bytes)

x . K = 0,338 . 10,5 = 3,55

c . V0 / g = 950 . 1,13 / 9,81 = 109

Image130.gif (897 bytes)

Din tabela III. 3 pentru y = 0,6 şi j = 0,165, rezultă, prin interpolare, x = 0,739. Rezultă:

DH = 109 x 0,739 = 81 m.c.a

şi deci presiunea maximă pe conductă, în staţia de pompare este 50 + 81 = 131 m.c.a, mai mare decât cea admisibilă.

Întrucât j + y = 0,595 + 0,165 = 0,760 rezultă K > j + y şi x . K > j + y şi deci, trebuie verificată relaţia:

Image131.gif (3194 bytes)

Rezultă că suprapresiunea reală este mai mare decât cea calculată mai sus.

Presupunând, în continuare, că s-au luat măsuri de eliminare a cavitaţiei prin plasarea unor rezervoare la pompă şi respectiv în punctul înalt rezultă pentru Image132.gif (738 bytes) şi pentru Image133.gif (757 bytes), prin interpolare în tabela III. 4, valoarea x = 0,398, de unde DH = 0,398 x 109 = 43 m; aceasta conduce la o presiune maximă în staţia de pompare de 43 + 50 = 93 mca, acceptabilă.

Întrucât Kx > j + y e necesară injectarea de apă atât la pompă cât şi la punctul înalt.

Volumul de apă necesar a fi introdus în conductă este

– la pompă

Image134.gif (1178 bytes)

- la punctul înalt

Image135.gif (1256 bytes)

Secţiunea branşamentului

Image136.gif (627 bytes) (F 600 sau 2 F 400)

III. 3.5.5. Grafice pentru calculul expeditiv al instalaţiilor cu pompare în absenţa mijloacelor de protecţie

Graficele, a căror folosire se descrie în continuare, au fost obţinute prin calcule exacte la calculatorul electronic pe modelul de fluid compresibil.

Cauza care provoacă apariţia loviturii de berbec, s-a considerat a fi întreruperea alimentării cu energie electrică a motoarelor de antrenare.

În graficele pentru calculul presiunilor maxime sau minime se prezintă liniile piezometrice Image137.gif (446 bytes) maxim-minimorum şi minim-minimorum astfel că presiunile pot fi obţinute prin suprapunerea profilului longitudinal al conductei peste acestea. Planul de referinţă pentru cotele piezometrice a fost luat la nivelul de aspiraţie. Se dau de asemenea o serie de grafice pentru calculul turaţiei maxime a pompelor la rotaţia în sens invers, a timpului de inversare a debitului şi turaţiei.

Ipoteze de calcul

S-a considerat că parametrii determinanţi ai unei conducte cu pompare sunt: lungimea conductei (L), înălţimea geodezică de pompare (HG) şi debitul nominal (Q).

Valorile cu care s-a lucrat au fost:

L = 250, 500, 1000, 2000, 4000 m,

HG = 25, 50, 75, 100, 125 m şi

Q = 1, 5, 10, 20 m3/s

Ceilalţi parametri au fost calculaţi în funcţie de aceşti parametri de bază, astfel:

Diametrul (D) s-a calculat cu formula diametrului economic (D. Pavel, Staţii de pompare şi reţele de transport hidraulic, . 169). În tabelul III.5, se dau diametrele cu care s-a lucrat.

Tabela III. 5

DIAMETRUL ECONOMIC D(m)

Q (m3/s) HG (m) | 1 | 5 | 10 | 20
25 | 0,80 | 1,65 | 2,20 | 3,00
50 | 0,75 | 1,50 | 2,00 | 2,70
75 | 0,70 | 1,40 | 1,90 | 2,50
100 | 0,70 | 1,35 | 1,80 | 2,40
125 | 0,65 | 1,30 | 1,75 | 2,35

Dacă diametrul real este mai mare decât cel cu care s-a lucrat, viteza în conductă este mai mică iar efectele negative ale loviturii de berbec sunt mai puţin accentuate şi invers.

S-a considerat că pe conductă refulează patru pompe. Numărul de pompe influenţează asupra puterii şi debitului unei pompe.

S-a considerat conducta de refulare ca fiind din metal şi astfel a rezultat modulul de elasticitate, grosimea peretelui şi rugozitatea.

Pierderea de sarcină s-a calculat funcţie de rugozitate, diametru şi lungime. A rezultat astfel înălţimea de pompare şi puterea pompelor.

Momentul de inerţie (GD2) al părţilor rotative (motor + pompă) s-a calculat cu formulele:

Image138.gif (624 bytes) pentru N = 10 ... 200 kW

Image139.gif (671 bytes) pentru N = 200 ... 600 kW

Image140.gif (688 bytes) pentru N = 600 ... 3000 kW

unde N reprezintă puterea pompei.

Aceste formule s-au găsit în punerea în ecuaţie a înfăşurătorii inferioare a domeniului care reprezintă valorile momentului de inerţie în funcţie de putere (s-a luat cazul cel mai dezavantajos, al momentului de inerţie minim). Punctele (GD2, N) din grafic (fig. III.20) s-au obţinut pe baza datelor de la cca 30 de staţii de pompare pentru irigaţii proiectate şi executate.

Dacă momentul de inerţie real este mai mare decât cel cu care s-a lucrat, atunci linia presiunilor minime va fi mai ridicată şi invers.

Turaţia pompelor (n) a rezultat funcţie de debitul unei pompe (Q1) şi înălţimea sa de pompare (respectiv de înălţimea geodezică HG) din graficul din figura III.21.a. Acest grafic, la rândul său a fost depus pe baza formulei turaţiei specifice:

Image141.gif (621 bytes)

şi a variaţiei lui ns, în funcţie de H, din figura III.21.b, variaţie care s-a obţinut prin reprezentarea punctelor (H, ns) de la aceleaşi staţii de pompare proiectate şi executate.

Dacă turaţia reală este mai mare decât cea care rezultă din grafic atunci linia piezometrică minimă e mai ridicată şi invers.

Toate calculele sunt făcute în ipoteza că nu se produce cavitaţie pe conductă. Apariţia cavitaţiei poate avea ca urmare apariţia unor suprapresiuni mai mari.

Cazul instalaţiilor fără clapetă de reţinere

În acest caz, începând din momentul întreruperii alimentării cu energie electrică pompa funcţionează în toate regimurile pompă, frână, turbină). De aceea, valorile care trebuie cunoscute sunt presiunile maxime, minime pe conducta de refulare precum şi turaţia pompelor la rotirea în sens invers şi timpii de inversare ai debitului şi turaţiei.

a) Grafice pentru calculul presiunilor maxime şi minime pe conducta de refulare

Cu ajutorul graficelor din fig. III. 22.a, fig. III. 22.b, fig. III. 22.c, fig. III. 22.d, fig. III. 22.e se pot determina presiunile maxime şi minime de-a lungul conductei de refulare pentru cinci lungimi de conductă:

L = 250 m(a), L = 500 m(b), L = 1000 m(c), L = 2000 m(d) şi L = 4000 m(e). Între aceste valori se pot face interpolări.

În fiecare din cele cinci figuri se găsesc câte două grafice desenate suprapus:

- primul grafic, desenat cu linie continuă şi compus din două familii de câte patru curbe, reprezintă variaţia presiunii maxime ( Image142.gif (330 bytes), curbele de sus) şi a presiunii minime ( Image143.gif (324 bytes), curbele de jos) în dreptul pompei, în funcţie de înălţimea geodezică de pompare (HG). Fiecare din cele patru curbe ale fiecărei familii este valabilă în condiţiile specificate în dreptul fiecăreia şi anume:

- GD2, n0 înseamnă că toţi parametrii sunt deduşi aşa cum s-a arătat la ipotezele de calcul;

- 2.GD2 înseamnă că toţi parametrii sunt deduşi conform ipotezelor de calcul cu excepţia momentului de inerţie care s-a dublat;

- n0.1,4 înseamnă că parametrii sunt deduşi conform ipotezelor de calcul cu excepţia turaţiei care s-a amplificat cu 1,4;

- n0/1,4 înseamnă că parametrii sunt deduşi conform ipotezelor de calcul cu excepţia turaţiei care s-a împărţit cu 1,4.

Cele trei curbe suplimentare: 2.GD2, n0.1,4, n0/1,4 acoperă domeniile pentru care. în grficele din figura III. 20 şi figura III. 21.b se constată o împrăştiere a punctelor.

Între aceste curbe se pot face interpolări sau extrapolări atunci când datele instalaţiei reale diferă de acelea care rezultă din ipotezele de calcul.

- al doilea grafic, desenat cu linie punctată, se compune din două familii de curbe, şi reprezintă, în coordonate adimensionale, linii piezometrice maxime (HM/HG, familia de curbe din partea de sus) şi minime (Hm/HG, familia de curbe din partea de jos, de-a lungul conductei (x/L, L fiind lungimea conductei de refulare). Se observă că forma liniilor piezometrice (maxime sau minime) de-a lungul conductei depinde în mod direct de cota piezometrică (maximă Image142.gif (330 bytes) şi respectiv minimă Image143.gif (324 bytes)) din dreptul pompei.

Pentru abcisa x, convenţia este:

- x = O: bazin de refulare

- x = L: pompa

Se observă că, deşi debitul nu apare explicit în diagramele presiunilor maxime şi minime, el este o mărime determinantă; acest lucru se explică prin modul în care s-au determinat unii parametri de care depinde lovitura de berbec (turaţie, moment de inerţie, diametru, pierderi de sarcină etc.) în funcţie de cei trei parametri de bază printre care şi debitul.

Calculul făcut după criteriile arătate conduce la asemenea combinaţii de parametri care fac ca presiunile maxime şi minime să fie aproape identice pentru toate debitele considerate.

În legătură cu aceste aspecte, nu trebuie pierdut din vedere faptul că graficele sunt valabile numai pentru anumite combinaţii ale parametrilor de bază ai instalaţiei şi anume atunci când se respectă ipotezele de calcul arătate anterior. Pentru date care diferă de acestea se pot face corecţii cu ajutorul formulei III. 11 de la III. 3.5.2.

Pentru a determina liniile piezometrice maximă şi minimă folosind graficele descrise, se procedează în felul următor:

- se intră cu HG şi se găsesc, pe liniile continue, valorile Image142.gif (330 bytes) şi Image143.gif (324 bytes).

- se calculează rapoartele Image144.gif (582 bytes)

- se intră cu valorile Image144.gif (582 bytes) pe verticala din dreptul lui x/L = 1 a graficului cu linii punctate şi se găsesc (prin interpolare) liniile piezometrice, maximă şi minimă, pe conductă, în coordonate adimensionale ( Image145.gif (564 bytes)) şi (x/L);

- se transformă coordonate adimensionale în coordonate reale şi se găsesc liniile piezometrice, maximă şi minimă, reale ( Image146.gif (419 bytes))

- se determină presiunile scăzând cotele geodezice (cota ax conductă) din cotele piezometrice sau grafice suprapunând profilul longitudinal peste liniile piezometrice:

Image147.gif (406 bytes)

b) Grafice pentru determinarea turaţiei maxime a pompelor la rotirea în sens invers

Se folosesc graficele din figura III.23 care dau raportul dintre turaţia maximă (nmax) şi turaţia nominală (n0), în valoare absolută şi în funcţie de cei trei parametri de bază: debit, lungime, înălţime geodezică. Folosirea graficelor este evidentă.

c) Grafice pentru determinarea timpului de inversare la debite şi turaţii

În figurile III.24, a, b, c, d, e se prezintă grafice, care dau, pentru cele cinci lungimi de conducte, timpii de inversare pentru debite şi turaţii (timpi măsuraţi din momentul întreruperii alimentării cu energie electrică) în funcţie de ceilalţi doi parametri de bază: debit şi înălţime geodezică de pompare.

Timpii de inversare pot da indicaţii asupra legii optime şi timpului optim de închidere al vanei, aşa cum se arată la III. 3.3 şi III. 3.4. Nu trebuie uitat însă faptul că prezenţa unor mijloace de protecţie de tipul hidroforului sau castelului poate micşora mult valorile acestor timpi.

Cazul instalaţiilor cu clapetă de reţinere. Graficele folosite în acest caz sunt cele din fig. III.25.a, fig. III.25.b, fig. III.25.c, fig. III.25.d construite în mod asemănător cu cele din fig. III. 22.a, fig. III. 22.b, fig. III. 22.c, fig. III. 22.d, fig. III. 22.e, pentru patru lungimi de conductă: L = 500 m(a), L = 1000 m(b), L = 2000 m(c), L = 4000 m(d).

Cu ajutorul graficelor se calculează numai linia piezometrică maximă, astfel încât apare o singură curbă continuă în graficul Image142.gif (330 bytes) (cota piezometrică maximă la pompă) ca funcţie de înălţimea geodezică de pompare (HG) şi o singură familie de curbe, reprezentând liniile piezometrice maxime în coordonate adimensionale ( Image148.gif (397 bytes)), (x/L), pentru diferite valori Image149.gif (403 bytes) (la pompă).

Determinarea liniei piezometrice maxime se face astfel:

- intrând cu HG, de pe linia continuă, se obţine Image142.gif (330 bytes);

- se calculează raportul Image149.gif (403 bytes) şi se pune pe verticala din dreptul lui x/L = 1 găsind (eventual prin interpolare), linia piezometrică maximă corespunzătoare, în coordonate adimensionale (liniile punctate);

- se transformă linia piezometrică din coordonatele reduse (adimensionale) în coordonate reale.

- se majorează cota piezometrică de la pompă cu cca 25% din valoarea ei şi se uneşte printr-o dreaptă punctul astfel obţinut cu punctul de pe curba trasată anterior, aflat la distanţa L/10 de pompă.

Pentru determinarea liniei piezometrice minime se procedează astfel:

- se trasează curba simetrică, în raport cu planul aflat la cota HG, cu linia piezometrică maximă trasată aşa cum s-a arătat mai sus;

- se trasează de asemenea linia piezometrică minimă care s-ar obţine dacă instalaţia nu ar fi prevăzută cu clapetă de reţinere;

- se găseşte linia piezometrică minimă compusă din punctele cele mai coborâte de pe cele două curbe.

Exemple:

a) L = 4000 m; HG = 50m; Q = 1 m3/s. Diametrul, turaţia, momentul de inerţie etc. respectă condiţiile din ipotezele de calcul.

- Cazul fără clapetă de reţinere: din figura III. 22 e, pe curba continuă, rezultă Image150.gif (399 bytes) şi Image151.gif (389 bytes).

Pentru Image152.gif (661 bytes) şi Image153.gif (636 bytes), pe aceeaşi figură, din familiile de curbe punctate, rezultă liniile piezometrice minimă şi maximă (desenate în fig. III.26.a cu linie-punct – liniile 1 şi 2).

Din figura III.23 rezultă nmax/n0 = 0,86

Din figura III.24.e rezultă timpul de inversare al debitului egal cu 16,5 sec. şi timpul de inversare a turaţiei, egal cu 17 sec.

- Cazul cu clapetă de reţinere: din figura III.25.d, curba continuă rezultă Image142.gif (330 bytes) = 90 şi, pentru Image154.gif (615 bytes) din familia de curbe punctate rezultă linia piezometrică maximă, (desenată în figura III.26.a cu linia continuă – linia 3).

În zona pompei se face majorarea de 25%. Reflectata acestei curbe, în raport cu nivelul de refulare este desenată punctat (linia 4). Întrucât linia punctată este deasupra liniei punct inferioare (linia 1) (care reprezintă linia piezometrică fără clapete) rezultă că linia punct reprezintă linia piezometrică minimă şi în acest caz (s-a dublat de aceea această linie cu linie continuă – linia 5).

b) L = 4000 m; HG = 100 m; Q = 10m3/s. Ceilalţi parametri respectă ipotezele de calcul.

Se procedează în mod analog şi rezultatele sunt date în figura III.26.b.

Situaţia e deosebită de cazul a) în ceea ce priveşte calculul liniei piezometrice minime, în cazul cu clapetă. Se observă că linia punctată este, pe unele porţiuni, sub linia punct. De aceea, linia plină (adică linia piezometrică minimă) s-a trasat astfel încât să urmărească cea mai coborâtă dintre cele două curbe.

III. 3.5.6. Tabele pentru dimensionarea economică a hidrofoarelor de protecţie a conductelor cu pompare (tabela III. 6)

Condiţii de valabilitate ale tabelelor

Tabelele prezentate au fost întocmite având la bază modelul de fluid incompresibil. Acest model s-a adoptat datorită proprietăţii, pe care o are hidroforul, de a transforma mişcare rapid variabilă (lovitura de berbec) într-o mişcare lent variabilă (de oscilaţie în masă) şi a permis introducerea unor parametri adimensionali care determină comportarea hidroforului.

Aşa cum s-a arătat şi în anexa I, aplicarea modelului de fluid incompresibil la mişcări rapid variabile trebuie făcută cu circumspecţie, fiind necesară verificarea cu ajutorul modelului de fluid compresibil.

Făcând această verificare (cu ajutorul unui program de tipul LOVBE – model de fluid compresibil) a reieşit că modelul de fluid incompresibil descrie corect, ca aspect general (din punct de vedere calitativ) funcţionarea hidroforului dar că, din punct de vedere cantitativ, există abateri, unele destul de importante, pentru unele valori extreme ale parametrilor determinanţi.

Tabelele prezentate sunt construite deci pe principii care au la bază modelul de fluid incompresibil dar valorile încrise în tabel au fost corectate cu ajutorul modelului de fluid compresibil.

Schema de calcul şi notaţiile de bază se dau în fig. III.27.

Se ia în consideraţie numai oscilaţia în masă pe sistemul bazin de refulare, hidrofor şi tronsonul de conductă cuprins între bazinul de refulare şi hidrofor.

Ca factor perturbator (generator al loviturii de berbec) se consideră închiderea bruscă a vanei V (ipoteza cea mai severă) pe un debit către bazinul de refulare.

Nu se ţine seama de tronsonul de conductă dintre hidrofor şi vana V.

Se consideră că hidroforul este de tip "simplu" (fără ventile sau supape) şi suficient de mare pentru a nu introduce aer în conductă.

Tabela III. 6.

HRC/HO | HRB/HO | VO/VZ | HMI/HO | HMA/HO | VM/VZ
0,05 | 0,1 | 0,05 | -0,003 | 7,80 | 1,070
0,05 | 0,1 | 0,10 | 0,02 | 7,65 | 1,197
0,05 | 0,1 | 0,25 | 0,12 | 7,10 | 1,507
0,05 | 0,1 | 0,50 | 0,20 | 6,00 | 1,953
0,05 | 0,1 | 0,75 | 0,25 | 4,75 | 2,357
0,05 | 0,1 | 1,00 | 0,30 | 3,80 | 2,738
0,05 | 0,1 | 2,50 | 0,45 | 2,25 | 4,796
0,05 | 0,1 | 5,00 | 0,55 | 1,60 | 7,839
0,05 | 0,1 | 7,50 | 0,64 | 1,20 | 10,823
0,05 | 0,1 | 10,00 | 0,65 | 0,90 | 13,667

0,05 | 0,5 | 0,05 | -0,250 | 6,70 | 0,92
0,05 | 0,5 | 0,10 | -0,161 | 6,50 | 1,023
0,05 | 0,5 | 0,25 | -0,011 | 5,60 | 1,293
0,05 | 0,5 | 0,50 | 0,124 | 4,00 | 1,685
0,05 | 0,5 | 0,75 | 0,209 | 3,00 | 2,045
0,05 | 0,5 | 1,00 | 0,250 | 2,40 | 2,383
0,05 | 0,5 | 2,50 | 0,456 | 1,611 | 4,243
0,05 | 0,5 | 5,00 | 0,508 | 1,315 | 7,085
0,05 | 0,5 | 7,50 | 0,550 | 1,216 | 9,805
0,05 | 0,5 | -0,00 | 0,560 | 1,165 | 12,465

0,05 | 1,0 | 0,05 | -0,599 | 6,00 | 0,791
0,05 | 1,0 | 0,10 | -0,469 | 5,60 | 0,883
0,05 | 1,0 | 0,25 | -0,264 | 4,50 | 1,126
0,05 | 1,0 | 0,50 | -0,102 | 2,80 | 1,484
0,05 | 1,0 | 0,75 | -0,018 | 2,20 | 1,815

HRC/HO | HRB/HO | VO/VZ | HMI/HO | HMA/HO | VM/VZ
0,05 | 1,0 | 1,00 | 0,000 | 1,90 | 2,130
0,05 | 1,0 | 2,50 | 0,070 | 1,374 | 3,878
0,05 | 1,0 | 5,00 | 0,165 | 1,191 | 6,594
0,05 | 1,0 | 7,50 | 0,185 | 1,129 | 9,218
0,05 | 1,0 | 10,00 | 0,21 | 1,098 | 1,798

0,05 | 1,5 | 0,05 | -0,80 | 5,40 | 0,702
0,05 | 1,5 | 0,10 | -0,65 | 4,95 | 0,787
0,05 | 1,5 | 0,25 | -0,52 | 3,75 | 1,014

0,05 | 1,5 | 0,50 | -0,40 | 2,35 | 1,352
0,05 | 1,5 | 0,75 | -0,33 | 1,90 | 1,667
0,05 | 1,5 | 1,00 | -0,30 | 1,689 | 1,968
0,05 | 1,5 | 2,50 | -0,18 | 1,27 | 3,657
0,05 | 1,5 | 5,00 | -0,10 | 1,137 | 6,303
0,05 | 1,5 | 7,50 | -0,09 | 1,092 | 8,883
0,05 | 1,5 | 10,00 | -0,08 | 1,070 | 11,426

0,05 | 2,0 | 0,05 | -1,00 | 4,80 | 0,635
0,05 | 2,0 | 0,10 | -0,89 | 4,50 | 0,716
0,05 | 2,0 | 0,25 | -0,75 | 3,20 | 0,932
0,05 | 2,0 | 0,50 | -0,62 | 2,00 | 1,258
0,05 | 2,0 | 0,75 | -0,59 | 1,70 | 0,562
0,05 | 2,0 | 1,00 | -0,50 | 1,53 | 1,854
0,05 | 2,0 | 2,50 | -0,40 | 1,211 | 3,504
0,05 | 2,0 | 5,00 | -0,35 | 1,107 | 6,114
0,05 | 2,0 | 7,50 | -0,33 | 1,072 | 8,662
0,05 | 2,0 | 10,00 | -0,32 | 1,054 | 11,183

HRC/HO | HRB/HO | VO/VZ | HMI/HO | HMA/HO | VM/VZ
0,05 | 3,0 | 0,05 | -1,40 | 4,30 | 0,542
0,05 | 3,0 | 0,10 | -1,20 | 4,00 | 0,616
0,05 | 3,0 | 0,25 | -1,10 | 2,50 | 0,820
0,05 | 3,0 | 0,50 | -0,95 | 1,75 | 1,128
0,05 | 3,0 | 0,75 | -0,88 | 1,505 | 1,418
0,05 | 3,0 | 1,00 | -0,84 | 1,372 | 1,700
0,05 | 3,0 | 5,00 | -0,74 | 1,074 | 5,864
0,05 | 3,0 | 7,50 | -0,73 | 1,050 | 8,381
0,05 | 3,0 | 10,00 | -0,72 | 1,037 | 10,877

0,05 | 5,0 | 0,05 | -1,90 | 4,40 | 0,431
0,05 | 5,0 | 0,10 | -1,60 | 3,20 | 0,500
0,05 | 5,0 | 0,25 | -1,55 | 2,00 | 0,688
0,05 | 5,0 | 0,50 | -1,45 | 1,478 | 0,978
0,05 | 5,0 | 0,75 | -1,41 | 1,311 | 1,256
0,05 | 5,0 | 1,00 | -1,38 | 1,232 | 1,525
0,05 | 5,0 | 2,50 | -1,32 | 1,092 | 3,083
0,05 | 5,0 | 5,00 | -1,30 | 1,046 | 5,599
0,05 | 5,0 | 7,50 | -1,29 | 1,031 | 8,077
0,05 | 5,0 | 10,00 | -1,28 | 1,020 | 10,551

Structura tabelelor

Tabelele permit să se calculeze presiunea minimă şi presiunea maximă pe conductă în dreptul hidroforului şi volumul maxim al pernei de gaz al hidroforului (în tabel: HMI/HO, HMA/HO, VM/VZ). Pentru calculul acestor valori, se intră în tabel cu trei parametri adimensionali şi anume HRC/HO, HRB/HO şi VO/VZ.

Notaţiile folosite au următoarea semnificaţie:

HMI – presiunea barometrică minimă pe conductă în dreptul hidroforului (exprimată în coloană de lichid) în ipoteza că axul conductei se găseşte la nivelul apei din hidrofor.

HMA – presiunea barometrică maximă pe conductă în dreptul hidroforului (exprimată în coloană de lichid), în ipoteza că axul conductei se găseşte la nivelul apei în hidrofor.

VM – volumul maxim (atins în timpul oscilaţiei) al pernei de gaz a hidroforului.

Image155.gif (532 bytes)

h0 – diferenţa dintre nivelul apei în bazinul de refulare şi nivelul mediu al apei în hidrofor.

pat – presiunea atmosferică (pentru apă Image156.gif (441 bytes) m.c.a.)

Image157.gif (767 bytes)

g – acceleraţia gravitaţiei

L – lungimea conductei dintre hidrofor şi bazinul de refulare.

Ac – secţiunea conductei dintre hidrofor şi bazinul de refulare.

v0 – viteza iniţială pe conducta dintre hidrofor şi bazinul de refulare.

HRC – pierderea iniţială de sarcină pe conducta dintre hidrofor şi bazinul de refulare (pentru debitul iniţial).

HRB – pierderea de sarcină pe branşamentul BR dintre hidrofor şi conductă corespunzătoare unui debit egal cu debitul iniţial pe conductă.

VO – volumul iniţial al pernei de aer din hidrofor.

Folosirea tabelelor.

Se desenează la scară profilul longitudinal al conductei de refulare cu nivelele de aspiraţie şi de refulare. Se stabileşte apoi poziţia hidroforului de protecţie stabilindu-se astfel: h0, Ac, L, V0, HRC şi calculându-se HO şi VZ.

Se trasează apoi liniile piezometrice minim-minimorum şi maxim-maximorum pe care trebuie să le realizeze hidroforul pentru ca în toate punctele de pe conductă (atât între hidrofor şi bazinul de refulare cât şi pe restul conductei), presiunile să fie în limitele admisibile.

Se găsesc astfel, în dreptul hidroforului valorile HMI – HMA. Se calculează rapoartele HMI/HO, HMA/HO şi HRC/HO.

Se caută în tabel soluţiile care satisfac condiţiile HMI/HO, HMA/HO şi HRC/HO şi se citesc valorile corespunzătoare pentru HRB/HO, VO/VZ şi VM/VZ. Se calculează imediat valorile HRB, VO şi VM pe baza cărora se poate proiecta hidroforul (caracteristicile braşamentului, volumul iniţial al pernei de gaz în hidrofor – adică la nivelul apei în hidrofor – şi, volumul total al hidroforului).

Liniile piezometrice minim-minimorum şi maxim-maximorum vor avea forma parabolică arătată la III.3.5.5. şi se vor trasa după criteriile arătate acolo.

Din tabele pot rezulta mai multe soluţii rămânând la latitudinea proiectantului să aleagă soluţia practică; se poate întâmpla să nu existe soluţie şi în acest caz, se încearcă cu o altă poziţie a hidroforului sau cu mai multe hidrofoare.

În figura III.28 se dau două exemple de găsire a valorilor: L, h0, HMI, HMA (respectiv hmin, hmax ştiind că Image158.gif (573 bytes) şi Image159.gif (593 bytes)) pentru două poziţii ale hidroforului pe acelaşi profil longitudinal. Pentru poziţia 1 a hidroforului, parametrii au indicele "prim" iar pentru poziţia 2 parametrii au indicele "secund".

Atunci când hidroforul este plasat în poziţia 1 el protejează toată conducta de refulare (L’).

Atunci când el se găseşte în poziţia 2, protecţia se realizează în principal pe tronsonul de conductă dintre hidrofor şi bazinul de refulare (L’’). O oarecare protecţie se realizează şi pe tronsonul cuprins între hidrofor şi pompă dar aceasta nu se poate evalua decât prin calcul exact pe modelul de fluide compresibil.

III. 3.5.7. Grafice ajutătoate

În efectuarea calculelor de lovitură de berbec, în special prin metode exacte şi cu deosebire atunci când se folosesc programe de calcul automat e necesar ca o serie de calcule ajutătoare să se facă foarte rapid pentru a nu mări prea mult timpul necesar pregătirii datelor de bază în condiţiile în care calculul efectiv la maşina electronică lucrează extrem de puţin.

a) În graficul din figura III.29 se dau valorile modulului de rezistenţă hidraulică M (hr = M.Q2 unde hr este pierderea de sarcină iar Q este debitul) la o conductă de branşament sau by-pass cu lungimea de cca 3 m.

De exemplu, pentru A 700 rezultă M = 0,9 şi deci, la debitul de 3 m3/s, o pierdere de sarcină

hr = 0,9 . 32 = 0,9 . 9 = 8,1 m

b) În figura III.30 se dă un grafic care permite calculul nivelului pe care trebuie să-l aibă apa în hidroforul cilindric orizontal (coeficientul K) la presiunea barometrică în hidrofor cunoscută, pb (pat reprezintă presiunea atmosferită) în aşa fel încât prin destindere după o lege politropică (n = 1,25) perna de apă din hidrofor să nu se epuizeze (rămâne de cca 0,1 D) şi deci hidroforul să nu introducă aer în conductă.

Pentru pb/pat = 1...4 graficul a fost desenat, pentru precizie şi la o scară mai mare.

De exemplu pentru un hidrofor cu diametrul D = 3 m şi în care presiunea manometrică este p = 3,5 at rezultă, pentru

pp/pat = (3,5 + 1)/1 = 4,5

K = 0,675 şi prin urmare nivelul apei în hidrofor este 0,675 . 3 = 2,03 m pentru cota generatoarei interioare a acestuia.

c) Uneori este necesar să se calculeze volumul pernei de apă şi respectiv volumul pernei de aer dintr-un hidrofor cilindric orizontal pentru o cotă cunoscută a apei în hidrofor. Acest lucru e posibil cu ajutorul graficului din figura III.31 în care A0 este aria totală a cercului, eAo este aria ocupată de apă iar restul notaţiilor sunt explicate în figură.

De exemplu, un hidrofor are diametrul D = 2 m, lungimea L = 10 m şi nivelul apei la 0,8 m deasupra generatoarei inferioare.

Pentru Image160.gif (479 bytes) rezultă e = 0,36

Se calculează Image161.gif (631 bytes)

Rezultă volumul pernei de apă, de aer şi volumul total:

t apa = eAoL = 0,35 . 3,14 . 10 = 11,2 m3

t aer = (1-e)AoL = (1-0,36) . 3,14 . 10 = 20,2 m3

t tot = AoL = 31,4 m3

[top]

III. 4. REŢELE DE CONDUCTE

Reţelele de conducte, ramificate sau inelare, des întâlnite în alimentările cu apă ale localităţilor, industriilor sau în agricultură, având în general un cost mult mai ridicat decât sistemele unifilare, au avantajul că suportă mai bine fenomenele de lovitură de berbec.

Comportarea mai bună a reţelelor de conducte faţă de fenomenul de lovitură de berbec se explică prin proprietatea pe care o au ramificaţiile, pe de o parte, de a dispersa prin refracţie şi, pe de altă parte, de a reflecta parţial cu semn schimbat undele de lovitură de berbec.

Proprietatea de dispersare prin refracţie face ca undele primare să diminueze în intensitate pe măsură ce distanţa faţă de sursa perturbatoare creşte iar proprietatea de reflexie parţială cu semn schimbat are ca urmare suprapunerea undelor reflectate peste undele primare şi reducerea corespunzătoare a acestora din urmă.

Situaţiile periculoase, pentru o reţea sunt acelea când, în ansamblu sau parţial, reţeaua lucrează asemănător cu un sistem unifilar, adică:

a) atunci când în vecinătatea surselor de lovitură de berbec există artere foarte lungi ale reţelei;

b) atunci când pe reţea există consumatori concentraţi foarte importanţi.

În ambele cazuri, se pot aplica, în mod aproximativ, pentru calcul, metodele valabile la sistemele unifilare.

În cazul a) se va considera un sistem unifilar compus din

- sursa perturbatoare

- artera foarte lungă din vecinătate

- un tronson fictiv de conductă, în prelungirea arterei, egal ca lungime cu raza cercului care, intersectând reţeaua, întâlneşte conducte ale reţelei care au în totalitate o secţiune de cca 10 ori mai mare decât secţiunea arterei;

- rezervor de nivel constant, egal cu nivelul piezometric iniţial din reţea, aşezat la capătul aval.

În cazul b), sistemul unifilar va fi acel traseu care are ponderea cea mai mare în transportul apei de la punctul de alimentare până la punctul de consum concentrat.

În general, în afara cazurilor de mai sus, fenomenul loviturii de berbec nu poate avea efecte periculoase pe întinderi mari ale reţelei.

În orice condiţii există însă posibilitatea apariţiei unor efecte negative cu caracter local, în vecinătatea punctelor perturbatoare.

De altfel, şi cazul a) de mai sus poate fi considerat ca un efect local al loviturii de berbec.

Ca urmare a manifestărilor locale ale loviturii de berbec mijloacele de protecţie necesare sunt în general mai puţin costisitoare şi se amplasează în apropiere de punctul de producere al loviturii de berbec.

În cazuri speciale se pot face calcule mai exacte fie cu ajutorul programului de tip LOVBE modificat, fie cu ajutorul unor modele şi programe speciale (LOBRE) existente la organizaţiile de specialitate [9] .

[top]

LISTA NOTAŢIILOR

A, secţiunea conductei

D, diametrul conductei

E, modulul de elasticitate al materialului din care este confecţionată conducta

Fd, secţiunea dispozitivului (catel, hidrofor)

H, cota piezometrică

H0, înălţimea piezometrică iniţială sau cotă în bazinul de refulare

HG, înălţime geodezică

Hv, înălţimea piezometrică a presiunii de vaporizare (scara manometrică: Hv = -6...-8 m.c.a.).

Hp, înălţime de pompare

J, pantă hidraulică sau moment de inerţie

L, lungimea conductei

Mm, moment motor

Mr, moment rezistent

N, putere

Q, debitul

R’’, S’, invarianţii Riemann

Ti, timp de închidere

Tm, timp de manevră

V, viteza medie într-o secţiune

Z, cota axului conductei

c, celeritate (viteza de propagare a undelor elastice)

d, indice: indică faptul că anumiţi parametri se referă la un dispozitiv

d, i, indici pentru unde directe şi respective inverse

fa, funcţie directă de propagare a loviturii de berbec

fi, funcţie inversă de propagare a loviturii de berbec

g, acceleraţie gravitaţională

h, undă de presiune exprimată în unităţi de coloană de lichid

hv, înălţimea vacuumetrică a presiunii de vaporizare (hv = 6...8 m.c.a.)

hr, pierdere de sarcină

j, indice: reprezintă un timp curent

k, indice: reprezintă numărul unui nod curent şi de asemenea al tronsonului dinaintea nodului

l, coeficientul de reflexie

m, z, rezistenţă de undă

n, turaţia pompelor sau coeficientul transformării politropice

ns, turaţie specifică a pompei

o, indice: indică regimul permanent (iniţial) (dacă nu se specifică altfel)

p, unde de presiune

q, undă de debit

r, coeficient de refracţie

s, coordonată de spaţiu

t, coordonată de timp

D t, interval de timp în care unda parcurge un tronson de conductă (se mai numeşte timp de calcul şi se ia ca unitate de măsură a timpului)

v, unda de viteză

a , procent de armare sau coeficientul lui Coriolis

b , coeficient de corecţie al vitezei

g , greutatea specifică

d , grosimea peretelui conductei

e , modulul de elasticitate al lichidului

h , randament

l , coeficientul Darcy al pierderilor de sarcină

j , unde incidente şi refractate

m , coeficientul Poisson

y , unde reflectate

r , densitatea lichidului

t , volum (de aer sau de vapori)

x , coeficientul pierderilor de sarcină locale

w , viteză unghiulară

[top]


ÎNDRUMAR PENTRU SOLUŢII ŞI MĂSURI ÎN EXPLOATAREA INSTALAŢIILOR SANITARE ÎN VEDEREA REDUCERII PIERDERILOR ŞI RISIPEI DE APĂ

Indicativ I 44-93

Cuprins

* DOMENIU DE APLICARE
* SOLUŢII ŞI MĂSURI DE REDUCERE A RISIPEI ŞI PIERDERILOR DE APĂ
* DOTAREA INSTALAŢIILOR ŞI A OBIECTELOR SANITARE CU ECHIPAMENTE SPECIALE
* MĂSURI PRIVIND ÎNTREŢINEREA INSTALAŢIILOR SANITARE
* MĂSURI ÎN EXPLOATAREA INSTALAŢIILOR
* PREVEDERI FINALE

1. DOMENIU DE APLICARE

1.1. Prezentul ÎNDRUMAR constituie un “îndrumar cadru" care are ca obiect stabilirea unor recomandări, care să conducă în exploatarea instalaţiilor sanitare de alimentare cu apă din clădiri la o reducere a pierderilor şi a risipei de apă.

1.2. ÎNDRUMARUL are ca domeniu de aplicare clădirile de locuinţe, clădirile social culturale precum şi grupurile sociale ale clădirilor industriale şi agro-zootehnice.

1.3. Soluţiile şi măsurile propuse se aplică de către:

- locatarii şi utilizatorii direcţi ai instalaţiilor sanitare de alimentare cu apă respective;

- asociaţiile de locatari şi beneficiarii clădirilor social-culturale, industriale şi agro-zootehnice;

- unităţile de gospodărire comunală din municipii, oraşe, localităţi din mediu urban şi rural care se ocupă de problemele reţelelor de alimentare cu apă ale clădirilor;

- unităţile care execută reparaţii la instalaţiile interioare ale clădirilor.

[top]

2. SOLUŢII ŞI MĂSURI DE REDUCERE A RISIPEI ŞI PIERDERILOR DE APĂ

2.1. Soluţiile şi măsurile recomandate de reducere a pierderilor şi a risipei de apă se referă în principal la:

a - dotarea obiectelor sanitare cu echipamente prin care se pot reduce pierderile şi consumurile suplimentare (risipa de apă) la exploatarea instalaţiilor sanitare;

b - măsuri de exploatare raţională de către consumatori a instalaţiilor sanitare prin efectuarea în cel mai scurt timp a lucrărilor de întreţinere şi de reparare a defecţiunilor care apar;

c - măsuri de organizare şi de gospodărire de către asociaţiile de locatari şi de către administraţiile clădirilor social-culturale, industriale şi agro-zootehnice în vederea efectuării unor verificări a stării instalaţiilor şi de execuţie a lucrărilor de întreţinere şi de reparaţii necesare;

d - măsuri de organizare, de gospodărire şi executare de către unităţile de gospodărire comunală a acţiunilor care să conducă la reducerea pierderilor şi risipei de apă în special la reţelele exterioare.

[top]

3. DOTAREA INSTALAŢIILOR ŞI A OBIECTELOR SANITARE CU ECHIPAMENTE SPECIALE

3.1. În vederea reducerii pierderilor şi risipei de apă se recomandă dotarea (pe măsura producerii lor) instalaţiilor şi a obiectelor sanitare cu următoarele echipamente:

a - contoare de apă rece şi caldă la fiecare clădire şi apartament la care se poate face contorizarea consumurilor;

b - filtre de impurităţi înaintea contoarelor de apă pe clădire, în vederea evitării înfundării acestora;

c - diafragme de regalj sau regulatoare de presiune la branşamentele clădirilor unde presiunea disponibilă depăşeşte presiunea normală care să asigure alimentarea cu apă a tuturor obiectelor sanitare din clădire;

d - montarea unor armături sanitare de alimentare cu apă (robinete, baterii) prevăzute cu piese tip “perlator", sau dotarea armăturilor sanitare cu aceste piese;

e - utilizarea unor rezervoare de closet cu volum redus de apă şi dotate cu dispozitive de alimentare cu apă şi de evacuare fiabile în exploatare;

f - utilizarea unor baterii amestecătoare pentru apă rece şi caldă de tip “termostatic" sau “cu o singură manevră";

g - utilizarea la spălătoarele din bucătării a unor piese speciale de prea-plin.

[top]

4. MĂSURI PRIVIND ÎNTREŢINEREA INSTALAŢIILOR SANITARE

4.1. În exploatarea instalaţiilor sanitare de alimentare cu apă se va acorda de către locatari şi în general de către consumatori o atenţie deosebită privind pierderile de apă la rezervorul de closet şi la armăturile tuturor obiectelor sanitare.

NOTĂ:

O pierdere de apă la un robinet din cauza neetanşeităţii garniturii produce pe zi o pierdere de apă de cca. 10 l, reprezentând cca. 5% din consumul normal de apă pe om şi zi.

4.2. Principala măsură de reducere a pierderilor de apă în instalaţiile sanitare din clădirile de locuinţe şi din celelalte categorii de clădiri este întreţinerea corespunzătoare a armăturilor obiectelor sanitare şi executarea promptă a lucrărilor de reparaţii necesare.

În acest scop un rol important revine asociaţiilor de locatari şi administraţiilor clădirilor social-culturale şi administrative, precum şi unor acţiuni de educare a cetăţenilor, organizate de către unităţile de gospodărie comunală, de către asociaţiile de locatari, etc.

4.3. În vederea efectuării operative şi în condiţiuni economice a lucrărilor de întreţinere şi de reparaţii la instalaţiile sanitare din clădirile de locuinţe precum şi din alte categorii de clădiri se recomandă unităţilor de gospodărie comunală aplicarea următoarelor soluţii organizatorice:

- Organizarea unor unităţi speciale “de service" care să execute pe bază de abonament sau la comandă lucrările de întreţinere şi de reparaţii necesare instalaţiilor sanitare respective.

[top]

5. MĂSURI ÎN EXPLOATAREA INSTALAŢIILOR

5.1. Un rol important în reducerea consumurilor specifice de apă rece şi caldă îl are regimul de livrare a apei.

NOTĂ:

Din măsurătorile efectuate de către institutele specializate s-a constatat că un regim restrictiv de livrare a apei reci şi calde (pe zile, pe ore din zi) conduce în multe situaţii la o majorare a consumurilor prin creşterea risipei de apă stocată.

5.2. Se recomandă astfel, livrarea de către unităţile de gospodărie comunală a apei reci în regim continuu şi la presiunea minimă necesară.

Se recomandă livrarea apei calde la presiunea minimă necesară şi la o temperatură economică în exploatare conform STAS 1478, de asemenea în regim continuu, cu reducerea temperaturii în perioada orelor 0-4.

5.3. Introducerea unui regim diferenţiat de tarifare a apei calde şi reci livrate, funcţie de consumul normat, poate avea un efect stimulativ în reducerea consumurilor de apă.

Se propune ca furnizorii de apă şi de energie termică să studieze această soluţie.

[top]

6. PREVEDERI FINALE

6.1. Pe baza recomandărilor cuprinse în prezentul Îndrumător, beneficiarii clădirilor şi instalaţiilor - unităţile precizate în art. 1.3, vor întocmi REGULAMENTE de exploatare şi întreţinere a instalaţiilor interioare de alimentare cu apă, specifice clădirilor şi unităţilor respective.

[top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ŞI EXPLOATAREA INSTALAŢIILOR TEHNICO- SANITARE ŞI TEHNOLOGICE CU ŢEVI DIN POLIPROPILENĂ

Indicativ: NP 003- 96

Cuprins

* OBIECT. DOMENIU DE APLICARE
* MATERIALE
* PRESCRIPŢII DE PROIECTARE
* PRESCRIPŢII DE MONTAJ
* REPARAREA CONDUCTELOR DETERIORATE
* PROBAREA INSTALAŢIILOR ŞI DAREA LOR ÎN FUNCŢIUNE
* PREVEDERI PENTRU EXPLOATARE ŞI ÎNTREŢINERE
* PRESCRIPŢII DE TEHNICA SECURITĂŢII MUNCII
* MĂSURI DE PREVENIRE ŞI DE STINGERE A INCENDIILOR (P.S.I.)
* Anexa 1: PRESCRIPŢIILE TEHNICE PENTRU ELEMENTELE DE INSTALAŢII UZINATE DIN PP
* Anexa 2: CARACTERISTICILE FIZICO-MECANICE PRINCIPALE ALE MATERIALELOR DIN POLIPROPILENĂ (VALORILE INDICATE CORESPUND PROBELOR EFECTUATE LA TEMPERATURA DE 20O C)
* Anexa 3: SORTIMENTELE PRINCIPALELOR ŢEVI, FITINGURI ŞI PIESE FASONATE DIN PP. FORME ŞI DIMENSIUNI
* Anexa 4: REZISTENŢA CHIMICĂ A ŢEVILOR ŞI FITINGURILOR DIN PP FAŢĂ DE UNELE PRODUSE INDUSTRIALE
* Anexa 5: PRELUCRAREA MATERIALELOR DIN PP

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile prezentului normativ se aplică la proiectarea, executarea şi exploatarea reţelelor de alimentare cu apă rece şi caldă şi de canalizare din instalaţiile sanitare şi tehnologice, care se execută cu ţevi şi fitinguri din polipropilenă (PP).

Domeniul de utilizare al ţevilor din PP

1.2. Ţevile şi fitingurile din PP se pot folosi astfel:

a) La instalaţiile interioare de apă rece şi caldă în locuinţe, clădiri civile şi anexe sociale ale construcţiilor industriale;

b) La branşamente şi reţele exterioare îngropate de alimentare cu apă rece şi caldă şi de stins incendii aferente categoriilor de construcţii de la litera a);

c) La reţele interioare de apă rece şi caldă sau tehnologică şi la reţele exterioare îngropate de alimentare cu apă rece, caldă sau tehnologică sau reţele exterioare îngropate de stins incendii pentru construcţii industriale, agricole sau zootehnice;

d) La reţele interioare şi exterioare pentru transportul agenţilor chimici pentru care PP prezintă stabilitate totală în limita temperaturilor indicate în Anexa 4;

e) La instalaţii de încălzire de joasă temperatură (până la 60oC) sau la reţeaua de încălzire în cazul utilizării sistemului de încălzire prin pardoseală;

f) La instalaţii interioare şi exterioare de evacuare a apelor uzate menajere, meteorice şi a apaelor reziduale al căror conţinut chimic se înscrie în lista de agenţi chimici faţă de care PP prezintă stabilitate totală.

1.3. Nu se vor utiliza ţevile şi fitingurile din PP:

a) În instalaţii interioare de apă pentru stins incendiu separate sau comune (hidranţi, sprinklere şi drencere, etc.);

b) La conducte aşezate în locuri unde, în timpul exploatării, nu li se poate asigura o protecţie eficace contra loviturilor;

c) La instalaţiile de canalizare unde temperatura apelor reziduale poate depăşi +90oC;

d) La instalaţiile de canalizare racordate la colectoare în care pot avea loc degajări de vapori cu temperaturi ridicate.

e) La instalaţii realizate în aer liber.

Alegerea tipurilor de reţea se face în funcţie de domeniul de utilizare, durata de funcţionare a instalaţiei, temperatura şi presiunea de utilizare.

Presiunile de utilizare (bar) pentru instalaţiile de alimentare cu apă rece şi caldă, pentru canalizare precum şi pentru reţelele tehnologice, realizate cu ţevi şi fitinguri din PP în funcţie de temperatura de lucru, durata maximă de utilizare şi presiunea niminală a ţevilor (fitingurilor) din PP sunt prezentate în tabelul 1.

[top]

2. MATERIALE

2.1. Se vor folosi numai materiale care corespund, din punct de vedere calitativ, prevederilor din normele şi standardele naţionale şi europene în vigoare.

2.2. În instalaţiile care fac obiectul prezentului normativ se vor folosi următoarele materiale din PP:

- ţevi şi fitinguri pentru presiuni nominale de 6-25 bar în funcţie de instalaţia de alimentare la care se utilizează;

- ţevi şi fitinguri pentru presiuni de 2,5-4 bar, cu etanşare cu garnitură de cauciuc, în funcţie de tipul instalaţiei de canalizare;

- piese speciale pentru instalaţii de canalizare;

Tabelul 1

ToC | Durata (ani) | Pn 2,5 | Pn 4,0 | Pn 6,0 | Pn 10 | Pn 16 | Pn 20 | Pn 25
 |  |  |  | (bar)
20 | 1 | 3,6 | 5,8 | 8,7 | 14,4 | 23,1 | 28,8 | 36,0
 | 5 | 3,5 | 5,6 | 8,4 | 14,0 | 22,4 | 28,0 | 35,0
 | 10 | 3,4 | 5,4 | 8,0 | 13,4 | 21,5 | 26,8 | 33,5
 | 25 | 3,2 | 5,1 | 7,6 | 12,7 | 20,3 | 26,4 | 31,7
 | 50 | 3,1 | 4,9 | 7,4 | 12,4 | 19,8 | 24,7 | 31,0
40 | 1 | 2,5 | 4,0 | 6,0 | 10,0 | 16,0 | 20,0 | 25,0
 | 5 | 2,2 | 3,6 | 5,3 | 8,9 | 14,3 | 17,9 | 22,2
 | 10 | 2,1 | 3,4 | 5,1 | 8,5 | 13,6 | 16,9 | 21,2
 | 25 | 2,0 | 3,2 | 4,7 | 7,9 | 12,7 | 15,9 | 19,7
 | 50 | 1,8 | 3,1 | 4,6 | 7,8 | 12,2 | 15,3 | 19,5
60 | 1 | 1,6 | 2,6 | 4,0 | 6,6 | 10,5 | 13,2 | 16,5
 | 5 | 1,4 | 2,4 | 3,5 | 5,8 | 9,2 | 11,5 | 14,5
 | 10 | 1,3 | 2,2 | 3,2 | 5,3 | 8,6 | 10,8 | 13,2
 | 25 | 1,2 | 2,0 | 2,9 | 4,9 | 7,9 | 9,9 | 12,2
 | 50 | 1,1 | 1,8 | 2,7 | 4,6 | 7,2 | 9,1 | 11,2
80 | 1 | 1,0 | 1,7 | 2,6 | 4,4 | 7,0 | 8,7 | 11,0
 | 5 | - | 1,4 | 2,0 | 3,4 | 5,5 | 6,8 | 8,5
 | 10 | - | 1,1 | 1,6 | 2,6 | 4,2 | 5,3 | 6,5
 | 20 | - | - | 1,3 | 2,1 | 3,3 | 4,5 | 5,2

 NOTĂ: În conformitate cu datele prezentate în tabel rezultă că o ţeavă sau fiting din PP având Pn 20 la o temperatură de 60oC şi o durată de utilizare de 50 ani se poate folosi la o presiune de maximum 9,1 bar.

Se utilizează dispozitiv de sudură (tip “polifuzion", “oglindă" sau “electrosudură") pentru realizarea îmbinărilor între ţevi şi fitinguri.

2.3. În Anexa 1 a normativului se prezintă lista prescripţiilor tehnice pentru ţevi şi fitinguri din PP existente la data elaborării normativului.

2.4. În Anexele 2 şi 3 se dau tabele cuprinzând normele şi dimensiunile principale ale ţevilor, fitingurilor şi pieselor speciale precum şi principalele proprietăţi fizico- mecanice.

[top]

3. PRESCRIPŢII DE PROIECTARE

Alegerea sortimentului de ţevi şi fitinguri

3.1. Pentru instalaţiile de alimentare cu apă şi canalizare, interioare sau exterioare, deservind locuinţele, clădirile civile, construcţiile agricole şi zootehnice şi anexele sociale ale construcţiilor industriale, se vor folosi numai sortimentele de ţevi şi fitinguri uzinate.

3.2. La instalaţiile de alimentare cu apă şi canalizare, interioare sau exterioare din construcţii industriale, se pot folosi, cu acordul beneficiarului, şi alte sortimente de ţevi pentru care fitingurile se vor realiza din ţevi prin sudură “cap la cap" cu un dispozitiv tip “oglindă".

Alegerea traseelor şi condiţii pentru amplasarea conductelor

3.3. Ţevile din PP se pot monta aparent, mascat (în şliţuri, în elemente de construcţii), îngropate în pământ şi în canale vizitabile şi nevizitabile.

3.4. În interiorul construcţiilor de locuinţe şi al clădirilor civile se va da preferinţă traseelor acoperite.

3.5. În cazul traseelor aparente, ţevile se vor monta în locuri cât mai ferite de lovituri, sau protejate pe porţiunile expuse.

3.6. Temperatura mediului ambiant (aer, pământ, pereţi) în care se montează ţevi din PP nu va trebui să depăşească valoarea de +60oC sau să scadă sub -25oC (cu condiţia ca fluidul transportat să nu îngheţe în conductă).

Se vor evita încăperile cu surse de căldură, care pot ridica temperatura aerului, în mod constant, la valori mai mari de +60oC.

Dacă ocolirea lor nu este posibilă se vor intercala pe porţiunea respectivă conducte metalice sau se vor lua măsuri speciale de susţinere a conductelor din PP pentru asigurarea lor împotriva deformării.

3.7. Nu se va trece cu conducte orizontale aparente deasupra sobelor de gătit, sobelor de baie, etc.

3.8. Nu se vor trece conducte din PP prin zidăria coşurilor de sobe.

3.9. Conductele verticale aparente se vor amplasa la o distanţă minimă de 50 cm faţă de orice sursă de căldură.

Prin sursă de căldură, în sensul acestui articol, se înţelege orice element de instalaţii cu o temperatură superficială peste +60oC.

3.10. Este interzisă trecerea ţevilor din PP prin pereţi antifoc sau pereţi rezistenţi la explozie.

Dimensionarea conductelor

3.11. Dimensionarea conductelor de alimentare cu apă se va face conform STAS 1478 “Instalaţii sanitare. Alimentarea interioară cu apă la construcţii civile şi industriale. Prescripţii de proiectare". Pentru calculul pierderilor de presiune în conducte drepte se va utiliza nomograma din fig. 1.

3.12. Dimensionarea conductelor interioare de canalizare se va face conform STAS 1795 “Instalaţii sanitare. Canalizarea interioară la construcţii civile şi industriale. Prescripţii de proiectare", tabelul 11 pentru ţevi din PVC.

Preluarea variaţiilor de lungime

3.13. Temperatura maximă de regim admisă pentru fluidele transportate prin ţevi din PP (în instalaţii de presiune sau de scurgere) este de +80oC.

În instalaţiile de canalizare se admit în mod intermitent şi temperaturi până la maximum 95oC.

3.14. Variaţiile de lungime ale reţelei, datorită variaţiei de temperatură a fluidului transportat sau a mediului ambiant, vor fi preluate de:

- schimbarea de direcţie ale traseelor;

- compensatoarele de dilataţie, ce se vor indica în proiectele de execuţie ca număr, poziţie şi soluţie constructivă.

3.15. Calculul variaţiilor de lungime se va efectua pe tronsoane, între două puncte fixe, cu formula:

Dl = l·a·Dt

în care:

Dl - variaţia de lungime, în mm;

l - lungimea tronsonului considerat, în mm;

a - coeficientul de dilatare termică liniară a ţevilor din PP: a = 0,16mm/m.grd.

Dt - diferenţa de temperatură la care este supusă reţeaua în exploatare, în oC.

Grafic aceste valori sunt prezentate în fig. 2.

Reţele de alimentare cu apă

3.16. Pentru reţelele de alimentare de lungimi mari cu compensatoare tip U (în general reţele tehnologice) capacitatea de compensare, a variaţiilor de lungime prin curbe la 90oC şi curbe duble este reprezentată în graficele din fig. 3 şi 4.

3.17. Pentru dimensionarea compensatoarelor de dilatare prevăzute pentru reţelele sub presiune se va utiliza graficul din fig. 5.

3.18. În instalaţiile interioare de alimentare cu apă în locuinţe, grupuri sociale şi, în general, în reţele de mică desfăşurare, cu multe ramificaţii şi spaţiu redus, se recomandă evitarea compensatoarelor de dilataţie şi folosirea la maximum a schimbărilor de direcţie.

La coloane verticale în clădiri de locuinţe, social culturale, etc. se vor prevedea compensatoare de tip U, liră sau spiră (fig. 6) executate la cald din ţeavă având dimensiunile minime indicate în Tabelul 2 şi 3. Se recomandă montarea acestor compensatoare la fiecare nivel. Nu se vor folosi piese uzinate la executarea compensatoarelor.

La distribuţii orizontale, unde nu sunt posibile schimbările de direcţie, se vor folosi de asemenea compensatoare de dilatare tip U, liră sau spiră.

3.19. În proiectele de execuţie se vor indica poziţiile punctelor fixe şi ale punctelor de susţinere mai importante pentru libera dilataţie a conductelor,

Tabelul 2

Compensatoare în formă de liră şi spiră (dimensiuni minime)

Diametrul exterior al ţevii (mm) | Dimensiunile minime ale compensatoarelor liră (mm)
 | R | a | h
12 | 50 | 40 | 200
16 | 50 | 40 | 220
20 | 60 | 40 | 260
25 | 75 | 50 | 280
32 | 100 | 64 | 320
40 | 120 | 80 | 400
50 | 150 | 100 | 500
63 | 190 | 130 | 630
75 | 225 | 150 | 750
90 | 270 | 180 | 900
110 | 330 | 320 | 1140

 Tabelul 3

Compensatoare în formă de U (dimensiuni minime)

Diametrul exterior al ţevii (mm) | Dimensiunile minime ale compensatoarelor, U, (mm)
 | R | h | l
12 | 50 | 200 | 170
16 | 65 | 220 | 200
20 | 80 | 260 | 230
25 | 100 | 280 | 250
32 | 130 | 320 | 300
40 | 160 | 400 | 370
50 | 200 | 500 | 460
63 | 250 | 630 | 580
75 | 300 | 750 | 700
90 | 360 | 900 | 840
110 | 450 | 1250 | 1140

3.20. În fig. 7 şi fig. 8 sunt prezentate grafic poziţiile punctelor fixe pe derivaţii directe, respectiv derivaţii cu coturi pentru asigurarea mobilităţiilor respective.

3.21. În construcţiile de locuinţe, pentru asigurarea mobilităţii ramificaţiilor, la proiectare se vor avea în vedere următoarele:

- racordarea coloanelor la distribuţia orizontală se va executa printr-o dublă curbă de racordare (fig. 9);

- ramificaţiile orizontale din coloana verticală nu vor străpunge imediat pereţii alăturaţi coloanelor, ci se vor monta paralel cu aceştia pe o porţiune de 200-300 mm şi numai după aceea vor străbate peretele (fig. 10);

- derivaţie pentru rezervorul de înălţime pentru vasul de closet se va lua din coloana de jos în sus (fig. 11);

- racordarea la coloana verticală a robinetelor (puncte fixe obligatorii) nu se va face în scurt, ci pe un traseu ocolit (fig. 12).

3.22. În cazul reţelelor exterioare de alimentare cu fluide cu variaţii mari de temperatură în exploatare se vor indica în proiectare următoarele măsuri de efectuare a montajului (pentru a asigura condiţii optime de preluare a variaţiilor de lungime):

- montarea şerpuită a conductei în şanţ;

- montarea conductei pe un strat de nisip de 10 cm grosime;

- acoperirea completă a conductei cu un strat de nisip a cărui înălţime să fie cu 5 cm mai mare decât diametrul conductei.

Instalaţii interioare de canalizare

3.23. Pe coloanele verticale de canalizare vor prevedea în locuri uşor accesibile compensatoare uzinate astfel:

a) La coloane de canalizare, care colectează apele de la chiuvete, spălătoare, lavoare, căzi de baie, WC-uri, câte un compensator pentru fiecare nivel.

Între două compensatoare succesive se va prevedea un punct fix, imediat deasupra ramificaţiei spre obiectele sanitare deservite.

b) La coloanele de canalizare care colectează ape meteorice în clădiri de locuit:

- pentru maximum 5 niveluri - 2 compensatoare din care unul la nivelul inferior;

- pentru 6-8 niveluri, 3 compensatoare din care unul la nivelul inferior, iar celelalte distribuite simetric;

- pentru 9 şi peste 9 niveluri se va prevedea câte un compensator la fiecare 3 nivele.

c) La coloane de canalizare, care colectează ape meteorice în clădiri industriale, publice, etc. se vor monta compensatoare astfel încât distanţa dintre două compensatoare succesive să nu fie mai mare de 10 m.

3.24. Se vor prevedea puncte fixe la jumătatea distanţei între două compensatoare succesive, la baza şi la vârful coloanei. Punctele fixe se vor reprezenta în proiectele de execuţie.

Susţinerea conductelor

3.25. În proiectele reţelelor de alimentare cu apă, de canalizare şi instalaţii tehnologice se vor preciza distanţele între dispozitivele de susţinere ale conductelor.

3.26. Distanţele între dispozitivele de susţinere ale conductelor din PP se stabilesc în funcţie de diametrul şi grosimea peretelui ţevii şi de temperatura de regim şi a mediului ambiant.

Tabelul 4

Dn (mm) | Distanţa de susţinere pe orizontală, în cm, la temperatura
 | 20oC | 30 oC | 40 oC | 50 oC | 60 oC | 70 oC | 80 oC
20 | 75 | 70 | 65 | 65 | 60 | 55 | 55
25 | 80 | 80 | 80 | 75 | 70 | 70 | 65
32 | 90 | 85 | 85 | 80 | 80 | 80 | 75
40 | 100 | 100 | 95 | 90 | 85 | 85 | 80
50 | 115 | 115 | 110 | 100 | 95 | 90 | 85
63 | 130 | 125 | 125 | 115 | 115 | 110 | 95
75 | 140 | 140 | 130 | 125 | 125 | 115 | 110
90 | 159 | 150 | 140 | 140 | 130 | 125 | 115
110 | 170 | 165 | 160 | 150 | 145 | 140 | 130

3.27. Distanţele uzuale între dispozitivele de susţinere pe orizontală pentru conducte din PP (ţevi din PP realizate pentru Pn bar) pentru diferite temperaturi de utilizare sunt cele din tabelul 4.

3.28. Pentru susţinerile pe verticală aceste distanţe se vor majora cu 15-25%.

3.29. Se va prevedea în proiecte obigativitatea susţinerii bazei coloanelor de canalizare a apelor uzate menajere.

Armături de presiune

3.30. Pe conductele de presiune se vor prevedea în mod obligatoriu robinete metalice de trecere în următoarele situaţii:

- pe orice ţeavă din metal înainte de trecerea la ţeava din PP;

- pe ramificaţiile de alimentare cu apă rece sau caldă (distribuţie centralizată pe apartament, orizontală), în caz că nu sunt prevăzute robinete de trecere pentru fiecare obiect sanitar.

3.31. La baza coloanelor de alimentare cu apă rece sau caldă a clădirilor de locuinţe cu mai multe nivele se recomandă montarea robinetelor de trecere.

Izolarea termică şi vopsirea conductelor

3.32. Izolarea ţevilor din PP se va proiecta conform normelor în vigoare pentru reţelele de apă rece şi caldă ale instalaţiilor tehnico-sanitare în clădiri.

3.33. În cazul pozării ţevilor din PP în canale cu ţevi metalice pentru termoficare (sau alte fluide) se vor prevedea măsuri speciale de izolare a tuturor conductelor.

3.34. Vopsirea ţevilor din PP se va prevedea numai dacă aspectul general al încăperilor o impune sau dacă aceasta este cerută de prevederile normativelor de protecţia muncii sau de instrucţiunile de funcţionare şi exploatare.

[top]

4. PRESCRIPŢII DE MONTAJ

Manipularea, transportul, depozitarea şi conservarea materialelor

4.1. Manipularea şi transportul materialelor din PP se va face cu grijă, pentru a le feri de lovituri sau zgârieturi. La încărcare, descărcare şi diverse manipulări în depozite sau şantiere, materialele din PP nu vor fi aruncate iar deasupra lor nu se vor depozita sau arunca alte materiale.

4.2. Ţevile vor fi aşezate pentru transport numai orizontal, pe suprafeţe drepte, netede sprijinite continuu pe toată lungimea lor, în stive care să nu depăşească 1,50 m înălţime.

4.3. La transportul cu autocamioanele ale ţevilor din PP cu lungimi de peste 4 m, autocamionul respectiv trebuie să fie prevăzut, în mod obligatoriu cu remorcă monoaxă.

4.4. Materialele vor fi bine sprijinite lateral pentru a nu se răsturna unele peste altele în timpul transportului. Nu se vor efectua transportul cu alte materiale aşezate deasupra materialelor din PP.

4.5. Transportul materialelor din PP trebuie efectuat la adăpost de acţiunea directă a radiaţiilor solare.

4.6. Transportul materialelor din PP pe timp friguros trebuie făcut cu măsuri suplimentare de asigurare contra loviturilor şi zgârieturilor.

4.7. Materialele din PP vor fi depozitate în magazii închise, bine aerisite sau în locuri acoperite şi ferite de soare. Temperatura de depozitare recomandată este de 0...+45oC.

4.8. Locul de depozitare va fi curat şi uscat, fixat la cel puţin 1 m distanţă de orice sursă de căldură.

4.9. Ţevile se vor aranja în rastele orizontale pe sortimente şi dimensiuni, stivuindu-se pe înălţimi de maximum 1,50 m. Ele se vor sprijini continuu pe toată lungimea, pe suprafeţe drepte şi netede.

4.10. Fitingurile se vor aranja în rafturi, de asemenea, pe sortimente şi dimensiuni.

Temperaturi de prelucrare în atelier şi de montare pe şantier

4.11. Temperatura optimă de prelucrare a materialelor din PP, atât în atelier cât şi la montarea pe şantier, este de +5oC...+30oC.

4.12. Nu este recomandabilă prelucrarea mecanică a ţevilor la temperaturi sub +5oC. De aceea materialele depozitate la temperaturi sub +5oC se vor ţine 24 de ore la temperatura atelierului sau a încăperii de lucru, mai înainte de a fi supuse prelucrărilor. Celelalte prelucrări (de formare la cald, sudură) precum şi montarea pe şantier se pot efectua şi la temperaturi sub +5oC, însă cu mai multă atenţie decât la temperaturi normale de lucru.

Pe cât posibil, conductele nu se vor monta la temperaturi ambiante sub 0oC; în orice caz, nu se vor face montaje la temperaturi sub - 5oC.

În timpul montajului se va avea grijă ca ţevile de PP să nu stea timp îndelungat sub acţiunea razelor solare.

Verificarea materialelor

4.13. Înainte de prelucrare materialele din PP vor fi verificate vizual şi dimensional astfel:

a) Examinarea cu ochiul liber:

- ţevile trebuie să fie drepte, culoarea uniformă şi de aceeaşi nuanţă. Suprafaţa interioară şi exterioară să fie netedă, fără fisuri, arsuri sau cojeli;

- nu se admit bule de aer, incluziuni şi arsuri în secţiunea transversală a ţevii;

- nu se admit urme liniare continue şi uşor adâncite (datorate extruderului);

- suprafeţele de îmbinare ale fitingurilor trebuie să fie netedă, fără denivelări, arsuri, zgârieturi, incluziuni, cojeli, etc. Pe celelalte suprafeţe se admit uşoare denivelări, care să nu influenţeza grosimea minimă necesară a fitingurilor. Nu se admit bule sau goluri.

b) Verificarea cu şublerul:

- abaterile dimensionale la diametrul exterior mediu al ţevilor; la diametrul interior al mufelor fitingurilor;

- abaterile dimensionale trebuie să se încadreze în cele admise în standardele de produs.

Materialele găsite necorespunzătoare nu vor fi puse în lucru.

Prelucrarea materialelor din PP şi personalul tehnic utilizat

4.14. Prelucrarea materialelor din PP se va face conform prevederilor din Anexa 5.

4.15. Prelucrarea şi montarea materialelor din PP în instalaţii tehnico-sanitare şi tehnologice se vor efectua numai cu personal tehnic de specialitate, instruit în domeniul prelucrării materialelor plastice şi montării elementelor de instalaţii din material plastic şi verificat ca atare de unităţile de execuţie a lucrărilor de instalaţii.

Îmbinarea conductelor

4.16. Îmbinarea ţevilor din PP se va realiza numai cu piese uzinate prin sudură tip “polifuzion” (Fig. 13) şi “cap la cap” (Fig. 14) (pentru ţevi cu diametrul de 50 mm sau mai mare). Alte sisteme de îmbinare care mai pot fi folosite sunt cele cu “electrofitinguri” din PP sau cu fitinguri metalice de etanşare prin presare.

Îmbinările realizate prin aceste sisteme sunt îmbinări fixe.

4.17. Îmbinările demontabile se pot realiza cu racorduri olandeze din PP sau din PP/metal cu etanşare garnitură de cauciuc sau clingherit

4.18. Pentru schimbări de direcţie se vor folosi coturi, iar pentru ramificaţii, teuri şi reducţii uzinate. Nu sunt permise improvizaţii realizate prin sudură cap la cap în afara instalaţiiloe prevăzute la punctul 3.2.

4.19. Pentru unele operaţiuni tehnologice de montaj, cum este cazul probelor, de vor utiliza capace din PP.

4.20. Pentru montarea conductelor de canalizare se vor folosi piese fasonate la care etanşarea este asigurată cu o garnitură inelară din cauciuc

Detalii privind montarea conductelor de canalizare cu inele din cauciuc se prezintă în Anexa 5.

Îmbinarea conductelor din PP cu alte materiale

4.21. Îmbinările fixe ale ţevilor din PP cu ţevi din oţel se vor executa cu ajutorul fitingurilor din PP cu filet uzinat.

4.22. Îmbinările demontabile ale ţevilor din PP cu ţevi din oţel se vor executa cu ajutorul racorduriloe olandeze mixte realizate din PP şi metal. La racordarea dispozitivelor de refulare a substanţelor de stingere (hidranţi exteriori, tunuri de apă sau spumă, generatoare de spumă, etc.) se vor utiliza piese de îmbinare mixte între metal şi PP.

4.23. Îmbinarea ţevilor din PP cu ţevi din fontă de presiune se va efectua în două moduri:

- cu flanşă liberă metalică strânsă cu şuruburi de flanşa tubului de fontă;

- cu piesă de etanşare şi trecere specială (direct pe ţeava de fontă).

4.24. Îmbinarea ţevilor din PP pentru canalizare cu ţevi de canalizare din alte materiale (PVC, fontă) se va realiza prin intermediul pieselor speciale de trecere.

Montarea armăturilor de presiune şi scurgere

4.25. Armăturile metalice cu filet interior sau exterior (robinete de serviciu, robinete pentru pisoare, robinete de colţ, robinete de trecere, robinete de descărcare, hidranţi de grădină etc.) se vor îmbina cu ajutorul fitingurilor din PP cu filet uzinat.

4.26. Armăturile metalice cu piuliţă olandeză (robinete de lavoar, robinete cu plutitor, baterii amestecătoare etc.) se vor îmbina prin intermediul unor tuburi metalice flexibile sau elastice, plumb, cupru şi alte materiale, care vor avea la ambele capete piuliţă olandeză şi cu fitinguri din PP cu filet uzinat.

4.27. Armăturile cu flanşe se vor îmbina cu ţevile PP prin sistemul flanşă liberă (ca la racordarea cu ţevile din fontă de presiune).

4.28. Armăturile montate pe conducte vor fi susţinute separat (devenind astfel puncte fixe obligatorii) pentru a nu se transmite eforturi asupra ţevilor (datorită manevrărilor sau greutăţii lor).

Montarea sifoanelor şi ventilelor de scurgere la obiectele sanitare

4.29. Racordarea sifoanelor de lavoar, spălător şi pisoar se va face cu un racord din ţeavă PP cu etanşare cu garnitura inelară de cauciuc.

4.30. Racordarea ventilului căzii de baie şi al rezervorului de WC se va face cu racorduri speciale din PP.

4.31. Sifoanele de pardoseală din PP simple sau combinate se vor monta în pardoseală numai după ce au fost prevăzute cu un strat izolator de bitum tip D 50.

Izolarea se va executa prin vopsirea suprafeţei exterioare a sifonului cu un strat subţire de citom şi acoperirea acestuia cu un strat de bitum D 50 de 4 mm grosime.

4.32. Racordarea sifoanelor de terasă la conducta de scurgere şi trecerea ventilaţiilor coloanelor prin terase se va face cu piese speciale din PP.

Montarea conductelor în clădiri

4.33. La trecerea prin pereţi şi planşee se va proteja conducta din PP cu un tub de diametru mai mare, tot din PP sau alt material (PVC, metal). Diametrul interior al tubului de protecţie va fi cu 10- 20 mm mai mare decât diametrul exterior al ţevii. Spaţiul liber între ţeava PP şi tubul de protecţie se va completa cu pâslă minerală, carton, etc.

Tubul de protecţie se va fixa bine în perete sau planşeu. La trecerile prin pereţi, tubul de protecţie va avea lungimea egală cu grosimea finită a pereţilor, iar la trecerile prin planşee tubul de protecţie va depăşi partea superioară finită a planşeului cu 20 mm şi va fi la nivelul părţii finite inferioare a planşeului.

Trecerile prin fundaţii sau pereţi exteriori (fig. 15) se vor realiza cu măsuri speciale de etanşare contra infiltraţiilor (conform catalogului de detalii tip).

4.34. Nu se admit îmbinări ale conductelor în manşoanele de protecţie.

4.35. Distanţa minimă între marginea tubului de protecţie şi cea mai apropiată îmbinare sau derivaţie va fi de 5 cm.

4.36. Prinderea şi susţinerea conductelor orizontale se fac cu:

- brăţări de perete, metalice;

- brăţări şi console metalice ancorate, de construcţie curentă.

Brăţările se vor executa cu muchii rotunjite. Ele se vor strânge uşor peste garniturile de protecţie din pâslă, PE expandată, carton ondulat, cauciuc etc. Garniturile vor avea o grosime minimă de 5 mm şi vor depăşi lăţimea brăţărilor cu cca. 10 mm.

4.37. Distanţa minimă între punctele de susţinere şi cea mai apropiată îmbinare va fi de 5 cm.

4.38. Prinderea şi susţinerea coloanelor verticale de scurgere se va efectua cu ajutorul brăţărilor şi protecţiilor elastice fixate pe perete sau pe cadrul nodurilor sanitare. Prinderea se va face la 3- 4 cm de mufa cea mai apropiată de punctul de susţinere.

4.39. Punctele fixe se vor realiza prin intermediul a 2 coliere metalice cu şurub strânse pe ţeava din PP protejată cu o bandă de cauciuc în grosime de 2 mm, de ambele părţi ale unei brăţări încastrate în perete sau fixată pe cadrul nodurilor sanitare. (Fig. 16).

4.40. În cazul reţelelor aparente ţevile se vor monta numai după ce s- au executat tencuielile. Distanţa liberă de la conductă la perete va fi minimum 1 diametru.

În locurile unde schimbările de direcţie urmează să preia o anumită variaţie de lungime, distanţa dintre ţeavă şi perete va fi cel puţin egală cu această variaţie de lungime. (Fig. 17).

4.41. Montarea conductelor sub tencuială se va executa în:

- şliţuri acoperite cu tencuială;

- şliţuri acoperite cu rabiţ.

Şliţurile vor fi suficient de largi pentru a permite dilatarea ţevilor. Conductele vor fi învelite în carton ondulat sau alt material elastic şi moale; la curbe şi ramificaţii se va îngroşa în mod special învelişul pe o lungime de 10-15 ori diametrul ţevii.

4.42. Conductele îngropate în pereţi se vor amplasa în locuri unde în mod normal nu se bat cuie în pereţi de către locatari.

4.43. Se vor lua măsuri speciale ca în perioada probei şi a executării lucrărilor de acoperire a şliţurilor, ţevile să nu sufere deteriorări prin lovire.

Montarea conductelor în pământ

4.44. În exterior, conductele din PP se vor monta (conform proiectului) îngropate direct în pământ sau în canale din beton vizitabile sau nevizitabile. În toată perioada de montaj şi probe conductele trebuie ferite de lovituri.

4.45. La montajul îngropat direct în pământ lăţimea şanţului va fi minimă, atât cât este necesar pentru executarea lucrărilor de săpătură.

Fundul şanţului se netezeşte şi se curăţă de pietre. În cazul terenurilor stâncoase fundul şanţului se acoperă cu un strat de nisip cu o înălţime de 10 cm.

După pozare conducta se acoperă complet cu un strat de nisip. Înălţimea stratului de nisip de deasupra conductei va fi minimum 5 cm.

4.46. Lucrările de îmbinare a conductelor se vor executa pe marginea şanţului.

După efectuarea îmbinărilor sudate şi răcirea naturală a acestuia, conductele pot fi lansate în şanţ.

Lungimea tronsoanelor realizate depinde de mărimea reţelei şi dispozitivelor de coborâre în şanţ etc.

Flexibilitatea materialului permite ca oricare din capetele tronsonului realizat să rămână la suprafaţa solului pentru racordarea la tronsonul următor.

4.47. După lansarea în şanţ, conductele se acoperă cu un strat de nisip şi în continuare se acoperă cu pământ curăţat de pietre, până la 10 cm, deasupra stratului de nisip, după care, şanţul se poate umple cu restul de pământ.

4.48. Pentru preluarea dilatărilor, conductele vor fi montate ondulat pe fundul şanţului (nu în linie dreaptă).

4.49. În apropierea punctelor de racordare a branşamentelor se vor prevedea obligatoriu puncte fixe pe conductele magistrale.

Armăturile de închidere precum şi celelalte armături vor fi montate pe postamente de beton astfel încât manevrarea lor să nu solicite îmbinarea sau conductele din PP (fig. 18).

4.50. Alte prevederi specifice privind montarea conductelor din PP vor fi conform prevederilor STAS 6819: Alimentări cu apă. “Aducţiuni".

[top]

5. REPARAREA CONDUCTELOR DETERIORATE

5.1. Este interzisă repararea piesei defecte (deterioarată) prin sudarea locului defect cu electrod de adaos.

5.2. Repararea conductelor din PP se face în timp scurt, iar instalaţia executată cu ţevi şi fitinguri din PP va putea fi repusă în funcţiune de îndată ce temperatura ultimei îmbinări sudate a scăzut, în mod natural, la cea a mediului ambiant.

5.3. Repararea porţiunii defecte se poate realiza în următoarele moduri (în funcţie de posibilităţile de deplasare ale conductelor şi de fitingurile utilizate):

A - în cazul în care conductele au posibilităţi de deplasare axială şi transversală:

a) reparaţie cu fitinguri PP cu îmbinare tip “polifuziune" sau “electrofuziune";

b) îmbinare prin sudură “cap la cap".

B - în cazul în care conductele au posibilităţi de deplasare transversală:

a) reparaţie cu fitinguri PP/metal sau fitinguri PP prevăzute cu filet de îmbinare tip “polifuziune" şi cu racord olandez metalic;

b) reparaţie cu fitinguri metalice cu îmbinare prin presare pe ţeava de PP;

c) reparaţie cu fitinguri PP cu îmbinare tip “electrofuziune".

5.4. Conductele de canalizare defecte (sparte) se vor repara prin înlocuirea porţiunii defecte cu ţeavă de acelaşi diametru şi utilizarea unei piese cu mufă specială (lungă) care va permite deplasarea axială a porţiunii noi de ţeavă din PP.

[top]

6. PROBAREA INSTALAŢIILOR ŞI DAREA LOR ÎN FUNCŢIUNE

6.1. Probarea instalaţiilor executate cu ţevi şi fitinguri din PP, sau după caz repunerea în funcţiune a instalaţiilor se va efectua numai după răcirea liberă a ultimei îmbinări realizate prin sudură până la temperatura mediului ambiant (între 1 oră şi 2 ore în funcţie de diametrul ţevii şi de presiunea nominală a reţelei).

6.2. Pentru verificarea etanşeităţii instalaţiei, presiunea de încercare va fi de 1,5 ori presiunea nominală, iar durata de încercare de 30 minute.

În cazul unor îmbinări defecte, acestea se vor remedia conform prevederilor din cap. 5, după care se va relua verificarea la etanşeitate.

6.3. După executarea probelor şi înainte de darea în folosinţă instalaţiile de alimentare cu apă executate cu ţevi şi fitinguri, din PP se vor umple cu apă şi se vor goli după 24 de ore timp de 3 zile consecutiv.

6.4. Celelalte condiţii de verificare a instalaţiilor de alimentare cu apă vor fi conform prevederilor din “Normativul pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente" (indicativ C 56) şi din “Normativul pentru proiectarea şi executarea instalaţiilor sanitare" (indicativ
I 9).

6.5. Probarea şi verificarea conductelor din reţelele de alimentare cu apă care se montează în pământ se va face în conformitate cu prevederile specifice pentru ţevile PP cuprinse în prevederile din STAS 6819.

6.6. Proba de presiune, la conductele care se montează în pământ, se poate efectua pe marginea şanţului pe tronsoane sau pe mai multe tronsoane în şanţ. În cazul în care proba se efectuează în şanţ, îmbinările trebuie să fie libere pentru a se observa eventualele pierderi.

[top]

7. PREVEDERI PENTRU EXPLOATARE ŞI ÎNTREŢINERE

7.1. Beneficiarii lucrărilor de instalaţii de alimentare cu apă şi canalizare, executate cu ţevi şi fitinguri din PP, au obligaţia de a asigura, în timpul exploatării, personalul instruit necesar pentru întreţinerea şi repararea acestor instalaţii.

7.2. Ţevile şi fitingurile din PP trebuie ferite de radiaţia solară, de radiaţii calorice, lovituri sau alte solicitări mecanice.

7.3. În timpul efectuării reparaţilor, pentru a se evita răcirea accidentală cu apă a îmbinărilor sudate se va întrerupe temporar alimentarea cu apă rece şi caldă.

7.4. În instalaţiile de alimentare cu apă şi reţele tehnologice este permisă utilizarea fluidelor şi cu temperaturi peste 60oC. În aceste cazuri durata de utilizare a instalaţiei va fi în funcţie de tipul ţevii, temperatura şi presiunea de serviciu, conform art. 1.3 şi Tabelul 1.

Pentru fluide tehnologice cu diferite compoziţii chimice, duratele de viaţă vor rămâne aceleaşi cu cele din Tabelul 1 sau se vor reduce în funcţie de rezistenţa chimică a PP faţă de agentul vehiculat.

7.5. Dezgheţarea ţevilor din PP se va efectua prin învelirea cu cârpe umede având temperaturi de până la +80oC.

7.6. Pentru desfundarea instalaţiilor de canalizare executate cu ţevi din PP se vor utiliza dispozitive care nu vor avea vârfuri metalice ascuţite.

7.7. În instalaţiile de canalizare executate cu ţevi din PP este permisă evacuarea apelor uzate cu temperaturi de până la +80oC şi cu intermitenţă, temperaturi de până la +95oC.

[top]

8. PRESCRIPŢII DE TEHNICA SECURITĂŢII MUNCII

8.1. Prelucrarea materialelor din PP se va efectua în ateliere sau încăperi bine ventilate.

8.2. Degajările de etilen şi de alţi compuşi chimici care apar la efectuarea îmbinărilor sudate tip “polifuziune", “electrofuziune" sau “cap la cap" trebuie eliminate printr- un sistem de ventilare locală adecvat.

8.3. În afară de prevederile de mai sus, se vor respecta prevederile din “Normele de protecţia muncii în construcţii-montaj" şi din “Normele republicane de protecţia muncii".

[top]

9. MĂSURI DE PREVENIRE ŞI DE STINGERE A INCENDIILOR (P.S.I.)

9.1. Unităţile economice care au în domeniul lor de activitate executarea lucrărilor de instalaţii cu ţevi şi fitinguri din polipropilenă (PP) trebuie să aplice în depozitele pentru produsele PP şi în atelierele de prelucrare a acestor materiale, măsurile de prevenire şi stingere a incendiilor stabilite prin reglementările în vigoare şi în special:

- Norme generale de prevenire şi stingere a incendiilor (M.I. nr. 381/1994 şi MLPAT nr. 1219/NC/1994);

- Norme generale de protecţie împotriva incendiilor la proiectarea şi realizarea construcţiilor şi instalaţiilor (Decret nr. 290/1977);

- Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora (MLPAT C 300/1994).

9.2. La organizarea depozitelor pentru produsele din PP şi a atelierelor de prelucrare a acestora se vor aplica şi măsuri specifice, corespunzătoare caracteristicilor fizico-chimice şi de ardere ale materialelor din PP.

Aceste caracteristici sunt date în Anexa 2.

9.3. Unităţile de execuţie a lucrărilor de instalaţii cu ţevi din PP care organizează în cadrul lor depozite şi ateliere permanente şi depozite şi ateliere cu caracter temporar pe şantiere vor aplica următoarele măsuri specifice:

a) La organizarea depozitelor şi atelierelor se va avea în vedere mărimea acestora şi natura materialelor depozitate sau prelucrate. Funcţie de acestea, se vor aplica în afară de normele generale specifice în vigoare şi prevederile Normativului C 300/1994.

b) Se interzice depozitarea materialelor (ţevi şi fitinguri din PP) în spaţiile libere de siguranţă, pe drumuri şi în spaţii destinate circulaţiei; căile de acces la hidranţi, vane, tablouri electrice vor fi menţinute, în permanenţă libere.

c) În depozitele cu materiale din PP, nu se admite amenajarea de spaţii pentru birouri, pentru lucrări de verificare a caracteristicilor, precum şi pentru distribuirea lichidelor combustibile. Astfel de spaţii se vor amenaja ca încăperi separate de cele pentru depozitare.

d) Depozitele principale şi cele de bază pentru materialele din PP vor fi amenajate în clădiri independente sau în încăperi separate de restul construcţiei prin pereţi antifoc.

e) La depozitarea materialelor, se va ţine seama de caracteristicile acestora, pentru a se stabili modul cum trebuie compartimentate încăperea, cum trebuie aşezate diverse materiale unul faţă de celălalt, cantităţile depozitate în fiecare stivă, spaţiile de siguranţă dintre acestea, precum şi orice elemente care să asigure reducerea la minimum a riscului de propagare a unui eventual incendiu.

f) Depozitarea materialelor din PP în atelierele de prelucrare şi montaj se va face numai în cantităţile necesare fluxului tehnologic, fără crearea de stocuri tampon.

g) Pe timpul operaţiilor de îmbinare a ţevilor şi fitingurilor din PP (în ateliere sau la locul de montaj, cu dispozitive cu încălzire electrică pentru sudură “cap la cap" sau prin “polifuziune") se va asigura menţinerea permanentă a temperaturii sub valoarea maximă admisă pentru operaţiile respective, în vederea evitării riscului aprinderii acestora.

h) În atelierele de prelucrare şi montaj a ţevilor din PP nu se admit operaţiuni tehnologice cu surse de căldură cu foc deschis.

9.4. Conducerile unităţilor economice care execută lucrări de instalaţii cu materiale din PP vor lua, în depozite, în ateliere şi pe şantiere, funcţie de mărimea şi specificul lor, măsuri pentru echiparea şi dotarea acestora cu mijloace fixe şi mobile de prevenire şi stingere a incendiilor în conformitate cu normele în vigoare şi a condiţiilor locale specifice.

9.5. Conducerile unităţilor economice vor organiza în unităţile respective servicii proprii de prevenire şi stingere a incendiilor conform normelelor PSI în vigoare şi vor organiza instruirea tehnicienilor şi muncitorilor care lucrează în depozite, ateliere şi pe şantiere cu privire la măsurile generale PSI, precum şi cu cele specifice privind comportarea la foc a materialelor din PP.

9.6. Pentru stingerea produselor din PP care ard, se va folosi apă pulverizată sau/şi spumă.

9.7. În timpul acţiunii de stingere, se vor lua măsuri pentru protecţia servanţilor, evacuarea materialelor neincendiate, organizarea punctelor de prim ajutor medical, folosirea la maximum a instalaţiilor de stingere existente în unitatea respectivă.

[top]

ANEXA 1

PRESCRIPŢIILE TEHNICE PENTRU ELEMENTELE DE INSTALAŢII UZINATE DIN PP

1) ISO 3126-1974 | – Ţevi din materiale plastice. Dimensiuni
2) DIN 8077 | – Ţevi din polipropilenă (PP). Dimensiuni.
3) DIN 8078 | – Ţevi din polipropilenă (PP). Condiţii generale de calitate.
4) NI-RPU 95-96 | – Ţevi din polipropilenă.
5) ISO 7279-1984 | – Fitinguri din polipropilenă (PP) pentru conducte sub presiune. Îmbinare sudată prin fuziune cu ajutorul sculelor încălzite. Serii metrice. Dimensiunile îmbinărilor.
6) ISO/TR 7471-1981 | – Ţevi şi fitinguri din polipropilenă (PP). Rezistenţa chimică vis-a-vis de fluide.
7) ISO 8242-1989 | – Robinete din polipropilenă (PP) pentru conducte sub presiune. Dimensiuni de bază. Serii metrice.
8) ISO 3212-1975 | – Ţevi din polipropilenă (PP). Specificaţii pentru încercări de rezistenţă la ecartament.
9) ISO 3212-1975 | – Ţevi din polipropilenă (PP). Reducerea tensiunii de încărcare funcţie de timp şi de temperatură.
10) ISO 3477-1981 | – Ţevi şi fitinguri din polipropilenă (PP) – Densitate – Determinări şi specificaţii.
11) ISO 3478-1975 | – Ţevi din polipropilenă (PP). Determinarea revenirii longitudinale.
12) ISO 3480-1976 | – Ţevi din polipropilenă (PP). Maximum admisibil al revenirii longitudinale.
13) ISO 3609-1977 | – Ţevi din polipropilenă (PP). Toleranţe asupra diametrului exterior şi grosimea peretelui.

NORME ŞI REGLEMENTĂRI TEHNICE

- Norme generale de protecţie împotriva incendiilor la proiectare şi realizarea construcţiilor şi instalaţiilor (Decret nr. 290/1997).

- Norme generale de prevenire şi stingere a incendiilor (M.I. nr. 381/1994 şi MLPAT nr. 1219/nc/1994).

- Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora (MLPAT C. 300/1994).

- Norme tehnice de proiectare şi realizare a construcţiilor privind protecţia la acţiunea focului (P 118-83).

- Normativul de proiectare şi execuţie al instalaţiilor sanitare – I.9.

- Normativul pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente – C.56.

- Norme republicane de protecţia muncii.

- Normele de protecţia muncii în construcţii – montaj.

[top]

ANEXA 2

CARACTERISTICILE FIZICO-MECANICE PRINCIPALE ALE MATERIALELOR DIN POLIPROPILENĂ (VALORILE INDICATE CORESPUND PROBELOR EFECTUATE LA TEMPERATURA DE 20O C)

Caracteristici | Norme de încercare | Unităţi de măsură | Valori
Densitate | ISO/R 1183 | g/cm3 | 0,90
Temperatura de înmuiere după Vicat (pentru metoda VST/A/50) | ISO R 306 DIN 53460 | oC | 125 (160-170)
Vâscozitatea | ISO/R 1191 | cm3/h | 450
Temperatura de topire |  | oC | 140-150
Modul de elasticitate | ISO 178 | N/mm2 | 800
Coeficient de dilatare liniară | DIN 53752 | mm/moC | 0,16
Conductivitatea termică (la 20o C) | DIN 52612 | W/mK | 0,22
Rezistenţa la întindere | ISO/R 527 | N/mm2 | 23
Rezistenţa la rupere |  | N/mm2 | 35
Temperatura de aprindere |  | oC | 350
Temperatura de ardere |  | oC | 412
Putere calorică |  | kgal/kg | 10100
Combustibilitate | în contact cu flacăra se înmoaie, curge, se aprinde şi arde cu flacără luminoasă până la epuizare.
Produse de ardere |  |  | CO2 şi CO

OBSERVAŢII:

Temperaturi maxime de utilizare în instalaţii

a) instalaţie interioară de canalizare – 90o C;

b) instalaţie interioară de alimentare cu apă caldă şi tehnologică – 60o C.

[top]

Anexa 3

SORTIMENTELE PRINCIPALELOR ŢEVI, FITINGURI ŞI PIESE FASONATE DIN PP. FORME ŞI DIMENSIUNI

A. ŢEVI

1. de presiune

2. de scurgere cu etanşare cu garnitură de cauciuc

B. FITINGURI

1. de presiune

2. de scurgere

Anexa 3.A.1.

CARACTERISTICI DIMENSIONALE ALE ŢEVILOR DIN POLIPROPILENĂ PENTRU DIFERITE PRESIUNI NOMINALE – CONFORM NORMEI DIN 8077

Dn (mm) | Presiunea nominală
 | Pn 2,5 |  | Pn 4 |  | Pn 6 |  | Pn 10
 | S (mm) | Greut. (kg/m) | S (mm) | Greut. (kg/m) | S (mm) | Greut. (kg/m) | S (mm) | Greut. (kg/m)
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
10 |  |  |  |  |  |  | 1,8 | 0,046
12 |  |  |  |  |  |  | 1,8 | 0,057
16 |  |  |  |  |  |  | 1,8 | 0,080
20 |  |  |  |  | 1,8 | 0,103 | 2,5 | 0,135
25 |  |  |  |  | 1,8 | 0,132 | 2,7 | 0,186
32 |  |  |  |  | 1,9 | 0,180 | 3,0 | 0,267
40 |  |  | 1,8 | 0,217 | 2,3 | 0,273 | 3,7 | 0,312
50 | 1,8 | 0,274 | 2,0 | 0,301 | 2,9 | 0,422 | 4,6 | 0,638
63 | 1,8 | 0,349 | 2,5 | 0,474 | 3,6 | 0,659 | 5,8 | 1,01
75 | 1,9 | 0,438 | 2,9 | 0,647 | 4,3 | 0,935 | 6,9 | 1,42
90 | 2,2 | 0,613 | 3,5 | 0,936 | 5,1 | 1,33 | 8,2 | 2,03
110 | 2,7 | 0,903 | 4,3 | 1,40 | 6,3 | 1,99 | 10,0 | 3,01
125 | 3,1 | 1,18 | 4,9 | 1,80 | 7,1 | 2,55 | 11,4 | 3,91
140 | 3,6 | 1,48 | 5,4 | 2,23 | 8,0 | 3,20 | 12,3 | 4,90
160 | 3,9 | 1,87 | 6,2 | 2,92 | 9,1 | 4,17 | 14,6 | 6,39
180 | 4,4 | 2,38 | 7,0 | 3,68 | 10,2 | 5,25 | 16,4 | 0,07
200 | 4,9 | 2,92 | 7,7 | 4,50 | 11,4 | 6,50 | 18,2 | 9,95
225 | 5,5 | 3,70 | 8,7 | 5,70 | 12,8 | 8,19 | 20,5 | 12,6
250 | 6,1 | 4,56 | 9,7 | 7,06 | 14,2 | 10,1 | 22,8 | 15,5
280 | 6,9 | 5,73 | 10,8 | 8,79 | 15,9 | 12,6 | 25,5 | 19,5
315 | 7,7 | 7,19 | 12,2 | 11,2 | 17,9 | 16,0 | 28,7 | 24,6
355 | 8,7 | 9,14 | 13,7 | 14,1 | 20,1 | 20,3 | 32,3 | 31,2
400 | 9,8 | 11,6 | 15,4 | 17,9 | 22,7 | 25,7 | 36,4 | 39,7
450 | 11,0 | 14,7 | 17,4 | 22,7 | 25,5 | 32,5 | 41,0 | 50,2
500 | 12,2 | 18,0 | 19,3 | 28,0 | 28,3 | 40,1 | 45,5 | 62,0
560 | 13,7 | 22,6 | 21,6 | 35,0 | 31,7 | 50,3 | - | -
630 | 15,4 | 28,6 | 24,3 | 44,3 | 35,7 | 63,7 | - | -
710 | 14,4 | 36,4 | 27,4 | 56,3 | 40,2 | 80,8 | - | -
800 | 19,6 | 46,1 | 30,8 | 71,2 | - | - | - | -
900 | 22,0 | 58,1 | 34,7 | 90,2 | - | - | - | -
1000 | 24,4 | 71,7 | 38,5 | 11,2 | - | - | - | -

Anexa 3.A.2.

CARACTERISTICI DIMENSIONALE ŞI GREUTĂŢILE FITINGURILOR DIN POLIPROPILENĂ

a) Fitinguri pentru sudură prin “polifuziune”

Mufă (Pn 10)

Dn (mm) | De (mm) | k (mm) | t (mm) | l (mm) | Greut. (kg/buc.)
16 | 24,0±1 | 3,0±1,0 | 13,0 | 33,0±1,5 | 0,003
20 | 29,0±1 | 3,0±1,0 | 14,5 | 35,0±1,5 | 0,013
25 | 35,0±1 | 3,0±1,0 | 16,0 | 39,0±1,5 | 0,017
32 | 43,0±1 | 3,0±1,0 | 18,1 | 43,0±1,5 | 0,025
40 | 51,0±1 | 3,0±1,0 | 20,5 | 47,0±1,5 | 0,036
50 | 64,0±1 | 3,0±1,0 | 23,5 | 52,0±1,5 | 0,065
63 | 81,0±1 | 3,0±1,0 | 27,4 | 60,0±1,5 | 0,118
75 | 92,0±1 | 4,0±1,5 | 31,0 | 70,0±1,5 | 0,148
90 | 112,5±1 | 5,0±1,5 | 35,5 | 78,0±1,5 | 0,303
110 | 129,0±1 | 5,0±1,5 | 41,5 | 92,0±1,5 | 0,415
125 | 148±1 | 6,0±1,5 | 46,0 | 102,0±1,5 | 0,754

Cot 90o (Pn 10)

Dn (mm) | De (mm) | k (mm) | t (mm) | Greut. (kg/buc.,)
16 | 24±1 | 8,5±1 | 13,0 | 0,012
20 | 30±1 | 14±1 | 14,5 | 0,019
25 | 35±1 | 17±1 | 16,0 | 0,026
32 | 40±1 | 20,5±1 | 18,1 | 0,044
40 | 53±1 | 20,5±1 | 20,5 | 0,071
50 | 64,5±1 | 25,5±1 | 23,5 | 0,118
63 | 81±1 | 31±1 | 27,4 | 0,217
75 | 92,5±1 | 37±1 | 31,0 | 0,295
90 | 113±1 | 51±1 | 35,5 | 0,566
110 | 133±1 | 59±1 | 41,5 | 0,800

Curbă 45o (Pn 10)

Dn (mm) | De (mm) | k (mm) | t (mm) | Greut. (kg/Buc.,)
16 | 24,5±1 | 9±1 | 13,0 | 0,012
20 | 30±1 | 11±1 | 14,5 | 0,016
25 | 35±1 | 14±1 | 16,0 | 0,023
32 | 43,5±1 | 17±1 | 18,1 | 0,037
40 | 52,5±1 | 21±1 | 20,5 | 0,058
50 | 64,5±1 | 26±1 | 23,5 | 0,093
63 | 81±1 | 33±1 | 27,4 | 0,169
75 | 92,5±1 | 38,5±1 | 31,0 | 0,223
90 | 113±1 | 46±1 | 35,5 | 0,409
110 | 135±1 | 56±1 | 41,5 | 0,595

Teu (Pn 10)

D (mm) | D (mm) | i (mm) | k (mm) | t (mm) | Greut. (kg/buc.,)
16 | 25±1 | 48 | 9,0±0,5 | 13,0 | 0,016
20 | 29±1 | 54 | 11,0±0,5 | 14,5 | 0,025
25 | 35±1 | 63 | 13,5±0,8 | 16,0 | 0,035
32 | 43±1 | 75 | 17,0±0,8 | 18,1 | 0,061
40 | 53±1 | 86,5 | 21,0±0,8 | 20,5 | 0,095
50 | 65±1 | 101,5 | 26,0±0,8 | 23,5 | 0,160
63 | 81±1 | 126 | 31,0±0,8 | 27,4 | 0,303
75 | 93±1 | 146,5 | 37,5±0,8 | 31,0 | 0,405
90 | 113±1 | 186 | 50,5±1,0 | 35,5 | 0,808
110 | 133±1 | 210 | 58,0±1,0 | 41,5 | 1,073

Teu redus (Pn 10)

Dn1/Dn2 (mm mm) | i (mm) | z (mm) | t1 (mm) | t2 (mm) | Greut. (kg/buc.,)
25/20 | 68,0±1,0±1,0 | 32,0±1,0±1,0 | 16,0 | 14,5 | 0,038
32/20 | 80,0±1,0±1,0 | 40,0±1,0±1,0 | 18,1 | 14,5 | 0,054
32/25 | 80,0±1,0±1,0 | 40,0±1,0±1,0 | 18,1 | 16,0 | 0,055
40/20 | 90,0±1,0±1,0 | 45,0±1,0±1,0 | 20,5 | 14,5 | 0,075
40/25 | 90,0±1,0±1,0 | 45,0±1,0±1,0 | 20,5 | 16,0 | 0,080
50/20 | 110,0±1,0±1,0 | 52,5±1,0±1,0 | 23,5 | 14,5 | 0,158
50/25 | 110,0±1,0±1,0 | 52,5±1,0±1,0 | 23,5 | 16,0 | 0,160

Guler pentru flanşe

Dn (mm) | De (mm) | D1 (mm) | h (mm) | i (mm) | k (mm) | t (mm) | Greut. (kg/buc)
16 | 27±1,0 | 45,0 | 8 | 19±1,5 | 5±1,0 | 13,0 | 0,015
20 | 27±1,0 | 45,0 | 10 | 21±1,5 | 5±1,0 | 14,5 | 0,014
25 | 33±1,0 | 58,0 | 10 | 23±1,5 | 5±1,0 | 16,0 | 0,024
32 | 41±1,0 | 68,0 | 10 | 24±1,5 | 5±1,0 | 18,1 | 0,038
40 | 50±1,0 | 78,0 | 11 | 27±1,5 | 5±1,0 | 20,5 | 0,049
50 | 61±1,0 | 88,0 | 12 | 30±1,5 | 5±1,0 | 23,5 | 0,067
63 | 75±1,0 | 102,0 | 14 | 34±1,5 | 5±1,0 | 27,4 | 0,089
75 | 90±1,0 | 122,0 | 16 | 38±1,5 | 5±1,0 | 31,0 | 0,145
90 | 105±1,0 | 138,0 | 17 | 42±1,5 | 5±1,0 | 35,0 | 0,208
110 | 131±1,0 | 158,0 | 18 | 48±1,5 | 5±1,0 | 41,5 | 0,289

Reducţie (Pn 10)

Dn1/Dn2 (mm mm) | Dn1 (mm) | Dn2 (mm) | De (mm) | k (mm) | t (mm) | i (mm) | Greut. (kg/buc)
20/16 | 20 | 16 | 25±1,0 | 21±1,0 | 13,0 | 34±2,0 | 0,007
25/16 | 25 | 16 | 25±1,0 | 24±1,0 | 13,0 | 37±2,0 | 0,010
25/20 | 25 | 20 | 29±1,0 | 23±1,0 | 14,5 | 38±2,0 | 0,011
32/20 | 32 | 20 | 29±1,0 | 29±1,0 | 14,5 | 44±2,0 | 0,017
32/25 | 32 | 25 | 35±1,0 | 27±1,0 | 16,0 | 44±2,0 | 0,018
40/20 | 40 | 20 | 29±1,0 | 34±1,0 | 14,5 | 48±2,0 | 0,022
40/25 | 40 | 25 | 35±1,0 | 32±1,0 | 16,0 | 48±2,0 | 0,024
40/32 | 40 | 32 | 43±1,0 | 30±1,0 | 18,1 | 48±2,0 | 0,028
50/20 | 50 | 20 | 29±1,0 | 39±1,0 | 14,5 | 55±2,0 | 0,035
50/25 | 50 | 25 | 35±1,0 | 37±1,0 | 16,0 | 55±2,0 | 0,034
50/32 | 50 | 35 | 43±1,0 | 35±1,0 | 18,1 | 55±2,0 | 0,037
50/40 | 50 | 40 | 53±1,0 | 33±1,0 | 20,5 | 55±2,0 | 0,016
63/25 | 63 | 25 | 35±1,0 | 47±1,0 | 16,0 | 65±2,0 | 0,056
63/35 | 63 | 32 | 43±1,0 | 45±1,0 | 18,1 | 65±2,0 | 0,058
63/40 | 63 | 40 | 53±1,0 | 43±1,0 | 20,5 | 65±2,0 | 0,066
63/50 | 63 | 50 | 65±1,0 | 40±1,5 | 23,5 | 65±2,0 | 0,074
75/63 | 75 | 63 | 81±1,0 | 36±1,5 | 27,4 | 87±2,0 | 0,107
90/63 | 90 | 63 | 81±1,0 | 59±1,5 | 27,4 | 87±2,0 | 0,180
90/75 | 90 | 75 | 93±1,0 | 54±1,5 | 31,0 | 87±2,0 | 0,188
110/63 | 110 | 63 | 81±1,0 | 61±1,5 | 27,4 | 88±2,0 | 0,250
110/90 | 110 | 90 | 113±1,0 | 52±1,5 | 35,5 | 89±2,0 | 0,300

Capac (Pn 10)

Dn (mm) | Dn (mm) | De1 (mm) | t (mm) | i (mm) | Greut. (kg/buc)
16 | 24,8±1,0 | 27,4±1 | 22,5±1,5 | 13,0 | 0,006
20 | 29,8±1,0 | 32,8±1 | 25±1,5 | 14,5 | 0,010
25 | 34,7±1,0 | 37,5±1 | 28±1,5 | 16,0 | 0,014
32 | 43,2±1,0 | 46,2±1 | 35,5±1,5 | 18,1 | 0,022
40 | 53,0±1,0 | 57,7±1 | 40±1,5 | 20,5 | 0,033
50 | 65,0±1,0 | 68,4±1 | 48,5±1,5 | 23,5 | 0,065
63 | 80,1±1,0 | 85,891 | 54,5±1,5 | 27,4 | 0,125
75 | 92,0±1,5 | 97,4±1 | 60,5±1,5 | 31,0 | 0,160
90 | 112,5±1,5 | 120,0±1 | 79±1,5 | 35,5 | 0,245
110 | 132,5±1,5 | 139,6±1 | 93±1,5 | 41,5 | 0,430
125 | 151,0±2,0 | 159,0±1 | 104±1,5 | 46,0 | 0,705

Piesă de racordare cu filet exterior (Pn 10)

Dn (mm) | De (mm) | l (mm) | l1 (mm) | l2 (mm) | D (mm) | Greut. (kg/buc)
16 | 20 | 46±2 | 19±1 | 18±1 | 22±1,5 | 0,007
20 | 25 | 52±2 | 23±1 | 20±1 | 27±1,5 | 0,012
25 | 32 | 61±2 | 28±1 | 24±1 | 36±1,5 | 0,025
32 | 40 | 66±2 | 29±1 | 26±1 | 46±1,5 | 0,038
40 | 50 | 74±2 | 32±1 | 29±1 | 55±1,5 | 0,062
50 | 63 | 79±2 | 31±1 | 31±1 | 65±1,5 | 0,091

Piesă de racordare cu filet interior (Pn 10)

Dn | De | 1 | I1 | I1 | D | Greut. (kg/buc)
16 | 20 | 47±2 | 25±1 | 12±1 | 32±1,5 | 0,014
20 | 25 | 51±2 | 28±1 | 14±1 | 41±1,5 | 0,025
25 | 32 | 60±2 | 33±1 | 17±1 | 45±1,5 | 0,040
32 | 40 | 65±2 | 33±1 | 21±1 | 55±1,5 | 0,056
40 | 50 | 74±2 | 38±1 | 24±1 | 66±1,5 | 0,097
50 | 63 | 78±2 | 40±1 | 25±1 | 85±1,5 | 0,165

Racord olandez

Dn (mm) | De (mm) | I (mm) | I1 (mm) | Dm (mm) | b (mm) | Greut. (kg/buc)
16 | 20 | 102±2,0 | 19±1 | 48±1 | 34±1,0 | 0,077
20 | 25 | 110±2,0 | 19±1 | 54±1 | 36±1,0 | 0,104
25 | 32 | 115±2,0 | 19±1 | 62±1 | 37±1,0 | 0,130
32 | 40 | 122±2,0 | 22±1 | 70±1 | 39±1,0 | 0,178
40 | 50 | 128±2,0 | 22±1 | 86±1 | 43±1,0 | 0,254
50 | 63 | 134±2,0 | 23±1 | 102±1 | 44±1,0 | 0,389

b) Fitinguri pentru sudură “cap la cap”

Cot 90o (Pn 6 şi Pn 10)

Dn (mm) | r (mm) | z (mm) PP-R | PN 6 |  | PN 10
 |  |  | s (mm) | Greut. (kg/buc) | s (mm) | Greut. (kg/buc)
20 | 20 | 34±1 | - | - | 2,5 | 0,008
25 | 25 | 38±1 | - | - | 2,7 | 0,012
32 | 32 | 35±1 | - | - | 3,0 | 0,016
40 | 40 | 44±1 | - | - | 3,7 | 0,028
50 | 50 | 55±1 | 2,9 | 0,038 | 4,6 | 0,054
63 | 63 | 72±1 | 3,6 | 0,077 | 5,8 | 0,118
75 | 73 | 85±1 | 4,3 | 0,131 | 6,9 | 0,188
90 | 88 | 104±1 | 5,1 | 0,218 | 8,2 | 0,333
110 | 108 | 126±2 | 6,3 | 0,370 | 10,0 | 0,576
125 | 125 | 134±2 | 7,1 | 0,559 | 11,4 | 0,793
140 | 140 | 149±2 | 8,0 | 0,750 | 12,8 | 1,150
160 | 155 | 169±2 | 9,1 | 1,197 | 14,6 | 1,701
180 | 175 | 187±2 | 10,2 | 1,550 | 16,4 | 2,400
200 | 195 | 207±3 | 11,4 | 2,195 | 18,2 | 3,262
225 | 225 | 228±3 | 12,8 | 3,908 | 20,5 | 4,456
250 | 265 | 284±3 | 14,2 | 3,940 | 22,8 | 6,274
280 | 265 | 283±4 | 15,9 | 5,657 | 25,5 | 8,579
315 | 300 | 340±4 | 17,9 | 6,680 | 28,7 | 9,836
355 | 300 | 340±4 | 20,1 | 11,300 | 32,3 | 17,200
400 | 300 | 347±4 | 22,7 | 15,700 | 35,4 | 23,000

Curbă 45 (Pn 6 şi Pn 10) – şi pentru sudură cu electromufă

Dn (mm) | L3 (mm) | Z (mm) | PN 6 |  | PN 10
 |  |  | s (mm) | Greut. (kg/buc) | s (mm) | Greut. (kg/buc)
20 | 37+2 | 40+2 | - | - | 3,0 | 0,015
25 | 40+2 | 44+2 | - | - | 3,0 | 0,025
32 | 46+2 | 51+2 | - | - | 3,0 | 0,035
40 | 50+3 | 56+3 | - | - | 3,7 | 0,055
50 | 56+3 | 72+3 | - | - | 4,6 | 0,095
63 | 62+3 | 74+3 | 3,8 | 0,105 | 5,8 | 0,165
75 | 68+3 | 90+3 | 4,5 | 0,220 | 6,9 | 0,260
90 | 78+3 | 97+3 | 5,4 | 0,300 | 8,2 | 0,440
110 | 78+3 | 101+3 | 6,6 | 0,455 | 10,0 | 0,675
125 | 96+4 | 120+4 | 7,4 | 0,695 | 11,4 | 1,030
160 | 115+4 | 147+4 | 9,5 | 1,320 | 14,6 | 2,050
180 | 130+4 | 164+4 | 10,7 | 2,040 | 16,4 | 2,860
200 | 117+4 | 155+4 | 11,9 | 2,260 | 18,2 | 3,565
225 | 136+4 | 170+4 | 13,4 | 3,100 | 20,5 | 4,760

Cot realizat din segmente de ţeavă (Pn 2,5; Pn 6; Pn 10)

Dn (mm) | R (mm) | Z (mm) | PN 2,5 |  | PN 3,2 |  | PN 6 |  | PN 10
 |  |  | s (mm) | Greut. (kg/buc) | s (mm) | Greut. (kg/buc) | s (mm) | Greut. (kg/buc) | s (mm) | Greut. (kg/buc)
450 | 675±10 | 875±10 | 11,0 | 21,6 | 14,0 | 27,7 | 25,5 | 47,7 | 41,0 | 73,2
500 | 750±10 | 975±10 | 12,2 | 29,5 | 15,5 | 38,0 | 28,3 | 65,7 | 45,5 | 101,5
560 | 840±10 | 1075±10 | 13,7 | 40,7 | 17,4 | 52,5 | 31,7 | 90,7 | - | -
630 | 945±15 | 1200±15 | 15,4 | 57,5 | 19,6 | 74,5 | 35,7 | 128,0 | - | -
710 | 1065±15 | 1360±15 | 17,4 | 91,0 | 22,1 | 117,0 | 40,2 | 202,0 | - | -
800 | 1200±15 | 1530±15 | 19,6 | 131,0 | 24,9 | 170,0 | - | - | - | -
900 | 1350±20 | 1720±20 | 22,0 | 166,0 | 28,0 | 215,0 | - | - | - | -
1000 | 1500±20 | 1920±20 | 24,4 | 230,0 | 31,0 | 295,0 | - | - | - | -

Teu realizat din segmente de ţeavă (Pn 2,5; Pn 6; Pn 10)

Dn (mm) | L (mm) | H (mm) | PN 2,5 |  | PN 3,2 |  | PN 6 |  | PN 10
 |  |  | s (mm) | Greut. (kg/buc) | s (mm) | Greut. (kg/buc) | s (mm) | Greut. (kg/buc) | s (mm) | Greut. (kg/buc)
450 | 960±10 | 480±10 | 11,0 | 19,0 | 14,0 | 23,0 | 25,5 | 40,5 | 41,0 | 63,0
500 | 1000±10 | 500±10 | 12,2 | 24,0 | 15,5 | 30,0 | 28,3 | 52,0 | 45,5 | 81,0
560 | 1080±10 | 540±10 | 13,7 | 32,0 | 17,4 | 41,0 | 31,7 | 70,5 | - | -
630 | 1230±15 | 615±15 | 15,4 | 46,0 | 19,6 | 59,0 | 35,7 | 102,0 | - | -
710 | 1310±15 | 655±15 | 17,4 | 60,0 | 22,1 | 77,0 | 40,2 | 133,0 | - | -
800 | 1400±15 | 700±15 | 19,6 | 81,0 | 24,9 | 104,0 | - | - | - | -
900 | 1600±20 | 800±20 | 22,0 | 113,0 | 28,0 | 147,0 | - | - | - | -
1000 | 1700±20 | 850±20 | 24,2 | 180,0 | 31,0 | 230,0 | - | - | - | -

Teu (Pn 6 şi 10) – şi pentru sudură cu electromufă

Dn (mm) | L3 (mm) | L (mm) | Z (mm) | PN 6 |  | PN 10
 |  |  |  | s (mm) | Greut. (kg/buc) | s (mm) | Greut. (kg/buc)
20 | 36±2 | 107±4 | 54±2 | - | - | 3,0 | 0,030
25 | 39±2 | 114+4 | 57+2 | - | - | 3,0 | 0,040
32 | 44+3 | 140+4 | 68+2 | - | - | 3,0 | 0,070
40 | 49+3 | 161+6 | 79+3 | - | - | 3,7 | 0,115
50 | 57+3 | 188+6 | 95+3 | - | - | 4,6 | 0,190
63 | 59+3 | 215+6 | 108+3 | 3,8 | 0,265 | 5,8 | 0,370
75 | 66+3 | 255+6 | 128+3 | 4,5 | 0,520 | 6,9 | 0,625
90 | 74+3 | 273+6 | 135+3 | 5,4 | 0675 | 8,2 | 0,940
110 | 82+3 | 312+6 | 155+3 | 6,6 | 1,140 | 10,0 | 1,530
125 | 88+4 | 340+8 | 169+4 | 7,4 | 1,690 | 11,4 | 2,180
160 | 99+4 | 398+8 | 200+4 | 9,5 | 2,440 | 14,6 | 4,090
180 | 134+4 | 515+6 | 255+4 | 10,7 | 4,860 | 16,4 | 6,540
200 | 113+4 | 488+8 | 244+4 | 11,9 | 5,500 | 18,2 | 7,420
225 | 118+4 | 540+8 | 270+4 | 13,4 | 6,730 | 20,5 | 10,344

Teu (Pn 6 şi Pn 10)

Dn (mm) | L (mm) | L1 (mm) | z (mm) | PN 6 |  |  | PN 10
 |  |  |  | s1 (mm) | s2 (mm) | Greut. (kg/buc) | s1 (mm) | s2 (mm) | Greut. (kg/buc)
20 | 80±1 | 10±1,0 | 40±1 | - | - | - | 2,5 | 4,3 | 0,019
25 | 86±1 | 10±1,0 | 42±1 | - | - | - | 2,7 | 4,3 | 0,029
32 | 90±1 | 10±1,0 | 44±1 | - | - | - | 3,0 | 4,7 | 0,042
40 | 95±1 | 10±1,0 | 48±1 | - | - | - | 3,7 | 5,8 | 0,068
50 | 104±1 | 11±1,0 | 50±1 | 2,9 | 5,6 | 0,0850 | 4,6 | 7,2 | 0,107
63 | 128±1 | 15±1,0 | 65±1 | 3,6 | 7,0 | 0,1740 | 5,8 | 9,1 | 0,229
75 | 152±1 | 12±1,0 | 77±1 | 4,3 | 8,0 | 0,2692 | 6,9 | 10,5 | 0,347
90 | 210±2 | 39±1,5 | 106±2 | 5,1 | 10,1 | 0,5240 | 8,2 | 13,2 | 0,627
110 | 237±2 | 43±1,5 | 116±2 | 6,3 | 12,2 | 0,8845 | 10,0 | 16,0 | 1,182
125 | 278±2 | 51±1,5 | 140±2 | 7,1 | 13,4 | 1,1955 | 11,4 | 17,7 | 1,700
140 | 303±3 | 52±1,5 | 148+2 | 8,0 | 14,9 | 1,670 | 12,8 | 19,7 | 2,475
160 | 320±3 | 58±1,5 | 170±2 | 9,1 | 16,5 | 2,245 | 14,6 | 22,0 | 2,910
180 | 360±3 | 60±2,0 | 188±2,5 | 10,2 | 19,7 | 2,760 | 16,4 | 25,9 | 3,830
200 | 396±3 | 62±2,0 | 203±2,5 | 11,4 | 22,4 | 3,775 | 18,2 | 29,2 | 5,365
225 | 443±3 | 59±2,0 | 228±2,5 | 12,8 | 25,3 | 5,480 | 20,5 | 33,0 | 7,730
250 | 448±4 | 62±2,0 | 223±3 | 14,2 | 22,8 | 5,990 | 22,8 | 31,4 | 8,590
280 | 498±4 | 71±3,0 | 247±3 | 15,9 | 25,9 | 8,690 | 25,5 | 35,5 | 12,470
315 | 556±5 | 75±3,0 | 275±3 | 17,9 | 28,9 | 12,240 | 28,7 | 39,7 | 17,600
355 | 674±5 | 100±3,0 | 345±3 | 20,1 | 28,0 | 19,70 | 32,3 | 40,0 | 26,900
400 | 691±5 | 100±3,0 | 350±3 | 22,7 | 31,5 | 25,20 | 36,4 | 45,0 | 39,000

Teu redus (Pn 6, Pn 10) – şi pentru sudură cu electromufă

Dn1/Dn2 (mm) | L (mm) | l1 (mm) | l2 (mm) | Z2 (mm) | PN 6 |  |  | PN 10
 |  |  |  |  | s1 (mm) | s2 (mm) | Greut. (kg/buc) | s1 (mm) | s2 (mm) | Greut. (kg/buc)
63/50 | 218±6 | 62±3 | 57±3 | 105±3 | 3,8 | 2,9 | 0,237 | 5,8 | 4,6 | 0,304
75/32 | 255±6 | 69±3 | 46±3 | 103±3 | 4,5 | 3,0 | 0,377 | 6,9 | 3,0 | 0,490
75/50 | 254±6 | 68±3 | 57±3 | 113±3 | 4,5 | 2,9 | 0,406 | 6,9 | 4,6 | 0,532
75/63 | 256±6 | 72±3 | 63± | 121±3 | 4,5 | 3,8 | 0,415 | 6,9 | 5,8 | 0,554
90/63 | 269±6 | 79±3 | 64±3 | 135±3 | 5,4 | 3,8 | 0,559 | 8,2 | 5,8 | 0,755
90/75 | 270±6 | 753± | 70±3 | 139±3 | 5,4 | 4,5 | 0,570 | 8,2 | 6,9 | 0,780
110/63 | 311±6 | 84±3 | 64±3 | 133±3 | 6,6 | 3,8 | 0,957 | 10,0 | 5,8 | 1,255
110/75 | 309±6 | 83±3 | 70±3 | 153±3 | 6,6 | 4,5 | 0,850 | 10,0 | 6,9 | 1,164
110/90 | 308±6 | 82±3 | 73±3 | 142±3 | 6,6 | 5,4 | 0,903 | 10,0 | 8,2 | 1,221
125/110 | 340±8 | 90±4 | 84±3 | 170±4 | 7,4 | 6,6 | 1,235 | 11,4 | 10,0 | 1,838
160/63 | 345±8 | 98±4 | 66±4 | 174±4 | 9,5 | 3,8 | 1,845 | 14,5 | 5,6 | 2,493
160/75 | 345±8 | 98±4 | 75±4 | 181±4 | 9,5 | 4,5 | 1,905 | 14,6 | 6,9 | 2,562
160/90 | 394±8 | 98±4 | 73±4 | 184±4 | 9,5 | 5,4 | 1,976 | 14,6 | 8,2 | 2,744
100/110 | 392±8 | 99±4 | 83±4 | 197±4 | 9,5 | 6,6 | 2,373 | 14,6 | 10,0 | 3,286
180/160 | 418±8 | 104±4 | 92±4 | 203±4 | 10,7 | 9,5 | 3,065 | 16,4 | 14,6 | 4,385
225/75 | 444±8 | 119±4 | 76±4 | 225±4 | 13,4 | 4,5 | 4,626 | 20,5 | 6,9 | 6,429
225/90 | 444±8 | 119±4 | 81±4 | 227±4 | 13,4 | 5,4 | 4,671 | 20,5 | 8,2 | 6,488
225/110 | 450±8 | 119±4 | 98±4 | 227±4 | 13,4 | 6,6 | 4,696 | 20,5 | 10,0 | 6,522
225/160 | 533±8 | 117±4 | 98±4 | 249±4 | 13,4 | 9,5 | 5,869 | 20,5 | 14,6 | 7,991
225/180 | 545±8 | 134±4 | 135±4 | 271±4 | 13,4 | 10,7 | 6,660 | 20,5 | 16,4 | 9,540

Teu (Pn 6)

Dn1 (mm) | Dn2 (mm) | L (mm) | l1 (mm) | l2 (mm) | z1 (mm) | z2 (mm) | PH 6
 |  |  |  |  |  |  | s1 (mm) | s2 (mm) | s3 (mm) | s4 (mm) | Greut. (kg/buc)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
90 | 32 | 185 | 70 | 24 | 92,5 | 80 | 5,1 | 8,1 | 3,0 | 5,0 | 0,320
90 | 50 | 209 | 54 | 28 | 92,5 | 98 | 5,1 | 10,0 | 2,9 | 6,3 | 0,417
90 | 50 | 209 | 54 | 28 | 92,5 | 98 | 5,1 | 10,0 | 2,9 | 6,3 | 0,417
90 | 63 | 214 | 57 | 33 | 92,5 | 102 | 5,1 | 11,1 | 3,6 | 7,9 | 0,444
110 | 32 | 246 | 71 | 23 | 120,0 | 99 | 6,3 | 12,0 | 3,0 | 6,1 | 0,718
110 | 50 | 245 | 70 | 29 | 120,0 | 110 | 6,3 | 12,7 | 2,9 | 6,9 | 0,709
110 | 63 | 244 | 70 | 33 | 120,0 | 114 | 6,3 | 12,0 | 3,6 | 8,0 | 0,725
110 | 90 | 240 | 53 | 38 | 120,0 | 120 | 6,3 | 11,3 | 5,1 | 10,1 | 0,680
125 | 63 | 278 | 76 | 32 | 127,5 | 119 | 7,1 | 14,9 | 3,6 | 10,1 | 1,038
125 | 90 | 272 | 46 | 43 | 127,5 | 132 | 7,1 | 15,7 | 5,1 | 10,4 | 1,235
140 | 63 | 294 | 93 | 33 | 142,5 | 126 | 8,0 | 15,1 | 3,6 | 9,6 | 1,280
140 | 75 | 299 | 50 | 37 | 147,0 | 139 | 8,0 | 13,9 | 4,3 | 9,7 | 1,405
140 | 90 | 306 | 89 | 43 | 142,5 | 139 | 8,0 | 14,9 | 5,1 | 11,8 | 1,371
140 | 110 | 305 | 55 | 47 | 143,5 | 150 | 8,0 | 16,2 | 6,3 | 12,9 | 1,637
160 | 63 | 327 | 89 | 33 | 165,0 | 138 | 9,1 | 15,4 | 3,6 | 9,9 | 1,779
160 | 75 | 351 | 99 | 75 | 175,0 | 186 | 9,1 | 15,6 | 4,3 | 9,7 | 1,878
160 | 90 | 332 | 91 | 41 | 165,0 | 146 | 9,1 | 15,7 | 5,1 | 11,7 | 1,809
160 | 110 | 327 | 89 | 47 | 165,0 | 152 | 9,1 | 16,4 | 6,3 | 13,7 | 2,055
160 | 125 | 330 | 62 | 53 | 165,0 | 164 | 9,1 | 15,6 | 7,1 | 14,1 | 2,060
180 | 63 | 361 | 132 | 32 | 180,0 | 142 | 10,2 | 16,1 | 3,6 | 9,4 | 2,079
180 | 75 | 360 | 119 | 31 | 180,0 | 149 | 10,2 | 16,2 | 4,3 | 7,9 | 2,054
180 | 90 | 366 | 119 | 40 | 180,0 | 150 | 10,2 | 15,1 | 5,1 | 11,6 | 2,128
180 | 110 | 365 | 107 | 47 | 180,0 | 160 | 10,2 | 16,0 | 6,3 | 13,6 | 2,187
180 | 125 | 360 | 92 | 50 | 180,0 | 162 | 10,2 | 16,2 | 7,1 | 13,1 | 2,350
200 | 63 | 398 | 152 | 32 | 200,0 | 152 | 11,4 | 17,7 | 3,6 | 9,7 | 2,935
200 | 90 | 404 | 135 | 40 | 200,0 | 163 | 11,4 | 17,3 | 5,1 | 11,3 | 3,040
200 | 110 | 400 | 126 | 38 | 200,0 | 154 | 11,4 | 20,1 | 6,3 | 13,3 | 2,999
200 | 125 | 399 | 117 | 45 | 200,0 | 170 | -1,4 | 19,3 | 7,1 | 14,4 | 3,128
200 | 160 | 404 | 101 | 63 | 200,0 | 183 | 11,4 | 20,1 | 9,1 | 16,8 | 3,370
225 | 75 |  |  |  |  |  |  |  |  |  |
225 | 90 | 450 | 159 | 40 | 225,0 | 170 | 12,8 | 19,9 | 5,1 | 11,7 | 4,078
225 | 110 | 457 | 151 | 39 | 225,0 | 195 | 12,8 | 19,6 | 6,3 | 18,5 | 4,207
225 | 125 | 449 | 140 | 42 | 225,0 | 176 | 12,8 | 20,1 | 7,1 | 15,0 | 5,189
225 | 160 | 448 | 122 | 60 | 225,0 | 198 | 12,8 | 20,4 | 9,1 | 17,1 | 4,423
250 | 110 | 450 | 138 | 38 | 225,0 | 192 | 14,2 | 20,0 | 6,3 | 12,3 | 5,477
250 | 160 | 455 | 130 | 61 | 225,0 | 216 | 14,2 | 22,1 | 9,1 | 15,5 | 5,614

Teu (Pn 10)

Dn1 (mm) | Dn2 (mm) | L (mm) | l1 (mm) | l2 (mm) | z1 (mm) | z2 (mm) | PN 10
 |  |  |  |  |  |  | s1 (mm) | s2 (mm) | s3 (mm) | s4 (mm) | Greut. (kg/buc)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
90 | 32 | 210 | 56 | 24 | 92,5 | 91 | 8,2 | 14,2 | 3,0 | 6,3 | 0,561
90 | 50 | 209 | 56 | 28 | 92,5 | 96 | 8,2 | 14,0 | 4,8 | 8,4 | 0,570
90 | 63 | 209 | 54 | 32 | 92,5 | 102 | 8,2 | 14,2 | 5,8 | 9,0 | 0,587
110 | 32 | 238 | 66 | 23 | 120,0 | 100 | 10,0 | 16,6 | 2,0 | 6,1 | 0,909
110 | 50 | 244 | 70 | 28 | 120,0 | 110 | 10,0 | 16,5 | 4,8 | 8,5 | 0,950
110 | 63 | 241 | 69 | 32 | 120,0 | 112 | 10,0 | 16,8 | 5,8 | 10,0 | 0,946
110 | 90 | 239 | 44 | 42 | 120,0 | 121 | 10,0 | 17,2 | 8,2 | 16,4 | 1,109
125 | 63 | 279 | 76 | 32 | 127,5 | 122 | 11,4 | 18,6 | 9,8 | 11,3 | 1,396
125 | 90 | 276 | 49 | 43 | 127,5 | 131 | 11,4 | 20,4 | 8,2 | 14,0 | 1,654
140 | 63 | 299 | 85 | 36 | 142,5 | 126 | 12,8 | 20,7 | 5,8 | 11,5 | 1,834
140 | 75 | 291 | 82 | 42 | 144 | 130 | 12,8 | 18,0 | 6,9 | 11,0 | 1,779
140 | 90 | 297 | 85 | 48 | 142,5 | 137 | 12,8 | 19,2 | 8,2 | 13,2 | 1,858
140 | 110 | 301 | 54 | 33 | 142,5 | 148 | 12,8 | 21,6 | 10,0 | 17,5 | 2,188
160 | 63 | 327 | 88 | 40 | 165,0 | 137 | 14,6 | 20,1 | 5,8 | 12,0 | 2,371
160 | 75 |  |  |  |  |  |  |  |  |  |
160 | 90 | 327 | 90 | 66 | 165,0 | 147 | 14,6 | 19,0 | 6,2 | 15,0 | 2,434
160 | 110 | 327 | 88 | 52 | 165,0 | 166 | 14,6 | 21,3 | 10,0 | 17,3 | 2,561
160 | 125 | 328 | 61 | 32 | 165,0 | 163 | 14,6 | 20,5 | 1,4 | 18,2 | 2,726
180 | 63 | 361 | 133 | 31 | 180,0 | 152 | 16,4 | 20,8 | 5,8 | 11,9 | 2,983
180 | 75 | 386 | 119 | 39 | 180,0 | 158 | 16,4 | 22,0 | 6,9 | 10,5 | 3,016
180 | 90 | 369 | 115 | 48 | 180,0 | 130 | 16,4 | 22,0 | 8,2 | 15,3 | 3,067
180 | 110 | 367 | 105 | 52 | 180,0 | 161 | 16,4 | 22,0 | 10,0 | 16,2 | 3,166
180 | 125 | 361 | 97 | 33 | 180,0 | 165 | 16,4 | 22,7 | 11,4 | 18,8 | 3,222
200 | 63 | 395 | 153 | 40 | 200,0 | 147 | 18,2 | 24,9 | 5,8 | 11,5 | 4,156
200 | 90 | 396 | 130 | 40 | 200,0 | 166 | 18,2 | 25,1 | 6,2 | 15,0 | 4,302
200 | 100 | 398 | 126 | 42 | 200,0 | 162 | 18,2 | 25,6 | 10,0 | 16,6 | 4,314
200 | 125 | 400 | 118 | 63 | 200,0 | 167 | 18,2 | 25,8 | 11,4 | 18,4 | 4,520
200 | 160 | 401 | 101 | 40 | 200,0 | 185 | 18,2 | 27,3 | 14,6 | 22,6 | 4,830
225 | 75 |  |  |  |  |  |  |  |  |  |
225 | 90 | 450 | 153 | 40 | 225,0 | 170 | 20,5 | 25,5 | 8,2 | 13,2 | 6,030
225 | 110 | 448 | 148 | 38 | 225,0 | 173 | 20,5 | 26,0 | 10,0 | 17,0 | 6,014
225 | 125 | 456 | 144 | 45 | 225,0 | 181 | 20,5 | 28,5 | 11,4 | 19,3 | 6,220
225 | 160 | 451 | 124 | 64 | 225,0 | 199 | 20,5 | 28,4 | 14,6 | 22,8 | 5,389
250 | 110 | 450 | 138 | 38 | 225,0 | 192 | 22,8 | 28,3 | 10,0 | 16,0 | 8,000
250 | 160 | 453 | 121 | 61 | 225,0 | 214 | 22,8 | 30,6 | 14,6 | 21,0 | 7,883

Guler pentru flanşe

Dn (mm) | D3 (mm) | D4 (mm) | z (mm) | h4 (mm) | PN 6 |  |  | PN 10
 |  |  |  |  | s (mm) | h1 (mm) | Greut. (kg/buc) | s (mm) | h1 (mm) | Greut. (kg/buc)
20 | 28 | 45 | 76±2 | 45±2 |  |  |  | 3,0 | 7 | 0,025
25 | 33 | 58 | 78±2 | 42±2 |  |  |  | 3,0 | 9 | 0,040
32 | 40 | 68 | 78±2 | 45±2 |  |  |  | 3,0 | 10 | 0,060
40 | 50 | 78 | 97±3 | 63±3 |  |  |  | 3,7 | 11 | 0,090
50 | 61 | 88 | 98±3 | 67±3 |  |  |  | 4,6 | 12 | 0,125
63 | 75 | 102 | 117±3 | 77±3 | 3,8 | 14 | 0,175 | 5,8 | 14 | 0,200
75 | 89 | 122 | 125±3 | 85±3 | 4,5 | 16 | 0,260 | 6,9 | 16 | 0,240
90 | 105 | 138 | 136±3 | 100±3 | 5,4 | 17 | 1,350 | 8,2 | 17 | 0,470
110 | 125 | 158 | 136±3 | 99± | 6,6 | 18 | 0,510 | 10,0 | 18 | 0,660
125 | 132 | 158 | 179±4 | 119±3 | 7,4 | 25 | 0,645 | 11,4 | 25 | 0,980
160 | 175 | 212 | 179±4 | 123±4 | 9,5 | 25 | 1,145 | 14,6 | 25 | 1,685
180 | 180 | 212 | 179±4 | 125±4 | 10,7 | 30 | 1,205 | 6,4 | 30 | 1,870
200 | 232 | 268 | 179±4 | 119±4 | 11,9 | 32 | 2,025 | 18,2 | 32 | 2,950
225 | 235 | 268 | 179±4 | 128±4 | 13,4 | 32 | 2,20 | 20,5 | 32 | 3,080

Reducţie (Pn 6 şi Pn 10) – şi pentru sudură cu electromufă

Dn (mm) | Dn2 (mm) | l1 (mm) | l2 (mm) | L (mm) | PN 6 |  |  | PN 10
 |  |  |  |  | s1 (mm) | s2 (mm) | Greut. (kg/buc) | s1 (mm) | s2 (mm) | Greut. (kg/buc)
25 | 20 | 39±2 | 40±2 | 85±4 | - | - | - | 3,0 | 3,0 | 0,016
32 | 20 | 45±2 | 38±2 | 92±4 | - | - | - | 3,0 | 3,0 | 0,022
32 | 25 | 45±2 | 49±2 | 90±4 | - | - | - | 3,0 | 3,0 | 0,025
40 | 20 | 49±3 | 38±2 | 101±5 | - | - | - | 3,7 | 3,0 | 0,034
40 | 25 | 49±3 | 49±2 | 100±5 | - | - | - | 3,7 | 3,0 | 0,035
40 | 32 | 49±3 | 45±2 | 102±5 | - | - | - | 3,7 | 3,0 | 0,038
50 | 25 | 57±3 | 46±2 | 120±5 | - | - | - | 4,6 | 3,0 | 0,055
50 | 32 | 57±3 | 46±2 | 117±5 | - | - | - | 4,6 | 3,0 | 0,065
50 | 40 | 57±3 | 51±2 | 122±5 | - | - | - | 4,6 | 3,7 | 0,070
63 | 32 | 59±3 | 46±2 | 135±5 | - | - | - | 5,8 | 3,0 | 0,100
63 | 40 | 59±3 | 49±3 | 126±6 | - | - | - | 5,8 | 3,7 | 0,105
63 | 50 | 63±3 | 57±3 | 145±6 | - | - | - | 5,8 | 4,6 | 0,130
75 | 50 | 64±3 | 54±3 | 145±6 | 4,5 | 3,0 | 0,130 | 6,9 | 4,6 | 0,165
75 | 63 | 64±3 | 59±3 | 145±6 | 4,5 | 3,8 | 0,130 | 6,9 | 5,8 | 0,190
90 | 63 | 73±3 | 59±3 | 155±6 | 5,4 | 3,8 | 0,175 | 8,2 | 5,8 | 0,260
90 | 75 | 73±3 | 64±3 | 160±6 | 5,4 | 4,5 | 0,195 | 6,2 | 5,9 | 0,290
110 | 63 | 82±3 | 50±3 | 176±6 | 6,6 | 3,8 | 0,290 | 10,0 | 5,8 | 0,430
110 | 90 | 79±3 | 73±3 | 176±6 | 6,6 | 5,4 | 0,320 | 10,0 | 8,2 | 0,500
125 | 63 | 87±4 | 59±3 | 187±7 | 7,4 | 3,8 | 0,370 | 11,4 | 5,8 | 0,570
125 | 90 | 87±4 | 73±3 | 187±7 | 7,4 | 5,4 | 0,410 | 11,4 | 8,2 | 0,650
125 | 110 | 88±4 | 80±3 | 189±7 | 7,4 | 6,6 | 0,470 | 11,4 | 10,0 | 0,720
140 | 125 | 94±4 | 93±3 | 211±7 | 8,3 | 7,4 | 0,670 | 12,8 | 11,4 | 0,970
160 | 90 | 100±4 | 72±3 | 217±7 | 9,5 | 5,4 | 0,700 | 14,6 | 8,2 | 1,040
160 | 110 | 95±4 | 83±3 | 220±7 | 9,5 | 6,6 | 0,770 | 14,6 | 10,0 | 1,165
160 | 125 | 95±4 | 90±4 | 226±7 | 9,5 | 7,4 | 0,830 | 14,6 | 11,4 | 1,300
160 | 140 | 100±4 | 95±4 | 225±7 | 9,5 | 8,3 | 0,840 | 14,6 | 12,8 | 1,360
180 | 125 | 130±5 | 91±4 | 264±8 | 10,7 | 7,4 | 1,230 | 16,4 | 11,4 | 1,790
200 | 160 | 102±5 | 97±4 | 216±8 | 11,9 | 9,5 | 1,450 | 18,2 | 14,6 | 2,260
225 | 160 | 128±5 | 97±4 | 264±8 | 13,4 | 9,5 | 1,910 | 20,5 | 14,6 | 2,890

Reducţie excentrică (Pn 6 şi Pn 10) – şi pentru sudură cu electromufă

Dn1 (mm) | Dn2 (mm) | l1 (mm) | l2 (mm) | L (mm) | PN 6 |  |  | PN 10
 |  |  |  |  | s1 (mm) | s2 (mm) | Greut. (kg/buc) | s1 (mm) | s2 (mm) | Greut. (kg/buc)
25 | 20 | 52+2 | 38+2 | 103+5 |  |  |  | 3,0 | 3,0 | 0,018
32 | 25 | 58+2 | 40-2 | 116+5 |  |  |  | 3,0 | 3,0 | 0,020
40 | 32 | 62+2 | 45+2 | 128+5 |  |  |  | 3,7 | 3,0 | 0,045
50 | 32 | 72+3 | 45+2 | 156+6 |  |  |  | 4,6 | 3,0 | 0,080
40 | 40 | 72+3 | 49+3 | 156+6 |  |  |  | 4,6 | 3,7 | 0,085
63 | 32 | 78+3 | 45+2 | 178+6 |  |  |  | 5,8 | 3,0 | 0,120
63 | 40 | 78+3 | 49+3 | 178+6 |  |  |  | 5,0 | 3,7 | 0,140
63 | 50 | 78+3 | 57+3 | 178+5 | 3,8 | 2,9 | 0,100 | 5,8 | 4,6 | 0,150
75 | 50 | 84-3 | 57+3 | 197+7 | 4,5 | 2,9 | 0,140 | 6,9 | 4,6 | 0,210
75 | 63 | 84+3 | 63+3 | 197+7 | 4,5 | 3,8 | 0,170 | 6,9 | 5,8 | 0,250
90 | 63 | 94+4 | 63+3 | 220+7 | 5,4 | 3,8 | 0,240 | 8,2 | 5,8 | 0,360
90 | 75 | 94+4 | 70+3 | 220+7 | 5,4 | 4,5 | 0,260 | 8,3 | 6,9 | 0,390
110 | 63 | 102+5 | 63+3 | 246+8 | 6,6 | 3,8 | 0,390 | 10,0 | 5,8 | 0,570
110 | 90 | 102+5 | 102+5 | 246+8 | 6,6 | 5,4 | 0,440 | 10,0 | 8,2 | 0,650
125 | 63 | 106+5 | 63+3 | 265+8 | 7,4 | 3,8 | 0,494 | 11,4 | 5,8 | 0,762
125 | 90 | 106+5 | 79+3 | 265+8 | 7,4 | 5,4 | 0,542 | 11,4 | 8,2 | 0,838
125 | 110 | 106+5 | 87-4 | 265+8 | 7,4 | 6,6 | 0,601 | 11,4 | 10,0 | 0,927
140 | 125 | 114+5 | 62+4 | 285+9 | 8,3 | 7,4 | 0,820 | 12,8 | 11,4 | 1,265
160 | 90 | 120+5 | 79+3 | 310+10 | 9,5 | 5,4 | 0,820 | 14,6 | 8,2 | 1,220
160 | 110 | 120-5 | 87+3 | 310+10 | 9,5 | 6,6 | 1,000 | 14,6 | 10,0 | 1,500
160 | 125 | 120+5 | 92+4 | 310+10 | 9,5 | 7,4 | 1,200 | 14,6 | 11,4 | 1,750
160 | 140 | 120+5 | 97+4 | 310+10 | 9,5 | 8,3 | 1,350 | 14,6 | 12,8 | 2,000
180 | 90 | 134+5 | 79+3 | 350+10 | 10,7 | 5,4 | 1,343 | 16,4 | 8,2 | 2,073
180 | 125 | 134+5 | 92+4 | 350+10 | 10,7 | 7,4 | 1,468 | 16,4 | 11,4 | 2,269
180 | 160 | 134+5 | 103+5 | 350+10 | 10,7 | 9,5 | 1,655 | 16,4 | 14,6 | 2,562
200 | 160 | 141+5 | 103+5 | 375+10 | 11,9 | 9,5 | 2,076 | 18,2 | 14,6 | 3,196
200 | 180 | 141+5 | 110+5 | 375+10 | 11,9 | 10,7 | 2,212 | 18,2 | 16,4 | 3,410
225 | 160 | 155+5 | 103+5 | 405+10 | 13,4 | 9,5 | 2,694 | 20,5 | 14,6 | 4,153
225 | 180 | 155+5 | 110+5 | 405+10 | 13,4 | 10,7 | 2,831 | 20,5 | 16,4 | 4,369
225 | 200 | 155+5 | 117+5 | 405+10 | 13,4 | 11,9 | 3,066 | 20,5 | 18,2 | 4,623
250 | 225 | 183+7 | 125+6 | 445+12 | 14,2 | 13,4 | 4,099 | 22,8 | 20,5 | 6,337
280 | 250 | 192+7 | 150+6 | 474+12 | 15,9 | 14,2 | 5,422 | 25,5 | 22,8 | 8,368
315 | 280 | 198+7 | 160+7 | 504+12 | 17,9 | 15,9 | 7,269 | 28,7 | 25,5 | 11,542

Capac (Pn 6 şi 10) – şi pentru sudură cu electromufă

Dn (mm) | z (mm) | l3 (mm) | PN 6 |  | PN 10
 |  |  | s (mm) | Greut. (kg/buc) | s (mm) | Greut. (kg/buc)
20 | 46±2 | 40±2 | - | - | 3,0 | 0,008
25 | 48±2 | 40±2 | - | - | 3,0 | 0,011
32 | 55±2 | 45±2 | - | - | 3,0 | 0,016
40 | 63±3 | 50±3 | - | - | 3,7 | 0,030
50 | 71±3 | 55±3 | - | - | 4,6 | 0,053
63 | 82±3 | 63±3 | 3,8 | 0,070 | 5,8 | 0,097
90 | 105±3 | 83±3 | 5,4 | 0,170 | 8,2 | 0,260
110 | 122±3 | 91±3 | 6,6 | 0,270 | 10,0 | 0,430
125 | 133±4 | 98±4 | 7,4 | 0,390 | 11,4 | 0,620
160 | 151±4 | 103±4 | 9,5 | 0,750 | 14,6 | 1,065
180 | 186±4 | 137±4 | 10,7 | 1,070 | 16,4 | 1,675
200 | 179±4 | 120±4 | 11,9 | 1,360 | 18,2 | 2,060
225 | 206±4 | 135±4 | 13,4 | 1,965 | 20,5 | 3,000

Piesă de racordare cu filet exterior (Pn 10)

Dn (mm) | s (mm) | l (mm) | l1 (mm) | l2 (mm) | D (mm) | Greut. (kg/buc)
20 | 2,5 | 46±2 | 19±1 | 18±1 | 22±1,5 | 0,007
25 | 2,7 | 52±2 | 23±1 | 20±1 | 27±1,5 | 0,012
32 | 3,0 | 61±2 | 28±1 | 24±1 | 36±1,5 | 0,025
40 | 3,7 | 66±2 | 29±1 | 26±1 | 46±1,5 | 0,038
50 | 4,6 | 74±2 | 32±1 | 29±1 | 55±1,5 | 0,062
63 | 5,8 | 79±2 | 35±1 | 31±1 | 65±1,5 | 0,091

Piesă de racordare cu filet interior (Pn 10)

Dn (mm) | s (mm) | l (mm) | l1 (mm) | l2 (mm) | D (mm) | Greut. (kg/buc)
20 | 2,5 | 46±2 | 25±1 | 12±1 | 32±1,5 | 0,014
25 | 2,7 | 51±2 | 27±1 | 14±1 | 41±1,5 | 0,025
32 | 3,0 | 60±2 | 33±1 | 17±1 | 45±1,5 | 0,038
40 | 3,7 | 65±2 | 31±1 | 21±1 | 54±1,5 | 0,057
50 | 4,6 | 74±2 | 38±1 | 24±1 | 66±1,5 | 0,100
63 | 5,8 | 77±2 | 40±1 | 26±1 | 86±1,5 | 0,163

Racord olandez

Dn (mm) | s (mm) | l (mm) | l1 (mm) | Dm (mm) | b (mm) | Greut. (kg/buc)
20 | 2,5 | 104±2,0 | 19±1 | 48±1 | 34±1 | 0,073
25 | 2,7 | 110±2,0 | 17±1 | 54±1 | 36±1 | 0,096
32 | 3,0 | 116±2,0 | 22±1 | 61±1 | 37±1 | 0,122
40 | 3,7 | 122±1 | 21±1 | 74±1 | 39±1 | 0,166
50 | 4,6 | 130±2,0 | 23±1 | 84±1 | 43±1 | 0,298
63 | 5,8 | 135±2,0 | 23±1 | 102±1 | 47±1 | 0,384

c) Fitinguri pentru sudare prin electrofuziune

Mufă (Pn 6 şi Pn 10)

Dn (mm) | PN 6 |  |  | PN 10
 | De (mm) | z (mm) | Greut. (kg/buc) | D (mm) | z (mm) | Greut. (kg/buc)
20 |  |  |  | 32 | 48 | 0,020
25 |  |  |  | 37 | 53 | 0,025
32 |  |  |  | 44 | 58 | 0,030
40 |  |  |  | 55 | 61 | 0,050
50 |  |  |  | 69 | 69 | 0,075
63 |  |  |  | 83 | 82 | 0,125
90 |  |  |  | 113 | 100 | 0,260
110 |  |  |  | 137 | 110 | 0,400
125 |  |  |  | 156 | 123 | 0,580
160 | 190 | 136 | 0,930 | 190 | 136 | 1,400
180 | in |  |  | 224 | 146 | 1,710
200 | 243 | 153 | 1,800 | 257 | 153 | 2,540
225 | 270 | 163 | 2,450 | 286 | 163 | 3,330

Colier de priză electrosudabil

d – d1 | g | z | de străpungere | h | H | l | l1 | G
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
40-20 | 210 | 70 | 14 | 31 | 81 | 105 | 34 | “
63-20 | 360 | 92 | 16 | 47 | 112 | 120 | 41 | 1”
63-25 | 380 | 90 | 16 | 47 | 112 | 120 | 39 | 1”
63-32 | 380 | 100 | 16 | 47 | 111 | 120 | 44 | 1”
63-40 | 830 | 130 | 35 | 103 | 221 | 130 | 49 | 2”
63-50 | 880 | 140 | 35 | 193 | 221 | 130 | 54 | 2”
63-63 | 880 | 140 | 35 | 103 | 221 | 130 | 59 | 2”
75-32 | 960 | 130 | 35 | 108 | 226 | 130 | 44 | 2”
75-40 | 960 | 130 | 35 | 108 | 226 | 130 | 49 | 2”
75-50 | 1000 | 140 | 35 | 108 | 226 | 130 | 54 | 2”
75-63 | 1020 | 140 | 35 | 108 | 226 | 130 | 59 | 2”
90-20 | 500 | 95 | 16 | 63 | 126 | 120 | 34 | 1”
90-25 | 500 | 95 | 16 | 63 | 126 | 120 | 39 | 1”
90-32 | 520 | 150 | 16 | 63 | 126 | 120 | 44 | 1”
90-40 | 980 | 130 | 35 | 116 | 234 | 130 | 49 | 2”
90-50 | 1000 | 140 | 35 | 116 | 234 | 130 | 54 | 2”
90-63 | 1000 | 140 | 35 | 116 | 234 | 130 | 59 | 2”
110-20 | 650 | 97 | 16 | 74 | 136 | 120 | 41 | 1”
110-25 | 650 | 95 | 16 | 74 | 136 | 120 | 39 | 1”
110-32 | 660 | 110 | 16 | 74 | 136 | 120 | 44 | 1”
110-40 | 970 | 125 | 30 | 77 | 182 | 120 | 49 | 2”
110-50 | 970 | 140 | 30 | 77 | 182 | 120 | 54 | 2”
110-63 | 1030 | 140 | 30 | 77 | 182 | 120 | 59 | 2”
110-63 | 1235 | 140 | 35 | 126 | 244 | 130 | 59 | 2”
125-20 | 720 | 95 | 16 | 80 | 144 | 120 | 34 | 1”
125-25 | 720 | 100 | 16 | 80 | 144 | 120 | 39 | 1”
125-32 | 740 | 105 | 16 | 80 | 122 | 120 | 44 | 1”
125-40 | 980 | 130 | 35 | 133 | 251 | 130 | 49 | 2”
125-50 | 1000 | 140 | 35 | 133 | 251 | 130 | 54 | 2”
125-63 | 1110 | 125 | 30 | 85 | 191 | 130 | 59 | 2”
160-20 | 890 | 110 | 16 | 97 | 161 | 130 | 34 | 1”
160-25 | 900 | 110 | 16 | 97 | 161 | 130 | 39 | 1”
160-32 | 1230 | 140 | 30 | 100 | 207 | 130 | 44 | 2”
160-40 | 1230 | 140 | 30 | 100 | 207 | 130 | 49 | 2”
160-50 | 1460 | 140 | 35 | 151 | 269 | 130 | 54 | 2”
160-63 | 1460 | 140 | 35 | 151 | 269 | 130 | 59 | 2”
180-32 | 1550 | 130 | 35 | 161 | 279 | 130 | 44 | 2”
180-40 | 1550 | 130 | 35 | 161 | 279 | 130 | 49 | 2”
180-50 | 1570 | 140 | 35 | 161 | 279 | 130 | 54 | 2”
180-63 | 1570 | 140 | 35 | 161 | 279 | 130 | 59 | 2”
200-32 | 1680 | 130 | 35 | 171 | 289 | 130 | 44 | 2”
200-40 | 1680 | 130 | 35 | 171 | 289 | 130 | 48 | 2”
200-50 | 1700 | 140 | 35 | 171 | 289 | 130 | 54 | 2”
200-63 | 1700 | 140 | 35 | 171 | 289 | 130 | 59 | 2”
225-32 | 1880 | 130 | 35 | 184 | 302 | 140 | 44 | 2”
225-40 | 1880 | 130 | 35 | 184 | 302 | 140 | 49 | 2”
225-50 | 1900 | 140 | 35 | 184 | 302 | 140 | 54 | 2”
225-63 | 1900 | 140 | 35 | 184 | 302 | 140 | 59 | 2”
250-32 | 2110 | 130 | 35 | 196 | 314 | 140 | 44 | 2”
250-40 | 2110 | 130 | 35 | 196 | 314 | 140 | 49 | 2”
250-50 | 2110 | 130 | 35 | 196 | 314 | 140 | 54 | 2”
250-63 | 2110 | 130 | 35 | 196 | 314 | 140 | 59 | 2”

Anexa 3.B.1.

CARACTERISTICI DIMENSIONALE ALE TUBURILOR DIN POLIETILENĂ CONF. NORMEI “DIN 19560”

Tub |  |  |  |  |  |  |  |  |  |  | Mufă
Dn | S | a | LT |  |  |  |  |  |  |  | De | D1 | S1 | Lb
32 | 1,8 | 15o | 150 | 250 | 500 | 750 | 1000 | 1500 | 2000 | 3000 | 43 | 32,3 | 1,6 | 46,5
40 | 1,8 | 15o | 150 | 250 | 500 | 750 | 1000 | 1500 | 2000 | 3000 | 54 | 40,3 | 1,6 | 52
50 | 1,8 | 15o | 150 | 250 | 500 | 750 | 1000 | 1500 | 2000 | 3000 | 64 | 50,3 | 4,6 | 52
75 | 1,9 | 15o | 150 | 250 | 500 | 750 | 1000 | 1500 | 2000 | 3000 | 89 | 75,4 | 1,7 | 54
100 | 2,7 | 15o | 150 | 250 | 500 | 750 | 1000 | 1500 | 2000 | 3000 | 128 | 110,4 | 2,4 | 65
125 | 3,1 | 15o | 150 | 250 | 500 | 750 | 1000 | 1500 | 2000 | 3000 | 145 | 125,4 | 2,8 | 67
160 | 3,9 | 15o | 150 | 250 | 500 | 750 | 1000 | 1500 | 2000 | 3000 | 174,3 | 164,5 | 3,6 | 100

Garnitură cu inel de protecţie
Dn | D | h | s
32 | 39,8 | 4,6 | 6,1
40 | 51,9 | 6,7 | 7,1
50 | 61,9 | 6,7 | 7,1
75 | 86,9 | 6,7 | 7,1
110 | 123,2 | 7,4 | 9,1
125 | 140,2 | 8,6 | 10,1
160 | 177,2 | 9,6 | 11,1

Anexa 3.B.2.

CARACTERISTICI DIMENSIONALE ŞI GREUTĂŢILE PIESELOR FASONATE DIN POLIPROPILENĂ

Curbă

f Dn | & | f Dn | & | f Dn | &
32 | 15o | 50 | 45o | 110 | 80o
32 | 30o | 50 | 67o 30 | 110 | 87o 30
32 | 45o | 50 | 80o | 125 | 15o
32 | 67o 30 | 50 | 87o 30 | 125 | 30o
32 | 80o | 75 | 15o | 125 | 45o
32 | 87o 30 | 75 | 30o | 125 | 67o 30
40 | 15o | 75 | 45o | 125 | 80o
40 | 30o | 75 | 67o 30 | 125 | 87o 30
40 | 45o | 75 | 80o | 160 | 15o
40 | 67o 30 | 75 | 87o 30 | 160 | 30o
40 | 80o | 110 | 15o | 160 | 45o
40 | 87o 30 | 110 | 30o | 160 | 67o 30
50 | 15o | 110 | 45o | 160 | 80o
50 | 30o | 110 | 67o 30 | 160 | 87o 30

Ramificaţie

f Dn | Dn | f Dn | Dn | f Dn | Dn
32/32 | 45o | 50/50 | 67o 30 | 110/110 | 87o 30
32/32 | 67o 30 | 50/50 | 87o 30 | 125/125 | 45o
32/32 | 87o 30 | 75/75 | 45o | 125/125 | 67o 30
40/40 | 45o | 75/75 | 67o 30 | 125/125 | 87o 30
40/40 | 67o 30 | 75/75 | 87o 30 | 160/160 | 45o
40/40 | 87o 30 | 110/110 | 45o | 160/160 | 67o 30
50/50 | 45o | 110/110 | 67o 30 | 160/160 | 87o 30

Ramificaţie cu reducere

f Dn1 | Dn2 |  | f Dn1 | Dn2
40 | 32 | 45o | 110 | 75 | 45o
40 | 42 | 67o 30 | 110 | 75 | 67o 30
40 | 32 | 87o 30 | 110 | 75 | 87o 30
50 | 40 | 45o | 125 | 50 | 45o
50 | 40 | 67o 30 | 125 | 50 | 67o 30
50 | 40 | 87o 30 | 125 | 50 | 87o 30
75 | 40 | 45o | 125 | 75 | 45o
75 | 40 | 67o 30 | 125 | 75 | 67o 30
75 | 40 | 87o 30 | 125 | 75 | 87o 30
75 | 50 | 45o | 125 | 110 | 45o
75 | 50 | 67o 30 | 125 | 110 | 67o 30
75 | 50 | 87o 30 | 125 | 110 | 87o 30
110 | 40 | 45o | 160 | 110 | 45o
110 | 40 | 67o 30 | 160 | 110 | 67o 30
110 | 40 | 87o 30 | 160 | 110 | 87o 30
110 | 40 | 45o | 160 | 125 | 45o
110 | 50 | 67o 30 | 160 | 125 | 67o 30
110 | 50 | 87o 30 | 160 | 125 | 87o 30

Reducţie excentrică Curbă Gură de curăţire
f Dn | Dn1
40 | 32
50 | 32
50 | 40
75 | 40
75 | 50
110 | 50
110 | 75
125 | 75
125 | 110
160 | 110
160 | 125

f Dn | Dn1 | Dn2
32 | 46 | 24-32
40 | 46 | 24-32
40 | 46 | 36-40
40 | 53,5 | 24-32
40 | 53,5 | 36-40
50 | 53,5 | 24-32
50 | 53,5 | 36-40
50 | 60 | 46-55

f Dn

50

75

110

125

160

-

Adaptor excentric Reducţie Capac

f Dn/Dn1

40/50

32/40

f Dn/Dn

40/32

50/40

f Dn

40

50

75

110

125

160

Curbă orientabilă de la 87o la 0o cu colier de fixare şi 0 – Ring

Idem cu 2 îmbinări cu garnitură

 Ramificaţie orientabilă de la 45o la 0o cu colier de fixare

f Dn

50

75

f Dn

50

75

f Dn | f Dn
50 | 50
75 | 50
75 | 75
110 | 75

Racord pentru îmbinare cu fantă,cu garnitură Racord pentru îmbinare cu tub metalic, cu garnitură

Curbă pentru WC cu garnitură

f D | D1 | L
50 | 72 | 151
75 | 92 | 148
110 | 124 | 160
125 | 151 | 184

D1/D2

32

32/40

40

50

f D | a | L
110 | 90 | 230
110 | 45 | 230
110 | 22 | 230

Sifon WC turcesc cu ieşire orizont. Sifon WC turcesc cu ieşire la 45o

Sifon WC “Firenze”

Dn

110

Dn

110

f D

50

75

110

125

Curbă de îmbinare PP cu OVC cu 0 – ring

Garnitură de la curbe pentru WC

f Dn | Dn1 | &
110 | 100 | 15o
110 | 100 | 30o
110 | 100 | 45o
100 | 100 | 67o
110 | 100 | 87o 30
110 | 110 | 15o
110 | 110 | 30o
110 | 110 | 45o
110 | 110 | 67o
110 | 110 | 87o 30

f Dn

120

[top]

ANEXA 4

REZISTENŢA CHIMICĂ A ŢEVILOR ŞI FITINGURILOR DIN PP FAŢĂ DE UNELE PRODUSE INDUSTRIALE.

Reactivul | Temp (oC) | Timp | Variaţia greutăţii (%) | Notă | Utilizare
COMPUŞI ANORGANICI
Acid boric | 100 | 30 | +0,028 | nealterat | da
Acid clorhidric 36% | 22 | 90 | +0,5 | uşor maro - N.C. | da
Acid clorhidric 36% | 80 | 10 | +0,9 | uşor maro - N.C. | da
Acid clorosulfonic | 22 | 10 | N.D. | descompus | nu
Acid cromic 2N | 22 | 30 | +0,2 | nealterat | da
Acid cromic 2N | 60 | 30 | +0,2 | uşor maro - N.C. | da
Acid cromic 2N | 60 | 180 | +3,1 | uşor maro - N.C. | rez.
Acid fluorhidric | 22 | 90 | +0,5 | uşor opac - N.C. | da
Acid fosforic | 22 | 90 | 0,17 | uşor maro - N.C. | da
Acid fosforic | 80 | 30 | nulă | uşor maro - N.C. | da
Acid fosforic 30% | 100 | 30 | - 0,074 | nealterat | da
Acid fosforic 60% | 100 | 30 | - 0,126 | nealterat | da
Acid nitric 30% | 22 | 90 | +0,4 | galben - N.C. | da
Acid nitric 50% | 80 | 10 | N.D. | descompus | nu
Acid nitric 68% | 22 | 30 | +1,0 | galben - N.C. | da
Acid nitric 68% | 80 | 10 | N.D. | descompus | nu
Acid nitric (vapori) | 22 | 30 | - 0,1 | galben | nu
Acid sulfuric 50% | 22 | 90 | nulă | nealterat | da
Acid sulfuric 50% | 80 | 10 | +0,1 | nealterat | da
Acid sulfuric 50% | 100 | 20 | +0,25 | maro | da
Acid sulfuric 98% | 22 | 90 | +0,14 | nealterat | da
Acid sulfuric 98% | 80 | 10 | +0,3 | uşor maro şi coroziv | nu
Acid sulfuric 98% | 100 | 20 | +3,5 | coşcovire superficială neagră | nu
Apă distilată | 100 | 30 | +0,065 | nealterat | da
Apă oxigenată 30% | 22 | 90 | nulă | uşor galben - N.C. | da
Apă oxigenată 30% | 80 | 10 | nulă | uşor galben - N.C. | rez.
Amoniac 15% | 22 | 30 | nulă | nealterat | da
Amoniac 30% | 22 | 180 | +0,5 | nealterat | da
Nitrat de argint sol 20% | 22 | 30 | nulă | maro | da
Borax soluţie saturată | 100 | 30 | +0,064 | galben închis |
Carbonat de calciu soluţie saturată | 100 | 30 | +0,052 | nealterat | da
Clorură de calciu sol. 50% | 22 | 30 | nulă | nealterat | da
Clorură de fier FeCl2 | 100 | 30 | +0,005 | galben închis - N.C. | da
Iod, sol. 50% KI | 22 | 30 | nulă | maro - N.C. | da
Clorură de magneziu, soluţie saturată | 100 | 30 | +0,031 | galben - N.C. | da
Oleum 10% | 22 | - | N.D. | descompus după 5 ore | nu
Bicromat de potasiu, 10% în H2SO4 1 : 1 | 22 | 90 | +0,6 | uşor maro - N.C. | da
Bicromat de potasiu 10% în H2SO4 1 : 1a | 80 | 10 | - 2,20 | coroziv | nu
Bromat de potasiu, sol. saturată | 100 | 30 | - 0,05 | galben - N.C. | da
Bromură de potasiu, soluţie saturată | 100 | 30 | - 0,094 | galben - N.C. | da
Clorură de potasiu, soluţie saturată | 100 | 30 | - 0,100 | galben intens - N.C. | da
Cromat de potasiu | 100 | 30 | - 0,113 | galben intens - N.C. | da
Hidrat de potasiu soluţie 54% | 20 | 30 | nulă | nealterat | da
Hidrat de potasiu soluţie 54% | 60 | 30 | +1,3 | nealterat | da
Nitrat de cupru, soluţie saturată | 100 | 30 | - 0,174 | galben intens - N.C. | da
Bicarbonat de sodiu, soluţie saturată | 100 | 30 | - 0,288 | nealterat | da
Bicarbonat de sodiu, soluţie saturată | 100 | 30 | +0,100 | striuri superficiale maro | da
Carbonat de sodiu, soluţie saturată | 22 | 30 | nulă | nealterat | da
Carbonat de sodiu, soluţie saturată | 80 | 30 | nulă | nealterat | da
Clorură de sodiu, soluţie saturată | 22 | 90 | nulă | nealterat | da
Clorură de sodiu, soluţie saturată | 80 | 30 | nulă | nealterat | da
Fosfat de sodiu, soluţie saturată | 100 | 30 | - 0,375 | galben închis - N.C. | da
Hidrat de sodiu, sol. 20% | 23 | 30 | +0,01 | nealterat - N.C. | da
Hidrat de sodiu, sol. 20% | 60 | 30 | +0,01 | nealterat - N.C. | da
Hidrat de sodiu, sol. 30% | 22 | 90 | +0,2 | galben - N.C. | da
Hidrat de sodiu, sol. 30% | 80 | 30 | +0,2 | galben - N.C. | da
Hipoclorit de sodiu 13% | 22 | 90 | +0,75 | uşor galben- N.C. | da
Hipoclorit de sodiu 13% | 80 | 10 | +1 | uşor galben- N.C. | da
Sulfat de sodiu 40% | 22 | 30 | nulă | nealterat | da
Sulfat de sodiu 40% | 80 | 30 | nulă | nealterat | da
Sulfat de sodiu, soluţie saturată | 100 | 30 | - 0,093 | galben - N.C. | da
Clorură de zinc, sol. 20% | 100 | 30 | +0,19 | nealterat | da
H2SO4 + HCl = 1 : 1 | 22 | 10 | +0,12 | N.C. | da
H2SO4 + HCl = 1 : 1 | 22 | 30 | +0,18 | N.C. | da
H2SO4 + HCl = 1 : 1 | 22 | 90 | +0,40 | galben - N.C. | da
H2SO4 + HF = 1 : 1 | 22 | 10 | +0,22 | galben - N.C. | da
H2SO4 + HF = 1 : 1 | 22 | 30 | +0,17 | galben - N.C. | da
H2SO4 + HF = 1 : 1 | 22 | 90 | +0,30 | galben - N.C. | da
H2SO4 + HNO3 = 1 : 1 | 22 | 10 | +0,53 | galben - N.C. | da
H2SO4 + HNO3 = 1 : 1 | 22 | 30 | +0,74 | galben - N.C. | da
H2SO4 + HNO3 = 1 : 1 | 22 | 90 | +1,05 | galben - N.C. | da
HCl + HF = 1 : 1 | 22 | 10 | +0,15 | galben - N.C. |
HCl + HF = 1 : 1 | 22 | 30 | +0,24 | galben - N.C. | da
HCl + HF = 1 : 1 | 22 | 90 | +0,44 | galben - N.C. | da
HCl + HNO3 = 1 : 1 | 22 | 10 | +1,36 | galben - N.C. | da
HCl + HNO3 = 1 : 1 | 22 | 30 | +1,39 | galben - N.C. | da
HCl + HNO3 = 1 : 1 | 22 | 90 | +3,77 | galben - N.C. | da
HF + HNO3 = 1 : 1 | 22 | 10 | +0,21 | galben - N.C. | da
HF + HNO3 = 1 : 1 | 22 | 30 | +0,24 | galben - N.C. |
HF + HNO3 1 : 1 | 22 | 90 | +0,55 | galben - N.C. | da
COMPUŞI ORGANICI
Acetonă | 22 | 20 | +2,20 | uşor umflat | da
Acetonă | 22 | 90 | +8 | umflat | nu
Acetofenonă | 22 | 30 | +1,16 | uşor umflat | da
Acetofenonă | 60 | 30 | +1,8 | uşor umflat | da
Acid acetic glacial | 22 | 90 | +1,5 | maroniu - N.C. | da
Acid acetic glacial | 80 | 10 | +2,4 | opac, alterarea propr. mec.- N.C. | nu
Acid acetic glacial | 100 | 30 | +0,658 | coşcovire | nu
Acid acetic 30% | 100 | 30 | +0,643 | nealterat | da
Acid acetic 50% | 22 | 30 | nulă | nealterat | da
Acid acetic 50% | 80 | 30 | +0,5 | opacizare uşoară - N.C. | da
Acid acetic 70% | 100 | 30 | +0,416 | opacizare uşoară - N.C. | da
Acid formic 85% | 22 | 30 | nulă | nealterat | da
Acid lactic 20% | 60 | 30 | +0,4 | nealterat | da
Acid lactic 20% | 60 | 180 | +0,3 | nealterat | da
Acid malic | 22 | 180 | +0,4 | nealterat | da
Acid malic | 60 | 180 | +0,4 | nealterat | da
Acid oleic | 22 | 30 | +0,5 | nealterat | da
Acid oleic | 80 | 30 | +5 | întunecare, uşor umflat | rez.
Acid oxalic 30% | 100 | 30 | - 0,2 | nealterat | da
Acid oxalic 50% | 22 | 30 | +0,1 | nealterat | da
Acid oxalic 50% | 60 | 30 | +0,5 | nealterat | da
Acid oxalic 50% | 60 | 180 | +5,6 | uşor umflat | rez.
Acid oxalic sol. saturată | 100 | 30 | +0,226 | nealterat | da
Acid succinic | 22 | 30 | - 0,3 | nealterat | da
Acid succinic | 60 | 30 | - 0,1 | nealterat | da
Acid succinic | 60 | 180 | +0,5 | nealterat | da
Acid tricloracetic | 22 | 30 | +0,5 | nealterat | da
Acid tricloracetic | 22 | 30 | +0,5 | nealterat | da
Acid tricloracetic | 60 | 30 | +2,9 | uşor întunecat | rez
Alchilbenzol | 23 | 30 | +0,01 | nealterat | da
Alchilbenzol | 50 | 50 | +2,3 | uşor umflat | rez
Alcool etilic | 22 | 30 | +0,2 | nealterat | da
Alcool butilic | 22 | 90 | +0,35 | nealterat | da
Alcool izopropilic | 22 | 30 | +0,2 | nealterat | da
Alcool metilic | 22 | 30 | +0,2 | nealterat | da
Alcool metilic | 60 | 30 | +0,1 | nealterat | da
Aldehidă formică 30% | 22 | 30 | +0,16 | nealterat | da
Aldehidă izobutirică | 22 | 90 | +4,6 | uşor umflat | rez.
Anilină pură | 22 | 30 | +0,5 | nealterat | da
Anilină pură | 60 | 30 | +2,3 | uşor umflat | rez.
Benzină | 22 | 30 | +1,3 | umflat | nu
Clorură de benzil | 22 | 30 | +5,8 | uşor umflat | rez
Benzol | 22 | 90 | +1,2 | umflat | nu
Acetat de butil | 22 | 30 | +3,9 | uşor umflat | rez.
Ftalat de butil | 80 | 90 | +4,7 | nealterat | da
Ftalat de butil | 22 | 30 | +0,2 | nealterat | da
Sulfură de carbon | 22 | 30 | +4,6 | umflat | nu
Tetraclorură de carbon | 22 | 30 | +3,5 | umflat | nu
Ciclohexanol | 22 | 30 | - 0,2 | nealterat | da
Ciclohexanol | 60 | 10 | +6 | uşor umflat | rez.
Cloroform | 22 | 30 | +5,5 | uşor umflat | rez.
Cloroform | 60 | 180 | - | complet umflat | nu
Decalină | 60 | 30 | +3,4 | uşor umflat | rez.
Decalină | 60 | 180 | +2,9 | uşor umflat | rez.
Dicloretan | 22 | 30 | +8,7 | umflat | nu
Dietanolamină | 22 | - | +0,15 | nealterat | da
Dihexan | 22 | 30 | +3,3 | uşor umflat | rez.
Dihexan | 80 | 30 | - | complet umflat | nu
Normal heptan | 22 | 30 | +11 | umflat | nu
Eter etilic | 22 | 30 | +8,5 | umflat | nu
Acetat de etil | 22 | 90 | +4,9 | uşor umflat | rez.
Clorură de etil | 0 | 2 | +10,1 | umflat | nu
Fenol | 22 | 90 | +2 | uşor umflat | rez.
Freon | 0 | 90 | - 0,09 | nealterat | da
Glicerină | 22 | 30 | +0,2 | nealterat | da
Etilenglicol | 22 | 10 | nulă | nealterat | da
Sulfat de hidrazină 10% | 22 | 60 | nulă | nealterat | da
Sulfat de hidrazină 10% | 80 | 180 | nulă | nealterat | da
Clorură de metilen | 60 | 60 | +1,6 | uşor umflat | rez.
Clorură de metilen | 60 | 180 | +2,2 | uşor umflat | rez.
Nitrobenzol | 22 | 30 | +1,6 | nealterat | da
Nitrobenzol | 60 | 30 | +2 | nealterat | da
Ulei de in | 22 | 90 | nulă | nealterat | da
Ulei de in | 60 | 30 | nulă | nealterat | da
Vaselină lichidă | 22 | 90 | +0,5 | nealterat | da
Vaselină lichidă | 80 | 30 | +8 | umflat | nu
Mixtură naftenico- parafinică la 50oC, vâscozitate 8,5 Engler IW 72 | 22 | 90 | +0,4 | nealterat | da
Mixtură naftenico- parafinică la 50oC, vâscozitate 8,5 Engler IW 72 | 80 | 30 | +6,6 | opacizare, uşor umflat | nu
Ulei de parafină de 50oC, vâscozitate 12- 15 Engler IW 98- 100 | 22 | 90 | nulă | nealterat | da
Ulei de parafină de 50oC, vâscozitate 12- 15 Engler IW 98- 100 | 80 | 30 | +0,51 | opacizat, uşor umflat | nu
Ulei de transformator | 22 | 90 | +0,5 | nealterat | da
Ulei de transformator | 80 | 30 | +8 | umflat | nu
Piridină | 22 | 10 | +3,8 | uşor umflat | rez.
Acetat de sodiu, sol. saturată | 100 | 30 | - 0,133 | nealterat | da
Tetrahidrofuran | 22 | 30 | +3,7 | uşor umflat | rez.
Tetralină | 22 | 30 | +8 | umflat | nu
Tetralină | 60 | 30 | +3,8 | umflat | nu
Tetralină | 60 | 180 | +3,6 | umflat | nu
Tiofen | 60 | 30 | +0,1 | nealterat | da
Toluel | 22 | 10 | +11 | umflat | nu
Trementină | 60 | 30 | +10,5 | uşor umflat | nu
Trementină | 22 | 30 | +9,5 | umflat | nu
Trielină | 22 | 30 | +5 | uşor umflat | rez
Trielină | 60 | 30 | - 5,4 | alterat | nu
p- Xilol | 22 | 1 | +11 | umflat | nu
SUBSTANŢE ALIMENTARE
Oţet | 22 | 30 | nulă | nealterat | da
Apă potabilă | 80 | 30 | nulă | nealterat | da
Apă potabilă | 80 | 30 | nulă | nealterat | da
Bere | 22 | 30 | nulă | nealterat | da
Lapte | 22 | 30 | nulă | nealterat | da
Ulei de măsline | 22 | 30 | nulă | nealterat | da
Ulei de măsline | 80 | 30 | +3 | opacizat | da
Vin | 22 | 30 | nulă | nealterat | da

NOTĂ: N.C. necoroziv ; N.D. nedeterminat; rez. - poate fi utilizat cu grijă

[top]

ANEXA 5

PRELUCRAREA MATERIALELOR DIN PP

1. Prelucrări mecanice

1.1. La efectuarea operaţiilor de prelucrare mecanică a materialelor din PP se va ţine seamă de plasticitatea materialului la temperaturi relativ scăzute şi de coeficientul redus de transmitere a căldurii, ceea ce poate provoca încălzirea sculelor prelucrătoare şi împiedică lucrul prin înmuierea materialului.

1.2. Nu este permisă răcirea sculelor cu apă în timpul prelucrării.

1.3. Suprafaţa prelucrată nu trebuie să prezinte fisuri care se pot amplifica ulterior până la apariţia de crăpături.

2. Tăierea

2.1. Se recomandă utilizarea următoarelor scule:

- banc de lucru cu menghină de banc;

- fierăstraie manuale pentru metale;

- foarfeci şi cuţite pentru tăiat (Foto 1);

- dispozitive electrice de tăiere.

2.2. Tăierea se va efectua în mod continuu, fără întrerupere şi uniform pentru a se evita supraîncălzirea locală a materialului şi a dispozitivelor de tăiere.

3. Pilirea şi polizarea

3.1. Pentru degroşarea, ajustarea şi finisarea suprafeţelor tăiate se recomandă utilizarea următoarelor scule:

- dispozitive speciale pentru şanfrenarea capetelor ţevilor (Fig. 2);

- raşpile late şi semirotunde pentru lemn;

- pile curente pentru metale;

- polizoare electrice de banc;

- pânză abrazivă pentru şlefuire uscată;

- cuţite şi răzuitoare triunghiulare (şabere).

3.2. Pilirea se face cu trăsături lungi şi apăsare nu prea puternică pentru a nu se încălzi materialul şi a nu se îmbâcsi pilele.

3.3. La polizare materialul nu se va apăsa puternic pe piatra de polizor pentru a nu se încălzi peste 80oC.

3.4. Atât pilirea cât şi polizarea se vor efectua fără măsuri speciale de răcire.

4. Găurirea

4.1. Pentru găurire se vor folosi:

- bormaşină electrică de mână sau de banc;

- bormaşină manuală;

- burghie pentru metal.

4.2. La tăierea găurilor cu diametre mari se vor folosi burghie cu centrare, cu cuţite reglabile.

4.3. La materiale cu grosimi mai mari de 10 mm în timpul găuririi se va scoate de mai multe ori burghiul din gaură pentru răcirea materialului, sculei aşchietoare şi evacuarea şpanului.

4.4. Este interzisă efectuarea filetării pereţilor ţevilor din PP.

5. Prelucrări prin deformare la cald

5.1. La prelucrarea materialelor din PP prin deformare la cald se vor respecta următoarele reguli:

- temperatura de lucru a materialului va fi de 155oC;

- încălzirea se face numai pe porţiunea necesară prelucrării;

- încălzirea materialului trebuie să fie uniformă, atât la suprafaţă cât şi în profunzime;

- viteza de lucru la deformare să fie cât mai mare;

- răcirea trebuie să fie rapidă, dacă se poate chiar pe şablonul sau mulajul de formare;

- şablonul sau mulajul de formare se va îndepărta numai când materialul PP a atins temperatura de maximum +40oC;

- se va ţine seama la trasarea materialului tubular că prin încălzirea în vederea prelucrării acesta se scurtează cu 2- 5% din lungimea iniţială.

6. Încălzirea materialului

6.1. Pentru încălzirea materialelor din PP se recomandă:

- radianţi cu raze infraroşii, electrice sau cu gaze;

- în cazuri excepţionale, lămpi cu benzină, becuri cu gaz prevăzute cu tuburi sau coşuri prelungitoare.

6.2. Încălzirea se va efectua numai în curentul de aer cald sau în calea radiaţiilor infraroşii, în mod uniform şi lent astfel încât să nu producă arderea materialelor.

6.3. Timpul de expunere a materialului pentru a fi încălzit la temperatura optimă atât la suprafaţă cât şi în adâncime, fără arsuri, variază de la caz la caz în funcţie de diametrul ţevii, grosimea materialului, intensitatea sursei, distanţa de sursă etc.

6.4. Materialul nu se va încălzi în nici un caz la temperaturi depăşind +185oC deoarece devine prea plastic pentru a putea fi prelucrat în condiţii optime.

Un control practic al temperaturii potrivite pentru prelucrarea la cald se face prin observarea flexibilităţii ţevii care se va îndoi uşor sub propria greutate atunci când este ţinută de la un capăt.

7. Îndoirea ţevilor

7.1. Pentru îndoirea ţevilor din PP se recomandă utilizarea următoarelor scule şi dispozitive:

- dispozitivele de încălzire de la pct. 6.1.;

- vinclu de lemn;

- şabloane de lemn de diferite forme şi raze de curbură.

7.2. Ţevile se deformează la cald (la diametrul de 32 mm şi mai mare ţevile se umplu cu nisip uscat).

7.3. Raza de curbură minimă admisibilă va fi egală cu diametrul exterior al ţevii.

8. Sudarea materialelor din PP

8.1. Se interzice efectuarea de reparaţii prin sudură cu aer cald şi electrod de adaos sau cu ultrasunete şi electrod de adaos la instalaţiile de alimentare cu apă şi de canalizare realizate cu ţevi şi fitinguri din PP.

8.2. Îmbinarea ţevilor şi fitingurilor se realizează prin următoarele sisteme:

a) - sudură tip “polifuziune"

b) - sudură tip “cap la cap"

c) - sudură tip “electofuziune"

a) Sudura tip “polifuziune" se realizează la îmbinări ţeavă în fiting cu ajutorul dispozitivului prezentat în fotografia 3.

Dispozitivul este prevăzut cu dornuri încălzitoare teflonate pentru ţevi şi fitinguri cu diametrele de 16- 50 mm.

Temperatura optimă pentru realizarea îmbinării este de 285oC pentru ţevile şi fitingurile realizate din PPAS.

Metodologia de realizare a îmbinării este următoarea:

- se montează dornurile necesare pe dispozitiv şi se reglează termostatul de 285oC;

- se aşteaptă să se atingă temperatura de sudură prestabilită (atingerea temperaturii este semnalizată de termostat);

- se introduc ţeava şi fitingul pe dornuri;

- se aşteaptă 3-10 secunde până când materialul ajunge la suprafaţă la temperatura de sudură;

- se scot ţeava şi fitingul de pe dornuri şi se introduc unul în celălalt în timp de maxim 3 secunde;

- se menţine poziţia nemişcată timp de 15- 20 secunde;

- se lasă îmbinarea să se răcească liber în atmosferă până la temperatura mediului ambiant.

b) Sudura tip “cap la cap" se realizează la îmbinările ţeavă cu fiting sau ţeavă cu ţeavă pentru diametrele mai mari de 50 cm şi pentru grosimi de perete peste 5 mm.

Dispozitivul, prezentat în fotografia 4, este prevăzut cu două suprafeţe încălzitoare teflonate şi cu sistem de fixare şi ghidare a ţevilor sau fitingurilor cu diametre mai mari de 50 mm.

Metodologia de realizare a îmbinării este următoarea:

- se fixează ţevile şi fitingurile în dispozitivele de fixare;

- se curăţă şi îndreaptă capetele ţevilor sau fitingurilor cu dispozitivul de curăţat;

- se reglează temperatura la termostatul dispozitivului şi se aşteaptă atingerea ei;

- se apropie capetele ţevilor şi fitingurilor de suprafeţele teflonate încălzite (oglinda) şi se presează uşor de acestea până la apariţia unei mici îngroşări a capătului ţevii;

- se lasă ţeava sau fitingul în contact cu suprafeţele încălzitoare încă 10- 20 secunde;

- se depărtează capetele ţevilor sau fitingurilor de suprafeţele de încălzire şi se dă la o parte elementul încălzitor (oglinda);

- se presează capetele încălzite ale ţevilor sau fitingurilor unul pe altul şi se menţin presate timp de 20- 30 secunde;

- se reduce presiunea şi se aşteaptă răcirea îmbinării la nivelul de temperatură a mediului înconjurător după care se desfac ţevile şi fitingurile din dispozitivele de fixare.

c) Sudura tip “electrofuziune" se realizează la îmbinări ţeavă cu fiting prevăzut cu rezistenţă electrică (electrofiting) şi cu dispozitivul prezentat în fotografia 5.

Dispozitivul este prevăzut cu sistem automat de reglare a duratei de alimentare cu curent electric.

Metodologia de realizare a îmbinării este următoarea:

- se reglează dispozitivul la valoarea necesară în funcţie de diametrul ţevii;

- se introduc cele două (trei la teuri) capete de ţeavă în fitingurile respective;

- se racordează cablurile de alimentare la bornele “electrofitingului", şi se alimentează dispozitivul de sudură;

- se anclaşează dispozitivul care îşi face ciclul;

- se decuplează cablurile de racordare ale dispozitivului şi se lasă să se răcească liber îmbinarea.

Acest sistem de îmbinare se poate utiliza pentru întreaga gamă de diametre pentru care există “electrofitinguri" uzinate.

9. Îmbinarea ţevilor PP cu fitinguri metalice

9.1. Îmbinarea ţevilor PP cu fitinguri metalice se va realiza în cazuri speciale:

- lipsa spaţiului pentru utilizarea dispozitivului “polifuziune" şi a “electrofitingurilor";

- necesitatea trecerii la metal şi lipsa fitingurilor PP/metal sau a fitingurilor din PP cu filet uzinat.

9.2. Se vor utiliza fitinguri metalice care vor realiza etanşare cu ţevile PP prin:

- presare - sistem REHAU - foto 6

- înfiletare - sistem COMPACT - foto 7

- cu O-ring de cauciuc - foto 8.

10. Îmbinarea tuburilor din PP pentru canalizare, între ele sau cu piese fasonate se realizează cu inele din cauciuc pentru etanşare

Metodologia de îmbinare este următoarea:

- se taie extremitatea tubului la un unghi de cca 15o cu dispozitivul de şanfrenat (fig. 2);

- se curăţă mufa în interior şi se verifică poziţia garniturii în interiorul mufei;

- pentru a uşura introducerea tubului în mufă, se aplică pe extremitatea exterioară a acestuia a unui lubrefiant (ex. săpun lichid), care să nu atace garnitura de cauciuc (nu se vor folosi uleiuri sau grăsimi minerale);

- se introduce tubul, până la capătul mufei, exercitând o uşoară presiune;

- apoi se extrage tubul cca 1 cm de la capătul mufei; această operaţie este necesară pentru a permite dilatarea tubului în interiorul mufei;

- se va evita dezaxările excesive ale tubului care se introduce în mufă; în aceste condiţii garnitura nu mai asigură o etanşare perfectă;

- în cazul montării tuburilor în pământ sau în zidărie se va asigura protecţia mufelor cu cartn presat, pentru a evita pătrunderea pământului sau mortarului în mufă care ar putea dăuna calităţii etanşării.

[top]


NORMATIV PENTRU PROIECTAREA CONSTRUCŢIILOR DE CAPTARE A APEI

Indicativ NP028-98

Cuprins

* Cap. A. CAPTĂRI DE APĂ. OBIECTUL NORMATIVULUI. DOMENIUL DE APLICARE ŞI POTENŢIALII UTILIZATORI
* Cap. B. CAPTĂRI DE APĂ DIN SURSE SUBTERANE
* Cap C. CAPTĂRI DE APĂ DIN SURSE DE SUPRAFAŢĂ
* Cap. D. INSTALAŢII HIDROMECANICE
* Cap. E. INSTALAŢII ELECTRICE
* Cap. F. BIBLIOGRAFIE

Cap. A. CAPTĂRI DE APĂ. OBIECTUL NORMATIVULUI. DOMENIUL DE APLICARE ŞI POTENŢIALII UTILIZATORI

1. Obiectul normativului

1.1. Prezentul normativ se referă la proiectarea lucrărilor de captare a apei din surse subterane şi de suprafaţă, pentru a fi utilizată în scop potabil şi industrial.

El pune la dispoziţia specialiştilor care proiectează construcţii de captare a apei, elemente teoretice, tehnologice şi constructive privind aceste lucrări.

Normativul nu se referă la calculele de rezistenţă, fundaţii, betoane etc., acestea urmând să fie făcute conform reglementărilor tehnice de specialitate existente.

Prevederile normativului nu exclud consultarea şi a altor reglementări tehnice şi a literaturii de specialitate şi nu limitează iniţiativa proiectanţilor în adoptarea justificată a unor soluţii tehnice favorabile.

2. Domeniul de aplicare şi consideraţii tehnice

2.1. Prevederile normativului se aplică la următoarele tipuri de captări:

- captări de apă din surse subterane, prin puţuri săpate sau forate;

- captări de apă din surse subterane, captarea izvoarelor;

- captări de apă din surse subterane, prin drenuri;

- captări de apă din surse de suprafaţă din cursuri de apă, canale de derivaţie, lacuri artificiale sau naturale.

2.2. Prevederile normativului nu se aplică la proiectarea prizelor pentru folosinţe hidroenergetice şi pentru cele de la sistemele de irigaţii, care se va face pe baza unor reglementări specifice departamentale.

2.3. Normativul se corelează cu standardele de specialitate şi cu legislaţia în vigoare privind proiectarea lucrărilor de captare a apei pentru a fi utilizată în scop potabil sau industrial.

2.4. Lucrările de captare a apei dintr-o sursă subterană sau de suprafaţă trebuie să se încadreze în schema de amenajare şi de gospodărire a apelor din bazinul hidrografic respectiv, iar soluţia tehnică optimă care va fi adoptată este necesar să rezulte din compararea tehnico-economică a mai multor variante studiate.

2.5. Captările de apă, amenajate în scop funcţional, sunt lucrări hidrotehnice complexe care cuprind în ele construcţii, echipamente hidromecanice, instalaţii electrice, aparatură de măsură şi control şi alte amenajări constructive pentru stabilizarea albiei sau pentru protejarea şi conservarea întregii zone de captare. Captările au rolul de a prelua apa dintr-o sursă naturală sau amenajată în vederea satisfacerii necesităţilor de consum a unor folosinţe cu caracter economic, social sau de agrement.

2.6. Pentru proiectarea oricărei captări de apă trebuie să se întocmească, în prealabil, o temă de proiectare care să cuprindă următoarele date:

- mărimea debitului de apă necesar pentru satisfacerea folosinţei cerute de beneficiar cu asigurarea corespunzătoare categoriei sale importanţă;

- calitatea necesară apei ce va fi captată făcându-se precizări asupra limitelor maxime şi minime ale principalilor indicatori.

2.7. Condiţiile generale ce trebuie să le îndeplinească o lucrare de captare a apei sunt următoarele:

- furnizarea cantitativă a debitului de apă necesar folosinţei, ţinând seama de asigurarea de calcul şi verificare impusă de categoria de importanţă a acesteia;

- asigurarea calităţii apei preluate prin prize pe întreaga durată de funcţionare a captării de apă, aceasta trebuie să aibă caracteristicile fizico-chimice, bacteriologice şi organoleptice cerute de folosinţa de apă, înaintea intrării sale în procesul de tratare.

2.8. Captările de apă din surse subterane, care au de regulă apă corespunzătoare calitativ, în stare naturală, netratată, vor fi destinate cu precădere pentru alimentarea cu apă potabilă a populaţiei şi animalelor.

Aceste ape vor putea fi utilizate însă şi pentru satisfacerea altor folosinţe numai în baza autorizaţiei obţinute de la organele teritoriale de gospodărire a apelor, după ce folosinţele de alimentare cu apă potabilă ale zonei au fost asigurate în totalitate.

2.9. Investigaţiile locale, studiile de teren şi cercetările de laborator necesare vor fi legate de faza de proiectare, iar amploarea lor urmează să fie stabilită de către proiectant, în funcţie de complexitatea lucrărilor de captare a apei şi de condiţiile naturale existente în amplasament.

2.10. Pentru lucrări de captare importante, unde situaţia locală este complexă, efectuarea studiilor şi calculelor se va face cu metode moderne şi încercări de laborator, pentru a se putea modela matematic cât mai exact efectele interacţiunii dintre sursele de poluare, condiţiile hidrogeologice din amplasament şi apa captată.

Pentru faze preliminare de proiectare, studii de prefezabilitate (SPF), sau studii de fezabilitate (SF), volumul studiilor de teren esenţiale se stabileşte de către proiectant ţinând seama de prevederile ordinului MLPAT nr. 1243/69/N/1996.

2.11. Asigurarea cerinţelor de calitate de calitate privind atât materialele utilizate cât şi sistemul complex de asigurare a calităţii lucrărilor executate se va face cu respectarea prevederilor legii 10/1995 privind calitatea în construcţii.

3. Potenţialii utilizatori ai normativului

3.0. Normativul se adresează specialiştilor şi organelor administrative din Ministerul Lucrărilor Publice şi Amenajării Teritoriului şi din Ministerul Apelor, Pădurilor şi Protecţiei Mediului.

3.1. Normativul se adresează cercetătorilor şi proiectanţilor care elaborează studii, proiecte, caiete de sarcini ale documentaţiilor de licitaţie şi detalii de execuţie pentru captări de apă, verificatorilor de proiecte, antreprenorilor care le execută şi personalul responsabil cu urmărirea execuţiei.

3.2. Normativul va putea fi utilizat şi de personalul care va exploata captările de apă precum şi de consiliile judeţene şi locale, regiile, societăţile comerciale de profil şi primăriile locale.

3.3. Normativul urmăreşte să ofere utilizatorilor un punct de vedere unitar asupra problematicii captărilor de apă privind studierea, proiectarea şi executarea acestora în corelaţie cu legislaţia în vigoare şi cu reglementările tehnice din domeniul hidrotehnic.

3.4. Normativul se adresează în aceeaşi măsură şi studenţilor şi cadrelor tehnice din învăţământul superior de specialitate pentru a contribui, alături de literatura tehnică existentă, la formarea de specialişti în domeniul alimentărilor cu apă.

3.5. În măsura în care prevederile normativului nu intră în contradicţie cu alte reglementări tehnice privitor la proiectarea şi execuţia captărilor de apă pentru folosinţe hidroenergetice sau de irigaţii, acestea vor putea fi aplicate şi la acest gen de lucrări.

3.6. Se atrage atenţia tuturor utilizatorilor asupra obligaţiilor proiectantului privind respectarea prevederilor legii 10/95, a calităţii în construcţii, referitoare la cerinţele de calitate obligatorii, stabilirea fazelor determinante de control a execuţiei precum şi verificarea proiectelor de verificatori atestaţi MLPAT.

[top]

Cap. B. CAPTĂRI DE APĂ DIN SURSE SUBTERANE

1. Investigaţiile, studiile de teren şi cercetările de laborator

Pentru proiectarea oricărei construcţii de captare a apei este necesar ca, în prealabil, să se întocmească studii temeinice şi complete, care să asigure cunoaşterea tuturor fenomenelor previzibile de natură hidrologică şi geomorfologică din amplasamentul viitoarei lucrări de captare. Se vor consulta obligatoriu şi prevederile legii 171/97 de aprobare a planului de amenajare a teritoriului naţional, secţiunea a II-a – APA.

În S.R. 1628-1/1995 sunt prevăzute următoarele categorii de studii:

  • studii geologice;
  • studii hidrogeologice, hidrochimice, hidrobiologice şi pentru determinarea radioactivităţii apei subterane;
  • studii topografice;
  • studii privind calitatea apei subterane;
  • investigaţii geofizice;
  • modelarea numerică a dinamicii apelor subterane;
  • investigaţii geomorfologice;
  • date climatice şi meteorologice;
  • investigaţii hidrologice;
  • studii privind influenţa lucrărilor inginereşti asupra surselor de apă subterane;
  • studii privind fiabilitatea captărilor existente;
  • studii privind necesitatea şi modul de instituire a zonelor de protecţie a surselor de ape subterane;
  • studii de evaluare a impactului lucrărilor şi dimensiunii acestuia asupra mediului şi a mediului asupra lucrărilor propuse.

În funcţie de importanţa captării de apă proiectantul poate renunţa la unele studii dintre cele mai sus menţionate.

1.1. Studii şi investigaţii preliminare specifice

Cercetările preliminare trebuie să analizeze toate sursele potenţiale de apă subterană din zona investigată pe baza gradului de cunoaştere hidrogeologică din documentaţiile existente.

Pentru faza investigaţiilor preliminare se va consulta studiul PROED privind “Modalităţile de creare a unei baze de date cu resursele de apă subterană (expoatare, expoatabile şi disponibile) în vederea dezvoltării hidroedilitare a României”.

Se vor consulta studiile PROED (I.S.L.G.C.) întocmire între anii 1981-1997 pentru evaluarea şi omologarea pe judeţe (28 judeţe) a rezervelor de apă subterană. (Este posibil ca între anii 1998 şi 2004 să se completeze întreaga bancă de date privitor la sursele de apă subterană).

Cercetările ce se efectuează, volumul şi gradul de aprofundare ale acestora se stabilesc în funcţie de faza de proiectare, de gradul de cunoaştere şi complexitatea acviferului avut în considerare, în special de afectarea antropică a acestuia, precum şi de importanţa obiectivului proiectat ce urmează a fi alimentat cu apă.

Temele de studii şi proiectare trebuie să cuprindă:

  • amplasamentul obiectivului pentru care se proiectează alimentarea cu apă;
  • cerinţa de apă stabilită conform S.R. 1343-1/95 pentru localităţi şi STAS 1343-2/89 pentru unităţi industriale etc.;
  • condiţiile de calitate a apei pentru folosinţa respectivă (pentru apa potabilă STAS 1342/91);
  • gradul de asigurare a folosinţei, stabilit conform STAS 1343-0/89;
  • clasa de importanţă a obiectivului proiectat conform STAS 4273/83 şi STAS 4068/87.

În vederea întocmirii temelor de studii şi proiectare şi a programelor de lucru trebuie să se realizeze documentări prealabile şi recunoaşteri de teren privind zona interesată cum ar fi:

  • identificarea pe teren a zonei de cercetat;
  • informarea pe teren asupra condiţiilor social-economice a folosinţei terenului;
  • obţinerea de date asupra captărilor de apă existente în zonă, a căilor de comunicaţii, a condiţiilor generale morfologice, hidrologice, climatice, hidrogeologice, hidrochimice, de inundabilitate, de stabilitate a terenului etc.;
  • posibilitatea stabilirii zonelor de protecţie a surselor de apă subterană şi indicaţiile acestora asupra regimului de proprietate a terenului;
  • documentarea generală privind zona solicitată prin: hărţi de ansamblu, cadastru apelor de suprafaţă şi a celor subterane, hărţile geologice şi hidrogeologice, proiecte şi studii existente întocmite anterior, planuri de amenajare a bazinelor hidrografice locale, avize de gospodărire a apelor, documentaţii hidrogeologice de stabilire şi omologare a rezervelor de apă subterană din hidrostructurile zonei, prevederi ale documentaţiilor de urbanism etc.;
  • obţinerea unui aviz de principiu de la organele bazinale de gospodărire a apelor privind posibilitatea de captare a noi cantităţi de apă din subteran sau din surse de suprafaţă.

1.2. Studii geologice

Studiile geologice trebuie să precizeze elementele referitoare la:

  • litostratigrafia, tectonica şi alte caracteristici ale terenului cu referire specială asupra orizonturilor permeabile (posibil să cantoneze strate acvifere);
  • elemente geometrice ale orizonturilor permeabile (pat, acoperiş, grosime);
  • elemente geologice specifice pentru evaluarea acviferelor şi anume: granulozitatea pentru acviferele aflate în strate granulare, sisteme de fisurare ale rocilor pentru acviferele din strate fisurate, caracteristicile geometrice ale carstului de suprafaţă şi ale celui subteran pentru acviferele din mediu carstic.

1.3. Studii hidrogeologice

Pentru valorificarea datelor existente se va consulta “Studiul privind metodologii moderne de abordare a problemelor hidrologice şi de alimentare cu apă din surse subterane” PROED 1996-1998.

Lucrările cu specific hidrogeologic pot fi:

  • cartare şi inventariere a zonelor cu rezerve potenţiale de apă subterană (izvoare, foraje, drenuri etc.);
  • de valorificare a datelor furnizate de reţeaua hidrogeologică, gestionată de I.N.M.H. (Inst. Naţional de Meteorologice şi Hidrologie);
  • de testare hidrodinamică a capacităţii stratelor acvifere prin pompări, realizate din foraje singulare sau grupuri experimentale de foraje;
  • de testare a capacităţii şi vitezei de refacere a volumului de apă din strat, prin urmărirea revenirii nivelului piezoelectric iniţial după oprirea pompării;
  • de stabilire a unei reţele de foraje hidrogeologice în zona studiată, care vor servi ca piezometre;
  • de estimare a vârstei apei subterane;
  • de definire a dinamicii acvifere cu o structură internă complicată (de ex. acvifere carstice) folosind tehnica trasorilor artificiali (chimici, coloranţi, radioizotopi);
  • de estimare aproximativă a duratei probabile de exploatare a lucrărilor de captare a apei subterane.

Studiile hidrogeologice realizate, în etapa preliminară trebuie să definească condiţiile hidrogeologice naturale (de zăcământ), iar în etapa definitivă să se urmărească aceleaşi elemente pentru situaţia de exploatare.

Toate studiile hidrogeologice, indiferent de gradul de detaliere, vor fi prezentate la I.N.M.H. pentru expertizare din punct de vedere al bilaţului hidrologic global.

Obiectivele etapei preliminare sunt:

  • delimitarea bazinului hidrogeologic al acviferului;
  • definirea tipului de acvifer în zona studiată: freatic, cu nivel liber sau subpresiune, ascensional sau artezian, monostrat sau multistrat;
  • definirea completă a hidrostructurii prin identificarea orizonturilor semipermeabile şi a celor practic impermeabile;
  • întocmirea hărţilor hidrogeologice (cu trasarea curbelor hidroizohipse);
  • stabilirea grosimii stratului, a capacităţii de debitare, vitezei reale de curgere;
  • calcului parametrilor hidrogeologici principali ai acviferului: conductivitate hidraulică, porozitate reală, transmisivitate, coeficient de înmagazinare, difuzivitate hidraulică, factorul de drenanţă, sarcina piezometrică, pantă hidraulică;
  • întocmirea hărţilor piezometrice pe baza cărora se pot determina direcţiile de curgere, gradienţii hidraulici, debitul unitar al curentului acvifer, relaţiile dintre acvifer şi cursurile de apă ce îl alimentează sau îl drenează;
  • în cazul acviferelor freatice şi al celor de medie adâncime se vor determina variaţiile în timp ale nivelurilor piezometrice; interesează în special variaţia nivelului minim în funcţie de asigurare.

Etapa definitivă trebuie să furnizeze următoarele date:

- O fişă tehnică a fiecărui foraj de exploatare care va cuprinde:
  • sistemul de tubaj;
  • modul de echipare, tipul şi poziţia filtrelor;
  • graficul cu rezultatele pompărilor experimentale şi al revenirilor, în funcţie de timp, al nivelului apei subterane;
  • analizele granulometrice ale straturilor acvifere de captare;
  • calcului debitelor de expoatare;
  • biochimismul apei captate;
  • diagramele cu caracteristicile forajelor de expoatare, stabilite pe baza datelor de pompări în regim permanent;
  • calcului diferitelor categorii de rezerve şi resurse de apă subterană cu referire la variaţia lor în timp şi la contribuţia lor la formarea debitului exploatabil;
  • bilanţul hidric global al bazinului hidrografic de suprafaţă şi bilanţul hidrogeologic al domeniului subteran respectiv cu ajutorul cărora se pot verifica posibilităţile naturale de formare şi refacere a rezervelor şi resurselor expoatabile de apă subterană, evaluate prin alte procedee;
  • în cazul unor debite importante necesar a fi preluate trebuie să se acorde o atenţie deosebită resurselor de apă subterană induse, prin captările amplasate în apropierea cursurilor de apă (captări de mal) sau fenomene de drenanţă;
  • posibilităţile şi modul de instituire a zonelor de protecţie hidrogeologică şi sanitară a captării;
  • analiza cauzelor hidrogeologice sau tehnice care au determinat apariţia unor deficienţe la unele captări de apă subterană existente în zonă;
  • recomandări privind: tipul de captare, modul de amplasare şi gradul de interferenţă hidrodinamică reciprocă a lucrărilor componente, debitul şi denivelarea în regim de expoatare;
  • izvoarele care necesită a fi captate trebuie să fie cercetate cel puţin un an; se va stabili regimul de variaţie al debitului şi calităţii apei în timp în corelaţie cu regimul pluviometric înregistrat;
  • pentru captările cu îmbogăţire artificială vor fi furnizate elementele necesare (vezi studiul PROED ’97 – Contract 876/1996) “Ghid privind proiectarea, execuţia şi exploatarea construcţiilor şi instalaţiilor pentru realimentarea artificială a apelor subterane în scopul asigurării siguranţei în exploatare şi protecţiei sănătăţii oamenilor”.
    •

1.4. Studii topografice

Studiile topografice trebuie să conţină planul de situaţie, profile topografice, detalii de planimetrie şi de nivelment la scările corespunzătoare fazei de proiectare. Pe planurile de situaţie trebuie să fie localizate forajele de studii executate sau cele în exploatare, existente.

Planurile de situaţie trebuie să redea:

  • limitele terenurilor şi natura juridică a proprietăţii, zonele construite, incintele industriale, zootehnice, depozitele de reziduuri şi alte posibile surse de poluare a apelor subterane;
  • căile de comunicaţii existente, reţeaua hidrografică cu localizarea posturilor hidrometrice, construcţiile amenajărilor hidrotehnice, reţelele edilitare subterane, starea lor actuală şi proprietarul;
  • toate sursele de poluare din zonă, indicate de beneficiar, proiectant sau unităţile locale de protecţia mediului descoperite cu ocazia recunoaşterii pe teren.

1.5. Studii privind calitatea apei subterane

Calitatea apei subterane este definită ca o sinteză a unor indicatori şi proprietăţi care se determină în laborator pe mai multe eşantioane prelevate după un program care prevede: reţeaua de eşantionare, tehnicile de recoltare, volumul probelor, conservarea şi manipularea lor şi eşantionarea recoltărilor în timp.

În cazul acviferelor freatice, la care se înregistrează o variabilitate în timp a calităţii apei, este necesară repetarea (de regulă sezonieră) a eşantionării. În cazul apariţiei unui proces de poluare a acviferului se impune repetarea în timp a eşantionării, în cadrul unei reţele, care să poată identifica sursele de poluare.

În situaţia acviferelor freatice, care sunt în legătură hidraulică cu reţeaua hidrografică de suprafaţă, reţeaua de eşantionare trebuie să cuprindă şi câteva secţiuni din albia râului.

În cazul pompărilor experimentale de durată, eşantionarea se face la sfârşitul fiecărei pompări, pentru a constata eventualele variaţii de calitate a apei subterane, determinate de dinamica intensă a pompării.

La forajele de observaţie (inactive tehnologic), recoltarea probelor trebuie precedată de evacuarea unui volum semnificativ de apă (până la de trei ori volumul de apă din interiorul puţului) pentru a se evita obţinerea unor rezultate calitative neconcludente.

Fiecare probă trebuie să fie însoţită de o fişă de recoltare (identificare) care să cuprindă data şi condiţiile de recoltare, forajul şi acviferul probat.

Conservarea şi manipularea probelor reprezintă o operaţie foarte importantă întrucât în timp se manifestă o variaţie mai mare sau mai mică a diferitelor proprietăţi ale componenţilor din probele de apă datorită proceselor de oxidoreducere, activităţii microorganismelor şi schimbului de ioni dintre apă şi pereţii recipientului.

Este recomandabil ca unii componenţi şi unii indicatori (Ph, temperatura, conductivitatea electrică) să se determine in situ cu ajutorul laboratoarelor mobile de teren.

Studiile de calitate a apelor subterane trebuie să prezinte date şi o caracterizare completă cu privire la agresivitatea acestora faţă de betoane şi metale.

Pentru captări prin mal este necesar să se stabilească o corelaţie de durată între apa din râu şi apa infiltrată (debite, nivele şi indicatori de calitate).

În scopul asigurării unui sistem informativ de monitorizare integrată a caracteristicilor fizico-chimice a resurselor de apă subterană pentru localităţi urbane se va consulta studiul PROED cu acelaşi titlu elaborat între anii 1996-1998.

1.6. Investigaţii geofizice

Această investigare geofizică se face pe forajele hidrogeologice cu metode electromagnetice şi pune în evidenţă caracteristicile diferitelor tipuri de hidrostructuri cum ar fi:

  • acviferele freatice;
  • reliefuri de eroziune îngropate;
  • falii ce constituie praguri hidraulice sau zone cu potenţial acvifer ridicat;
  • sinclinale cu acvifere multistrat;
  • zone puternic fisurate;
  • zone carstice acvifere;
  • determinarea zonelor poluate în cadrul acviferelor de adâncime redusă;
  • zone de intruziune a apelor marine în acviferele litorale;
  • direcţiile de curgere a apelor subterane.

1.7. Modelarea numerică a dinamicii apelor subterane

În cazul captărilor importante, cu fenomene complexe, este necesar să se întocmească un program de modelare numerică a dinamicii apelor subterane.

Metoda modelării numerice permite luarea în considerare a oricărei forme de neomogenitate şi anizotropie precum şi a tuturor condiţiilor de margine ale acviferului studiat.

Prin modul de discretizare a domeniului (acviferului) se deosebesc trei metode:

  • metoda diferenţelor finite, care operează cu reţele rectangulare;
  • metoda elementului finit, care poate discretiza orice formă de frontiere (limite);
  • metoda elementului de frontieră.

Utilizând modelarea numerică se pot obţine date preliminare importante privind evoluţia nivelelor şi a debitelor extrase din subteran în diverse ipoteze de exploatare a captării.

Programele de calcul sunt elaborate atât pentru regimul de curgere nestaţionar cât şi pentru regimul staţionar care caracterizează captarea.

Modelarea matematică a fenomenelor legate de apele subterane face parte din metodologia de elaborare a studiilor hidrogeologice şi are la bază date temeinice furnizate de studiile de teren. (Vezi studiul PROED 1992-1997, Utilizarea modelelor matematice în vederea creşterii eficienţei în folosirea resurselor de ape subterane).

1.8. Investigaţii geomorfologice

Investigaţiile geomorfologice trebuie să se refere la:

  • gradul de fragmentare a reliefului care determină apariţia izvoarelor;
  • raporturile dintre nivelurile de terasă şi de luncă, care determină legăturile hidraulice dintre acviferele respective;
  • influenţa proceselor geomorfologice actuale asupra condiţiilor hidrogeologice locale sau zonale.

1.9. Date climaterice şi meteorologice

Pentru evaluarea condiţiilor de alimentare, de la suprafaţă a acviferelor, sunt necesare date referitoare la:

  • temperatura aerului (medie anuală şi multianuală, valorile maxime şi minime lunare);
  • umiditatea relativă lunară, anuală şi multianuală;
  • regimul de precipitaţii şi distribuţia sa în timp;
  • evaporaţia potenţială şi reală.

1.10. Investigaţii hidrologice

Aceste investigaţii apar necesare când acviferul cercetat se găseşte în legătură hidraulică directă cu reţeaua hidrografică de suprafaţă. În astfel de situaţii se poate aborda problema captării de mal, cu alimentarea indusă din râu, sau cu îmbogăţire artificială. (Vezi PROED 1997 Ghid privind proiectarea, execuţia şi exploatarea construcţiilor şi instalaţiilor pentru realimentarea artificială a apelor subterane şi PROED 1996-1997 Exploatarea resurselor subterane prin tehnologia realimentării artificiale în scopul reabilitării şi retehnologizării captărilor de mică adâncime).

Studiile hidrologice, în regim natural, trebuie să stabilească următoarele:

  • condiţiile fizico-geografice ale bazinului de recepţie al cursului de apă respectiv şi date privind activitatea hidrometrică din zonă;
  • debitele caracteristicile ale cursului de apă (minime, medii, maxime);
  • nivelurile corespunzătoare ale debitelor minime, maxime şi medii în diverse secţiuni apropiate de zona de interes;
  • dinamica albiei cursului de apă în zona respectivă cu referire specială la eventualele procese de autocolmatare.

În condiţiile captărilor de mal trebuie luate în considerare şi următoarele elemente:

  • debitul de servitite, care va rămâne pe râu, în aval de amenajare;
  • hidrograful nivelului apei din râu, după caz, din lacul de acumulare;
  • prognoza calităţii apei subterane captate, în corelaţie cu calitatea apei de râu;
  • posibilităţile de alimentare artificială a subteranului din suprafaţă, dacă este cazul.

1.11. Sudiul privind influenţa lucrărilor inginereşti asupra surselor se apă subterană

Influenţele acestora se pot manifesta ca surse de poluare, puncte (zone) de alimentare sau de descărcare ale acviferului cercetat. Studiile respective trebuie să se refere la:

  • captări de apă din surse subterane sau de suprafaţă existente pentru alte folosinţe;
  • captări de apă subterană dezafectate total sau parţial, cu analiza cauzelor respective care le-au determinat şi starea actuală a lucrărilor rămase;
  • lucrări cu caracter hidrotehnic (aducţiuni, canale pentru evacuarea apelor uzate, batale pentru stocarea apelor uzate, staţii de epurare etc.) din care se pot produce pierderi de apă care să pătrundă în subteran);
  • modul de exploatare a eventualelor sisteme de irigaţii din zonă. cu privire în special la pierderile de apă, prin exfiltrare din canale şi aducţiuni care pot alimenta acviferele subterane;
  • cariere de balast, argilă etc.;
  • alte reţele şi construcţii subterane (conducte pentru produse petroliere, canalizări etc.);
  • alte surse de poluare (localităţi, căi de comunicaţii, unităţi economico-sociale şi industriale) ale căror evacuări de apă uzată pot ajunge, în timp, în acviferul cercetat.

1.12. Studiul privind fiabilitatea captărilor existente în zonă

Aceste studii trebuie să stabilească modul de comportare în timp a captărilor de apă din surse subterane aflate în condiţii similare şi să recomande parametrii hidrogeologici optimi de exploatare care să nu conducă la înnisipări sau alte fenomene care să compromită total sau parţial exploatarea. (Vezi PROED 1996 Studiu privind siguranţa în exploatre a construcţiilor ce protejează rezervele de apă subterană cu caracter strategic şi asigurarea în cadrul fiecărei localităţi urbane a unor rezerve de apă puţin vulnerabilă în caz de dezastru).

Concluziile acestor studii trebuie să se compare între ele, în timp, precum şi cu recomandările studiilor hidrogeologice iniţiale.

1.13. Studii privind necesitatea şi modul de instituire a zonelor de protecţie a surselor de apă subterană

În toate etapele de cercetare, proiectare trebuie să se studieze posibilitatea practică de instituire a zonei de protecţie a sursei şi mărimea ei în plan pe perioada de exploatare, în funcţie de specificul activităţii economice ce se desfăşoară la suprafaţă în perimetrul bazinului de recepţie. Se recomandă ca zonele de protecţie sanitară cu regim sever şi cu regim de restricţie să fie stabilite prin calcule de dispersie a poluanţilor conservativi şi neconservativi.

1.14. Studii de evaluare a impactului asupra mediului

Studiul de evaluare a impactului asupra mediului se va face la cererea organelor locale de protecţia mediului, acolo unde este cazul.

Exploatarea unei surse de apă subterană poate avea efecte directe sau indirecte asupra calităţii mediului şi poate determina schimbări în funcţiunile ecosistemului. Schimbările pot fi generate de variaţia nivelului apei subterane în special la nivelul acviferelor freatice, diminuând funcţia de autoreglare a ecosistemului. Impactul asupra mediului al acviferelor de adâncime poate fi mai redus decât al celor freatice.

Deoarece exploatarea surselor de apă subterană de calitate bună, realizată în condiţii optime, nu generează noxe şi substanţe nocive, evaluarea impactului se face într-o singură etapă prin studiul de evaluare globală a impactului. În cadrul acestora se vor cuantifica formele posibile de manifestarea a impactului:

  • asupra sănătăţii şi securităţii omului;
  • asupra apelor subterane şi apelor de suprafaţă;
  • asupra stabilităţii terenurilor;
  • asupra peisajului, florei şi faunei;
  • asupra monumentelor, siturilor, rezervaţiilor naturale sau istorice;
  • se va evidenţia şi impactul mediului asupra captării.

În cadrul cercetărilor pentru proiectarea şi realizarea lucrărilor de captare se vor trata modificările ambientului natural al zonei. Procedura de evaluare a impactului se va face conform legii 137/1995 – Legea protecţiei mediului - şi se materializează prin emiterea acordului sau autorizaţiei de mediu. A se consulta şi studiul PROED 1997-1998 Studii şi cercetări privind metodele de protecţie şi remedierea poluării terenului şi surselor de apă subterană..

2. Proiectarea captării de apă din surse subterane

2.1. Prescripţii generale

2.1.1. În funcţie de mărimea şi distribuţia stratelor acvifere unde se propune a se amplasa captarea, se recomandă verificarea amănunţită a următoarelor aspecte cuprinse în studiile hidrogeologice:

  • studiul hidrogeologic al interfluviilor teraselor, conurilor de dejecţie, trebuie să determine debitele minime capabile ce pot fi captate pe bază de bilanţ hidrologic general, calculându-se cantitatea de apă ce se poate infiltra în strat din precipitaţii, ţinând seama de amplasarea şi morfologia bazinului hidrografic;
  • la stratele acvifere din luncile râurilor se vor verifica condiţiile de infiltrare a apei prin mal şi scurgerea ei spre frontul de captare propus, în mai multe profile transversale, ţinând seama de caracteristicile hidrologice ale stratelor acvifere (permeabilitate minimă pe profile, grosimea stratelor, panta de scurgere etc.);
  • la stratele acvifere de adâncime se vor evalua rezervele (volumele) exploatabile de apă;
  • nivelurile hidrostatice de calcul ale stratului exploatabil trebuie să fie stabilite pe timp de secetă, folosind observaţiile existente pe timp mai îndelungat iar în lipsa acestora ele se vor aprecia pe baza factorilor climatologici, sau prin estimarea probabilistică pe modele matematice;
  • în cazul în care frontul de captare cuprinde zone cu caracteristici diferite, datele hidrologice şi hidrogeologice vor fi stabilite în mod diferenţiat pentru fiecare zonă;
  • captările din strate subterane cu configuraţie complexă vor face obiectul simulărilor numerice atât în faza de proiectare cât şi ulterior în timpul exploatării pentru a se urmări dinamica apelor subterane în condiţii de preluare a apei din strat pentru satisfacerea unor folosinţe.

2.1.2. Proiectele captărilor de apă subterană trebuie să analizeze şi să stabilească pe criterii tehnico-economice următoarele:

  • alegerea tipului de captare;
  • definitivarea amplasamentului;
  • dimensionarea hidraulică a captării şi a zonei de protecţie sanitară;
  • elementele constructive ale obiectelor captării;
  • sistemul de colectare a apei şi racordarea la aducţiune;
  • instalaţiile hidraulice, mecanice, electrice, de măsură şi control, sistemul informaţional;
  • racordarea la sursele de alimentare cu energie electrică;
  • instrucţiunile de exploatare ale captării;
  • costul investiţiei şi costurile de exploatare raportate la debitul şi volumele de apă ce se preiau din sursa subterană.

2.1.3. Sistemele de captare a apei subterane se clasifică în funcţie de poziţia axului elementelor captării în trei tipuri:

  • captări verticale:
    • puţuri săpate sau forate;
  • captări orizontale:
    • drenuri, galerii şi captări de izvoare;
  • captări mixte:
    • puţuri vertical şi cuplate cu drenuri radiale.

Captările subterane prin puţuri şi drenuri se mai pot clasifica în: “perfecte” şi “imperfecte”, după cum dispozitivul de captare este dispus pe toată grosimea stratului acvifer sau numai pe o parte din grosimea acestuia.

Captările orizontale pot fi:

  • drenuri nevizitabile, realizate din tuburi preforate, cu diametrul sub 150cm;
  • drenuri vizitabile realizate din galerii permeabile vizitabile, sau tuburi ceramice perforate cu diametrul mai mare de 150 cm.

2.2. Captarea apelor prin puţuri

2.2.1. Prescripţii generale

2.2.1.1. Captările vertical ale apei se pot realiza prin:

  • puţuri forate, executate atât în sistem uscat (rotativ-manual sau semimecanic şi percutant mecanic), cât şi în sistem hidraulic (rotativ);
  • puţuri săpate, executate manual sau semimecanic.

2.2.1.2. Proiectarea puţurilor “perfecte” se va face conform prevederilor din S.R. 1629-2/96 din care în cele de mai jos se prezintă un extras.

2.2.1.3. Captările prin puţuri săpate se prevăd de regulă cu diametre de 1,5-3 m în funcţie de capacitatea stratului acvifer şi de posibilităţile reale de execuţie.

2.2.1.4. Captările prin puţuri săpate nu se recomandă în cazurile:

  • când grosimea stratului acvifer depăşeşte adâncimea de 10 m în granulaţia rocii în care este înmagazinată apa subterană;
  • structura terenului este constituită din nisipuri fine care pot fi antrenate cu apa în timpul epuismentelor;
  • când trebuie executate un număr mare de puţuri pentru asigurarea debitului solicitat de folosinţă.

2.2.1.5. Captarea apei subterane prin puţuri forate se recomandă la strate acvifere de mică, medie şi mare adâncime cu peremeabilitate bună a stratului şi de la adâncimi ale stratului acvifer mai mari de 10 m.

2.2.1.6. În cazul stratelor acvifere cu adâncimi de 10-25 m şi cu permeabilităţi variabile atât în sens vertical cât şi de-a lungul frontului de captare, se recomandă prevederea puţurilor cuplate cu drenuri radiale, dacă există tehnolgie de execuţie adecvată.

2.2.1.7. După exploatarea integrală a tuturor datelor cuprinse în studiile întocmite, la proiectarea captărilor de apă prin puţuri trebuie să se ţină seama de următoarele recomandări:

  • estimarea resurselor de apă subterană, exploatabile trebuie să aibă în vedere toate condiţiile hidrogeologice microregionale şi locale;
  • să se evidenţieze toate captările de apă subterană existente în zonă şi să se aprecieze posibilitatea de interferare a acestora cu captarea proiectată;
  • să se ţină seama de existenţa tuturor factorilor antropici de poluare a acviferelor luate în considerare;
  • de regulă, amplasarea captărilor de apă potabilă este bine să se facă pe cât posibil în amonte de localitatea sau industria pe care urmează să o alimenteze.

2.2.1.8. Valoarea debitului ce se ia în considerare pentru dimensionarea captărilor nu trebuie să depăşească resursa dinamică (debitul maxim exploatabil) a acviferului, corespunzător lungimii frontului de captare proiectat (cu excepţia captărilor cu îmbogăţire artificială).

2.2.1.9. Proiectul unei captări prin puţuri trebuie să cuprindă:

  • planul de situaţie cu amplasarea tuturor puţurilor, (de investigare, supraveghere şi de exploatare) a zonelor de protecţie sanitară, a lucrărilor hidrotehnice aferente şi a construcţiilor anexe;
  • secţiuni hidrogeologice longitudinale şi transversale pe linia puţurilor şi prin forajele de studii executate, cu menţionarea caracteristicilor hidrogeologice ale stratelor acvifere;
  • metoda cea mai adecvată de forare a puţurilor;
  • coloanele de lucru ce urmează a fi utilizate în execuţie la forajul uscat sau diametrele de sapă, la forajul hidraulic (tubarea forajelor);
  • operaţiile de studiu hidrogeologic ce trebuie realizat în timpul sau după forare (analize granulometrice, fizico-chimice şi de agresivitate pentru apă şi sol, carotaj geofizic);
  • detalii constructive pentru puţuri (modul de tubare, dimensiunile coloanelor de prelungire, a filtrelor şi decantorului şi materialele din care sunt confecţionate, tipul coloanei filtrante şi a piesei de fund, cantitatea şi dimensiunile pietrişului mărgăritar folosit la execuţia filtrului, zonele cimentate sau izolate, eventual utilizarea geotextilelor, cabina puţului) şi pentru construcţiile aferente;
  • detalii pentru sistemul de extragere şi transport al apei din puţuri (conducte, pompe) cu profilul probabil de depresiune a nivelului hidrostatic minim asigurat;
  • detalii pentru sistemele de acţionare, de comandă, control şi automatizare;
  • măsuri de instituire a protecţiei sanitare, conform reglementărilor tehnice specifice, în vigoare;
  • aparatura necesară pentru urmărirea funcţionării normale a fiecărui puţ şi instrucţiuni privind tehnica urmăririi şi ţinerii evidenţei exploatării puţurilor;
  • prevederea unor foraje exclusiv de observaţie, pentru urmărirea în timp a evoluţiei nivelurilor de apă din acviferele exploatate;
  • modul de punere în funcţiune (la începerea exploatării sau după un accident).

2.2.1.10. Materialele folosite la construcţiile şi instalaţiile sistemului de captare se aleg astfel încât să nu se altereze calitatea apei din subteran şi să nu fie distruse în timp previzibil (min. 50 ani).

2.2.1.11. Sistemul de colectare şi pompare a apei, aparatura de măsură şi control, precum şi piesele metalice din interiorul cabinelor sau căminelor puţurilor se protejează împotriva coroziunii, sau se realizează din materiale rezistente la coroziune. Fiecare puţ va avea mijloace de măsurat debitul şi denivelarea.

2.2.1.12. Trebuie să evite realizarea contactului apă-aer în zona coloanei filtrante, în acest sens păstrându-se un spaţiu de gardă de cca. 0,5-1,0 m între nivelul hidrodinamic şi limita superioară a zonei din coloana de la care încep fantele.

2.2.1.13. Gura coloanei de foraj, la puţurile forate, trebuie adăpostită într-o încăpere etanşă (cămin sau cabină) având capacul la cel puţin 0,7 m deasupra terenului sau, în locuri inundabile, deasupra nivelului apelor mari ale viiturilor care corespund asigurării de verificare stabilite conform STAS 4273/83.

2.2.1.14. La captările de apă potabilă golul de acces în cămin va fi centrat pe gura coloanei de foraj, iar în cabină sau pe puţ se prevede un capac sau o uşă metalică, cu încuietoare corespunzătoare.

2.2.1.15. În jurul părţilor de construcţie ale cabinei puţului care depăşesc nivelul terenului, în locuri inundabile, se prevede o umplutură de pământ cu taluzuri protejate.

2.2.2. Dimensionarea hidraulică a captărilor prin puţuri

2.2.2.1. Dimensionarea captărilor de apă prin puţuri săpate sau forate se va efectua conform prevederilor S.R. 1629-2/96. Debitul admisibil al coloanei filtrante Qa se determină cu relaţia:

Qa = pdelfna (m3/s)

în care:

de - diametrul exterior al coloanei filtrante (diametrul exterior al peretelui de susţinere – pentru puţuri săpate) sau al filtrului de pietriş mărgăritar, în metri;

lf - lungimea activă a coloanei filtrante (lungimea activă a filtrului), în metri;

na - viteza aparentă admisibilă, de intrare a apei în filtru, în metri pe secundă.

Viteza aparentă admisibilă, de intrare a apei în filtru, na se determină cu relaţia:

Image500.gif (480 bytes) (m/s)

în care:

k - conductivitatea hidraulică medie (coeficientul de filtrare Darcy) a acviferului determinată prin pompări experimentale, în metri pe secundă.

În lipsa datelor experimentale, valoarea vitezei admisibile se poate estima în funcţie de granulozitatea acviferului conform tabelului 1.

Tabelul nr. 1

Diametrul granulelor corespunzătoare cantităţii de 40% a materialului din sratul acvifer ce trece prin sită d40 (mm) | na(m/s)
0,25 | 0,0005
0,5 | 0,001
1 | 0,002

Debitele maxime exploatabile, Qa şi denivelările corespunzătoare, sa se estimează folosind reprezentările grafice din fig. 1 şi fig. 2, unde lf = (h0 - 1,0) m.

Dreptele notate cu 2 din fig. 1 şi fig. 2 sunt reprezentările ecuaţiei Q = f(lf), iar curbele notate cu 1 reprezintă diagrama Q = f(s) realizată pe baza pompărilor experimentale, în trepte, la mişcarea permanentă.

La intersecţia diagramei de indicaţie (curbele 1) cu dreptele 2 se obţin valorile debitului maxim al puţului (debitul Qa ce poate fi extras din acvifer la denivelarea sa şi, în acelaşi timp cel ce poate fi admis de filtrul puţului fără a depăşi viteza admisibilă na).

2.2.2.1. Dimensionarea frontului de captare. Resursa acviferului qd (debitul maxim exploatabil), pe o lungime L de 1,0 m se poate estima cu relaţia:

qd = TlcL (m3/s)

în care (conform SR 1629-2/96):

T - transmisivitatea acviferului, în metri pătraţi pe secundă;

lc - gradientul hidraulic mediu, de calcul, al stratului acviferului natural în zona captării.

Transmisivitatea acviferului reprezintă produsul dintre conductivitatea hidraulică şi grosimea acviferului:

T = KHc (m2/s) pentru acvifere cu nivel liber şi

T = Km (m2/s) pentru acvifere sub presiune,

în care:

Hc - grosimea medie a acviferului cu nivel liber, pentru asigurarea de calcul considerată la dimensionarea captării, în metri;

m – grosimea medie a acviferului sub presiune, în metri.

În situaţia în care frontul de captare nu este situat pe o dreaptă perependiculară pe direcţia de curgere a apei subterane ci are un unghi a, faţă de acesta valoarea lui lc se calculează astfel:

lc = l0sin a

în care:

l0 - este gradientul hidraulic mediu în regim natural în situaţia în care frontul de captare este perpendicular pe direcţia de curgere a stratului acvifer (a = 90o);

a – unghiul dintre direcţia frontului de captare şi direcţia de energie a apei subterane.

Pentru a înregistra valori maxime de eficienţă a frontului de captare acesta se va amplasa cât mai aproape de poziţia perpendiculară pe direcţia de curgere a apei subterane (a = 900).

Pentru a compensa neuniformităţile litologice, dimensionale şi de permeabilitate ale acviferului din lungimea frontului de captare, debitul de calcul, Qc debit total de exploatare a acviferului pe o lungime de L=1 m se consideră 80% din resursa dimanică disponibilă Qd.

Qc = 0,8Qd (m3/sm)

Numărul de puţuri necesare, n, lungimea frontului de captare, Lc şi distanţa dintre puţuri 2s se estimează cu relaţiile:

Image501.gif (466 bytes) (m)

Image502.gif (494 bytes) (m)

Image503.gif (444 bytes) (m)

în care:

QT - debitul optim total de exploatare al captării în metri cubi pe secundă;

Qo - debitul optim exploatabil al unui puţ;

Qc - debitul de calcul (0,8Qd).

Calcul lăţimii domeniului de alimentare a unui puţ se face cu relaţia:

Image504.gif (475 bytes), unde T şi lc au fost definite anterior.

Puţurile care funcţionează fără a se influenţa reciproc trebuie să respecte şi relaţia:

Image505.gif (434 bytes)

Pentru evitarea pierderilor de apă printre puţuri, fronturile de captare trebuie dimensionate astfel încât să se asigure interferenţa domeniilor de alimentare, prin respectarea condiţiei:

Image506.gif (457 bytes)

în care:

sc - jumătate din distanţa de calcul dintre două puţuri, în metri;

b – lăţimea domeniului de alimentare a unui puţ, în metri.

Valoarea finală a distanţei dintre puţuri şi numărul de puţuri necesare se stabileşte prin comparări şi reajustări succesive dintre 2sc şi 2s.

Calculul denivelărilor de exploatare în fiecare puţ, în condiţiile de interferenţă, Sop se face cu relaţia:

Image507.gif (859 bytes)

sau în cazul când puţurile sunt exploatate la debite egale:

Image508.gif (941 bytes)

în care:

Ri - raza de influenţă a unui puţ, determinată prin pompări experimentale, în metri;

r1p ... rnp - distanţele dintre puţuri, în metri;

rop - raza exterioară de influenţă a primului puţ, în metri.

Transmisivitatea (T) se calculează cu relaţia:

T = khm (m2/s)

Image509.gif (541 bytes)

în care:

Hc - grosimea stratului acvifer;

k - conductivitatea hidraulică, în metri pe secundă;

hm - grosimea medie a acviferului în condiţiile funcţionării şirului de puţuri, în metri.

2.2.2.2. Pentru dimensionarea fronturilor de captare cu infiltraţii de mal, standardul recomandă înlocuirea liniei de puţuri cu un dren orizontal echivalent. Debitul captat de drenul perfect echivalent pe un front de 1 m (debitul unitar) este dat de relaţia:

q = qr + qa (m3/s)

în care:

qr - provine prin alimentarea de mal din râu;

qa - rezultă din resursa dinamică a acviferului în regim natural, iniţial drenată de râu;

valoarea qa rezultă din studiile hidrogeologice efectuate în zonă;

valoarea lui qr se calculează cu relaţia:

qr = Tlr (m3/s)

Gradientul hidraulic (mediu) între râu şi dren lr rezultă din relaţia:

Image510.gif (524 bytes) (vezi fig. 4, cap 2.3 “Captări prin drenuri”)

în care:

H0 - cota nivelului apei de râu, cu asigurarea de calcul considerată la dimensionarea captării, în metri;

hd - cota nivelului apei în drenul perfect echivalent, în metri;

D - distanţa de la frontul de captare până la malul râului, în metri.

Pentru Ho dat, dependenţa dintre D şi hd rezultă din impunerea condiţiei de regim sever pentru protecţia sanitară pentru apa infiltrată din râu:

Image511.gif (964 bytes) (m)

Image512.gif (926 bytes)

în care:

Vc, Klr / nc - viteza efectivă de filtrare, în metri pe secundă;

nc - porozitatea efectivă (activă);

tn, minim 20 zile – timpul normat pentru definirea zonei de protecţie cu regim sever, eventual se stabileşte prin efectuarea calculului de optimizare în funcţie de tipul de poluare, în concordanţă cu legislaţia în vigoare (conf. SR 1629-2/96);

Sd = H0 - hd - denivelarea în drenul prefect echivalent, în metri.

În continuare rezultă:

Image513.gif (468 bytes); 2sc = 0,80·2s; Image514.gif (473 bytes)

Denivelarea în puţurile frontului de captare cu infiltraţie de mal se obţine adunând la denivelarea din drenul prefect echivalent, Sd denivelarea suplimentară:

Image515.gif (705 bytes)

în care:

Q0 - debit optim (maxim) al unui puţ, în metri cubi pe secundă;

T - transmisivitarea acviferelor, în metri pătraţi pe secundă;

sc - jumătate din distanţa dintre puţuri, în metri;

de - diametrul exterior al coloanei filtrante sau al filtrului de pietriş mărgăritar în metri.

2.2.2.3. În cazurile unor captări de apă cu puţuri forate pentru prelevarea de debite mici, la fazele preliminare de proiectare când nu se dispune de toate elementele hidrogeologice stabilite prin pompări de probă se pot folosi formulele din literatura tehnică de specialitate pentru calculul debitelor capabile ce pot fi captate.

2.2.3. Prescripţii pentru elementele constructive ale puţurilor

2.2.3.1. Prescripţii pentru puţuri forate

Înălţimea de siguranţă dintre filtru şi culcuşul, respectiv acoperişul impermeabil se ia de 0,5 m, respectând însă şi condiţia ca lungimea activă a filtrului să reprezinte minim 75% din grosimea acviferului.

Diametrul interior minim al colanei definitive în care se montează pompa submersibilă trebuie să fie de cel puţin diametrul exterior al pompei plus 100 mm.

Sub coloana filtrantă se prevede decantorul (piesa de fund). Lungimea decantorului ld este invers proporţională cu granulaţia stratului acvifer exploatat şi direct proporţional cu adâncimea totală a puţului, dar nu mai mică de 2 m.

La alegerea dimensiunilor granulelor pietrişul filtrant trebuie respectată regula de alcătuire a filtrului invers.

Grosimea stratului de pietriş trebuie să fie de cel puţin 100 mm pe direcţie radială şi va fi în concordanţă cu tipul de coloană şi granulozitatea stratului.

Este interzisă aplicarea oricărui tip de sită metalică pe coloana filtrantă.

Materialele utilizate la execuţia puţurilor, care sunt în contact direct cu apa captată, trebuie avizate din punct de vedere sanitar.

2.2.3.2. Prescripţii pentru puţuri săpate

Pereţii puţului se prevăd cu goluri (barbacane) în care se montează piese speciale, alcătuite astfel încât să împiedice antrenarea în puţ a materialului fin din strat după deznisipare. Golurile sunt amplasate începând da la o cotă cu 200-300 mm mai sus de fundul puţului şi până la nivelul maxim al apei subterane, astfel încât să se asigure captarea pe tot perimetrul puţului în mod uniform, a întregului debit din strat.

Diametrul interior al puţului săpat trebuie să fie de cel puţin 1,5 m pentru a se permite accesul pe durata execuţiei.

În cazul în care apare pericolul refulării stratului de sub talpa puţului se execută un radier de beton la fundul puţului, amplasat cu cel puţin 1,5 m sub patul inferior al stratului acvifer care se captează.

Golul de acces în puţ se închide cu un capac metalic, protejat împotriva coroziunii, care trebuie să fie etanş şi aşezat mai sus cu cel puţin 300 mm de platforma amenajată din jurul puţului.

În săpătura de la exteriorul puţului, deasupra nivelului apei subterane, se recomandă executarea unui guler de argilă, cu cimentare, cu o grosime minimă de 500 mm şi o lăţime de 2-3 măsurată radial în jurul puţului care să împiedice infiltraţia directă a apelor de suprafaţă în coloana puţului sau în stratul filtrant.

2.2.3.3. Prescripţii privind punerea în funcţiune a puţurilor

După echiparea fiecărui foraj de exploatare se execută decolmatarea şi deznisiparea puţului, până la limpezirea completă a apei. Deznisiparea se execută prin pompare cu instalaţia aer-lift cu un debit cu cca. 25% mai mare decât cel optim proiectat pentru exploatare şi care să funcţioneze nu mai puţin de 4 ore. În cazuri speciale se pot adopta şi alte sisteme de deznisipare, funcţie de condiţiile locale.

Se face verificarea eficienţei hidrodinamice, respectiv a capacităţii puţului, pe baza datelor obţinute la o pompare cu 3...6 trepte, timp de 2...8 ore pe treaptă şi cu valori crescătoare ale debitului, dar fără a se depăşi debitul maxim de deznisipare.

Prin executarea testului de performanţă se fac verificări continue ale debitului obţinut Q şi ale nivelului apei în puţ, S = f(t) şi în final se stabileşte diagrama reală de funcţionare a puţului Q = f(s).

Pentru determinarea caracteristicilor de calitate ale apei se execută analizele organoleptice, fizico-chimice, de radioactivitate, bacteriologice şi biologice şi se compară cu reglementările specifice în vigoare referitoare la indicatorii de calitate ceruţi pentru apa necesară beneficiarului.

În funcţie de nivelul dinamic corespunzător debitului ce urmează a fi captat, pompa submersibilă se recomandă a se amplasa între 5 m până la
10 m sub acest nivel şi în nici un caz în dreptul filtrului.

2.2.3.4. Sistemele hidraulice de colectare a apei captate prin puţuri care se recomandă a se adopta sunt următoarele:

  • echiparea puţurilor cu electropompe submersibile performante;
  • sifonarea apei captate din puţuri într-un puţ colector amplasat convenabil faţă de captare, din care aceasta se pompează spre obiectul următor al schemei de alimentare cu apă; sifonarea se recomandă să se adopte cu dispozitiv autoamorsant deoarece acesta are o siguranţă sporită în exploatare; sistemul de sifonare cu conducte în rampă spre puţul colector necesită o conductă perfect etanşă şi cu regim de curgere a apei care să permită antrenarea aerului spre puţul colector, problemă greu de rezolvat şi întreţinut în exploatare, din care cauză nu se recomandă să se adopte decât în cazuri speciale (pantă convenabilă la conductă, adâncime de pozare mică, colectoare de sifonare de lungime redusă etc.);
  • se menţionează că sistemul de aspiraţie directă din mai multe puţuri concomitent cu o staţie de pompare centrală nu este recomandabil a fi adoptat din cauza dificultăţilor de exploatare.

2.2.3.5. Pentru dimensionarea sistemelor hidraulice la captările prin puţuri se fac următoarele recomandări:

  • electropompele submersibile, cu care se echipează puţurile trebuie alese pe baza diagramelor caracteristice acestora şi se va urmări ca diagrama “Q,H” a pompei să permită funcţionarea sa cu un randament corespunzător. Debitul pompei nu va fi mai mare decât debitul puţului;
  • conductele de sifonare sau aspiraţie se vor dimensiona pentru o viteză de curgere a apei de 0,6-1,0 m/s;
  • pompele de vacuum, pentru amorsarea conductelor de sifonare se vor dimensiona astfel ca întregul volum de aer din sistemul de conducte să poată fi evacuat în 20-40 minute. Se vor prevedea 2 pompe, una în funcţiune şi una de rezervă;
  • pompele din staţia de pompare centrală se vor prevedea astfel ca să se asigure înălţimea de aspiraţie rezultată în ipoteza funcţionării captării la Qmax captat şi la denivelări maxime de exploatare în puţuri.

2.2.3.6. Dimensionarea hidraulică a conductelor de colectare şi transport a apei trebuie să conducă la următoarele condiţii de funcţionare:

  • captarea debitului capabil al tuturor puţurilor;
  • menţinerea continuă a debitelor fără depăşirea denivelării maxime de exploatare stabilite la punerea în funcţiune (este admisă menţinerea acestor caracteristici şi prin reglaj) succesiv de vane, făcut ulterior în timpul exploatării);
  • conductele de transport a apei de la puţuri până la ieşirea din zona captării, trebuie să fie dimensionate pe criterii tehnico-economice şi să fie etanşe şi sigure în exploatare;
  • în cazuri judtificate, conductele de transport se vor putea prevedea a fi separate pentru grupuri de 5-8 puţuri şi branşate la conducta generală de transport care va putea fi realizată cu 2 fire, astfel ca să permită evetualele reparaţii parţiale atât la grupurile de puţuri cât şi la unele tronsoane de conducte, fără a se scoate total din funcţiune captarea.

2.2.4. Zonele de protecţie sanitară a captărilor de apă prin puţuri

Pentru dimensionarea zonelor de protecţie se iau în considerare următoarele criterii:

  • capacitatea de purificare asigurată de formaţiunile geologice amplasate deasupra stratului acvifer;
  • extinderea zonei de protecţie pe toată aria în care se înregistrează scăderi ale nivelurilor apelor subterane în timpul exploatării frontului de captare;
  • viteza reală de curgere în acvifer;
  • mărimea în plan a bazinului de recepţie rezultată din calcule hidrodinamice;
  • condiţiile la limită ale acviferului;
  • natura şi poziţia sursei potenţiale de poluare, dacă aceasta există în zona captării;
  • pentru captări importante vor fi făcute estimări pe baza simulărilor pe modele matematice.

La dimensionarea zonelor de protecţie sanitară cu regim sever şi la cea cu regim de restricţii se utilizează, de regulă, controlul timpului de tranzit al unei particule de apă hidrodinamice active. În cazul captării de apă potabilă, mărimea zonei de protecţie sanitară cu regim sever a surselor subterane se determină astfel încât să fie asigurată o durată de parcurgere de minimum 20 zile, pentru orice picătură de apă, presupusă contaminată, care s-ar infiltra, de la limita acestei zone până la locul de captare a apei. Această distanţă va fi de minimum 50 m în amonte şi de 20 m în aval de captare. Zona de protecţie sanitară în regim de restricţie pentru sursele suterane va fi astfel dimensionată încât să asigure protecţia faţă de contaminarea bacteriană şi impurificarea chimică, luând în considerare o durată de 50 zile pentru parcurgerea distanţei de la punctul de infiltrare până la limita zonei de protecţie sanitară cu regim sever. La delimitarea zonei de protecţie sanitară se vor respecta prevederile STAS 1629/2-81. Zona de protecţie sanitară nu ajută decât la biodegradarea unor substanţe care sunt transportate de ape subterane.

Dimensionarea perimetrului de protecţie hidrogeologică se face prin calcule având în vedere aria pe care se produce regenerarea resursei naturale exploatate prin lucrările de captare.

Pentru acviferele de adâncime la care depozitele acoperitoare conferă o protecţie naturală împotriva factorilor poluanţi, iar în vecinătatea lucrărilor de captare s-au luat toate măsurile pentru evitarea contaminării sau a impurificării apelor subterane, protecţia sanitară se realizează numai prin instituirea zonei de protecţie cu regim sever. Aceasta va putea fi redusă numai la 10 m în jurul sursei în cazul unui strat freatic de adâncime peste 50 m, cu acoperişul impermeabil.

Zona de protecţie sanitară cu regim sever se va împrejmui, pentru oprirea accesului necontrolat al populaţiei, animalelor şi utilajelor de orice fel, devenind astfel parte componentă a captării. Pot fi exceptate de la împrejmuire acele zone care se găsesc în zone greu accesibile persoanelor fizice, datorită configuraţiei terenului. Aceată zonă va fi însă marcată vizibil cu plăcuţe de avertizare inscripţionate amplasate la limita zonei de regim sever.

Zona de restricţie se va delimita pe planul de situaţie prin puncte cu coordonate date şi prin repere existente în teren, uşor detectabile. Ea va fi bornată şi marcată cu plăcuţe de avertizare. În interiorul zonei beneficiarul captării va asigura condiţiile de protecţie a sursei prin convenţii stabilite cu proprietarii terenului.

În “Normele speciale privind caracterul şi mărimea zonelor de protecţie sanitară” aprobate prin H.G. 101/1997, se prezintă în cap, V “Măsuri referitoare la utilizarea terenurilor cuprinse în perimetrele de protecţie hidrogeologică”; în cap. VI, “Măsuri cu privire la exploatarea şi amenajarea terenurilor incluse în zonele de protecţie sanitară cu regim de restricţie”, iar în cap VII, “Măsuri cu privire la utilizarea suprafeţelor incluse în zonele de protecţie sanitară cu regim sever”.

În cazul captărilor de apă cu infiltraţie prin mal, se execută lucrări de consolidare a malurilor şi de stabilizare a albiei, necesare pentru protecţia captării. Aceste lucrări nu trebuie să împiedice alimentarea captării prin infiltraţii şi nici să provoace colmatarea albiei.

Pentru menţinerea calităţii apei trebuie să se ia măsuri de protecţie împotriva inundaţiilor şi a stagnării apelor meteorice.

Lucrările de protecţie împotriva inundaţiilor se proiectează prin îndiguirea perimetrului aferent puţurilor sau prin supraînălţarea acestora astfel încât ele să fie asigurate împotriva inundării la debitele maxime de calcul şi de verificare conform prevederilor din STAS 4273/83 şi STAS 4068-2/87.

2.3. Captări de apă prin drenuri

2.3.1. Prescripţii generale

2.3.1.1. Captările de apă prin drenuri trebuie proiectate ţinând seama de prescripţiile STAS 1629-3/82.

Captările prin drenuri pot fi: vizitabile sau nevizitabile.

2.3.1.2. Proiectarea captărilor prin drenuri, trebuie să fie precedată de studiile şi cercetările de teren, efectuate în conformitate cu prevederile SR 1628-1/95 al cărui extras s-a prezentat în normativ la cap. B1.

2.3.1.3. Captarea prin drenuri se aplică de regulă, în cazul unor straturi acvifere cu nivel liber şi cu grosimi de 2...5 m ale stratului de apă. Este recomandabil ca adâncimea de pozare a drenului să nu depăşească 10 m.

Soluţia de captare cu drenuri se alege numai în urma unei comparaţii tehnico-economice cu soluţia de captare cu puţuri.

2.3.1.4. La captările importante care se execută pe etape, elementele care intră în dimensionarea întregului front de captare în principal valoarea debitului captat, vor fi reconsiderate în funcţie de rezultatele efective, obţinute pe primele tronsoane executate şi puse în funcţiune.

2.3.1.5. Proiectul de execuţie al unei captări de apă prin drenuri trebuie să cuprindă şi următoarele prevederi specifice:

  • verificarea posibilităţilor de alimentare continuă a stratului acvifer, corelat cu gradul de asigurare al folosinţei, în mod similar ca şi la captările de apă cu puţuri;
  • debitul unitar asigurat al stratului acvifer al drenului;
  • măsurile realizate a zonei de protecţie sanitară;
  • sistemul de colectare şi eventual de pompare;
  • instrucţiuni de exploatare a captării.

În acest normativ nu s-a tratat proiectarea staţiilor de pompare aferente captărilor de apă, acestea urmând să fie proiectate după alte normative sau după datele din literatura tehnică de specialitate.

2.3.1.6. Materialele folosite la construcţiile şi instalaţiile sistemului de captare vor fi alese astfel încât să nu schimbe calitatea apei captate şi să fie rezistente la eventuala agresivitate fizico-chimică a apei.

2.3.1.7. Pentru drenurile care captează apa potabilă se recomandă execuţia, deasupra stratului filtrant şi sub adâncimea de îngheţ, a unui strat izolant din argilă plastică compactată, a cărei grosime, în dreptul axului drenului, va fi de cel puţin 0,4 m. Stratul de argilă se va încastra în pereţii tranşeei de execuţie a drenului, pe ambele părţi, cu cel puţin 0,3 m şi va avea la faţa superioară pante către laturile exterioare ale tranşeei pentru a se evita colectarea şi staţionarea apei de suprafaţă din precipitaţii.

2.3.2. Prescripţii pentru dimensionarea drenurilor de captare a apei

2.3.2.1. Frontul de captare, pe lungimea drenului, va fi amplasat, de regulă, perpendicular pe direcţia generală de curgere a stratului acvifer ce se captează. În cazul în care frontul de captare cuprinde zone cu caracteristici hidrologice şi hidrogeologice diferite, debitul total al captării va rezulta din însumarea debitului capabil al fiecărei zone în parte.

2.3.2.2. Debitul teoretic captat faţă de cel necesar folosinţei trebuie să fie mai mare ţinând seama de un coeficient de siguranţă de 1,1...1,2. Pentru compensarea efectului de colmatare în timp, debitul captat va fi 0,8 din debitul stratului pe lungimea captării.

2.3.2.3. Panta longitudinală a drenului urmăreşte în general panta terenului natural sau a rocii de bază a stratului acvifer şi se va stabili în funcţie de parametrii caracteristici ai captării, astfel încât secţiunea de colectare a drenului să asigure curgerea gravitaţională a întregului debit către o cameră de colectare din aval.

2.3.2.5. Pentru drenurile situate în curent acvifer subteran cu pantă mai mare de 1‰ şi de lungime mare, la care raportul între lungimea drenului şi lungimea frontului de strat acvifer este mai mare de 0,8 se vor aplica formulele ce vor fi prezentate în normativ.

2.3.2.6. Pentru celelalte cazuri, dren în bazin acvifer sau dren scurt, dimensionarea va fi făcută prin metode speciale de calcul, care trebuie să ţină seama de condiţiile reale de curgere a apei spre dren.

2.3.2.7. Pentru dimensionarea captărilor prin drenuri se pot folosi şi alte metode de calcul numeric, de modelare analogică etc.

2.3.2.8. Debitul unitar de calcul al captării prin drenuri perfecte, de lungime mare, este dat de relaţia:

q = kiH (m3/sm)

în care:

k - coeficientul de filtraţie al stratului acvifer, în metri pe secundă;

i - panta piezometrică a curentului subteran, în regim natural;

H - grosimea stratului de apă subterană, în metri.

Panta piezometrică a curentului subteran pentru diversele situaţii de captare se consideră:

- panta medie piezometrică a curentului acvifer subteran, în regim natural:

Image516.gif (534 bytes) sau Image517.gif (410 bytes)

în care:

H - valoarea hidroizohipsiei din amonte de dren, în regim natural;

h - valoarea hidroizohipsiei din aval de dren;

D - distanţa dintre cele două hidroizohipsie;

- panta piezometrică a curentului de infiltraţie la malul râului:

Image516.gif (534 bytes)

în care:

h - grosimea stratului de apă în dreptul drenului;

D - distanţa de la axul drenului la râu.

Pentru evitarea colmatării la captările cu infiltraţie prin mal, trebuie respectată condiţia:

Image518.gif (410 bytes)

În cazul straturilor acvifere cu nisipuri fine sau ape feruginoase, condiţia de pantă devine:

Image519.gif (389 bytes)

Denivelarea (s) a straturilor de apă în dreptul drenului este dată de relaţia:

S = H - h

(figura 3)

Debitul ce poate fi captat dintr-o zonă cu caracteristici apropiate din punct de vedere hidrogeologic este dat de relaţia:

Qc = qLc (m3/s)

în care:

Qc - debitul frontului de captare, în m3/s;

q - debitul unitar al frontului de captare, m3/sm;

Lc lungimea reală a frontului de captare în zonă, în m.

Când drenul captează concomitent apa filtrată din malul râului şi din terasă, debitul total al captării este:

Qc = Qm + Qt

în care:

Qm - debitul de infiltraţie din mal;

Qt - debitul de terasă.

Debitul captat din terasă considerat la dimensionarea captării nu trebuie să depăşească 80% din debitul minim subteran aferent terasei, pe lungimea captării.

2.3.3. Prescripţii constructive la proiectarea captării apei subterane prin drenuri

2.3.3.1. Drenurile se amplasează de regulă cu partea lor inferioară pe patul impermeabil al stratului acvifer, pentru a putea intercepta integral curentul subteran (dren perfect).

2.3.3.2. Drenurile aşezate deasupra patului impermesbil (drenuri imperfecte) se pot utiliza în cazurile justificate tehnico-economi, când se poate accepta captarea numai parţială a rezervei de apă din strat.

2.3.3.3. Tuburile de drenaj se vor aşeza, de regulă, pe un strat de egalizare din beton.

Tuburile de drenaj se execută din:

  • beton simplu;
  • beton armat;
  • ceramică;
  • materiale plastice (PAFS, PVC, Polietilenă).

Tuburile de drenaj vor fi prevăzute la partea superioară, pe 50% din perimetru, cu orificii conice având diametrul la exteriorul tubului de 1 cm şi de 1,25...1,50 cm la interior; suprafaţa totală a orificiilor de intrare a apei la exteriorul drenului va fi de min, 3...4% din suprafaţa laterală totală a zonei perforate pe jumătatea superioară a tubului.

2.3.3.4. În jurul şi deasupra drenului, se va realiza un filtru de pietriş cu dimensiune minimă a granulei mai mare decât diametrul orificiului de intrare. Grosimea acestui strat va fi de minimum 0,4 m.

În cazul când stratul acvifer este constituit numai din nisip sau preponderent cu nisip, se va executa în jurul drenului un filtru invers, compus din cel puţin două straturi. Numărul straturilor şi compoziţia granulometriei straturilor filtrului invers se vor stabili în funcţie de compoziţia granulometrică a nisipului din stratul acvifer şi de dimensiunile orificiilor drenului (care trebuie executate în corelaţie cu structura geologică a stratului acvifer). Se poate monta un strat geotextil filtrant la baza filtrului invers.

2.3.3.5. Drenurile vor fi prevăzute cu cămine de vizitare, la schimbările de dimensiune a secţiunii, de direcţie şi de pantă. Cota radierului pentru căminele de vizitare va fi cu cel puţin 50 cm mai coborâtă decât cota radierului drenului pentru a permite colectarea în vederea evacuării materialului fin antrenat de apă, în perioada de exploatare a captării. La drenurile nevizitabile între 2 cămine vecine, drenul va fi drept.

2.3.3.6. La capătul aval al drenului, format din una sau mai multe ramuri, se va prevedea o cameră colectoare prevăzută cu dispozitive de măsurare a debitului captat, organe de închidere pentru izolarea drenurilor, preaplin (dacă este cazul), conducte de golire, sorburi la conductele de plecare a apei (eventual la aspiraţiile pompelor), ventilaţii, spaţii necesare pentru depunerea nisipului antrenat de apă.

2.3.3.7. Pentru captările nevizitabile, diametrul minim al drenurilor va fi de 300 mm; tuburile circulare se recomandă să fie cu mufă; căminele de vizitare se amplasează la 60...80 m în aliniamente; la drenurile cu înălţimea interioară mai mare de 0,8 distanţa între cămine poate ajunge la 100 m.

2.3.3.8. Drenurile vizitabile se vor folosi numai în cazul captărilor importante, cu debite peste 200l/s şi unde condiţiile de exploatare justifică această soluţie (necesitatea de curăţire periodică a depunerilor de calcar, fier, mangan etc.). La aceste drenuri căminele de vizitare se prevăd la distanţe de cel mult 400 m.

2.3.3.9. În cazul captărilor de apă potabilă cu drenuri vizitabile, se prevede deasupra nivelului de scurgere a apei din cuvetă, la 30 cm, o banchetă de circulaţie care trebuie să aibă deasupra o înălţime liberă de cel puţin 1,70 m care poate fi redusă, numai în cazuri speciale, la 1,20 m.

2.3.3.10. Prin proiect se vor preciza instrucţiunile de exploatare pe baza cărora beneficiarul va întocmi regulamentul de exploatare a lucrărilor de captare a apei.

2.3.3.11. Se vor prevedea profile cu minim 3 puţuri de observaţie fiecare, amplasate transversal pe frontul de captare, două amonte şi unul aval, pentru observarea şi înregistrarea variaţiilor în timp a nivelurilor apei din stratul captat, Profilele vor fi amplasate de-a lungul drenului la intervale de 200...500 m, în funcţie de caracteristicile stratului acvifer.

2.3.3.12. Proiectul de execuţie va cuprinde un program de urmărire de către beneficiar a comportării sursei pentru a obţine date ce vor folosi la îmbunătăţirea exploatării sau privind posibilitatea de extindere a captării.

Captările pentru apă potabilă se vor da în funcţiune numai după o dezinfectare corespunzătoare a conductelor şi instalaţiilor componente şi avizarea lor de către organele sanitare abilitate.

2.3.3.13. Căminele de vizitare şi camerele de colectare vor fi acoperite cu o placă de beton armat. Placa de beton de închidere a căminelor de vizitare ca şi a camerei de colectare trebuie să aibă o gardă de cel puţin 0,7 m deasupra terenului sau în locuri inundabile, deasupra nivelului apelor mari, cu asigurarea de calcul a captării ţinând seama şi de suprapunerea efectului valurilor, pentru a evita pătrunderea apei de suprafaţă în interiorul drenului.

2.3.3.14. La captările pentru alimentarea cu apă potabilă, accesul în cămine şi camere colectoare va fi prevăzut cu capace sau uşi metalice cu un sistem de închidere corespunzător, pentru a împiedica pătrunderea persoanelor străine, neautorizate.

  • Capacele de acces vor fi aşezate pe un rebord de 20 cm deasupra plăcii.
  • Tubul de aerisire va fi înălţat cu 2 m deasupra nivelului de gardă al accesului.

2.3.3.15. Pentru coborârea în căminele de vizitare şi în camerele de colectare, vor fi prevăzute, la interior, scări metalice fixe, protejate cu vopsea anticorozivă.

2.3.3.16. În locurile inundabile, în jurul părţilor de construcţie care depăşesc nivelul terenului, trebuie prevăzut o umplutură de pământ cu taluzuri protejate (asemănător ca la căminele captării prin puţuri).

2.3.4. Zonele de protecţie sanitară a captărilor de apă prin drenuri

Dimensionarea zonelor de protecţie sanitară pentru menţinerea calităţii apei, se face ca la captarea apei prin puţuri prezentată la pct. 2.2.4.

2.4. Captarea izvoarelor

2.4.1. Prescripţii generale şi constructive de proiectare

2.4.1.1. Captarea izvoarelor pentru apă potabilă sau industrială se va proiecta în conformitate cu prevederile STAS 1629/1-81.

2.4.1.2. După felul cum apare apa la zi, izvoarele pot fi:

  • izvoare de coastă descendente la care apa apare difuz, pe o zonă mai întinsă, sau concentrat în mai multe zone apropiate;
  • izvoare de terasă la care apa poate apare ascendent, concentrat sau difuz;
  • izvoare de carsturi unde apa apare prin crăpături ale rocilor sau chiar prin galerii naturale.

2.4.1.3. Proiectarea captărilor de apă din izvoare trebuie corelată ca şi la celelalte tipuri de captări de apă cu schemele de gospodărire a apelor din bazinul hidrografic respectiv.

2.4.1.4. Proiectarea captărilor de apă din izvoare trebuie să fie precedată de studiile şi cercetările de teren efectuate în conformitate cu prevederile SR 1628-1/95 al cărui rezumat s-a prezentat în normativ la cap. B.1. Alte studii necesare sunt cele cerute de STAS 1242/89 “Teren de fundare – Principii de cercetare geologică-tehnică a terenului de fundare”.

Se recomandă ca studiile prealabile de conservare privind debitul şi calitatea apei izvoarelor să fie extinse pe o durată de 1-3 ani.

2.4.1.5. Soluţiile constructive ale captărilor de izvoare pot fi:

  • camere de captare pentru izvoarele mari, cu galerii sau drenuri laterale pentru captarea stratelor subterane difuze;
  • camere de captare sub formă de puţ în cazul izvoarelor ascendente, cu sau fără drenuri laterale, pentru captarea zonelor de izvorâre laterală;
  • captări de carsturi care necesită, de multe ori, executarea de galerii şi puţuri de acces pentru a prinde izvoarele pe toată zona de izvorâre a apei;
  • pentru izvoarele de terasă, întinse pe zone mari se recomandă execuţia de drenuri sau galerii de captare.

2.4.1.6. Proiectele captărilor de izvoare vor prevedea măsuri eficiente şi sigure contra eventualelor pierderi de apă din sistemul de captare pe sub pereţii de închidere a camerei de captare, din drenajele laterale ale acestuia, sau sub stratul pe care s-a construit captarea.

2.4.1.7. Pentru a nu apare remuu în strat de drenaj care ar putea schimba modul de debitare, captarea trebuie să realizeze “prinderea” izvorului astfel ca nivelul maxim al apei din camera de captare să fie mai jos decât nivelul apei la izvorâre din stratul subteran cu cca. 0,30...0,50 m. Captarea se va dimensiona pentru prinderea întregului debit al izvorului, urmând ca eventualul surplus să fie evacuat prin preaplin.

2.4.1.8. Proiectul unei captări de izvoare trebuie să cuprindă lucrările de construcţii şi instalaţii aferente captării, amenajările hidrotehnice corespunzătoare, precum şi zonele şi măsurile de protecţie sanitară şi hidrogeologică.

2.4.1.9. Camera de captare va fi alcătuită de regulă din trei compartimente:

  • compartimentul de colectare şi sedimentare în care soseşte apa din izvor şi care trebuie dimensionat astfel încât să poată permite sedimentarea particulelor solide conţinute de apa izvorului; acest compartiment poate lipsi când apa izvorului captat nu conţine suspensii (captări din zone carstice);
  • compartimentul de priză, în care apa ce vine din compartimentul de colectare şi sedimentare este preluată de conducta de evacuare (aducţiune);
  • compartimentul de exploatare în care sunt instalate vanele, conductele funcţionale etc.

2.4.1.10. Camera de captare va fi prevăzută cu:

  • conductă cu sorb de preluare a apei;
  • conductă de preaplin;
  • conductă de golire prevăzută cu vană de închidere;
  • dispozitive pentru măsurarea debitului (deversor, debitmetru etc.) şi nivelelor;
  • ventilaţie adecvată pentru aerisirea compartimentelor;
  • instalaţii speciale de ventilaţie în cazul când în camera de captare se degajă gaze, care prin acumulare pot deveni periculoase.

2.4.1.11. La izvoarele cu debite mai mari de 50 l/s, când condiţiile locale permit, se pot prevedea două camere de captare care să funcţioneze independent şi alternativ, permiţând intervenţia şi exploatarea care să nu oprească livrarea apei spre consumatori.

2.4.1.12. Pentru menţinerea calităţii apei trebuie luate măsuri de protecţie împotriva apelor meteorice, de şiroaie, evitându-se stagnarea şi infiltrarea acestora în captare şi, de asemenea, măsuri împotriva inundaţiilor.

2.4.1.13. În zonele inundabile lucrările trebuie proiectate ţinând seama de asigurările de calcul prevăzute în STAS 4273/83 şi STAS 4068/2/87.

2.4.1.14. La captările izvoarelor trebuie proiectate şi organizate măsurile de securitate şi supraveghere (împrejmuire, pază, iluminat, acces etc.).

2.4.1.15. Pentru captările de izvoare situate în terenuri mai puţin stabile va fi stabilită limita zonei în care se interzice amplasarea de construcţii sau folosirea exploziilor ce ar putea pune în pericol existenţa izvorului sau modificarea regimului apelor subterane cu diminuarea caracteristicilor calitative sau de debit al izvoarelor captate.

2.4.1.16. Construcţiile şi instalaţiile anexa captării (cabine de pază, staţia de pompare, drum de acces etc.) vor fi amplasate aval de captare, astfel ca să nu se afecteze regimul hidraulic şi protecţia sanitară a izvoarelor captate.

2.4.1.17. Camera de captare trebuie să fie vizitabilă şi izolată împotriva infiltraţiilor accidentale de apă şi influenţei variaţiilor de temperatură.

2.4.1.18. Pragul intrării de acces în camera de captare trebuie să aibă o gardă de cel puţin 0,7 m deasupra nivelului terenului, iar în locuri inundabile deasupra nivelului apelor mari (de verificare) cu asigurarea conforn STAS 4273/83 şi STAS 4068-2/82

2.4.1.19. În jurul părţilor de construcţie care depăşesc nivelul terenului, în locurile inundabile, trebuie luate măsuri pentru protecţia construcţiilor captării prin umplutură de pământ cu taluzuri protejate.

2.4.1.20. Accesul la compartimentele camerei de captare va fi asigurat în conformitate cu reglementările privind protecţia sanitară şi a muncii.

La captările de apă potabilă, capacele şi uşile de acces din exterior vor fi metalice şi prevăzute cu încuietoare pentru interzicerea accesului persoanelor neautorizate.

Tubul pentru ventilaţie va fi înălţat cu cel puţin 1 m peste acoperişul camerei de captare.

2.4.1.21. Proiectul de execuţie va cuprinde un program de urmărire de către beneficiar a comportării sursei (variaţia debitului şi calităţii apei) în scopul obţinerii de date care să permită stabilirea capacităţii reale de debitare a captării la diferite asigurări în vederea unor eventuale ameliorări sau extinderi a captării.

2.4.1.22. Proiectul va cuprinde obligatoriu succesiunea şi modul de realizare a principalelor lucrări necesare. Pe toată durata execuţiei se vor da instrucţiuni pa baza cărora beneficiarul va elabora regulamentul de exploatare.

2.4.2. Zonele de protecţie sanitară a captărilor de apă din izvoare

2.4.2.1. Dimensionarea zonelor de protecţie sanitară pentru menţinerea calităţii apei captate se face la fel ca la captarea apei prin puţuri, prezentată în Normativ la pct. 2.2.4.

2.4.2.2. Instituirea zonei de protecţie sanitară şi modul de utilizare a terenurilor din acest perimetru se vor stabili în conformitate cu HG 101/1997, Decretul 1059/67 şi Instrucţiunile 51/68.

2.4.2.3. Toate prevederile cuprinse în capitolul 2.2.4., se vor adapta la situaţia locală a fiecărei captări de izvoare, stabilită prin studii şi cercetări de teren făcute de personal de specialiate în domeniul apelor subterane.

[top]

Cap C. CAPTĂRI DE APĂ DIN SURSE DE SUPRAFAŢĂ

1. Investigaţii, studii de teren şi cercetări de laborator

Elaborarea proiectelor pentru captări de apă de suprafaţă (din cursuri de apă, canale, lacuri artificiale sau naturale) vor fi precedate în conformitate cu prevederile SR 1628-2/96 de următoarele investigaţii, studii şi cercetări de laborator:

  • studii topografice;
  • studii geomorfologice;
  • studii geologice;
  • studii hidrogeologice,
  • studii climatologice şi meteorologice;
  • studii hidrologice;
  • studii hidrologice pe modele analogice şi matematice;
  • studii privind calitatea apei şi soluţiile de tratare a apelor de suprafaţă;
  • studii privind starea trofică a lacurilor, amenajate sau naturale;
  • studii privind necesitatea şi modul de instituire a zonelor de protecţie a captărilor din surse de suprafaţă;
  • studii de impact şi studii de siguranţă (risc);
  • studii de gospodărirea apelor şi de amenajare a bazinelor hidrografice.

Pentru captările de apă din lacuri trebuie întocmite studii suplimentare asupra:

  • stării de eutrofizare a lacului;
  • vânturilor, valurilor şi curenţilor de apă din lac;
  • stabilităţii fundului şi malurilor lacului;
  • regimului optim de exploatare a apei din lac.

În funcţie de importanţa captării de apă, de gradul de complexitate al lucrărilor şi de situaţia naturală, proiectantul poate renunţa la unele din studiile menţionate mai sus.

1.1. Conţinutul cercetărilor prelimnare

1.1.1. Cercetările şi studiile preliminare trebuie să ţină seama de ansamblul surselor de apă de suprafaţă (naturale şi artificiale) din zona investigată.

1.1.2. Cercetările trebuie să conducă la strategii coerente de utilizare raţională şi durabilă a apei, cu accent pe bilanţurile de gestiune şi pe planificarea utilizării resurselor de apă de suprafaţă.

1.1.3. În funcţie de faza de proiectare, de gradul de cunoaştere, de complexitatea condiţiilor existente şi de importanţa obiectului proiectat, volumul cercetărilor poate fi extins sau eventual redus.

1.1.4. Dacă bazinul hidrografic, lacul natural sau acumularea amenajată, luate în considerare, sunt cunoscute la un nivel satisfăcător, se poate renunţa la etapa preliminară a cercetării, valorificându-se banca de date care are la bază cercetări anterioare de specialitate.

1.1.5. Cercetările se efectuează pe bază de teme de conţinut şi de programe de lucru întocmite de proiectanţi şi care trebuie să cuprindă:

  • amplasamentul obiectivului pentru care se proiectează alimentarea cu apă;
  • cerinţa de apă, determinată conform SR 1343-1/95, pentru localităţi, respectiv conform STAS 1343-2/89, pentru unităţile industriale etc.;
  • condiţiile de calitate a apei, stabilite în conformitate cu folosirea acesteia în diferite scopuri;
  • gradul de asigurare al folosinţei, stabilit conform STAS 1343-0/89;
  • clasa de importanţă a obiectivului proiectat, stabilit conform STAS 4273/83 şi STAS 4068/2-87.

1.1.6. Pentru elaborarea temei de conţinut şi a programelor de lucru trebuie să se realizeze în prealabil:

  • documentarea generală asupra zonei solicitate, prin consultarea hărţilor de ansamblu, cadastrul apelor de suprafaţă, hărţilor geologice, hidrologice, hidrogeologice, hidrochimice, proiectelor şi studiilor existente, planurilor de amenajare a bazinelor hidrografice, avizelor de gospodărire a apelor, reglementarea problemelor de inundabilitate, documentaţiile de urbanism şi de amenajare a teritoriului etc.;
  • identificarea cadrului natural, aferent zonei ce trebuie cercetată;
  • informarea la organele administraţiei locale, asupra condiţiilor social-economice, a folosinţei terenurilor şi a posibilităţilor de stabilire a zonelor de protecţie sanitară, aferente surselor de apă de suprafaţă;
  • constatări privitoare la gradul de solicitare a surselor de suprafaţă şi precizarea condiţiilor generale hidrologice, morfologice, hidrochimice, hidrogeologice, de inundabilitate etc.;
  • cercetări asupra calităţii apei prin analiza datelor existente la instituţiile specializate (ICIM, Regia Apele Române, Agenţia de protecţie a mediului, Regiile locale de apă etc.);
  • cercetări asupra surselor se impurificare şi modul real de funcţionare a staţiilor de epurare din zona amonte a captării.

1.1.7. La alegerea surselor de apă de suprafaţă se iau în considerare şi următoarele elemente de ordin general:

  • încadrarea în planurile de amenajarea ale bazinului hidrografic respectiv;
  • încadrarea în planul general de amenajare a teritoriului;
  • în cazul constatării interdependenţelor dintre sursele de apă de suprafaţă şi cele subterane, precizări în legătură cu ordinul de mărime al valorii, schimbului de apă dintre suprafaţă şi subteran.

1.2. Studii topografice

Elementele principale care trebuie furnizate sunt următoarele:

  • planurile de situaţie (de ansamblu şi de detaliu), pe care să fie amplasată sursa de apă de suprafaţă luată în considerare;
  • precizarea limitei de inundabilitate, corespunzător nivelului maxim istoric al apei şi pe care după calcule hidraulice se vor pune limitele zonei de inundabilitate la diferite asigurări de calcul conform standardelor în vigoare;
  • profile transversale prin albia râului;
  • profile topografice în lungul cursului de apă prin talvegul râului şi în lungul malurilor;
  • cote exacte, la nivelul oglinzii apei, măsurate instantaneu, în amonte şi aval de captare, pentru calcularea pantei naturale de curgere în zona de amenajare a captărilor de apă;
  • în cazul lacurilor de acumulare artificiale sau a celor naturale se fac periodic măsurători batimetrice, necesare la calculul volumului de apă înmagazinat la un moment dat în funcţie de nivelul apei în lac şi pentru stabilirea ritmului de colmatare;
  • limitele de proprietate, natura juridică a proprietăţii, zonele construite, perimetre degradate, indicarea balastierelor, a incintelor industriale, a depozitelor de reziduuri, a tuturor surselor de poluare etc.

1.3. Studii geomorfologice

Studiile trebuie să furnizeze următoarele elemente:

  • pantele naturale ale terenului pe diferite sectoare din cadrul bazinului hidrografic;
  • sectoarele ocupate de terase şi lunci, unde infiltraţia în subteran este favorizată;
  • influenţa condiţiilor geomorfologice asupra disponobilităţilor de captare a debitului necesar;
  • sectoarele favorabile de amplasare a unor captări cu barare, captări de mal sau alte tipuri de captări;
  • determinarea mărimii zonelor din subteran care pot crea condiţii favorabile de exfiltraţie (pierdere) a apei din acumulare spre aval prin by-passarea subterană a secţiunii de captare.

1.4. Studii geologice

Studiile se referă la următoarele aspecte:

  • constituţia litologică a bazinului hidrografic, precum şi gradul de tectonizare a acestor formaţiuni, care furnizează elemente privitoare la scurgerea de suprafaţă, eventualele pierderi în teren, gradul de mineralizare în timp a apelor râului;
  • posibilitatea apariţiei unor aporturi sau pierderi de apă din sau în subteran, în lungul unor sisteme de falie;
  • stabilitatea malurilor lacului şi a amplasamentului lucrărilor auxiliare captării.

1.5. Studii hidrogeologice şi geotehnice

Studiile precizează:

  • pierderile prin infiltraţii de mal;
  • pierderile în formaţiuni permeabile sau semipermeabile, din ampriza unei acumulări sau în lungul unui curs de apă;
  • pierderi datorită fenomenului de drenanţă;
  • aporturile de apă de suprafaţă în subteran şi invers;
  • stratificaţia terenului în amplasament şi caracteristicile geotehnice ale fiecărui strat, atât în stare uscată cât şi umedă.

1.6. Studii climatologice şi meteorologice

Studiile furnizează următoarele date:

  • precipitaţii medii anuale şi modul de repartiţie al acestora în cursul anului;
  • volumele de apă furnizate sursei în cazul unor ploi excepţionale;
  • umiditatea relativă lunară, anuală şi multianuală;
  • temperatura medie anuală şi variaţia temperaturilor în decursul anului;
  • evapotranspiraţia potenţială şi reală calculată cu formule empirice sau pe baza unor măsurători;
  • regimul vânturilor din zonă.

1.7. Studii hidrologice

Studiile hidrologice iau în considerare atât regimul de scurgere natural, cât şi cel amenajat şi furnizează următoarele elemente:

  • dinamica albiei în zona captării cu referire la fenomenele de eroziune, afuieri generale şi locale, limitele de inundabilitate;
  • fenomene legate de acţiunea îngheţului (date medii de apariţie şi dispariţie a fenomenelor respective, formarea zăpoarelor şi a zaiului;
  • debitul anual mediu;
  • debitul minim de calcul cu asigurarea cerută de obiectivul pentru care se face captarea;
  • debitul solid (târât şi în suspensie) şi corelarea acestuia cu debitele lichide;
  • date privind temperatura apei şi variaţia ei în timp;
  • cantitatea de apă furnizată sursei prin secţiunea de amplasare a captării în cazul unor ploi excepţionale;
  • corelaţia dintre debitele şi nivelurile apei din râurile şi lacurile de acumulare;
  • corelarea cu lucrările de amenajare sau de degradare a suprafeţei bazinului.

1.8. Studii hidrologice şi de stabilitate pe modele analogice, fizice şi matematice

Se recomandă ca problemele ridicate de aluvionarea şi stabilitatea albiilor râurilor în zona captărilor de apă să fie studiată în laborator pe modele hidraulice, care să urmărească şi determinarea coeficientului de captare şi eficienţa soluţiei de spălare a aluviunilor din faţa prizei.

Studiile furnizează date suplimentare privind:

  • nivelurile maxime, cu diferite asigurări (10, 5, 1, 0,1%);
  • nivelurile minime ale apei, corespunzătoare debitelor minime cu diferite asigurări (90-98%);
  • stabilitatea malurilor, lucrărilor etc.

1.9. Studii privind calitatea şi tratabilitatea apelor din surse de suprafaţă

Studiile privind calitatea apei de suprafaţă se referă la:

  • încadrarea în categoria de râu conform STAS 4706-86 şi asigurarea calităţii acesteia;
  • încadrarea în criteriile stabilite de STAS 4706-88 pentru apa destinată potabilizării;
  • inventarierea surselor de emisie în râu ce ar putea aduce substanţe periculoase pentru calitatea apei (ape uzate industriale, de canalizare, spălare suprafeţe, drumuri etc.);
  • agresivitatea apei faţă de betoane şi metale;
  • precizarea cursurilor de apă de suprafaţă din zona care nu pot fi utilizate ca surse pentru staţiile de tratare de apă potabilă în conformitate cu prevederile STAS 4706-88 în condiţii tehnico-economice acceptabile.

Studiile de tratabilitate a apei precizează:

  • procedeele tehnologice de tratare care trebuie avute în vedere, în funcţie de caracteristicile fizice, chimice şi microbiologice ale apei de tratat în concordanţă cu categoria de folosinţă;
  • tipuri de reactivi necesari şi recomandaţi procesului de tratare;
  • dozele necesare de reactivi în corelaţie cu caracteristicile apei brute;
  • schemele tehnologice de principiu şi parametrii de proiectare tehnologică.

Aceste studii sunt necesare în cazurile în care se proiectează şi lucrările de tratare a apei, dar şi în analizele tehnico-economice privind alegerea unei surse de apă ce urmează a fi captată din mai multe posibilităţi (variante).

1.10. Studii privind starea trofică a lacurilor de acumulare sau a lacurilor naturale

Studiile privind fenomenele de eutrofizare trebuie să aibă o strategie pe termen lung, scurt şi mediu.

Evoluţia fenomenului de eutrofizare depinde de o serie întreagă de factori care caracterizează sursele de apă de suprafaţă, vegetaţia acvatică în corelaţie cu modul de folosinţă al terenului din amonte de lacul de acumulare, modul de folosire al apei din lac, în anumite condiţii climatice etc.

Studiile privind aceste interdependenţe permit evitarea unor inconveniente ulterioare din exploatare, printre care:

  • creşterea conţinutului în suspensii solide al sursei naturale de apă;
  • creşterea conţinutului în azotaţi, azotiţi, fosfaţi, amoniac etc., atunci când sursa este în vecinătatea unor terenuri agricole pe care se aplică neraţional îngrăşăminte minerale cu scop de fertilizare a terenurilor şi care pot duce la apariţia fenomenului de eutrofizare a apei din lacurile de acumulare;
  • la amenajarea în cascadă a acumulărilor este necesară o evaluare a fenomenelor pentru diferite regimuri de funcţionare a lucrărilor hidrotehnice.

1.11. Studii privind necesitatea instituirii zonelor de protecţie a surselor de apă de suprafaţă

Studiile precizează:

  • distanţa în special spre amonte, la care se pot amplasa obiective industriale sau agricole fără riscuri de poluare a sursei de apă de suprafaţă;
  • gradul de epurare solicitat pentru apele deversate în cursul natural în amonte de priză, sau date privind tehnologia adecvată de eliminare a efectelor poluării existente;
  • măsuri pentru evitarea poluării accidentale, în anumite condiţii date.

1.12. Studii de impact şi studii de siguranţă (risc)

Impactul unei surse de apă de suprafaţă poate avea efecte pozitive sau negative. Pentru evitarea efectelor negative trebuie luate măsuri speciale pentru a nu fi depăşite limitele admise pentru protecţia mediului.

Procedura de elaborare şi conţinutul cadru al studiilor de impact trebuie să fie conform reglementărilor tehnice în vigoare.

Studiile de impact trebuie să abordeze atât influenţele factorilor de mediu asupra sursei de apă, cât şi a sursei, asupra factorilor de mediu.

Studiile de siguranţă (risc) comportă trei etape:

Etapa I: Analiza existentului

Se elaborează o documentaţie în care se analizează planurile de securitate actuale.

Etapa a II-a: Studiu de securitate are ca obiective principale:

  • identificarea riscurilor care pot afecta lucrarea şi cauzele lor;
  • evaluarea importanţei acestor situaţii de risc, caracterizate prin indicele de criticitate;
  • menţionarea şi definirea măsurilor corective.

Etapa a III-a: Clasificarea riscurilor şi recomandări

  • pentru situaţii de risc se ia în considerare indicele de criticitate actual;
  • pentru măsurile corective, stabilirea unui grad potenţial de risc rezultat din diferenţele între indicii de criticitate, înainte şi după aplicarea măsurilor;
  • la un anumit risc se poate atribui o proporţie de risc total care influenţează sistemul de alimentarea cu apă;
  • la o măsură corectivă dată se stabileşte influenţa asupra unei părţi din coeficientul de risc total.

Aprecierile de risc se fac pentru situaţia actuală şi de viitor. evaluarea factorilor de risc pentru sursa de apă se face atât din punct de vedere calitativ cât şi cantitativ, ambele fiind la fel de importante pentru funcţionarea sistemelor de alimentare cu apă.

1.13. Studii de gospodărire a apelor şi de amenajare a bazinelor hidrografice

Aceste studii furnizează în principal următoarele elemente:

  • măsuri inginereşti în proiectarea şi exploatarea lacurilor de acumulare, în vederea satisfacerii cerinţelor de apă, prevenirii şi întârzierii eutrofizării, combaterii poluării din bazinul hidrografic amonte şi amenajării bazinelor de recepţie;
  • debite minime de calcul, cu asigurarea dată de importanţa obiectivului;
  • debite maxime de calcul;
  • debite medii multianuale de aluviuni în suspensie;
  • fenomene de iarnă posibile cu efecte asupra funcţionării captării de apă;
  • corelaţia dintre debitele lichide şi solide, în perioadele de viituri.

Debitele pentru care se face corelaţia se referă la un regim de scurgere modificat prin executarea lucrărilor hidrotehnice necesare captării de apă.

Studiile trebuie să mai stabilească:

  • interdependenţele dintre apele de suprafaţă şi cele subterane, în regim modificat;
  • influenţele asupra calităţii apei din râu în cazul acestor interdependenţe şi în timpul exploatării intensive a apelor de suprafaţă;
  • influenţele pe care le poate avea amenajarea unui curs de apă, pe ansamblu sau pe sectoare limitate asupra unor captări subterane existente în zone adiacente sau în aval de această amenajare;
  • posibilităţile îmbunătăţirii exploatării lacurilor de acumulare, în vederea majorării debitelor captate;
  • nivelurile apei la priză, în funcţie de debitele luate în calcul;
  • modul de încadrare a lucrării în schema de amenajare şi gospodărire a apelor, a bazinului hidrografic, calcule de bilanţ etc.;
  • măsuri necesare pentru realizarea unor anumite cerinţe ale captării de apă.

1.14. Studii hidraulice şi încercări de laborator

Pentru captările de apă importante (încadrate în general în clasa I şi II de importanţă conform STAS 4273-83) şi cu condiţii dificile de captare, se recomandă ca pe lângă studiile prevăzute de SR 1628-2/96 să se efectueze şi încercări pe model în laborator pentru verificarea hidraulică a:

  • amplasamentul captării de apă şi a accesului apei la ferestrele de priză;
  • lucrărilor de regularizare şi a capacităţii de transport a albiei în secţiunea de amplasare a captării, amonte şi aval de aceasta;
  • capacitatea de descărcare a barajului (evacuatorului de ape mari);
  • capacitatea de prelevare a apei şi poziţia prizei de apă faţă de direcţia curentului principal la ape mici, mari şi medii;
  • eficacitatea dispozitivelor de spălare şi a construcţiilor de disipare a energiei din aval;
  • formelor constructive ale prizelor, pilelor, culeelor;
  • manevrarea stavilelor în diferite regimuri de exploatare şi efectele hidraulice obţinute;
  • efectelor aval pe care le poate avea prezenţa prizei pe albie.

2. Proiectarea captărilor de apă din surse de suprafaţă

Proiectarea captărilor de apă din surse de suprafaţă se va face în conformitate cu prevederile legii 10/1995, urmărindu-se realizarea şi menţinerea pe întreaga durată de existenţă a construcţiilor, a cerinţelor de:

  1. rezistenţă şi stabilitate;
  2. siguranţă în exploatare;
  3. siguranţă la foc;
  4. igienă, sănătatea oamenilor, refacerea şi protecţia mediului;
  5. izolaţii termice-hidrofuge şi economie de energie;
  6. protecţie împotriva zgomotului.

2.1. Clasificare

Captările de apă de suprafaţă din râuri şi lacuri se clasifică cum urmează:

2.1.1. După durată şi importanţă (conf STAS 4273/83):

  • definitive sau provizorii;
  • principale sau secundare.

2.1.2. După regimul de funcţionare în timp:

  • continue (de exemplu, pentru alimentări cu apă potabilă şi industrială);
  • intermitente (de exemplu pentru hidrocentrale electrice);
  • sezoniere (de exemplu pentru irigaţii).

2.1.3. După sursă:

  • captări din cursuri de apă (pâraie, râuri, fluvii);
  • captări din canale artificiale;
  • captări din lacuri (naturale sau artificiale).

2.1.4. Din punct de vedere funcţional:

  • captări gravitaţionale;
  • captări cu pompare.

2.1.5. După poziţia captării faţă de curentul apei şi tipul de construcţie adoptat:

  • captări de mal în curent liber cu cameră fără prag de fund;
  • captări în turn sau în pilă;
  • captări cu crib;
  • captări cu canal de aducţiune şi staţie de pompare plutitoare;
  • captări în regim barat cu cameră de mal şi prag de fund;
  • captări cu baraj mobil şi priză în culee;
  • captări cu baraj fix şi priză pe coronament;
  • captări cu echipament hidromecanic mobil sau neechipate.

2.2. Asigurări de calcul şi de verificare privind dimensionarea hidraulică a captării

2.2.1. Stabilitatea debitelor şi nivelurilor maxime de calcul şi de verificare pentru care se vor dimensiona şi asigura construcţiile şi instalaţiile de captare se vor încadra în prevederile STAS 4273/83 şi 4068-2/87, privind determinarea clasei de importanţă a obiectivelor social-economice deosebite, precum şi pentru apărarea împotriva inundaţiilor.

Când construcţia hidrotehnică are folosinţă complexă, clasa de ordin superior a folosinţei determină clasificarea captării.

2.2.2. Dimensionarea hidraulică a captărilor cu baraj mobil la debite maxime de calcul se va face considerând o stavilă blocată, iar la debitele maxime de verificare se consideră toate stavilele deschise.

2.2.3. Debitele necesare a fi prelevate trebuie să aibă asigurările faţă de debitele din râu, exprimate ca valoare (medie, minimă, zilnică), conform STAS 1343/0-89 pentru centre populate, ţinând seama de asigurarea şi a debitului minim salubru (de servitute) pentru albia aval.

  • Localităţi urbane cu unităţi industriale de interes naţional
    •
  • localităţi balneare, climaterice deosebite sau cu caracter special 95%
  • alte centre urbane, alte localităţi balneare climaterice sau turistice 90%
  • localităţi rurale 80%
  • Unităţi industriale (cu excepţia centralelor electrice nucleare)
  • de interes republican 95%
  • de interes local 85%
  • Unităţi zootehnice
    •
  • cu caracter industrial 90%
  • alte unităţi 80%
  • Amenajări pentru irigaţii
  • Amenajări piscicole
    •
  • pepiniere şi staţii de incubaţie 90%
  • crescătorii furajate 80%
  • alte unităţi 75%

Valori mai mari ale gradului de asigurare se pot adopta prin fundamentarea lor pe bază de analize tehnico-economice.

2.3. Criterii privind alegerea amplasamentului captării

2.3.1. Condiţiile care trebuie satisfăcute la alegerea zonei amplasamentului unei prize de apă de suprafaţă din râuri sunt următoarele:

  • lucrările de captare a apei să se încadreze în planul general de amenajare al bazinului hidrografic respectiv;
  • în zona captării de apă albia trebuie să fie cât mai stabilă în plan şi în profil longitudinal sau să poată să fie uşor stabilizată, prin lucrări de regularizare, necostisitoare;
  • captarea se recomandă să fie amplasată într-o concavitate a malului, în aval de punctul de curbură maximă, în al treilea sfert al curbei sau cel puţin în aliniament; raza curbei R se recomandă să aibă valoarea: Image520.gif (433 bytes) în care B este lăţimea albiei stabile în zona captării;
  • în dreptul captărilor, parametrii albiei regularizate trebuie să asigure, pe cât posibil, şi după amenajarea captării, menţinerea capacităţii de transport a materialului solid din secţiunea respectivă;
  • se vor evita zonele în care se pot forma zăpoare sau zai, pe timp de iarnă, precum şi amplasamentele situate imediat în aval de confluenţe sau de surse importante de impurificare a apei;
  • la captările cu baraj se recomandă să se evite amplasamentele care conduc la mărirea gradului de inundabilitate a terenurilor riverane, ridicarea dăunătoare a nivelurilor apelor subterane, scoaterea din circuitul agricol a unor suprafeţe importante sau influenţarea defavorabilă asupra diverselor localităţi şi construcţii din zonă;
  • să se asigure o protecţie maximă împotriva accesului zaiului la priza de apă.

2.3.2. Amplasamentul captării trebuie să permită realizarea convenabilă a elementelor constructive ale captării ca de exemplu:

  • poziţia frontului prizei după tipul de captare să fie într-o zonă a curenţilor, cu turbiditate minimă, iar intrarea apei în derivaţie să se facă sub un unghi convenabil, încât pierderile de sarcină hidraulică să fie minime;
  • să se asigure spălarea continuă, preferabil prin antrenare hidrodinamică, a aluviunilor din faţa pragului ferestrelor de captare;
  • lucrările de apărări de maluri şi de îndiguire să fie cât mai reduse;
  • să se asigure accesul uşor la priză şi să aibă o siguranţă maximă în exploatare.

2.3.3. Terenul de fundare trebuie să fie corespunzător pentru amplasarea unei construcţii hidrotehnice, ca stabilitate şi capacitate portantă, permiţând luarea măsurilor pentru împiedicarea pierderilor de apă prin infiltraţii, fără lucrări costisitoare.

2.3.4. Se recomandă ca albia să fie stabilă sau să se poată stabiliza cu lucrări de regularizare în zona prizei astfel:

  • în amonte L1 = (4 ... 5)B pentru sectoarele rectilinii şi L2 = (10 ... 14)B pentru sectoarele curbe;
  • în aval L1 = (2 ... 3)B pentru sectoarele rectilinii şi L2 = (10 ... 14)B

pentru sectoarele curbe

în care: B - lăţimea albiei minore stabile.

2.3.5. Adâncimea curentului într-un cot al albiei se va determina cu formula:

Image521.gif (642 bytes)

în care:

hk - adâncimea medie a râului în curbă;

h - adâncimea medie a râului în aliniament;

t - coeficienţi în funcţie de B / R (din tabelul de mai jos);

R - raza de curbură a albiei minore;

B - lăţimea albiei minore stabile.

B / R | 0,16 | 0,2 | 0,25 | 0,33
t | 1,15 | 1,8 | 2,2 | 2,6

2.3.6. Prescripţii de amplasare a prizelor din lacuri

Prizele de apă din lacuri trebuie amplasate la adâncimi cel puţin egale cu de 3 ori înălţimea valului (2hv)

La alegerea amplasamentului se va ţine seama de următoarele:

  • rezultatele studiilor prealabile asupra calităţii apei din lac şi evoluţia sa în timp;
  • evitarea zonelor de instabilitate a fundului şi a malurilor lacului;
  • evitarea zonelor în care vânturile dominante pot îngrămădi plutitori, alge, gheaţă şi zai, sau aduc apă cu caracteristici defavorabile;
  • evitarea zonelor din imediata apropiere a punctelor de descărcare a canalizărilor sau de vărsare a râurilor şi torenţilor în lac;
  • în cazul lacurilor artificiale se va analiza oportunitatea înglobării prizei de apă cu instalaţiile respective, în construcţia barajului frontal;
  • este interzisă amplasarea captărilor de apă la coada lacului de acumulare, unde se depun cele mai multe aluviuni în cursul exploatării şi captarea poate fi compromisă sau greu exploatabilă;
  • corelarea lucrărilor de captare cu situaţiile care apar în perioadele de curăţire a lacului.

2.4. Criterii privind alegerea tipului de captare a apei din surse de suprafaţă

2.4.1. Alegerea tipului de captare se va face în funcţie de:

  • felul sursei (curs de apă, lac);
  • coordonarea cu schemele de gospodărire a apelor din bazinul hidrografic respectiv;
  • cantitatea de apă necesară folosinţei (mărimea debitului);
  • condiţiile de calitate a apelor preluate prin priză;
  • de gradul de asigurare a captării pentru apele maxime şi minime;
  • condiţiile specifice locale ale amplasamentului: topografice, geotehnice, hidrogeologice şi hidrologice.

2.4.2. La captările din cursuri de apă, tipul de captare se alege în funcţie de următorii factori:

  • coeficientul de captare, determinat de relaţia:

Image522.gif (500 bytes)

în care:

Qc - debitul de calcul care urmează a fi captat;

Qmin - debitul minim afluent pe râu în amplasamentul prizei de apă, la gradul de asigurare a folosinţei deservite; în cazul în care se captează debite pentru mai multe folosinţe, Qmin se stabileşte ţinând seama de gradul de asigurare şi procentul de debit captat pentru fiecare folosinţă în parte;

  • adâncimea de apă minimă din râu, în faţa prizei Hmin corespunzătoare lui Qmin;
  • adâncimea de apă minimă din râu, în faţa prizei Hmin pentru a permite prelevarea debitului de calcul Qc şi care să permită realizarea unui prag la ferestrele prizei pentru a opri intrarea aluviunilor grosiere în priză, precum şi acoperirea suficientă cu apă a ferestrelor prizei pentru a împiedica intrarea plutitorilor şi zaiului;
  • necesităţile de autospălare a aluviunilor din faţa prizei.

2.4.3. Captările în curent liber se recomandă să fie utilizate în cazurile în care:

Image523.gif (402 bytes) şi Image524.gif (460 bytes)

2.4.4. Captările de mal cu cameră se recomandă să se folosească dacă adâncimea de apă Hmin lângă malul râului respectă condiţia:

Image524.gif (460 bytes) = Hp + Hf + Ha

în care:

Hp - înălţimea pragului ferestrei faţă de fundul râului, având valoarea minimă de 0,3...1 m, în funcţie de posibilitatea pătrunderii aluviunilor târâte în priză;

Hf - înălţimea ferestrei pentru captarea debitului Qc,

Ha - acoperirea cu apă a ferestrei, necesară pentru captarea apei fără încărcare cu particule solide; se adoptă valoarea cea mai mare dintre valorile rezultate din aplicarea relaţiilor:

Ha = hv + hv2

Ha = hv1 + hv2

în care:

hv - este 1 din înălţimea totală a valului;

hv1 - grosimea maximă a gheţii;

hv2 - garda minimă până la oglinda apei (minimum 0,5).

2.4.5. Captările în turn sau în pilă se folosesc atunci când:

  • adâncimea de apă Hnec este asigurată la o oarecare distanţă de mal;
  • - adâncimea de apă Hnecnu este suficientă pentru folosirea captării cu criburi.

Alegerea turnului sau pilei se face în funcţie de mărimea corpurilor plutitoare care se scurg pe râu şi de mărimea frontului necesar prizei; la valori mari ale acestora se recomandă utilizarea captării în pilă.

2.4.6. Captările cu crib se prevăd dacă adâncimea de apă Hmin în dreptul cribului respectă condiţia:

Image524.gif (460 bytes) = Hp + Hf + Ha

în care:

Hp - înălţimea de la fundul râului până la limita inferioară de intrare a apei în grătar;

Hf - înălţimea ferestrei cribului (la grătar orizontal (nerecomandat Hf = 0);

Ha - acoperirea cu apă necesară deasupra ferestrei, care se determină astfel:

  • în cazul râurilor nenavigabile, cea mai mare dintre valorile rezultate din aplicarea relaţiilor:

Ha = hv1 + hvt + hv2

Ha = hv + hv1 + hv2

  • în cazul râurilor navigabile, cea mai mare dintre valorile rezultate din aplicarea relaţiilor:

Ha = hv1 + hvt + hv2

Ha = hv + hv1 + hv2

Ha = p + hv + hv2

hv1, hv2, hv - conform pct. 2.4.4;

hvt - acoperirea cu apă necesară evitării vortexului;

p - pescajul maxim al navelor care circulă în zonă.

2.4.7. Captările de staţii de pompare plutitoare se recomandă în cazurile când adâncimea minimă permite această soluţie de plutire a prizei (în principal pe Dunăre şi în lacuri) şi pentru:

  • alimentări cu apă provizorii;
  • alimentări cu apă sezoniere când necesită investiţii mai mici decât cele fixe, prezintă cheltuieli reduse se exploatare şi grad de siguranţă corespunzător;
  • variaţia nivelului apei este relativ mică (max. 3-6 m).

Condiţia ca să se poată face captare cu staţie de pompare plutitoare este ca Image524.gif (460 bytes) care are valoarea cea mai mare dintre valorile rezultate din aplicarea relaţiilor:

Hnec = hv1 + hvt + hs + hv2

Hnec = hv + hvt + hs +hv2

Hnec = hvn + p

în care:

hvn -garda de navigaţie a vasului staţiei de pompare;

hvs - distanţa minimă a sorbului faţă de fundul râului pentru a nu antrena aluviuni;

p - pescajul vasului staţiei de pompare;

hv1, hv2, hv, hvt - conform pct. 2.4.4;

2.4.8. Captările în regim barat se prevăd în cazurile în care:

Hmin < Hnec

Captările cu cameră de mal şi prag de fund se recomandă să se folosească dacă este îndeplinită condiţia:

a < 0,25

Înălţimea pragului de fund se stabileşte astfel încât să se asigure:

  • adâncimea necesară în faţa ferestrelor prizei;
  • spălarea aluviunilor depuse în faţa ferestrelor prizei.

Acest tip de priză de poate utiliza şi când a > 0,25, cu condiţia ca:

Image525.gif (588 bytes)

în care:

Qc - debitul de calcul care urmează a fi captat;

Qs - debitul de servitute ce trebuie lăsat în aval de priză;

Qe - debitul care se pierde prin exfiltraţii pe sub apă şi pe lângă prag.

2.4.9. Captările cu baraj mobil şi priză în culee se folosesc în cazurile în care :

a > 0,25

  • nu este posibilă o captare cu cameră de mal şi prag de fund;
  • nu se recomandă o captare cu baraj fix şi priză în culee.

2.4.10. Captările cu baraj fix şi priză în culee se recomandă să fie utilizate atunci când :

a < 0,25

  • nu este posibilă o captare cu cameră de mal şi prag de fund;
  • malurile sunt înalte;
  • condiţiile tehnico-economice conduc la o reducere a valorii de investiţii faţă de captările cu baraj mobil.

2.4.11. Captările cu baraj fix şi priză pe coronament se utilizează pe cursul superior al râurilor (în general în zone de munte) când:

Image526.gif (368 bytes)

  • aluviunile cu diametru mai mic de 6 mm reprezintă maxim 25% din debitul solid total al râului.

2.4.12. Captările de apă din lacuri

Tipul de captare se alege în funcţie de următorii factori:

  • felul lacului (natural sau artificial);
  • tipul barajului (în cazul lacurilor artificiale);
  • limitele maxime şi minime de variaţie a nivelului apei din lac;
  • evoluţia nivelului fundului lacului, în timp în zona captării;
  • variaţia calităţii apei în lac, atăt pe verticală cât şi în funcţie de distanţa de la ţărm;
  • posibilităţile de etapizare a execuţiei captării;
  • siguranţă în exploatare;
  • uşurinţa în exploatare;
  • economicitatea lucrării.

2.4.13. Tipurile de captări mai importante şi cu aplicare frecventă sunt:

  • captări de mal cu camere;
  • captări în turn;
  • captări cu crib;
  • captări în barajul lacului de acumulare (lacuri artificiale);
  • captări cu staţie de pompare plutitoare.

Pentru toate tipurile de captări, înălţimea minimă de apă necesară Hmin se determină la fel ca la prizele din cursurile de apă pentru captări cu camere de mal, cu turn sau cu staţii de pompare plutitoare (pct. 2.4.3.1.- 2.4.3.4.)

2.5. Prescripţii constructive la proiectarea captărilor de apă

2.5.1. Viteza de trecere a apei prin grătare, care se ia în calcul la dimensionarea ferestrelor, se recomandă să aibă valorile din tabel (la captările din cursurile de apă şi lacuri).

Condiţii existente pe râu sau lac | Debite captate (coef. de captare) |  | Observaţii
 | a < 0,5 | a >0,5
 | Viteza de trecere a apei prin grătare (m/s)
Zai | Image527.gif (303 bytes) 0,1 | < 0,3 | Viteza poate fi mărită până la 0,6 m/s dacă se iau măsuri speciale (încălzirea grătarului, apărător de zai şi plutitori, acoperire mare cu apă la grătar
Plutitori | Image527.gif (303 bytes) 0,3 | < 0,4 | Viteza poate fi mărită până la 0,6 m/s dacă se iau măsuri speciale (apărător de zai şi plutitori, acoperire mare cu apă la grătar

La hidrocentrale, în funcţie de cerinţele impuse de turbinare, ca şi de pierderile de sarcină admise, se pot adopta viteze de intrare a apei până la 1,50...2,00 m/s. Pentru captările de apă ale termocentralelor ca şi pentru irigaţii se admit viteze de intrare până la 1,00...1,50 m/s.

La prizele de adâncime (din lacuri) se recomandă viteze brute prin grătar în funcţie de posibilitatea accesului pentru curăţire şi a modului de curăţire cu utilaje speciale: 0,15...0,25 m/s la acces prin golirea lacului la intervale mai mari de un an, 0,20...0,30 m/s la care accesul este posibil anual şi 0,50...1,50 m/s în cazul curăţirii grătarelor cu dispozitive mecanice fără a se goli lacul.

2.5.2. Muchiile construcţiilor din beton armat amplasate în curentul de apă se recomandă să aibă forme rotunjite pentru a se evita apariţia de vârtejuri, care conduc la afuieri locale şi la pierderi mari de sarcină hidraulică.

2.5.3. Captările de apă din râuri se construiesc şi se echipează cu instalaţii astfel concepute încât să se poată efectua orice manevră, indiferent de anotimp sau intemperii, la orice nivel al apei, corespunzător gradului de asigurare a captării.

2.5.4. Captările de apă din râuri se recomandă să fie proiectate în construcţii comune sau alăturate cu deznisipatoare şi staţia de pompare de primă treaptă.

2.5.5. La captările de mal cu camere, la cele în turn şi în pilă, când nivelul apei are variaţii mari, se prevăd minimum două rânduri de ferestre pe verticală, pentru a putea fi folosite la diferitele niveluri de apă şi a capta apa cu o încărcare solidă cât mai redusă.

Aceste tipuri de captări care au obligativitatea funcţionării fără întrerupere, vor fi compartimentate în mai multe linii tehnologice, cu funcţionare complet independentă, astfel ca să se asigure continuitatea alimentării cu apă, în cazul efectuării unei revizii, reparaţii sau întreţinere, la una din liniile tehnologice.

2.5.6. Captările cu criburi se vor realiza cu minimum 2 criburi, recomandându-se 3 (în funcţie de mărimea debitului de apă ce se prelevă), cu funcţionare independentă, care să permită interconectarea lor, pentru a se realiza spălarea în contra curent a fiecărui crib şi a conductei respective (toate criburile vor funcţiona permanent, cu excepţia perioadei de întreţinere).

2.5.7. Captările de apă cu staţii de pompare plutitoare vor avea aceleaşi principii de funcţionare cu linii tehnologice independente ca la punctul 2.5.6.

2.5.8. Conductele de apă de la priză până la mal, în cazul captărilor cu staţii de pompare plutitoare, pot fi îngropate sau aşezate pe fundul lacului. la suprafaţa apei pe flotori (cu excepţia perioadei de îngheţ), montate pe piloţi sau cuprinse în corpul barajului, cu prevederea unor sectoare flexibile care să se adapteze la variaţia nivelului de apă din lac.

În cazul conductelor trecute prin corpul barajului, se vor lua măsuri severe pentru evitarea pierderilor de apă, pe lângă conducte, în timpul exploatării sau în caz de avarie, care pot duce la antrenarea hidrodinamică a materialului din corpul barajului.

2.5.9. Schema de alcătuire a unei prize cu grătar pe coronament trebuie să cuprindă următoarele părţi principale:

  • galeria de captare care funcţionează cu nivel liber, viteza apei fiind superioară vitezei de antrenare a particulelor ce trec prin grătare;
  • vană de reglare a debitului captat, la capătul aval al galeriei colectoare;
  • construcţii auxiliare, de racordare cu malurile şi dirijare a curenţilor spre grătar, stavile de spălare a aluviunilor din faţa pragului de captare.

Acest tip de captare poate fi proiectată şi fără prag de beton, cu grătarul de preluare a apei amplasat pe fundul râului şi cu galeria de captare îngropată sub albia râului, transversal pe cursul apei, atunci când fenomenele de iarnă sunt grele.

2.5.10. Toate captările sunt alcătuite dintr-o priză de apă, în funcţie de tip şi condiţiile locale vor fi prevăzute cu lucrări de retenţie şi spălare la priză, instalaţii hidromecanice, electrice, consolidări şi racorduri amonte şi aval cu malurile, lucrări de regularizare şi îndiguire aferente, platforme, drumuri de acces etc.

Captările de apă pot face corp comun cu deznisipatoarele sau cu staţiile de pompare, dacă condiţiile din amplasament permit acest lucru, soluţia fiind mai economică şi mai uşor de exploatat.

2.5.11. Cota pragului prizei se alege din condiţiile de micşorare a cantităţii de aluviuni intrate în priză, cât şi de necesitatea de asigurare a spălării aluviunilor depuse în faţa prizei.

Pentru coeficienţi mari de captare se recomandă ca înălţimea pragului să fie cuprinsă între (0,50...0,60)h, unde h este adâncimea apei în faţa prizei la cota retenţiei normale.

La captările de apă pentru centrale hidrotehnice, unde este necesară realizarea unei căderi cât mai mari, înălţimea pragului poate ajunge la 4.00...5,00 m.

La captările obişnuite pentru apa potabilă, ca şi la apă pentru irigaţii, înălţimea pragului este cuprinsă în mod curent între 0,50 şi 1,00 m.

La captările mai puţin importante de apă de munte (cu camere de mal), pe râuri cu pantă > 1% şi cu aluviuni grosiere (pietrişuri, bolovănişuri), cu debite captate reduse, se poate admite în mod excepţional coborârea pragului prizei până la 0,20 m de fundul albiei.

Înălţimea pragului ferestrelor prizei de apă la captările de mal din Dunăre trebuie să fie minimum 1,50...2,00 m, cu excepţia unor situaţii topohidrografice şi hidraulice favorabile (concavităţi stabile ale malului în terenuri rezistente), când se poate reduce înălţimea pragului la 1,00 m.

2.5.12. Acoperirea cu apă a ferestrelor sau grătarelor se socoteşte faţă de nivelul corespunzător asigurării de calcul pentru debitele minime sau faţă de nivelul de retenţie.

Muchia superioară a ferestrei să fie acoperită cu o adâncime de apă de minimum:

  • 0,10 m sub grosimea maximă a stratului de gheaţă prognozat în zonă;
  • 0,50 m pentru asigurarea împotriva pătrunderii plutitorilor în priză;
  • 1.00 în cazul prezenţei zaiului şi a gheţii de fund.

În cazul folosirii de apărători de plutitori şi de zai, acoperirea de apă este dictată numai de îngheţuri (pod de gheaţă şi sloiuri de gheaţă).

Pentru fluviul Dunărea se recomandă o acoperire de 1,50 m.

2.5.13. Grătarele se vor prevedea cu o înclinare faţă de verticală cu 10-20 de grade pentru a facilita curăţirea şi a micşora efectul produs de presiunea gheţii, pentru prizele de suprafaţă.

La prizele de adâncime din lacuri, grătarele se vor prevedea în plan vertical fără înclinare.

Mijloacele de curăţire a grătarelor trebuie alese în funcţie de transportul solid de pe râu, debitul captat şi importanţa folosinţei deservite. Curăţirea grătarelor poate fi manuală, cu greble mecanice sau maşini de curăţat.

2.5.14. Prizele captărilor de apă din lacuri trebuie protejate prin măsuri adecvate împotriva pătrunderii gheţii de fund şi a puietului de peşte.

2.5.15. Construcţiile de spălare au ca scop să asigure îndepărtarea aluviunilor din faţa prizei, sau a aluviunilor intrate în priză, şi colectate în anumite zone (galerii de pietriş, canale de spălare a deznisipatoarelor etc.).

Construcţiile de spălare a frontului prizei constau în galerii de spălare construite în pragul prizei, deschideri de spălare situate în corpul barajului (stavile de spălare), canal de spălare format în faţa frontului de captare etc.

2.5.16. Construcţiile de retenţie (praguri de fund sau baraje) au ca scop asigurarea permanentă a nivelului de apă minim exploatabil necesar la priză.

Pragul de fund barează albia minoră a râului, provocând o modificare mai însemnată a nivelului apei din râu la debite minime, fără a avea o influenţă sensibilă la debitele de formare a albiei sau mai mari, dacă prgul este bine proiectat.

În faţa prizei de apă pragul se prevede îngropat sub fundul râului la nivelul talvegului pe o lungime determinată de caracteristicile hidrologice ale râului şi de frontul prizei de apă, formând o deschidere de spălare a aluviunilor aduse în faţa prizei. Această porţiune este consolidată cu beton de uzură pentru a stabiliza albia şi a evita eroziunile datorită transportului debitului solid.

În cazul în care pe pragul de fund nu se realizează nu nivel suficient pentru a asigura captarea apei în perioada debitelor minime, se prevede amplasarea unei stavile deversante în deschiderea de spălare. Se recomandă ca nivelul superior al stavilei să fie cu 10-20 cm sub coronamentul pragului de fund, pentru a permite evacuarea plutitorilor şi zaiul spre aval de secţiunea de captare.

Captările cu baraj de derivaţii ridică în mod artificial nivelul apei în râu până la cota necesară pătrunderii apei în priză. Aceste baraje se recomandă să fie prevăzute cu stavile care să poată fi deschise la ape mari, ca să nu se înrăutăţească inundabilitatea în zonă amonte de baraj. La astfel de baraje (cu stavile), cota coronamentului deversorului peste care sunt montate stavilele, este de obicei foarte coborâtă, uneori deversorul reducându-se la un simplu prag.

Lungimea totală a evacuatorului (care este distanţa dintre culei) se recomandă a se lua apropiată de lăţimea albiei stabile.

Nu se recomandă adoptarea unei lungimi mai mari, pentru a nu crea în amonte şi aval de baraj o albie minoră instabilă cu depuneri de aluviuni.

2.5.17. Construcţiile de racordare cu malurile au ca scop să realizeze legătura între construcţiile din albia râului şi maluri, precum şi o scurgere hidraulică controlată a apei spre aval. Din această categorie fac parte zidurile de dirijare amonte şi aval de priză la captările de mal şi culee la captările cu baraj.

2.5.18. Construcţiile de regularizare a albiei în zona prizelor de apă din râu au ca scop asigurarea unei curgeri hidraulice a apei spre priză, consolidarea malurilor şi protejarea împotriva inundaţiilor. Lucrările ce se prevăd sunt: apărări de mal, epiuri şi diguri.

2.5.19. Construcţiile de consolidare a albiei în aval de evacuatorii lucrărilor de barare, pentru limitarea eroziunilor produse de debitele descărcate, constau din disipatori de energie şi rizberme (care au un rol foarte important în stabilitatea construcţiei de captare). Vezi cap. 2.8 “Dimensionarea hiraulică a construcţiilor de consolidare aval”.

2.5.20. Toate materialele de construcţie ce vin în contact cu apa vor fi avizate din punct de vedere sanitar. Elementele construcţiilor metalice ce se află în contact cu apa vor fi protejate împotriva coroziunii prin vopsire în straturi succesive sau prin alte procedee electrochimice care au agrementarea organelor de control sanitar.

2.6. Dimensionarea hidraulică a captării de apă

2.6.1. Calculul hidraulic al ferestrelor prizei de apă

Dimensionarea prizelor aşezate în pile sau culee.

Dimensionarea ferestrelor se va face în ipoteza teoretică a orificiului înecat. Ferestrele pilelor fiind acoperite de grătare, în calcul se va introduce un coeficient depinzând de procentul dintre pliuri şi goluri.

Notând grosimea barelor cu s şi intervalele dinte bare cu b şi ţinând seama de obturarea posibilă cu plutitori sau aluviuni cu un procent “p” care în practică se poate lua 25%, suprafaţa totală a ferestrelor se captare este:

Wtot = z(1 + b0)Wnet

în care: Image528.gif (544 bytes); Image529.gif (622 bytes)

z este coeficientul de corecţie al construcţiei. Valoarea lui z se poate lua în practică de la 1,05 la 1,10 în funcţie de forma barelor, înclinarea lor şi de direcţia generală a curentului apei faţă de planul de amplasare al grătarului.

Barele grătarelor prizei de apă pot avea diferite forme, mai mult sau mai puţin hidraulice. Lungimea şi înălţimea ferestrei se determină în formula:

Wtot = Btot × Hg

în care:Btot = (n + 1)b + ns, lăţimea ferestrei, iar Hg este înălţimea ferestrei, alegându-se o valoare impusă pentru Btot sau Hg.

În stabilirea debitului Q se va ţine seama şi de debitul de spălare din timpul funcţionării captării.

2.6.2. Dimensionarea prizelor de pe coronamentul deversorului

2.6.2.1. Calcului grătarului

Calcului se efectuează în ipoteza că mişcarea apei în galeria de captare se face cu nivel liber.

Prin calcul se determină lungimea grătarului Lgr şi lăţimea Bgr.

De obicei se dă lăţimea grătarului şi se determină lungimea. Lungimea grătarului se determină cu formula:

Image530.gif (520 bytes)

în care:

Qc - debitul captat;

qgr - debitul specific ce revine pe lungimea de 1,00 m grătar

Image531.gif (674 bytes)

în care:

m - coeficientul de debital grătarului când igr = 0,05 × tga1, se poate lua din curba m = f(d), fig. 7;

z - coeficient care ţine seama de panta grătarului z = cosa;

B - lăţimea grătarului;

K - coeficient care ţine seama de obturarea grătarului şi se alege în funcţie de forma barelor: K = 0,80 ... 0,85 pentru bare cu secţiune rotundă; K = 0,85 ... 0,90 pentru bare cu secţiune trapezoidală;

h1 - adâncimea curentului apei la începutul grătarului, în funcţie de caracteristicile râului (în practică de consideră h1 Image532.gif (302 bytes) 0,40hcr);

igr - panta grătarului; Image533.gif (441 bytes) - coeficientul de lumină al grătarului;

b - intervalul dintre barele grătarului; s - grosimea barelor.

Dimensiunile grătarului trebuie alese cu o rezervă de cca. +30% în ipoteza colmatării parţiale temporare.

La dimensionare se va avea în vedere şi debitul de spălare.

2.6.2.2. Calculul galeriei de captare a apei

Calculul va ţine seama de:

  • debitul captat de priză;
  • compoziţia granulometrică a aluviunilor de fund ce pot intra prin lumina grătarului şi modul lor de spălare şi evacuare;
  • la nivelul corespunzător debitului de calcul galeria nu trebuie să funcţioneze în sistem înecat.

Secţiunea galeriei va fi dimensionată astfel ca să nu permită staţionarea aluviunilor intrate şi va avea o secţiune mărită pe verticală, pe măsură ce se apropie de intrarea în aducţiune (va avea o pantă de maximum 10% spre intrarea în aducţiune). De obicei lăţimea galeriei este mai mică decât lăţimea grătarului (Bgal < Bgr), pentru a permite rezemarea acestora pe pereţii de beton. Înălţimea galeriei la ieşire (intrarea în aducţiune) se determină cu formula:

Hgal = hcr + iLgal + d0

în care:

Image534.gif (602 bytes) - înălţimea critică;

Image535.gif (531 bytes) - debitul specific;

d0 - distanţa de la suprafaţa curentului apei în galerie, până la planul grătarului la începutul galeriei (practic d0 = 10 cm;

Lgal - lungimea galeriei;

i - panta galeriei care se alege astfel ca să nu se producă sedimentări, cunoscând şi faptul că în galerie este o mişcare elicoidală ce îi reduce capacitatea de transport.

2.6.3. Calculul prizelor cu canal curb

Din figura 8 rezultă:

B - lăţimea frontului de captare; H - adâncimea apei în faţa ferestrelor; p - înălţimea pragului prizei; R - raza de curbură a canalului care se poate lua R = 2,5B1; b - unghiul dintre direcţia curentului râului şi al prizei; B1 - lăţimea canalului; B = Bsinb.

Lăţimea B1, adâncimea H şi înălţimea pragului, fiind legate între ele, trebuie alese simultan prin încercări succesive.

Din graficul figurii 9 se obţine zona de funcţionare optimă, în condiţiile specifice prizei cu canal curb, ceea ce permite să se aleagă mărimile H şi p. debitul Qcap fiind dat de relaţia funcţională:

Image536.gif (800 bytes)

determinată experimental.

Trebuie să se ţină seama că o rază de curbură R mai mare, duce la creşterea nejustificată a volumului construcţiilor, iar o rază prea mică duce la decolarea (desprinderea) firelor de curent.

Orificiul de spălare de la capătul tranşeei viraj trebuie calculat în două ipostaze de funcţionare: la deschiderea minimă pentru atragerea curenţilor de fund (regim normal de funcţionare) şi la deschiderea maximă (regim de spălare).

Calculul se face cu formula:

Image537.gif (758 bytes)

în care:

m = 0,8 ... 0,9 în ipoteza I (regim normal de funcţionare); m = 0,45 ... 0,65 în ipoteza a II-a (orificiul este semiînecat);

e şi b - dimensiunile orificiului de spălare.

2.6.4. Calculul ferestrelor de captare la prizele cu barare

Cazurile de verificare ale acestor construcţii sunt: funcţionarea la debite minime şi funcţionarea la debitul maxim al evacuatorului.

Scurgerea la intrarea în prize se asimilează cu o scurgere peste un deversor cu prag lat, de regulă înecat datorită pierderilor de sarcină mici la intrare. Când vitezele din aducţiune sunt mult mai reduse decât în priză, la intrarea în aducţiune are loc o restabilire a energiei cinetice, însoţită de o ridicare corespunzătoare a suprafeţei libere. În situaţia unor viteze mari de scurgere în aducţiune (galerii, conducte) are loc o coborâre a suprafeţei libere. În acset mod se obţin:

Image538.gif (803 bytes); Image539.gif (1055 bytes)

Notaţiile folosite sunt cele din figura 10. În plus Qcap - debitul captat; a1 - suprafaţa secţiunii vii de scurgere, pe aducţiune la adâncimea h1; y1 - adâncimea centrului de greutate al secţiunii a1; a2 - suprafaţa secţiunii vii de scurgere pe aducţiune la adâncimea h2; y2 - adâncimea centrului de greutate a secţiunii a2; Image540.gif (758 bytes) - coeficientul de viteză din formula deversorului cu prag lat înecat, adaptată la cazul scurgerii peste pragul prizei; Bp - lăţimea ferestrelor de captare (lăţimea B redusă cu grosimea pilelor).

În cazul în care pe prag se găsesc grătare şi timpan, coeficientul de viteză devine:

Image541.gif (762 bytes)

în care:

jp - coeficientul de viteză definit anterior;

zG - coeficientul de rezistenţă la grătare;

zT - coeficientul de rezistenţă la timpan.

Ceilalţi coeficienţi ce intervin în relaţiile de mai sus se determină după cum urmează:

Image542.gif (505 bytes) - coeficient de contracţie relativă determinat din datele de bază (QD este debitul pe râu la adâncimea Hr);
jf = 0,84 - 0,96 - coeficient de formă, cu atât mai mare cu cât contururile construcţiilor sunt mai rotunjite atât în plan cât şi în secţiune.

Valorile coeficientului de viteză jp s-au calculat şi se pot lua din tabela următoare:

s / jf | 0,84 | 0,88 | 0,92 | 0,96
0,1 | 0,84 | 0,88 | 0,92 |
0,2 | 0,86 | 0,89 | 0,93 |
0,3 | 0,87 | 0,9 | 0,93 |
0,4 | 0,88 | 0,9 | 0,93 | 0,96
0,5 | 0,89 | 0,91 | 0,94 |
0,6 | 0,9 | 0,92 | 0,94 |
0,7 | 0,91 | 0,93 | 0,94 |
0,8 | 0,92 | 0,93 | 0,95 |
0,9 | 0,94 | 0,94 | 0,95 |
1 | 0,96 | 0,96 | 0,96 |

Image543.gif (656 bytes) - coeficientul de rezistenţă locală la timpane. Aici z este scufundarea relativă a timpanului faţă de adâncime H; z a fost determinat experimental şi este indicat în tabel în ipoteza că muchia inferioară a timpanului este rotunjită.

Valorile coeficientului de rezistenţă a timpanului:

z | 0,1 | 0,2 | 0,25 | 0,3 | 0,35 | 0,4
zT | 0 | 0,5 | 0,9 | 0,15 | 0,23 | 0,36

Image544.gif (668 bytes) - coeficient de rezistenţă la grătare.

Aici s şi t sunt, respectiv, grosimea barei şi lumina grătarelor, q este unghiul de înclinare al grătarelor faţă de verticală, iar b este un coeficient de formă indicat în tabelul următor.

Valorile coeficientului b de formă a barelor grătarelor:

Forma | a | b | c | d | e | f | g
b | 2,42 | 1,83 | 1,67 | 1,03 | 1 | 0,76 | 1,17

Formele a şi g corespund cu cele din figura 5, figura 6.

Această relaţie este valabilă în cazul în care barele sunt atacate axial de către curent, În cazul în care direcţia vitezei de acces V0 este înclinată faţă de frontul de captare cu un unghi a, coeficientul de rezistenţă a grătarelor creşte.

Creşterea coeficientului z cu unghiul a a fost determinată experimental şi se prezintă în fig. 11. Ecuaţiile se rezolvă prin încercări, dându-se diferite valori parametrilor Bp şi h.

La fixarea limitelor de variabile ale valorilor Bp şi h trebuie să se ţină seama de înălţimea pragului p, de modul de spălare al frontului de captare, precum şi de nivelul de retenţie necesar.

2.7. Dimensionarea hidraulică a evacuatorului

2.7.1. Generalităţi

Prin calculul hidraulic al acestor construcţii se urmăreşte stabilirea dimensiunilor necesare, astfel încât debitele maxime de calcul şi verificare să fie evacuate la anumite niveluri în amonte care să nu necesite lucrări costisitoare de îndiguire.

Cele mai frecvente scheme de scurgere la evacuatorii barajelor de joasă cădere sunt:

  • scurgeri peste prag de fund deversor;
  • scurgerea peste deversor cu prag lat;
  • scurgerea pe sub stavilă, parţial deschisă.

La barajele mobile, deversorul este împărţit în mai multe deschideri prin pile între care sunt prevăzute stavile.

Calculul evacuatorilor la barajele mobile se fac considerând o stavilă blocată, iar la verificare se face cu toate stavilele deschise.

La barajele deversoare fixe pot fi una sau mai multe deschideri echipate, amplasate lângă priza de apă, cu pile şi stavile pentru spălarea aluviunilor.

2.7.2. Dimensionarea hidraulică a deversorului cu profil practic

Formula de calcul al debitului evacuat peste deversor este:

Image545.gif (607 bytes)

în care:

B - lăţimea totală a deschiderilor deversante;

s - coeficient de înecare a scugerii;

e - coeficient de contracţie hidraulică în plan;

m - coeficient de debit în funcţie de profilul deversorului.

Image546.gif (561 bytes) reprezintă sarcina la creasta deversorului.

Coeficientul de contracţie hidraulică în plan se ia după relaţia:

Image547.gif (811 bytes)

unde:

n - numărul de deschideri deversante;

xk - coeficient de formă al culeelor (xk = 1 pentru culee dreaptă şi xk = 0,7 pentru culee rotunjită);

x0 - coeficient de formă al pilelor (x0 = 1 la cele dreptunghiulare, x0 = 0 la cele semicirculare şi x0 = 0,4 la cele ogivale).

Coeficientul de înecare s se va lua din tabel în funcţie de raportul hi / H0 în care hi este adâncimea de înecare.

hi/H0 | 0 | 0,1 | 0,2 | 0,3 | 0,4 | 0,5 | 0,6 | 0,7 | 0,75 | 0,8 | 0,9 | 1
s | 1 | 0,998 | 0,996 | 0,991 | 0,983 | 0,972 | ,975 | 0,933 | 0,91-0,80 | 0,76 | 0,59 | 0

Coeficientul de debit m este un produs de 3 coeficienţi:

m = sfsHmr

în care:

mr = 0,504 este un coeficient de debit al profilului;

sf = 0,85...1,00 – un coeficient de forma pragului deversor;

sH = 0,84...1,09 - un coeficient de concordanţă a sarcinii de profilare cu sarcina efectivă (în calcule se poate lua sH = 1).

Din cele relatate rezultă pentru m valori cuprinse între 0,42...0,49.

2.7.3. Calculul deversorului cu prag lat

Deversorul cu prag lat trebuie să satisfacă relaţia:

Image548.gif (458 bytes)

unde: H - sarcina pe pragul deversor; d - lăţimea pragului.

Deversorul cu prag lat este considerat înecat cu condiţia ca:

a0 > hcr sau a = a0

unde: a0 - este diferenţa dintre nivelul aval şi cota pragului deversor;

hcr - adâncimea critică, determinată în cazul unui deversor de formă dreptunghiulară;

Image549.gif (569 bytes)

Adâncimea curentului pe prag se consideră egală cu adâncimea critică la pragul neînecat.

h = hcr

Coeficientul de debit “m” se poate lua între 0,32-0,36, valoarea superioară corespunde unui prag cu muchie rotunjită.

Debitul peste deversorul cu prag lat neînecat se calculează cu relaţia (figura 12):

Image550.gif (601 bytes) sau Image551.gif (616 bytes)

în care: B0 - lăţimea totală a deversorului, ţinând seama de contracţie.

Valorile exacte ale coeficientului de debit “m” în funcţie de coeficientul de contracţie total la acces se dau în tabelul de mai jos:

Image552.gif (443 bytes) | m0 | m | j
0,447 | 0,3 | 0,3 | 0,9
0,456 | 0,38 | 0,307 | 0,913
0,466 | 0,317 | 0,315 | 0,927
0,474 | 0,328 | 0,323 | 0,94
0,495 | 0,341 | 0,332 | 0,953
0,514 | 0,357 | 0,34 | 0,964
0,538 | 0,376 | 0,348 | 0,975
0,571 | 0,4 | 0,357 | 0,985
0,617 | 0,434 | 0,366 | 0,962
0,695 | 0,489 | 0,375 | 0,998
1 | 0,707 | 0,385 | 1

Debitul peste deversorul cu prag lat înecat se calculează cu relaţia (figura 13):

Image553.gif (662 bytes)

în care:

s` - coeficient de înecare; a = a0;

b - lăţimea deversorului.

Valorile coeficientului de înecare s` la deversorul cu prag lat:

m | 0,3 | 0,31 | 0,32 | 0,33 | 0,34 | 0,35 | 0,36 | 0,37 | 0,38
s` | 0,77 | 0,81 | 0,84 | 0,87 | 0,9 | 0,93 | 0,96 | 0,98 | 0,99

2.7.4. Scurgerea pe sub stavila parţial ridicată

În acest caz, contracţia în plan în amonte de stavilă este, de cele mai multe ori, neglijabilă, date fiind vitezele reduse şi presupunând pilele profilate. Deschiderea parţială limită este determinată de începerea antrenării aerului şi a vibraţiei muchiei inferioare a stavilei. Re recomandă ca această limită să fie tc 0,25 sau chiar 0,20, în care:

Image554.gif (411 bytes)

Debitul pe sub stavila plană parţial ridicată, neînecată, este dat de relaţia:

Image555.gif (554 bytes)

în care notaţiile corespund cu cele din fig. 14.

Coeficientul de debit este produsul coeficientului de contracţie al lamei pe verticală şi a coeficientului de viteză j. În funcţie de deschiderea relativă Image554.gif (411 bytes) în tabelul de mai jos se dau valorile coeficientului de debit m, în care m = e`j; e` - coeficientul de viteză.

tc | e` | m | tc | e` | m
0,05 | 0,611 | 0,611 | 0,40 | 0,633 | 0,616
0,10 | 0,615 | 0,611 | 0,50 | 0,644 | 0,620
0,20 | 0,618 | 0,613 | 0,60 | 0,661 | 0,625
0,30 | 0,625 | 0,614 | 0,65 | 0,672 | 0,627

Debitul specific

Image556.gif (526 bytes)

În cazul stavilei înecate din aval, debitul specific se calculează cu relaţia:

Image557.gif (590 bytes)

în care m se ia la fel ca pentru scurgerea neînecată.

În literatura tehnică (4,11) sunt prezentate şi grafice pentru calculul rapid al debitelor specifice sub o stavilă plană neînecată ca şi pentru calculul coeficientului de debit m, sub o stavilă segment.

2.8. Dimensionarea hidraulică a construcţiilor de consolidare aval

2.8.1. Generalităţi

Pe baza calculelor hidraulice se pot fixa gabaritele bazinelor disipatoare sau înălţimile pragurilor de disipare şi se pot determina orientativ lungimea risbermei şi diametrele anrocamentelor. Efectul unor dispozitive speciale de disipare (dinţi, şicane etc.) nu poate fi apreciat decât experimental.

Trecerea debitului maxim trebuie verificată deoarece acolo unde lăţimea evacuatorilor frontali B nu este impusă de necesitatea menţinerii stabilităţii albiei amonte, dimensiunile consolidării aval se pot alege pe criterii tehnico-economice împreună cu lăţimea evacuatorilor, o lăţime. O lăţime B mai redusă duce la debite specifice q mai mari, deci la o consolidare aval mai puternică şi reciproc; rezultă o soluţie optimă pentru care costul lucrărilor la evacuatorul frontal şi la consolidare, în ansamblu, este minim. În practica hidrotehnică se admit debite specifice q care nu depăşesc mai mult de 3-4 ori pe cele din râu în regim neamenajat.

Toate calculele hidraulice referitoare la consolidarea aval se fac considerând problema plană. Dacă aspectul spaţial (real) al scurgerii este de natură să introducă corective importante, acestea nu pot fi determinate decât prin încercări de laborator, pe modele.

Cazul de calcul al consolidării aval este cel pentru care energia de disipat, proporţională cu produsul dintre q şi z este maxim, deoarece la amenajările de joasă cădere, trecerea debitelor maxime este însoţită de o ridicare a nivelurilor din aval atât de mare, încât saltul hidraulic este puternic înecat.

În calculele hidraulice ale construcţiilor de consolidare, cheia limnimetrică aval trebuie coborâtă cu valoarea recesiei nivelurilor în cazul în care se prevede o afuiere generală importantă a albiei în aval de baraj.

2.8.2. Determinarea adâncimii bazinului disipator realizat prin coborârea cotei radierului

În acest caz se va considera la limită hc`` = t0`·hc este adâncimea conjugată cu cea contractată.

Din figură rezultă

t0` = d0 + t + Dz

în care:

d0 - adâncimea bazinului disipator;

t - adâncimea în albia aval;

Dz - căderea de nivel la ieşirea din bazin.

Înlocuind t0 cu hc`` rezultă:

d0 = hc`` - t - Dz dar,

Dz = Dz0 - hv

în care:

Dz0 este căderea Dz corectată cu factorul cinetic;

hv - sarcina cinetică corespunzătoare ipotezei medii în bazinul disipator.

În cazul limită mărimea hv se poate exprima astfel:

Image558.gif (900 bytes)

hcr - adâncimea critică.

Din relaţiile anterioare se poate scrie ecuaţia:

Image559.gif (786 bytes)

Mărimea Dz0 se poate determina prin analogie cu schema de curgere peste un deversor cu prag lat şi rezultă:

Image560.gif (638 bytes)

în care: j` - este un coeficient care ţine seama de pierderile de sarcină la ieşirea din bazin.

Pentru a se asigura în bieful aval al evacuatorului o racordare cu salt înecat (fig. 15) adâncimea d0 ar trebui mărită conform relaţiei:

t` = shc``

în care:

t` - adâncimea apei în bazinul disipator, corespunzătoare adâncimii d;

s - un coeficient caracterizând gradul de înecare a saltului.

Din desen avem (figura 16):

t` = t+ d + Dz`

în care: Dz` este căderea la ieşirea din bazin, corespunzătoare adâncimii d.

Ţinând seama de relaţiile anterioare şi neglijând variaţia adâncimii hc`` şi a căderii Dz datorită creşterii adâncimii bazinului disipator cu d - d0 se poate exprima următoarea relaţie:

d = sd0 + (G - 1)(t + Dz)

Neglijând căderea Dz în raport cu adâncimea t, formula se simplifică:

d = sdo + (G - 1)t

În literatura tehnică (4) se dau grafice pentru determinarea adâncimii d0.

2.8.3. Calcului hidraulic al adâncimii bazinului disipator, realizat cu ajutorul unui prag

Determinarea adâncimii bazinului disipator se reduce la determinarea înălţimii pragului. Pentru a asigura racordarea cu salt înecat adâncimea t`, înaintea pragului, trebuie să satisfacă condiţia:

t` = shc``

în care:

hc`` - este adâncimea conjugată cu cea contractată;

s - un coeficient caracterizând gradul de înecare a saltului.

Din desen rezultă (figura 17):

t` = c + H1

unde c este înălţimea pragului, iar H1 sarcina pe prag, considerat ca un deversor.

c = shc`` - H1

Înălţimea pragului c poate fi mai mare sau mai mică decât adâncimea t. Dacă c > t, pragul va lucra ca un deversor neînecat, iar dacă c < t , pragul disipator va funcţiona ca un deversor înecat. Calcului se face prin încercări sau se utilizează graficele prezentate în literatura tehnică (9).

2.8.4. Determinarea lungimii bazinului disipator

Problema lungimii bazinului disipator nu este rezolvată teoretic şi de aceea, la proiectare se folosesc diverse relaţii empirice, din care cauză rezultatele sunt foarte diferite între ele. Încercările pe model arată că lungimea bazinului are rol foarte important în disiparea energiei.

Dacă lungimea bazinului va fi insuficientă, disiparea energiei va fi nesatisfăcătoare şi deci bazinul nu va răspunde integral funcţiei sale, ca atare siguranţa prizei poate fi compromisă. Ar fi indicat ca lungimea bazinului disipator să fie corelată cu lungimea vârtejului de suprafaţă a saltului înecat. Aici apar însă dificultăţi atât la determinarea lungimii “l” a zonei de vârtejuri, cât şi a lungimii l` care determină poziţia vârtejului. În aceste condiţii lungimea bazinului disipator se poate defini astfel:

lb = ll + ls + l``

în care:

ll - distanţa de la evacuator la secţiunea contractată;

ls - lungimea saltului;

l`` - o lungime de siguranţă.

În calculele practice lungimea bazinului se determină cu relaţia:

lh = ll + bls

în care: b este un coeficient subunitar (b = 0,7 ... 0,80).

Problema lungimii saltului a fost studiată experimental şi diferiţi autori au propus o serie de relaţii empirice. Câteva din relaţiile ce se folosesc în practica inginerească sunt:

  • relaţia lui Safranez: ls = 4,5h``;
  • relaţia lui N.N. Pavlovski: Image561.gif (608 bytes);
  • relaţia lui V.A. Saumian: Image562.gif (874 bytes);
  • relaţia lui M.D. Certousov: Image563.gif (709 bytes).

Uneori lungimea saltului se determină cu o relaţie de tipul ls = mc, în care: hc` - adâncimea conjugată amonte de salt (h` = hc); hc`` - adâncimea conjugată aval de salt (h`` = t0`, h`` = t``); c - înălţimea saltului hidraulic (c = h`` - h`); Frl - numărul Froude; m - coeficient egal cu 5...7.

În graficul figurii 18 se prezintă curba funcţiei ls / h` = f(Frl). Toate consideraţiile făcute până aici asupra lungimii saltului se referă la un salt hidraulic într-o albie dreptunghiulară cu pantă mică (i < icr).

2.8.5. Determinarea lungimii risbermei

Lungimea risbermei este mai greu de determinat prin calcul, fiind legată de amortizare micropulsaţiilor de viteză. Un calcul orientativ se poate face folosind graficul din fig. 18. Se calculează at în una din relaţiile:

Image564.gif (495 bytes)

sau Image565.gif (692 bytes)

în care: Image566.gif (422 bytes).

Se menţionează că pentru h > 6, cele două formule de determinare a coeficientului at dau valori foarte apropiate. Variaţia coeficientului at în lungul zonei de tranziţie scade la început foarte repede, cu primul sfert al lungimii zonei şi apoi scăderea coeficientului at este foarte lentă.

În graficul din fig. 19 coeficientul este o funcţie de Image567.gif (382 bytes). Aici x este distanţa de la începutul saltului hidraulic până la secţiunea iar t adâncimea în bieful aval.

Condiţia de alegere a diametrului anrocamentelor este ca viteza critică de antrenare în condiţiile curentului de pe risbermă să rămână mai mare decât viteza la fund în acest curent.

2.9. Zone de protecţie sanitară a captărilor din surse de suprafaţă

Zona de protecţie sanitară cu regim sever şi zona de protecţie sanitară cu regim de restricţii se vor institui în funcţie de condiţiile locale, astfel ca să se reducă la minim posibilităţile de înrăutăţire a calităţii apei la priza de apă.

Pentru captările din râuri, zona de protecţie sanitară cu regim sever va fi determinată după caracteristicile locale ale albiei.

Dimensiumea minimă a zonei cu regim sever va fi:

  • pe direcţia amonte de priza 100 m;
  • pe direcţia aval de ultimele lucrări legate de priză 25 m;
  • lateral de o parte şi de alta a prizei 25 m.

Când dimensiunea laterală nu poate fi respectată vor fi luate măsuri constructive compensatorii.

Pentru captările din lacuri, zona de protecţie sanitară cu regim sever va avea următoarele dimensiuni minime:

  • radial spre lac 100 m;
  • radial de-a lungul malului, unde este situată priza, 25 m;
  • zona de protecţie cu regim sever se va împrejmui pe maluri.

A doua zonă de protecţie, zona de restricţie, cuprinde teritoriul care înconjoară zona de regim sever, delimitată astfel încât să asigure protecţia surselor de apă faţă de contaminarea bacteriană şi impurificarea chimică ce s-ar produce ca urmare a folosirii suprafeţelor de teren aferent.

Pentru captările importante trebuie analizate şi posibilităţile de realizare a unor staţii automate de avertizare în secţiunea de amplasare a prizei sau amonte de aceasta.

Distanţa staţiei faţă de priză se va stabili funcţie de tipul de aparatură folosită, timpul minim necesar pentru reacţie precum şi existenţa unor surse de rezervă.

Zonele de protecţie sanitară se vor delimita pe planul de situaţie prin puncte cu coordonate şi prin reperi existenţi în teren, uşor detectabili. Ele vor fi bornate şi marcate cu plăcuţe de avertizare vizibile.

În “Normele speciale privind caracterul şi mărimea zonelor de protecţie sanitară” aprobate prin Legea 101/1997, se prevăd atât măsurile privind exploatarea şi amenajarea terenului incluse în zonele de protecţie sanitară cu regim de restricţii (cap. VI), cât şi pentru regim sever (cap. VII). Se vor respecta şi prevederile H.C.M. 1059/67 şi Instrucţiunile 51/68.

[top]

Cap. D. INSTALAŢII HIDROMECANICE

1. Date de bază necesare proiectării

1.1. Importanţa lucrării

Clasa de importanţă a instalaţiilor mecanice se încadrează în clasa de importanţă generală a lucrării, stabilită pe baza STAS-urilor menţionate la cap. 2.2.

1.2. Nivele, presiuni, debite

Studiul hidrologic al captării stabileşte nivelele maxime de calcul pentru instalaţiile mecanice de la prize, precum şi debitele de trebuie tranzitate prin secţiunile în care se montează instalaţiile mecanice în regimuri normale de exploatare şi în cele din viitură

1.3. Dimensiuni

Stabilirea numărului şi dimensiunilor instalaţiilor mecanice aferente captărilor (instalaţii de închidere sau obturare) se va efectua în partea tehnologică a studiului de fezabilitate.

Dimensionarea instalaţiilor auxiliare se va efectua în faza de studii de fezabilitate, pe bază de calcule mecanice în condiţiile tehnico-economice impuse de partea de tehnologie a captării.

2. Principii de bază pentru proiectare

2.1. Dimensionare

Instalaţiile mecanice trebuie să corespundă elementelor constructive şi parametrilor funcţionali stabiliţi la partea de proiect tehnologic. Dimensionarea acestora se va face în concordanţă cu solicitările la care sunt supuse în perioada de exploatare şi cu dificultăţile de remediere a eventualelor avarii.

2.2. Siguranţa în funcţionare

Instalaţiile mecanice aferente captărilor trebuie să aibă o siguranţă deosebită în exploatare, ţinând seama de rolul lor în evacuarea viiturilor spre aval şi în captarea volumului de apă care să asigure debitul necesar folosinţei.

Se impune siguranţa totală pentru:

  • manevrări la evacuatorii de ape mari;
  • captarea debitelor minime pentru folosinţa de alimentare cu apă.

2.3. Întreruperi admisibile

Prin tema tehnologică se stabilesc timpii de întrerupere admişi în funcţionare, precum şi numărul deschiderilor care pot fi blocate pentru activitatea de revizii şi reparaţii. Totodată se stabileşte dublarea acţionărilor electrice şi mecanice cu cele manuale unde acest lucru este posibil ca şi alimentarea cu energie electrică în regim de sursă dublă, precum şi suplimentarea alimentării cu grup electrogen pentru acea parte a acţionărilor de care depinde siguranţa în exploatare a acumulărilor de importanţă excepţională.

2.4. Felul acţionării şi comenzii

Acţionarea electrică se utilizează în exclusivitate în cazul unor echipamente hidromecanice mari la care acţionarea manuală ar conduce la timpi de acţionare de peste 30 minute pentru efectuarea unei deschideri (închideri) complete a vanei sau stavilei. În celelalte cazuri, modul de acţionare este impus de condiţiile tehnologice sau de consideraţii tehnico-economice.

Comenzile acţionării: se adoptă pentru toate echipamentele comenzi locale care în cazuri justificate se dublează cu comenzi centralizate.

2.5. Măsuri contra îngheţului

Pentru funcţionarea în timpul iernii se iau măsuri speciale la stavile, scuturi, praguri şi grătare. Stavilele care se manevrează în mod curent în timpul iernii vor fi prevăzute cu piese înglobate, încălzite, iar pentru împiedicarea formării podului de gheaţă cu instalaţii de tratare cu aer comprimat (barbotare) sau prin realizarea de curenţi de apă, cu viteze ridicate.

La grătare, în vederea împiedicării depunerii zaiului pe barele grătarelor, acestea se protejează prin cauciucare sau vopsire cu vopsea epoxidică. În cazurile în care există abur tehnologic disponobil se pot realiza grătare din ţeavă, grătare încălzite sau se introduce direct abur în apă, imediat în amonte de grătar.

2.6. Suprastuctură

Instalaţiile mecanice şi mecanismele de acţionare în general necesită suprastructuri de rezemare speciale, ele descărcându-şi forţele pe betonul construcţiei hidrotehnice de care sunt prinse prin intermediul pieselor înglobate. Mecanismele se protejează prin cabine tehnologice, copertine sau apărători metalice ce acoperă părţile vulnerabile la factorii climatici, din mecanismele de acţionare. mecanismele de acţionare manuală, în general, se proiectează pentru a lucra în aer liber.

3. Principalele utilaje şi echipamente mecanice

3.1. Grătare

Sunt destinate pentru reţinerea plutitorilor sau corpurilor în imersiune ce depăşesc anumite dimensiuni. Ele sunt stabilite din condiţii tehnologice sau impuse de utilajele din aval (turbine, pompe etc.).

3.1.1. Tipuri folosite

În funcţie de lumina între bare se denumesc:

  • grătare rare (lumina între bare Image568.gif (303 bytes) 40 mm);
  • grătare dese (lumina între bare Image569.gif (303 bytes) 40 mm).

În funcţie de fixare:

  • grătare fixe (încastrate în betonul construcţiei);
  • grătare mobele (demontabile).

În funcţie de modul de curăţire:

  • grătare fără curăţire;
  • grătare cu curăţire manuală;
  • grătare cu curăţire mecanică;
  • grătare cu autocurăţire.

3.1.2. Date de proiectare

Se stabilesc din condiţiile tehnologice. datele generale sunt:

  • secţiunea de obturare;
  • lumina între bare;
  • presiunea de calcul a apei din amonte.

3.1.3. Indicaţii metodologice de dimensionare

Barele grătarelor ce sunt solicitate la încovoiere se dimensionează la momente şi forţe tăietoare date de presiunea de calcul a apei stabilită prin proiectul tehnologic; ele se consideră încărcate uniform distribuit în ipoteza unei obturări complete la o diferenţă de presiune amonte-aval stabilită în funcţie de coloana de apă şi lumina între bare.

Grinzile de rezistenţă pe care se descarcă sarcinile din grătare se dimensionează la încovoiere (momente încovoietoare şi forţe tăietoare provenite din încărcarea barelor componente). Se face şi o verificare a elementelor de rezistenţă la blocarea totală cu plutitori a deschiderii orificiului în care se montează grătarul.

3.1.4. Elemente constructive speciale

Secţiunea barelor folosită, în general, este cea dreptunghiulară, cu raportul h / b = 2,5 - 10.

  • h - înălţimea barei;
  • b- grosimea barei.

În cazul în care este impusă o pierdere de sarcină mică se folosesc bare cu profil hidrodinamic special, dreptunghiulare cu colţuri rotunjite sau bare rotunde.

Grătarele rare, cu lumină între bare foarte mare se execută cu barele din oţel laminat (şină de cale ferată, profil I sau U) care au însă o rezistenţă hidraulică mare. Este de preferat ca profilul transversal al barelor din componenţa grătarelor să fie trapezoidal.

Grătarele prizelor tiroleze pentru reţinerea pietrişului de execută din bare cu secţiune trapezoidală, latura mare a trapezului amplasându-se în partea amonte, pe direcţia de curgere a apei.

Grătarele de liniştire se execută din ţeavă de masă plastică sau oţel cornier.

3.1.5. Protecţia anticorozivă

Grătarele se protejează anticoroziv prin vopsire în sistem epoxigudronic, care constă în:

  • sablare cu nisip cuarţos;
  • grunduire în două sau trei straturi;
  • vopsire în două sau trei straturi cu vopsea epoxigudronică.

Garanţia protecţiei anticorozive, minim 5 ani.

3.1.6. Elemente de tipizare

Lăţimea, înălţimea şi lumina între bare ale grătarului se vor alege din condiţiile tehnologice în dimensiuni conform cu seria numerelor naturale R 10.

3.2 Batardouri

Se folosesc pentru punerea la uscat a stavilelor în vederea reviziilor şi reparaţiilor sau pentru închiderea unor secţiuni de trecere a apei, cu frecvenţe mici de manevrare. Manevrarea batardourilor se face numai în regim de apă echilibrat. Echilibrarea biefurilor se realizează printr-un by-pass (incorporat în construcţia betardoului sau în betonul construcţiei prevăzut cu vană de închidere şi de golire).

3.2.1. Tipuri folosite

În funcţie de material:

  • batardou din lemn;
  • batardou din metal.

În funcţie de construcţie:

  • batardou format din mai multe elemente;
  • batardou dintr-un element cu etanşare pe trei laturi (inferioare şi laterale);
  • batardou dintr-un element cu etanşare pe contur (inferioară, laterale şi superioară).

În funcţie de manevrare:

  • batardou cu prindere directă la utilajul de ridicat;
  • batardou cu prindere prin intermediul unei grinzi de manevră la utilajul de ridicat.

3.2.2. Date de proiectare

Se stabilesc din condiţiile tehnologice deschiderea batardoului, înălţimea şi numărul de elemente asemenea şi din condiţiile hidraulice şi de importanţă, metodele de calcul şi verificare ale acestora.

3.2.3. Indicaţii metodologice de proiectare a echipamentelor de obturare

Ele se dimensionează ca un sistem de grindă supusă la o solicitare de încovoiere dată de o sarcină uniformă rezultată din presiunea apei cu descărcarea forţelor în betonul construcţiei hidrotehnice. Pentru batardourile metalice (de dimensiuni mari) elementele componente se dimensionează astfel:

  • platelajul – ca o placă metalică sudată rezemată pe contur;
  • antretoazele – ca grinzi solicitate la încovoiere încărcate din sarcina apei pe platelajul aferent fiecăruia;
  • grinzile principale – ca grinzi solicitate la încovoiere încărcate din sarcina apei de pe platelaj şi antretoaze;
  • se verifică sudurile la forţa tăietoare rezultată din încovoiere;
  • se verifică eforturile de răsucire din grinzi, datorate încărcărilor asimetrice;

Dimensiunarea şi verificările vor ţine cont de repartiţia triunghiulară sau trapezoidală a presiunilor în funcţie de înălţime.

3.2.4. Elemente constructive speciale

Pentru etanşare se folosesc:

  • grinzi din lemn pe elemente din oţel în cazul batardourilor de lemn;
  • garnituri de cauciuc pe platbandele din oţel inoxidabil în cazul batardourilor metalice.

Tipurile de garnituri din cauciuc utilizate în mod frecvent sunt:

  • garnituri plate pentru etanşări pe praguri inferioare;
  • garnituri profilate tip”P”, “L”, “S” pentru etanşările laterale şi superioare.

Egalizarea presiunilor la batardouri se realizează prin instalaţii by-pass sau cu pompe.

3.2.5. Protecţia anticorozivă

Batardourile din lemn se protejează prin impregnare cu carbolineum (vezi pct. 2.5.20).

Batardourile metalice se protejează anticoroziv prin vopsire în sistem epoxigudronic care constă în:

  • sablare cu nisip cuarţos;
  • grunduire în două sau trei straturi;
  • vopsire în două sau trei straturi epoxigudronice.

Garanţia protecţiei anticorozive trebuie să fie de minim 6 ani.

3.2.6. Elemente de tipizare

Deschiderile şi înălţimile batardourilor se vor alege ţinând seama de seria numerelor naturale R 10. Pentru batardouri cu etanşare pe contur presiunea de dimensionare va fi corespunzătoare următoarelor coloane de apă: H = 1; 2,5; 4; 10; 16 mcA.

3.3. Stavile, vane

Aceste elemente constructive se utilizează pentru închiderea sau deschiderea secţiunilor de trecere a apei din amonte spre aval în vederea reţinerii sale în acumulări, pentru evacuarea apelor mari, la viitură precum şi pentru spălarea materialului depus în cuveta lacurilor sau în faţa prizelor de apă.

3.3.1. Tipuri folosite

În funcţie de scop:

  • pentru acumularea apei în baraj sau pentru evacuarea apelor mari;
  • pentru spălare;
  • pentru separaţie (derivaţie);
  • pentru evacuarea plutitorilor şi a gheţurilor.

În funcţie de materialul stavilei:

  • stavile de lemn (se recomandă evitarea folosirii lor);
  • stavile metalice.

În funcţie de tipul constructiv:

  • stavile plane;
  • stavile segment;
  • stavile clapetă;
  • stavile sector;
  • stavile cilindrice;
  • stavile combinate plane cu clapetă;
  • segment cu clapetă.

În funcţie de modul lor de rezemare:

  • pe patine (la stavile plane);
  • pe role (la stavile plane);
  • pe lagăre (la stavile segment, clapetă, sector);
  • pe cremalieră (la stavile cilindrice).

În funcţie de acţionare:

  • manuală-mecanică;
  • electromecanică;
  • electrohidraulică.

NOTĂ: acţionările electromecanice şi electrohidraulice se dublează cu acţionarea manualo-mecanică.

În funcţie de organele de transmitere a mişcării:

  • acţionare cu mecanism cremalieră;
  • acţionare cu mecanism tijă filetată;
  • acţionare cu mecanism lanţ (calibrat, cu role, Galle);
  • acţionare cu mecanism cablu;
  • acţionare cu mecanism servomotor hidraulic.

3.3.2. Date de proiectare

Ele se stabilesc din condiţii tehnologice pe baza studiilor hidrologice rezultând: lăţimea şi înălţimea stavilei sau a vanei şi nivelele de calcul şi verificare ale apei din frontul de captare, ca elemente de bază pentru dimensionare. Din condiţii funcţionale se alege tipul constructiv de stavilă şi mecanismul de acţionare. Pentru stavile mici, Image570.gif (474 bytes) , se adoptă în general stavile plane, iar pentru deschideri şi înălţimi mari, stavile segment, stavile cilindrice, stavile clapetă sau combinate. În cazul în care este necesară spălarea aluviunilor se folosesc stavile sau vane ridicătoare. Pentru evacuarea plutitorilor se folosesc stavile coborâtoare (stavile clapete simple sau combinate cu stavilă plană sau segment, stavile plane duble sau dublu cârlig).

3.3.3. Indicaţii metodologice de proiectare

Stavilele sau vanele se dimensionează la presiunea apei amonte şi aval, ţinându-se seama de repartiţia triunghiulară pe înălţime a presiunilor. Se iau în considerare unde este cazul şi încărcările date de depunerile de aluviuni. Fiecare tip de stavilă se dimensionează conform schemei statice adoptate, ce diferă de la un tip de stavilă la altul.

Mecanismele de acţionare se calculează la sarcina totală rezultată din însumarea greutăţilor proprii (inclusiv lestarea), a forţelor de frecare ce apar în elementele de rezemare datorită acţiunii apei, a efectelor hidrostatice şi a sucţiunilor hidrodinamice, precum şi frecările în garnituri etc. Rezultanta se majorează cu un coeficient de siguranţă K = 1,3 - 1,5.

Mecanismele de acţionare se calculează atât la ridicare cât şi la coborâre. La coborâre, dacă greutatea proprie nu poate învinge frecările şi eforturile din împingerea apei stavila se va lesta sau va fi împinsă prin elemente rigide (tije) de către mecanism.

3.3.4. Elemente constructive speciale

Ca material pentru asigurarea etanşării se folosesc:

  • lemn pe oţel în cazul stavilelor de lemn;
  • bronz pe oţel inoxidabil la stavile mari;
  • garnituri de cauciuc cu diverse profile, profil plat, profil “P”, profil “L”, profil “S”, pe oţel inoxidabil, de asemenea la stavile mari.

Micşorarea eforturilor de ridicare şi coborâre la stavile şi vanele plane se face prin introducerea unor patine (bronz pe oţel inoxidabil, poliamidă pe oţel inoxidabil) sau roţi de rulare pe bucşe din bronz sau teflon, sau pe rulmenţi în cazul unor sarcini mari. Stavilele şi vanele se manevrează de regulă în regim hidraulic de curgere a apei. La stavilele şi vanele care urmează să se manevreze în timpul iernii se prevede încălzirea ghidajelor prin rezistenţe electrice înglobate sau prin recirculaţie de agent termic încălzit.

3.3.5. Protecţia anticorozivă

Stavilele din lemn se protejează prin impregnare cu carbolineum.

Stavilele şi vanele metalice se protejează anticoroziv în sistem de vopsire epoxigudronică care constă în:

  • sablare cu nisip cuarţos;
  • grunduire în două sau trei straturi;
  • vopsire cu vopsea epoxigudronică în două-trei straturi.

Suprafeţele pieselor metalice înglobate în beton (în contact cu betonul) se spoiesc cu lapte de var sau ciment, înainte de turnarea betonului secundar. Garanţia protecţiei anticorozive trebuie să fie de minim 6 ani.

Piesele metalice ale ghidajelor pe care se sprijină garniturile de cauciuc se execută din oţel inoxidabil, în vederea micşorării frecării şi asigurării unei suprafeţe de etanşare corespunzătoare, care să nu se modifice în timp, prin ruginire.

3.3.6. Elemente de tipizare

Pentru a se micşora gama tipo dimensională a elementelor în vederea tipizării elementelor se recomandă a se aplica următoarele orientări:

  • Presiunea de dimensionare în cazul vanelor să se înscrie în valorile H = 1; 2,5; 4; 10; 16; 32 mcA;
  • Lăţimea şi înălţimea stavilelor (vanelor) se vor alege ţinând seama de seria numerelor naturale R 10 pentru gama dimensională;
  • sarcina de lucru a mecanismelor de acţionare se va încadra pe seria următoarelor valori:

Q = [ 2,5; 5; 10; 20; 32 (2x32); 50 (2x50); 80 (2x80); 100 (2x100); 125 (2x125); 200 (2x200); 300 (2x300); 500 (2x500) ] KN.

3.4. Instalaţii de ridicat

Se folosesc pentru montarea, demontarea, reparaţia şi revizia utilajelor şi echipamentelor, pentru manevrarea batardourilor, sitelor, grătarelor etc.

3.4.1. Tipuri folosite

  • troliu manual;
  • palan manual cu cărucior;
  • palan manual cu trepied;
  • macara monoşină;
  • grindă rulantă suspendată;
  • pod rulant;
  • macara parţial simplă sau cu consolă;
  • automacara.

În funcţie de acţionare:

  • manuală;
  • electrică;
  • combinată (translaţie manuală, ridicarea-coborârea electromecanică).

3.4.2. Date de proiectare

Se stabileşte tipul instalaţiei de ridicat în funcţie de utilajele de ridicat existente în oferta producătorilor de utilaje şi spaţiile disponibile.

Se dau: sarcina de lucru, înălţimea de ridicare, înălţimea de manevră, ecartament, lungimea căii de rulare, culoarul de manevră.

3.4.3. Indicaţii metodologice de proiectare a echipamentelor

Se determină gabaritele de trecere ale instalaţiei de ridicat în vederea dimensionării construcţiei. Pentru podurile rulante gabaritele sunt conf. STAS 6879-88.

La dimensionarea construcţiei se vor avea în vedere şi gabaritele necesare la montajul utilajului de ridicat. Se proiectează căile de rulare, rezeme, suporţi tampoane, limitatori (conf. STAS 6911-88).

Căile de rulare se calculează ca un sistem de grindă continuă supusă la încovoiere cu sarcini concentrate deplasabile. Se verifică săgeata care nu trebuie să depăşească valorile limită admisibile.

3.4.4. Elemente constructive speciale

Instalaţiile de ridicare echipamente hidromecanice conf. R1/85 nu intră sub incidenţa autorizării I.S.C.I.R.

Pentru punerea în funcţiune a macaralelor de orice tip este necesar înregistrarea lor şi avizul de funcţionare al I.S.C.I.R.

3.4.5. Elemente de tipizare

Sarcinile nominale de ridicare sunt tipizate la valorile:

[0,5; 1; 2; 3,2; 5 (2x5); 6,3 (2x6,3) 8 (2x8); 12,5 (2x12,5); 20] tf.

Deschiderile podurilor rulante, macaralele portale ecartamentele sunt tipizate la valorile: 3,2; 5; 8; 11; 14; 17 m faţă de aceste deschideri, prin specificare de comandă se pot executa poduri şi de alte deschideri sau dimensiuni.

[top]

Cap. E. INSTALAŢII ELECTRICE

1. Domeniul de referinţă

Normativul de faţă se referă la următoarele tipuri de instalaţii electrice utilizate la lucrările de captare a apei:

  • branşamente electrice;
  • instalaţii electrice interioare de forţă şi de lumină;
  • instalaţii electrice de iluminat exterior;
  • instalaţii de îmbunătăţire a factorului de putere;
  • instalaţii de legare la pământ;
  • instalaţii de automatizare, măsură şi control.

2. Restricţionări

Nu fac obiectul Normativului racordurile electrice la SEN pentru:

  • instalaţii electrice de înaltă şi medie tensiune;
  • posturile de transformare (PT) şi anexele lor aferente lucrărilor de captare a apei care se vor proiecta de către unităţile specializate ale RENEL (MEE).

3. Normative aplicabile

În proiectarea instalaţiilor electrice vor fi respectate prevederile din următoarele:

  • Normativul republican pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 100 V, 1-7-95;
  • Normativul pentru proiectarea şi execuţia reţelelor cu cabluri electrice, PE 107-95;
  • Regulamentul pentru furnizarea şi utilizarea energiei electrice PE 932-93

4. Surse de alimentare cu energie electrică

Pentru alimentarea consumatorilor din cadrul lucrărilor de captare a apei vor fi folosite următoarelor surse de curent alternativ:

  • trifazic, sub tensiune de 380/220 V;
  • monofazat, sub tensiune de 220 V.

Sursele de curent monofazat vor putea fi utilizate numai în cazul instalaţiilor de dimensiuni reduse, fără staţii de pompare. În localităţile unde există surse de energie sub tensiune nestabilizată de 500 V sau 208/120 V, vor fi utilizate transformatoare de putere, care să permită transformarea în tensiune standardizată 380/220 V. Condiţiile pe care trebuie să le îndeplinească sursele de energie electrică vor fi corespunzătoare Normativului I-7-95 şi regulamentul pentru furnizarea şi utilizarea energiei electrice PE 932-93.

La captările de apă de suprafaţă care au în componenţă baraje şi stavile mobile vor fi prevăzute surse duble de energie electrică la care nu se poate produce o cădere (întrerupere a furnizării energiei electrice) simultană, pentru a preveni blocarea stavilelor în poziţie închisă în caz de viitură. În situaţia când un alt mod de alimentare cu energie electrică nu este posibil se va prevedea obligatoriu şi posibilitatea de acţionare manuală a stavilelor.

5. Branşamente electrice

Branşamentele electrice pot fi constituite din LEA sau din LES, în raport cu condiţiile local.

În cazul LEA vor fi respectate normativele PE 106/93 pentru întocmirea proiectelor de reţele electrice de joasă tensiune de distribuţie rurală şi PE 106/93 pentru construcţia liniilor aeriene de distribuţie a energiei electrice până la 100 V inclusiv.

În cazul LES va fi respectat normativul PE 107/95 pentru proiectarea şi execuţia reţelelor de cabluri electrice.

În proiectarea branşamentelor se va avea în vedere regulamentul pentru furnizarea şi utilizarea energiei electrice PE 932-93 şi instrucţiunile de aplicare referitoare la condiţiile în care pot fi realizate branşamentele şi la obligaţiile pe care le are proiectantul în elaborarea documentaţiei.

6. Instalaţiile electrice de distribuţie

Instalaţiile electrice de distribuţie trebuie să cuprindă tabloul general de distribuţie, tablourile de distribuţie intermediare şi racordurile între acestea. În elaborarea proiectelor pentru tablourile de distribuţie va fi respectat normativul I-7-95.

7. Instalaţii electrice interioare de forţă şi de lumină

La proiectarea nstalaţiilor electrice de forţă va fi respectat normativul I-7-95 menţionat, referitor la condiţiile necesar a fi îndeplinite de utilajele electrice pentru a avea un grad de protecţie suficient în condiţiile de funcţionare pentru a se elimina încălzirea excesivă şi crearea pericolului de incendiu. De asemenea va fi respectat acelaşi normativ referitor la condiţiile necesar a fi îndeplinite de aparatele de conectare, la condiţiile de acţionare, protecţie şi montare a motoarelor electrice ca şi la dimensionarea circuitelor. Proiectarea instalaţiilor electrice de iluminat interior vor respecta condiţiile din acelaşi normativ.

8. Instalaţii electrice de iluminat exterior

Pentru fixarea datelor privind condiţiile de iluminat exterior, precum şi pentru alegerea corpurilor de iluminat se va ţine seama de normativul pentru proiectarea şi execuţia iluminatului public IRE-Ip3-91 şi PE 133-87.

9. Instalaţii de îmbunătăţire a factorului de putere

Instalaţiile de îmbunătăţire a factorului de putere pot cuprinde instalaţii cu condensatoare statice, concentrate pe secţiunile de bare ale tablourilor principale, sau, dispersate, pe tablouri locale, respectiv la bornele receptoarelor mari de forţă. Pentru stabilirea soluţiei optime, vor fi avute în vedere:

  • instrucţiunile pentru determinarea eficienţei economice a compensării consumului de putere reactivă din reţelele electrice de distribuţie exploatate de întreprinderile de electricitate PE 120-94;
  • instrucţiunile privind ameliorarea factorului de putere la consumatorii industriali de energie electrică PE 143-93.

Pentru proiectarea instalaţiilor de îmbunătăţire a factorului de putere va fi respectat normativul I-7-95.

10. Instalaţii de legare la pământ

Instalaţiile de legare la pământ cuprind instalaţii de paratrăsnete şi instalaţii de protecţie prin legare la pământ.

Pentru proiectarea instalaţiuilor de paratrăsnete vor fi respectate normativul pentru proiectarea şi executarea instalaţiilor de paratrăsnet pentru construcţii I-20-94 precum şi instrucţiunile pentru proiectarea şi execuţia instalaţiilor de legare la pământ editat de ICEMENERG PE–Ip 30-90 şi normativul I-7-95

11. Instalaţiile de automatizare, măsură şi control

Instalaţiile de AMC specifice captărilor pot fi:

  • de măsură a nivelurilor şi debitelor;
  • de semnalizări, control;
  • de avertizare asupra schimbării calităţii apei.

Pentru proiectarea acestor instalaţii va fi respectat normativul I-7-95 precum şi standardele: STAS 7070/64, referitor la schema de automatizare şi STAS 6755/67 referitor la schemele convenţionale pentru măsurare, reglare şi comandă.

12. Montarea echipamentului şi realizarea instalaţiilor electrice

Proiectul trebuie să conţină instrucţiuni de montare a echipamentului electric şi a elementelor componente, urmărindu-se prevederile din proiectele şi cărţile tehnice ale acestora.

[top]

Cap. F. BIBLIOGRAFIE

1. Chiselev P.G. – Îndreptar petnru calcule hidraulice (traducere din limba rusa). Ed. Tehnică, 1988, Bucureşti.

2. *** - Instrucţiuni pentru proiectare. Prizele de apă din răuri I.S.C.H., 1964, Bucureşti.

3. *** - Normativ pentru proiectarea şi executrarea lucrărilor de captare a apei potabile şi industriale, redactarea I, I.S.P.G.C., 1973, Bucureşti.

4. *** - prescripţii generale de proiectare a amenajărilor hidroenergetice, PE 022/89, I.S.P.H., 1989, Bucureşti.

5. Certousov M.D. – Hidraulica (traducere din limba rusă). Editura Tehnică, 1966, Bucureşti.

6. Ionescu Siseşti, Pavel M. – Staţii de pompare plutitoare. Editura Agro-Silvică, 1957, Bucureşti.

7. Ionescu Siseşti, Pavel M. – Prize şi staţii de pompare pentru irigaţii. Editura Agro-Silvică, 1965, Bucureşti.

8. Manoliu I. – Hidraulica, Editura Didactică, 1962, Bucureşti, 1974, Bucureşti.

9. Mateescu Cr. – Hidraulica, Editura Didactică, 1962, Bucureşti.

10. Pop Radu ş.a. – Manualul inginerului hidrotehnician. Editura Tehnică, 1969, Bucureşti.

11. Pietraru V. – Calculul infiltraţiilor, Editura CERES, 1977, Bucureşti.

12. Răzvan E. – Prize de apă din râuri, Eidtura Tehnică, 1964, Bucureşti.

13. Trofin P. – Alimentări cu apă, Editura Didactică, 1983, Bucureşti.

14. Mănescu Al. Ş.a. – Exploatarea captărilor din ape subterane. Editura Tehnică, 1973, Bucureşti.

16. Florescu Al. Ş.a. – Exploatarea lucrarilor de alimentare cu apă şi canalizare. Editura Tehnică, 1984, Bucureşti.

17. S.R. 1628-1/1995 – Alimentări cu apă. Surse de apă subterană. Investigaţii, studii de teren şi cercetări de laborator.

18. S.R. 1628-2/1996 – Alimentări cu apă. Surse de apă de suprafaţă. Investigaţii, studii şi cercetări de laborator.

19. STAS 1629-1/1981 – Alimentări cu apă. Captarea izvoarelor. Prescripţii de proiectare.

20. S.R. 1629-2/1966 – Alimentări cu apă. Captarea apelor subterane prin puţuri. Prescripţii de proiectare.

21. STAS 1629-3/1991 – Alimentări cu apă. Captări de apă subterană prin drenuri. Prescripţii generale de proiectare.

22. STAS 1629-4/1990 – Alimentări cu apă. Captări de apă din râuri. Prescripţii de proiectare.

23. STAS 1629-5/1990 – Alimentări cu apă. Captări de apă din lacuri. Prescripţii de proiectare.

24. STAS 4273/1983 – Construcţii Hidrotehnice. Încadrarea în clase de importanţă.

25. STAS 4068-2/1987 – Debite şi volume maxime de apă. Probabilităţi anuale ale debitelor şi volumelor maxime în condiţii normale şi speciale de exploatare.

26. STAS 1242-1/1989 – Teren de fundare. Principii de cercetare geologică a terenului de fundare.

27. STAS 1342/1991 – Apă potabilă.

28. STAS 1343-0/1989 – Alimentări cu apă. Determinarea cantităţilor de apă de alimentare. Prescripţii de proiectare.

29. STAS 1343-1/1995 – Alimentări cu apă. Determinarea cantităţilor de apă potabilă pentru localităţi.

30. STAS 1343-2/1989 – Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi industriale.

31. S.R. 2852/1994 – Apa potabilă. Prelevarea, conservarea, transportul, păstrarea şi identificarea probelor.

32. STAS 3349-1/1983 – Betoane de ciment. Prescripţii pentru stabilirea gradului de agresivitate a apei.

33. STAS 3349-2/1983 – Betoane de ciment. Prescripţii pentru stabilirea agresivităţii apei faţă de betoanele construcţiilor hidrotehnice.

34. STAS 4706/1989 – Ape de suprafaţă. Categorii şi condiţii tehnice de calitate.

35. STAS 4621/1979 – Hidrogeologie. Terminologie.

36. H.G. nr. 101/1997 – Norme speciale privind caracterul şi mărimea zonelor de protecţie sanitară (Monitorul Oficial) nr. 62/1997).

37. Legea 137/1995 – Legea protecţiei mediului.

38. Legea 107/1996 – Legea apelor.

39. Legea 10/1995 – Legea privind calitatea în construcţii.

40. Legea 171/1991 – Legea privind aprobarea planului de amenajare a teritoriului naţional, secţiunea a II-a – APA.

41. MTPA 001 – Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate evacuate în resursele de apă.

42. PROED 1997 – Ghid privind proiectarea, execuţia şi exploatarea construcţiilor şi instalaţiilor pentru realimentarea artificială a apelor subterane.

43. PROED 1996-1997 – Exploatarea resurselor subterane prin tehnologia realimentării artificiale în scopul reabilitării şi retehnologizării captărilor de mică adâncime.

44. PROED 1996-1998 – Sistem informativ de monitorizare integrată a caracterisiticilor fizico-chimice a resurselor de apă subterană petnru locaţi urbane.

45. PROED 1992-1997 – Utilizarea modelelor matematice în vederea creşterii eficienţei în folosirea resurselor de ape subterane.

46. PROED 1996 – Studiu privind siguranţa în exploatare a construcţiilor ce protejează rezervele de apă subterană cu caracter strategic şi asigurarea în cadrul fiecărei localităţi urbane a unor surse de rezervă de apă puţin vulnerabilă în caz de dezastru.

47. PROED 1997-1998 – Studii şi cercetări privind metodele de protecţie şi remedierea poluării şi surselor de apă subterană.

[top]


NORMATIV PENTRU PROIECTAREA CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE EPURARE A APELOR UZATE ORĂŞENEŞTI – Partea I: TREAPTA MECANICĂ

Indicativ NP 032-1999

Cuprins

* GENERALITĂŢI
* DEBITE CARACTERISTICE ALE APELOR UZATE MENAJERE. DEBITE DE CALCUL ŞI DE VERIFICARE ALE OBIECTELOR TEHNOLOGICE DIN STAŢIA DE EPURARE
* GRADUL DE EPURARE NECESAR
* AMPLASAMENTUL STAŢIILOR DE EPURARE
* PROIECTAREA CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE EPURARE -TREAPTA MECANICĂ
* ANEXA 1: Lista principalelor standarde şi normative care reglementează proiectarea tehnologică a staţiilor tehnologică a staţiilor de epurare – treapta mecanică
* ANEXA 2: Relaţii de calcul pentru pachetele cu plăci ondulate sau plane paralele
* ANEXA 3: Relaţii de calcul pentru pachetele din tuburi
* ANEXA 4: Notaţii privind principalii parametrii utilizaţi în calcule de dimensionare
* Bibliografie

Cap. 1. GENERALITĂŢI

1.1. Prezentul normativ conţine prescripţiile şi datele necesare proiectării construcţiilor şi instalaţiilor de pe linia apei în care se realizează epurarea mecanică a apelor uzate orăşeneşti, precum şi elementele de proiectare pentru staţia de pompare a nămolului primar.

1.2. Apele uzate orăşeneşti definite conform STAS 1846-90 reprezintă amestecul dintre apele uzate menajere, apele uzate tehnologice proprii sistemului de alimentare cu apă şi de canalizare şi apele uzate industriale, respectiv agrozootehnice preepurate sau nu, astfel încât caracteristicile lor fizice, chimice, biologice şi bacteriologice să respecte valorile indicate în NTPA - 002/2002 „Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare", aprobat prin H.G. nr. 188 din 28.02.2002.

1.3. Epurarea mecanică presupune o succesiune de procese fizice prin care are loc îndepărtarea impurităţilor nedizolvate din apele uzate, în principal a materiilor în suspensie şi a substanţelor nemiscibile separabile gravitaţional. în acest scop, schema de, epurare cuprinde pe linia apei, după caz, funcţie de calitatea apelor uzate influente în staţia de epurare şi de indicatorii impuşi pentru efluentul epurat, obiectele tehnologice specificate la cap. 5, pct. 5.1.2.

1.4. Prin nămol primar se înţelege nămolul rezultat din procesul de decantare primară.

1.5. Instalaţiile de epurare mecanică a apelor uzate orăşeneşti asigură o eficienţă în separarea şi îndepărtarea principalelor substanţe poluante conţinute în apele uzate influente în staţia de epurare, după cum urmează:

- 40...60% - pentru materii în suspensie;

- 20...40% - pentru CBO5;

- 20...40% - pentru CCO;

- 10...20% - pentru fosfor total şi azot organic;

- 25...75% - pentru bacteriile coliforme totale.

1.6. Prezentul normativ nu conţine prescripţiile şi elementele de proiectare tehnologică pentru construcţiile şi instalaţiile de epurare mecano-chimică, epurare biologică naturală şi artificială, epurare avansată (terţiară), dezinfecţia apelor uzate epurate şi pentru prelucrarea nămolurilor reţinute în staţia de epurare.

Aceste prescripţii şi elemente de proiectare sunt conţinute în documentaţii independente, după cum urmează:

- Partea a II-a - Treapta de epurare biologică - Linia apei;

- Partea a III-a - Staţii de epurare pentru debite mici (5 < Q u zi max. £ 50 l/s) şi foarte mici (Q u zi max. £ 5 l/s);

- Partea a IV-a - Treapta de epurare avansată (terţiară) a apelor uzate orăşeneşti;

- Partea a V-a - Construcţii şi instalaţii de prelucrare a nămolurilor reţinute în staţiile de epurare.

1.7. Instalaţiile de epurare mecanică a apelor uzate orăşeneşti trebuie să asigure pentru substanţele reţinute, inclusiv nămolurile primare, obţinerea de produse finite, igienice, valorificabile şi uşor de reintegrat în mediul natural.

1.8. Impurităţile conţinute în apele uzate orăşeneşti influente în staţia de epurare sunt constituite din substanţe minerale şi organice aflate în stare de materii în suspensie separabile gravitaţional, materii coloidale şi/sau sub formă de substanţe dizolvate. Gradul de impurificare a apelor uzate este apreciat în funcţie de valorile principalilor indicatori fizico-chimici. Indicatorii de calitate ai apelor uzate orăşeneşti evacuate în reţelele de canalizare a localităţilor vor trebui să respecte prevederile NTPA 002/2002 [52].

1.9. De regulă, indicatorii fizico-chimici ai apelor uzate influente în staţia de epurare precum şi cei ai nămolurilor, prevăzuţi în STAS 10859-91 „Canalizări. Staţii de epurare a apelor uzate provenite de la centrele populate. Studii pentru proiectare", se vor determina pe bază de studii şi analize de laborator efectuate de către o societate de specialitate abilitată.

Pentru localităţi în care nu există canalizare (reţea şi staţie de epurare) şi pentru care trebuie întocmit proiectul aferent, situaţie în care indicatorii fizico-chimici ai apelor uzate influente în staţia de epurare nu se pot stabili pe bază de studii şi analize, aceştia se vor aprecia după datele obţinute la sisteme similare de canalizare din alte localităţi, sau utilizând încărcările specifice aferente unui locuitor echivalent, recomandate de literatura tehnică de specialitate.

Pentru apele uzate menajere se pot lua în considerare următoarele încărcări specifice per locuitor echivalent (LE):

- 65...90 g/LE şi zi - pentru materii solide în suspensie;

- 54...65g/LE şi zi - pentru CBO5;

- 6... 14 g/LE şi zi - pentru azot total (NTK);

- 1 ...4 g/LE şi zi - pentru fosfor total.

1.10. Valorile limită admisibile ale principalilor indicatori de calitate ai efluentului epurat, înainte de evacuarea în emisar (receptor), sunt cuprinse în Hotărârea de Guvern nr. 188/28.02.2002 Anexa nr. 1 - „Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti", indicativ NTPA 011/2002 [53] şi în Anexa nr. 3 - „Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti la evacuarea în receptorii naturali", indicativ NTPA - 001/2002 [51] (v. tabelele nr. 1 şi 2 din ambele normative).

1.11. Gradul de epurare necesar reprezintă eficienţa de epurare obligatorie pentru ansamblul instalaţiilor de epurare. El se stabileşte pe baza condiţiilor de descărcare în receptori, determinate conform normativelor indicate la pct.1.10 de mai sus şi a prevederilor cuprinse în avizele şi autorizaţiile de gospodărire a apelor.

1.12. Emiterea avizului şi autorizaţiei de gospodărirea apelor se face în conformitate cu prevederile Ordinului nr. 1141 / 06.12.2002 emis de Ministerul Apelor şi Protecţiei Mediului pentru aprobarea „Procedurii şi a competenţelor de emitere a avizelor şi a autorizaţiilor de gospodărire a apelor" [62] şi a prevederilor „Normativului de conţinut al documentaţiilor tehnice necesare obţinerii avizului de gospodărire a apelor şi a autorizaţiei de gospodărirea apelor" aprobat prin Ordinul Ministrului Apelor, Pădurilor şi Protecţiei Mediului nr. 277/11.04 1997 [54].

1.13. La proiectarea staţiilor de epurare a apelor uzate orăşeneşti, se vor avea în vedere, de asemenea, prevederile standardelor şi normativelor indicate în Anexa nr. 1 la prezentul normativ.

[top]

Cap. 2. DEBITE CARACTERISTICE ALE APELOR UZATE MENAJERE. DEBITE DE CALCUL ŞI DE VERIFICARE ALE OBIECTELOR TEHNOLOGICE DIN STAŢIA DE EPURARE

2.1. Debitele caracteristice de ape uzate menajere evacuate în reţeaua de canalizare a unui centru populat pot fi determinate considerând, de regulă, debitele specifice ale restituţiei de apă (q n) egale cu debitele specifice ale necesarului de apă (q u). în calcule preliminare se pot adopta pentru q u valori cuprinse între 100 şi 300 l/loc, zi şi chiar mai reduse în cazul unor mici colectivităţi. Când se consideră necesar (cazul unor localităţi importante), calculul debitelor de ape uzate menajere se va efectua analitic pentru diversele categorii de utilizatori de apă.

2.1.1. Debitele caracteristice ale apelor uzate, în situaţia cunoaşterii valorii debitului specific al restituţiei de apă qu (debit care cuprinde restituţiile provenite din utilizarea apei pentru consum gospodăresc, public, stropit spaţii verzi şi industrie locală) se pot calcula cu relaţiile:

(m3/zi) (2.1)

(m3/zi) (2.2)

(m3/zi) (2.3)

(m3/zi) (2.4)

unde: p este un coeficient adimensional funcţie de numărul de locuitori ai centrului populat, care, pentru calcule preliminare, are valorile din tabelul 2.1.

Tabelul 2.1

Valori ale coeficientului p

Număr de locuitori | < 1000 | 1001…10000 | 10001…50000 | 50001…100000 | > 100000
p | 0,18 | 0,25 | 0,35 | 0,60 | 0,75

2.1.2. Debitele de ape de canalizare efluente din localitate, pe lângă apele uzate menajere sau orăşeneşti (v. definiţia de la Cap. 1, pct. 1.2) mai pot cuprinde:

- debitele apelor uzate provenind de la industrii şi diverse societăţi comerciale (Qind);

- debitele de ape subterane infiltrate în reţeaua de canalizare (Qinf);

- debitele de ape pluviale (Q P ).

Drept urmare, valoarea maximă a debitelor de ape de canalizare efluente din localitate (QT), depinde de procedeul de canalizare adoptat pentru reţeaua de canalizare a centrului populat (divizor, unitar sau mixt). Astfel, debitul QT este:

- în procedeul de canalizare divizor (separativ):

QT = Qu orar max + Qind + Qinf

- în procedeele unitar şi mixt:

QT = Qu orar max + Qind + Qinf+ Qinf + QP pe timp de ploaie

QT = Qu orar max + Qind + Qinf+ Qinf pe timp uscat

2.2. Debitele de calcul şi de verificare pentru obiectele tehnologice din staţia de epurare şi pentru părţile componente ale acesteia se stabilesc, pentru fiecare caz în parte, ţinând seama de fluxul cantitativ şi calitativ al apelor de canalizare, de procedeul de canalizare adoptat şi de schemele de epurare prevăzute.

2.2.1. Pentru staţiile de epurare aferente procedeului de canalizare separativ, debitul de calcul pentru toate obiectele componente situate în amonte de decantoarele primare, exceptând separatoarele de grăsimi, va fi debitul orar maxim al apelor de canalizare (Quoramax), iar debitul de verificare va fi debitul orar minim al apelor de canalizare (Quorarmin) cu excepţia deznisipatoarelor cuplate cu separatoare de grăsimi cu insuflare de aer, la care debitul de verificare este Qv = Quzimax.

Pentru separatoarele de grăsimi şi decantoarele primare, debitul de calcul va fi debitul zilnic maxim ( Qu.zi.max ). iar debitul de verificare, debitul orar maxim (Qu.orar.max).

2.2.2. Pentru staţiile de epurare aferente localităţilor canalizate în procedeele de canalizare unitar şi mixt, debitul de calcul pentru obiectele staţiei de epurare situate în amonte de decantoarele primare, exceptând separatoarele de grăsimi, va fi dublul debitului orar maxim (Qc= nQuorarmax, unde n = 2), iar debitul de verificare, debitul orar minim (Qu.orarmin). Pentru deznisipatoarele cuplate cu separatoare de grăsimi cu insuflare de aer debitul de verificare este Qv = Qu.zimax.

Pentru separatoarele de grăsimi şi decantoarele primare debitul de calcul va fi debitul zilnic maxim (Qu.zimax.), iar debitul de verificare Qv = nQu.orarmax, (unde n = 2).

2.2.3. De regulă, coeficientul n de majorare a. debitului apelor de canalizare admis în staţia de epurare pe timp de ploaie se consideră n =2. în anumite situaţii, cu justificarea tehnico economică corespunzătoare, în scopul protecţiei calităţii apei emisarilor, se poate analiza în cazul procedeelor de canalizare unitare sau mixte, introducerea în staţia de epurare – treapta mecanică a unui debit sporit de ape de canalizare (QSE = n Qu.orar.max) unde n = 3…4.

În tabelul 2.2 se indică debitele de calcul şi de verificare pentru elementele componente ale unei staţii de epurare cu treaptă mecanică, deservind localităţi canalizate în procedeele separativ (divizor), unitar sau mixt.

2.3. Dacă în reţeaua publică de canalizare a centrului populat se evacuează ape uzate provenite de la oricare dintre utilizatorii de apă (industrie, unităţi agrozootehnice, diverse societăţi comerciale etc.), ele trebuie să respecte din punct de vedere calitativ prevederile NTPA-002/2002, prevăzând în acest scop, dacă este necesar, staţii de preepurare corespunzătoare.

Debitele şi calitatea apelor uzate provenite de la aceşti utilizatori şi evacuate în reţeaua publică de canalizare se determină pe baza unor studii şi cercetări de specialitate sau pe baza datelor furnizate de beneficiarul sau proiectantul obiectivului respectiv.

2.4. La determinarea debitelor de apă uzată evacuate de unităţile industriale, se va lua în considerare reutilizarea maximă a apei în procesele tehnologice.

2.5. Din punct de vedere al debitelor, staţiile de epurare se clasifică astfel:

- Qu.zi.max £ 5 l/s – staţii de epurare foarte mici:

- 5 l/s < Qu.zi.max £ 50 l/s - staţii de epurare mici:

- 50 l/s < Qu.zi.max £ 250 l/s - staţii de epurare medii:

- Qu.zi.max > 5 l/s – staţii de epurare mari:

Tabelul 2.2

Debitele de calcul şi de verificare ale obiectelor tehnologice din treapta mecanică de epurare

Obiectul sau elementul de legătură între obiecte | Procedeul de canalizare
 | Divizor (separativ) |  | Unitar sau mixt
 | Debit de dimensionare (Qc) | Debit de verificare (Qv) | Debit de dimensionare (Qc) | Debit de verificare (Qv)
Deversorul din amontele staţiei de epurare | - | - | Qd=QT-n Qu.orar.max | QT
Canalul de legatură dintre deversor şi bazinul de retenţie şi de la aceasta la emisar, sau dintre deversor şi emisar | - | - | Qd=QT-n Qu.orar.max | QT
Canalul de acces la camera grătarelor | Qu.orar.max | Qu.orar.min | n Qu.orar.max | Qu.orar.min
Grătarele, deznisipatoarele 1, debitmetrul, camera de distrubuţie a debitelor de apă la decantoarele primare şi toate canalele şi conductele de legătură între obiectele tehnologice ale treptei mecanice de epurare | Qu.orar.max | Qu.orar.min* | n Qu.orar.max | Qu.orar.min*
Separatorul de grăsimi şi decantoarele primare | Qu.zi.max | Qu.orar.max | Qu.zi.max | n Qu.orar.max
Canalul dintre decantoarele primare şi emisar | Qu.orar.max | Qu.orar.min | n Qu.orar.max | Qu.orar.min
Bazinul de retenţie al apelor meteorice | - | - | Qd=QT -nQu.orar.max | QT

1 Pentru deznisipatoarele separatoare de grăsimi cu insuflare de aer, debitul de verificare este Qv=Qu yi max

unde:

QT = Qu.orar.max + QP – este debitul total al amestecului de ape uzate cu apele de ploaie, care intră în deversorul din amontele staţiei de epurare;

n – coeficientul de majorare a debitului orar maxim al apelor uzate necesar determinării debitului maxim admis pe timp de ploaie în staţia de epurare (conform STAS 1846 - 90), considerat de regulă n = 2. În cazuri speciale, cu justificarea corespunzătoare din partea proiectantului, se poate considera n = 3…4.

Qd = QT – n Qu.orar.max – debitul de apă deversat în emisar sau în bazinul de retenţie pe durata ploii.

[top]

Cap. 3. GRADUL DE EPURARE NECESAR

3.1. Gradul de epurare necesar reprezintă eficienţa ce trebuie realizată în mod obligatoriu de către staţia de epurare pentru reţinerea unui anumit poluant.

3.2. Gradul de epurare necesar se calculează cu o relaţie de forma:

(3.1)

unde:

Ki - este cantitatea (sau concentraţia) de substanţă poluantă care intră (influentă) în staţia de epurare;

Ke - este cantitatea (sau concentraţia) de substanţă poluantă care este evacuată (influentă) din staţia de epurare şi care este impusă de către NTPA 001/2002 şi NTPA 011/2002, sau prin avizul ori autorizaţia de gospodărire a apelor ;

Eficienţa (sau gradul de euprare) obţinută la un moment dat, poate fi mai mare sau mai mică decât gradul de epurare necesar. Cerinţele protecţiei mediului înconjurător impun ca eficienţa să fie întotdeauna mai mare sau cel puţin egală cu gradul de epurare necesar.

3.3. Gradul de epurare (sau eficienţa) poate fi determinat în orice moment, cu o relaţie de forma (3.1) pentru mai mulţi indicatori, fie pentru toată staţia de epurare, fie pentru un obiect sau grup de obiecte tehnologice.

Valorile eficienţelor obţinute pentru staţia de epurare în timpul exploatării, trebuie să fie superioare valorii gradului de epurare necesar determinat de către proiectantul investiţiei şi aprobat de către organele abilitate.

3.4. Din punct de vedere al epurării apelor uzate orăşeneşti, gradul de epurare necesar se determină în mod obişnuit pentru indicatorii: materii în suspensie, CBO5, oxigen dizolvat, azot, fosfor, substanţe toxice etc. Cunoscându-se concentraţiile substanţei poluante la intrarea şi la ieşirea din staţia de epurare, gradul de epurare necesar se determină cu relaţia 3.1 de mai sus.

în cazul valorii pH, se vor adopta tehnologii care să conducă pentru efluentul epurat la valori pH = 6,5-8,5 (pentru fluviul Dunărea pH = 6,5-9).

Pentru substanţele poluante, altele decât cele prevăzute în tabelele nr. 1 şi 2 din [51] şi [53], limitele maxim admisibile se stabilesc prin avizele şi autorizaţiile de gospodărire a apelor, în funcţie de caracteristicile resursei de apă, de capacitatea sa de autoepurare, de caracteristicile celorlalte ape uzate evacuate în aceeaşi resursă, de cerinţele utilizatorilor de apă din aval şi în condiţiile protecţiei mediului înconjurător.

3.5. La determinarea gradului de epurare necesar pentru indicatorii de mai sus, se va ţine seama de capacitatea de autoepurare a emisarilor (receptorilor), de prevederile Legii Apelor nr. 107/1996 [64], Legii protecţiei mediului nr. 137/1995 [65], NTPA 001/2002 [51], NTPA 011/2002[53], de Normativul privind obiectivele de referinţă pentru clasificarea calităţii apelor de suprafaţă, aprobat prin Ordinul Ministerului Apelor şi Protecţiei Mediului nr. 1.146 din 10 Decembrie 2002 [36] şi de avizul ori autorizaţia de gospodărire a apelor emise de unităţile abilitate.

3.6. Pentru evacuarea apelor uzate epurate în lacuri sau în râuri caracterizate printr-o curgere lentă (zone sensibile) se vor adopta tehnologii de epurare prin care să se reţină substanţele fertilizante care pot conduce la eutrofizarea acestora (fosfor, azot şi compuşii aferenţi).

3.7. Valorile limită maxim admisibile ale principalelor substanţe poluante din apele uzate înainte de evacuarea acestora în emisar, se stabilesc de către proiectantul de specialitate, în conformitate cu prevederile NTPA 011/2002 (tabelele nr. 1 şi 2 din Anexa nr. 1) şi NTPA 001/2002 (tabelele nr. 1 şi 2 din Anexa nr. 3). Aceste valori pot fi modificate prin avizele şi autorizaţiile de gospodărire a apelor de către emitentul acestora pe baza încărcării cu poluanţi deja existentă în resursa de apă în amonte de punctul de evacuare a apelor uzate şi ţinându-se seama de utilizatorii de apă din aval şi de capacitatea de autoepurare a resursei de apă [51], [52] şi [53].

3.8. Calculul gradului de epurare necesar pentru indicatorii menţionaţi la pct. 3.4, serveşte pentru alegerea schemei tehnologice de epurare.

Astfel, se consideră că este suficientă treapta de epurare mecanică pentru valorile gradului de epurare necesar indicate la pct. 1.5.

3.9. Pentru valori ale gradului de epurare necesar mai mari decât cele indicate la pct. 1.5, este necesară epurarea mecano-biologică sau mecano-chimică a apelor uzate înainte de evacuarea lor în emisar.

3.10. Pentru valori intermediare ale gradului de epurare necesar (de exemplu între 40 şi 60 % la materii în suspensie, între 20 şi 40 % la CBO5 şi între 10 şi 20% la fosfor şi azot), necesitatea treptei biologice sau chimice de epurare se stabileşte de către proiectantul general, cu avizul unităţilor abilitate din domeniul gospodăririi apelor, protecţiei mediului şi inspectoratelor sanitare.

3.11. Toate apele uzate provenite din canalizarea localităţilor în procedeele divizor, unitar sau mixt se supun epurării mecanice indiferent dacă după aceasta urmează epurarea biologică sau chimică şi indiferent de emisar.

3.12. Gradul de epurare necesar privind oxigenul dizolvat

Constă în a verifica dacă valoarea concentraţiei minime de oxigen dizolvat din apa râului într-o secţiune situată aval de punctul de evacuare a apelor uzate epurate în emisar ( [image]), este mai mare sau egală cu concentraţia minimă de oxigen dizolvat normată [36] pentru categoria de calitate a emisarului respectiv ( [image]), adică:

(3.3)

Concentraţia minimă de oxigen dizolvat admisă (normată) în apa emisarului, funcţie de categoria de calitate a acestora, este [36]:

- [image] - pentru emisar de categoria I;

- [image] - pentru emisar de categoria II;

- [image] - pentru emisar de categoria III;

- [image] - pentru emisar de categoria IV;

- [image] - pentru emisar de categoria V.

În fig. 3.1 se prezintă schema de principiu cu notaţiile necesare pentru determinarea concentraţiei [image] (mgO2 / I ).

Notaţiile din figura 3.1 reprezintă:

- q (1/s) - debitul zilnic maxim al apelor uzate;

- cuz (mg/l)- concentraţia în materii în suspensie a apelor uzate la intrarea în staţia de epurare;

- X5uz (mg/l). - concentraţia materiei organice biodegradabile exprimată în CBO5 a apelor uzate la intrarea în staţia de epurare;

- [image] (mg/l) - concentraţia în materii în suspensie a apelor uzate după epurare;

- [image] (mg/l) - concentraţia materiei organice biodegradabile exprimată în CBO5 a apelor uzate după epurare;

- Qr (1/s) - debitul mediu lunar minim anual al emisarului cu probabilitatea de 95 %;

- X5r (mg/l) - concentraţia materiei organice biodegradabile exprimată în CBO5 din apa râului imediat amonte de punctul A de evacuare a apelor epurate;

- Or (mgO2/l) - concentraţia de oxigen dizolvat din apa râului imediat amonte de punctul A de evacuare a apelor epurate;

- B - punctul de prelevare a apei din râu pentru prima folosinţă de apă, din aval;

- B' - punct situat 1 km amonte de prima folosinţă, servind pentru verificarea condiţiilor de calitate conf. [36];

- L, Lo distanţe măsurate pe firul apei între A şi B', respectiv între A şi B.

Calculul trebuie condus etapizat şi comportă determinarea următorilor parametri:

- CBO5 al amestecului de apă uzată epurată cu apa emisarului, imediat aval de secţiunea de evacuare A:

(3.4)

- CBO20 al amestecului de mai sus:

Xam = 1,45 X5am (mg CBO5/l ) (3.5)

- deficitul iniţial de oxigen din apa râului, amonte de secţiunea de evacuare A:

Da = OS – Or (mg O5/l) (3.6)

unde Os este concentraţia oxigenului dizolvat de saturaţie ale cărei valori pentru temperaturi de la 0°- 30°C şi la presiunea atmosferică de 760 mm Hg, sunt indicate în tabelul 3.3.

Tabelul 3.3.

Valori ale oxigenului dizolvat de saturaţie funcţie de temperatura apei

q (0C) | OS (mg/l) | q (0C) | OS (mg/l) | q (0C) | OS (mg/l)
0 | 14,64 | 11 | 11,08 | 22 | 8,83
1 | 14,23 | 12 | 10,83 | 23 | 8,68
2 | 13,84 | 13 | 10,60 | 24 | 8,53
3 | 13,48 | 14 | 10,37 | 25 | 8,38
4 | 13,13 | 15 | 10,15 | 26 | 8,22
5 | 12,80 | 16 | 9,95 | 27 | 8,07
6 | 12,48 | 17 | 9,74 | 28 | 7,92
7 | 12,17 | 18 | 9,54 | 29 | 7,77
8 | 11,87 | 19 | 9,35 | 30 | 7,63
9 | 11,59 | 20 | 9,17 |  |
10 | 11,33 | 21 | 8,99 |  |

Tabelul 3.4.

Valorile coeficientului [image] pentru diferite categorii de emisari

Nr. crt. | Tipul emisarului | (zile-1)
1 | Emisari cu debite şi adâncimi mari | 0,1
2 | Emisari cu debite mari şi cu impurificare puternică | 0,15
3 | Emisari cu debite medii | 0,2 - 0,25
4 | Emisari cu debite mici | 0,3
5 | Emisari cu debite mici şi viteze mari | 0,6

- timpul critic, la care se realizează deficitul maxim de oxigen în apa emisarului, se determină cu relaţia:

(3.7)

în care:

  • - este constanta vitezei de consum a oxigenului pentru apele emisarului [9], amonte de secţiunea de evacuare (vezi tabelul 3.4);

  • k2 - constanta de reaerare a apelor râului (determinată experimental, cu diverse formule empirice, sau orientativ, admiţând valorile din tabelul 3.5).

- deficitul critic (sau maxim) de oxigen:

(3.8)

Tabelul 3.5.

Valorile coeficientului de reaerare k2 pentru diferite categorii de emisari [9]

Caracteristicile emisarului | Valoarea k2 (zile-1) la temperatura apei
 | 50C | 100C | 150C | 200C | 250C | 300C
Emisari cu viteză foarte mică de curgere sau aproape staţionară | - | - | 0,11 | 0,15 | - | -
Emisari cu viteză mică de curgere | 0,16 | 0,17 | 0,18 | 0,20 | 0,21 | 0,24
Emisari cu viteză mare de curgere | 0,38 | 0,42 | 0,46 | 0,50 | 0,54 | 0,58
Emisari cu viteză foarte mare de curgere | - | 0,68 | 0,74 | 0,80 | 0,86 | 0,92

- oxigenul dizolvat minim din apa râului (v. fig. 3.2):

(3.9)

- se verifică relaţia (3.3).

Dacă relaţia (3.3) este satisfăcută, atunci concentraţia materiei organice biodegradabile exprimată în CBO5 a efluentului epurat ( [image]) corect calculată.

În caz contrar, se recalculează gradul de epurare necesar privind CBO5, reducându-se valoarea ( [image]) până când se va respecta condiţia (3.3).

[top]

Cap. 4. AMPLASAMENTUL STAŢIILOR DE EPURARE

4.1. Staţiile de epurare se amplasează întotdeauna în aval de aşezarea omenească pentru care se realizează sistemul de canalizare, în afara vetrei locuibile şi la distanţă de aceasta, fixată prin regulamentele şi legile sanitare în vigoare. în acest sens se va ţine seama de prevederile din „Norme de igienă şi recomandări privind mediul de viaţă al populaţiei", aprobate prin Ordinul Ministrului Sănătăţii Nr. 1935/13.09.1996 [55], precum şi de „Norme metodolo-gice privind avizul de amplasament" - aprobate cu Ordinul M.A.P.M. nr. 279 / 11.04.1997, publicat în Monitorul Oficial al României, Partea I, nr. 100 bis [61].

În conformitate cu aceste norme, atunci când prin studiile de impact nu s-au stabilit alte distanţe, distanţele minime de protecţie sanitară recomandate între zonele protejate şi amplasamentul staţiilor de epurare sunt:

- 1 000 m - pentru staţii de epurare a apelor reziduale de la fermele de porcine sub 10.000 de capete;

- 300 m - pentru staţii de epurare a apelor uzate orăşeneşti;

- 200 m - pentru staţii de epurare a apelor uzate industriale;

- 300 m - pentru platforme (paturi) de uscare a nămolurilor;

- 300 m - pentru câmpuri de irigare cu ape uzate;

- 500 m - pentru câmpuri de infiltrare a apelor uzate şi bazine deschise pentru fermentarea nămolurilor.

Aceleaşi distanţe minime se impun şi faţă de arterele de mare circulaţie.

Pentru staţiile de epurare a apelor uzate orăşeneşti aceste distanţe pot fi reduse pe baza studiilor de impact avizate de institute de specialitate.

Alegerea amplasamentului se face pe baza unui calcul tehnico-economic comparativ, ţinând seama de condiţiile hidraulice ale canalizării, de relieful şi natura terenului de fundaţie, de folosinţa actuală a terenului, posibilităţile de extindere viitoare, distanţele de protecţie sanitară în cazul trecerii în viitor la epurarea biologică, de posibilitatea folosirii apelor epurate mecanic la irigarea culturilor agricole şi de nivelul terenului faţă de apele mari ale emisarului, respectiv necesitatea construcţiilor pentru apărarea terenurilor şi a malurilor din apropierea acestuia [49].

4.2. În legătură cu condiţiile de stabilire a amplasamentelor se vor avea în vedere următoarele:

- utilizarea ca amplasament pentru staţia de epurare a unui teren neproductiv, care nu poate fi utilizat în condiţii avantajoase în alte scopuri şi care nu ridică probleme dificile din punct de vedere al proprietăţii;

- pentru nivelul de aşezare a diverselor elemente ale staţiei de epurare faţă de cota terenului natural, se vor face studii comparative tehnico-economice între soluţia aşezării la cotă joasă şi pomparea continuă sau intermitentă în emisari şi soluţia aşezării pe platforma înaltă, implicând pomparea permanentă a apei neepurate, cu avantajul de a putea executa construcţiile aferente staţiei în suprateran, deci mai uşor, mai ieftin şi fără epuizmente sau procedee de fundaţie costisitoare;

- la amplasamente cu posibilităţi de evacuare gravitaţională permanentă se va plasa nivelul maxim al apelor uzate la sosirea în staţia de epurare cât se poate de aproape de suprafaţa terenului sau platformei, pentru a evita supraînălţări inutile ale pereţilor laterali şi amplasarea construcţiilor la adâncimi mari în pământ;

- gura de vărsare a apelor epurate în emisar se va realiza, prin construcţii corespunzătoare, cât mai aproape de firul sau cursul permanent al emisarului, astfel încât să se asigure amestecul apelor epurate cu cele ale emisarului cât mai repede şi mai complet.

Pentru ape uzate cu debite mai mari de 500 l/s şi care se evacuează în resurse de apă cu debite de cel puţin trei ori mai mari decât cele ale apelor uzate, în punctul de evacuare se vor prevedea sisteme de dispersie/difuzie [51];

- extinderea viitoare a staţiei de epurare mecanică care poate fi realizată uneori numai prin adăugarea de elemente noi pentru prelucrarea nămolului (rezervoare de fermentare sau metantancuri, bazine deschise de fermentare) sau prin adăugarea unei staţii de pompare a apei epurate spre terenurile cultivabile, în cazul epurării biologice naturale prin folosirea apei la irigaţii;

- la prevederile pentru extinderea viitoare a staţiei de epurare se va ţine seama de schimbările în capacitatea de autoepurare a emisarului ce vor interveni prin amenajările hidrotehnice ulterioare, însă numai în măsura în care lucrările de amenajare a emisarului sunt aprobate a se executa într-un termen care să se încadreze în perioada în care trebuie executată extinderea staţiei respective

[top]

Cap. 5. PROIECTAREA CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE EPURARE -TREAPTA MECANICĂ

5.1. Obiectele tehnologice componente ale treptei de epurare mecanică

Epurarea mecanică a apelor uzate constă în îndepărtarea prin procedee fizice, în special, a materiilor în suspensie cât şi a celor nemiscibile cu apa, separabile gravitaţional. Odată cu aceste substanţe sunt reţinute parţial şi substanţe organice, dar eficienţa treptei mecanice asupra acestora este mică (20 - 40 %).

În treapta de epurare mecanică procedeele utilizate au drept scop [9]:

- reţinerea materiilor în suspensie de dimensiuni mari, care se face în grătare, site, cominutoare etc;

- reţinerea materiilor nemiscibile cu apa (grăsimi, produse petroliere), realizată în separatoare de grăsimi;

- sedimentarea materiilor în suspensie separabile prin decantare, care are loc în deznisipatoare, decantoare, fose septice etc;

- prelucrarea nămolurilor.

În practică, obiectele tehnologice de pe linia apei care alcătuiesc treapta de epurare mecanică, cu excepţia decantoarelor şi a separatoarelor de grăsimi, constituie aşa numita treaptă de degrosisare.

5.1.1.Treapta mecanică a unei staţii de epurare este alcătuită în principal din:

- linia (sau fluxul) apei;

- linia (sau fluxul) nămolului;

- construcţii şi instalaţii auxiliare.

5.1.2. Obiectele componente ale treptei mecanice sunt:

a. Linia apei

- deversorul din amontele staţiei de epurare;

- bazinul de retenţie;

- grătar;

- deznisipator;

- dispozitive de măsură a debitelor de apă uzată şi de nămol;

- separator de grăsimi;

- decantor primar;

- staţie de pompare ape uzate;

- conducte şi canale tehnologice de legătură;

- conductă (sau canal) de evacuare a .apelor uzate epurate în resursa de apă (emisar);

- gură de evacuare a apelor uzate epurate în emisar.

Deznisipatorul şi separatorul de grăsimi sunt, în unele scheme de epurare, obiecte tehnologice independente. Ele pot fi cuplate într-un singur obiect tehnologic denumit deznisipator - separator de grăsimi cu insuflare de aer sau deznisipator cuplat cu separator de grăsimi cu insuflare de aer.

b. Linia nămolului

- staţie de pompare nămol primar;

- instalaţii de sitare a nămolului;

- instalaţii de condiţionare chimică a nămolului;

- concentrator (sau îngroşător) de nămol;

- instalaţii de stabilizare a nămolului:

  • rezervoare de fermentare a nămolului sau metantancuri, în care are loc fermentarea anaerobă,
  • bazine de stabilizare aerobă a nămolului sau stabilizatoare de nămol;

- instalaţii de deshidratare a nămolului:

  • deshidratare naturală pe platforme (paturi) de uscare,
  • deshidratare artificială sau deshidratare mecanică;

- depozit de nămol deshidratat;

- conducte şi canale tehnologice de legătură.

c. Construcţii şi instalaţii auxiliare

- pavilion tehnologic;

- staţie de suflante;

- centrală termică;

- atelier mecanic;

- remiză utilaje;

- drum de acces;

- drumuri, alei şi platforme interioare;

- împrejmuiri şi porţi;

- sistematizare pe verticală;

- instalaţii de alimentare cu energie electrică;

- instalaţii electrice de forţă, iluminat şi protecţie;

- instalaţii de automatizare şi AMCR;

- instalaţii de telefonie;

- canale termice;

- reţele electrice în incintă;

- reţele de apă potabilă, pentru incendiu, de canalizare,

- gaze ş.a.;

- lucrări de îndiguire, apărări de maluri, lucrări în albie etc.

5.1.3. Linia nămolului, respectiv construcţiile şi instalaţiile auxiliare nu fac obiectul prezentului normativ. Linia nămolului constituie etapa a V-a de elaborare a normativului, iar construcţiile şi instalaţiile auxiliare se proiectează după norme şi prescripţii specifice.

5.2. Schema tehnologică a staţiei de epurare - treapta mecanică

5.2.1. Schema tehnologică a treptei mecanice de epurare se întocmeşte având în vedere următoarele:

- prevederea pe linia apei a unor obiecte tehnologice care să asigure realizarea unor grade de epurare necesare cel puţin egale cu valorile indicate la pct. 1.5;

- pentru un anumit obiect tehnologic se va propune tipul de instalaţie cel mai avantajos tehnic şi economic şi care se poate adapta cel mai uşor condiţiilor locale de spaţiu, relief, posibilităţi de fundare, de execuţie etc;

- posibilitatea extinderii viitoare a treptei mecanice atât pe linia apei cât şi pe linia nămolului;

- utilajele şi echipamentele aferente obiectelor tehnologice să fie performante tehnic şi energetic, fiabile, avantajoase din punct de vedere al investiţiei şi cheltuielilor de exploatare.

5.2.2. Se recomandă ca amplasarea obiectelor în profilul tehnologic al staţiei de epurare să conducă la o curgere pe cât posibil gravitaţională, cu pierderi de sarcină reduse şi la volume de beton şi terasamente minime.

5.2.3. Se va avea în vedere ca dispoziţia în plan a staţiei de epurare să conducă la un grad de utilizare maxim a terenului avut la dispoziţie, la un flux tehnologic optim pe linia apei şi a nămolului atât pentru execuţie cât mai ales pentru exploatare.

5.3. Deversorul din amontele staţiei de epurare

5.3.1. Este o construcţie care se prevede numai în cazul localităţilor canalizate în procedeele unitar şi mixt.

Serveşte pentru limitarea debitului de apă de canalizare admis în staţia de epurare pe timp de ploaie.

5.3.2. Debitul maxim de apă care ajunge pe timp de ploaie de la reţeaua de canalizare a localităţii la deversor este:

QT = Quormax + QP (l/s) (5.1)

în care:

QT - debitul total pe timp de ploaie al apelor de canalizare care intră în camera deversorului (efluentul localităţii);

Quornax - debitul orar maxim al apelor uzate, pe timp uscat;

Qp - debitul apelor de ploaie, calculat în conformitate cu prevederile STAS 1846-90, aferent ultimului tronson al colectorului principal (de la ieşirea din localitate, la deversor).

5.3.3. Debitul maxim de ape de canalizare admis în staţia de epurare pe timp de ploaie este:

QSE = n Quormax (5.2)

în care: n = 2 este un coeficient de majorare a debitului admis în staţia de epurare pe timp de ploaie.

În conformitate cu STAS 1846-90, acest coeficient poate lua valori mai mari (n = 3.. .4), în cazuri bine justificate tehnico-economic.

5.3.4. Debitul de calcul al deversorului este:

Qd = QT – QS (l/s), unde QSE = n Quoramax (5.3)

Pentru situaţiile curente, când n = 2, relaţia (5.3) devine:

Qd = QP – Quoramax

În anumite situaţii bine justificate, deversorul permite prin manevrarea corespunzătoare a unor stavile, devierea întregului debit QT spre un bazin de retenţie sau spre emisar (cu respectarea prevederilor NTPA 001/2002), în scopul ocolirii staţiei de epurare.

În această situaţie debitul de verificare al deversorului şi al canalului de ocolire este:

Qv = QT = QP + Quormax (5.4)

5.3.5. Înălţimea pragului deversor p se consideră egală cu adâncimea apei în canalul de legătură dintre deversor şi camera grătarelor (H2), determinată pentru debitul QSE = 2 Quormax şi pentru un grad de umplere [image] de maximum 0,70, în care Hc2 reprezintă înălţimea totală a canalului dintre deversor şi camera grătarelor.

5.3.6. Lungimea pragului deversor, considerat ca deversor lateral cu perete subţire, neînecat, în ipoteza unei lame deversante triunghiulare, se determină din relaţia:

(5.5)

în care:

Qd = debitul deversat este calculat cu relaţia (5.3);

m = 0,42 - coeficient de debit;

Ld = lungimea pragului deversor asimilat ca deversor lateral;

e = coeficient de contracţie laterală;

sn= coeficient de înecare;

g = 9,81 m/s2 - acceleraţia gravitaţională;

hm = înălţimea medie a lamei deversante;

k = 1,10... 1,20 - coeficient de majorare a lungimii deversorului, pentru a ţine seama că deversarea este laterală.

5.3.7. Coeficientul de contracţie laterală e are expresia:

(5.6)

unde: n = numărul de contracţii laterale ale lamei în dreptul pilelor şi culeilor;

x = coeficient de formă al pilei sau culeii, considerat în mod acoperitor 0,7... 1,0

5.3.8. Înălţimea medie a lamei deversante (considerată triunghiulară pe lungimea Ld) se determină cu relaţia:

(5.7)

în care: Hx este înălţimea apei în canalul din amontele deversorului, 1,0) pentru dimensionat „la plin"(gradul de umplere [image]) debitul QT dat de relaţia (5.1). în relaţia gradului de umplere, Hcl reprezintă înălţimea totală a canalului amonte.

5.3.9. Coeficientul de înecare se consideră sn = 1,00 deoarece deversorul trebuie să funcţioneze neînecat. în acest scop, camera şi colectorul de evacuare a debitului deversat Qd spre bazinul de retenţie sau spre emisar se vor dimensiona astfel, încât nivelul maxim al apei aval de pragul deversor să fie situat la minim 15...20 cm sub cota crestei deversante.

5.3.10. Orientativ, la dimensionarea deversorului se va urmări ca debitul specific deversat să se încadreze în domeniul:

(m3/s, m) (5.8)

unde: Qd este debitul deversat determinat cu relaţia (5.3), iar L'd este lungimea deversorului frontal, având expresia:

(m) (5.9)

în care Ld şi k au semnificaţia de la pct. 5.3.6.

5.3.11. În cazul în care lungimea deversorului lateral Ld < 10m se va prevedea prag deversor cu o singură lamă deversantă (deversare pe o singură parte).

Dacă Ld > 10 m, se prevede deversor cu două lame deversante (deversare pe două laturi), astfel încât lungimea camerei deversoare va fi:

(m) (5.10)

5.3.12. Pentru simplificarea calculului lungimii deversorului se poate utiliza diagrama din fig. 5.1 în care, funcţie de înălţimea medie a lamei deversante hm - calculată cu relaţia (5.7), se determină debitul specific deversat aferent deversorului frontal qd (m3/s, m), respectiv lungimea acestuia:

(m) (5.11)

Lungimea deversorului lateral rezultă din relaţia (5.9):

Ld = k.L'd (m) (5.12)

unde k = 1,10...1,20.

5.4. Bazin de retenţie

5.4.1. Bazinul de retentie se amplasează, după deversorul din amontele staţiei de epurare pe/sau alăturat canalului care evacuează apele deversate spre emisar.

5.4.2. Rolul bazinelor de retentie este diferit, în funcţie de scopul pentru care sunt utilizate. Astfel, ele pot fi prevăzute pentru:

a) înmagazinarea cantităţii de apă uzată pe o anumită perioadă de timp, când nu este posibilă descărcarea gravitaţională a acestora în emisar, datorită nivelelor ridicate ale apei emisarului;

b) înmagazinarea pe timp de ploaie a cantităţii de apă de canalizare (amestec între apa uzată şi apa de ploaie) ce reprezintă diferenţa dintre debitul deversat Qd definit ca la pct. 5.3.4 şi debitul amestecului admis a se descărca în emisar fără epurare (Qdr).

c) înmagazinarea pe timp de ploaie a amestecului dintre apa şi apa de ploaie materializat prin debitul deversat Qd, în vederea epurării ulterioare a cantităţii de apă ce reprezintă diferenţa dintre debitele de ape uzate sosite în staţie (Quz) şi capacitatea maximă de epurare a acesteia pe timp de ploaie ( QSE = 2 Quormax).

d) înmagazinarea cantităţilor de ape uzate a căror evacuare în emisar nu se poate face decât prin pompare, în scopul reducerii cheltuielilor de investiţie şi exploatare a staţiei de pompare.

Bazinele de retenţie de tipul a) şi d) se prevăd în cazul localităţilor canalizate în procedeul divizor.

Pentru staţiile de epurare aferente localităţilor mici, canalizate, de regulă, în procedeul divizor, mai ales în schemele de epurare fără decantor primar, este recomandabilă prevederea unui bazin de uniformizare şi omogenizare a cantităţii şi calităţii apei uzate ce se va trata în treapta biologică.

Bazinele de retenţie de tipul b. şi c. se prevăd în cazul localităţilor canalizate în procedeele unitar sau mixt.

5.4.3. Debitul de calcul al bazinelor de retenţie de tipul b. şi c, cazurile cele mai frecvent întâlnite, este dat de relaţia:

Qb = Qd – Qdr (m3/s) (5.13)

unde: Qb= debitul de calcul al bazinului de retenţie (m3/s);

Qd = debitul amestecului de ape uzate cu ape de ploaie, definit la pct. 5.3.4;

Qdr = debitul amestecului de ape uzate cu ape de ploaie ce poate fi evacuat în emisar fără epurare.

5.4.4. Regimul hidraulic al emisarului şi categoria de calitate a acestuia pot impune capacităţi mari pentru înmagazinarea apelor de canalizare care nu pot fi evacuate (în anumite perioade) neepurate şi gravitaţional în emisar, în acest caz, soluţia cu bazin de retenţie se va studia comparativ, tehnic şi economic, cu soluţia mixtă „bazin de retenţie - staţie de pompare" sau cu cea care implică numai staţia de pompare.

5.4.5. În cadrul proiectului aferent bazinelor de retenţie se va preciza modul de curăţire, spălare şi evacuare a sedimentelor reţinute în aceste bazine în funcţie de tipul adoptat.

5.4.6. În scopul evitării producerilor de sedimente pe radierul bazinelor de retenţie se va propune o formă geometrică adecvată şi echiparea cu mixere poziţionate corespunzător şi în număr suficient realizării scopului propus.

5.5. Grătare

5.5.1. Grătarele sunt obiecte tehnologice care au rolul de a reţine din apele de canalizare suspensiile şi corpurile mari, grosiere.

5.5.2. Grătarele sunt amplasate la intrarea apelor uzate în staţia de epurare. Când schema staţiei de epurare prevede pomparea apelor uzate provenite de la localitate, grătarele vor fi amplasate în amontele staţiei de pompare.

Dacă staţia de pompare este echipată cu transportoare hidraulice (şnecuri), grătarele se pot amplasa şi aval de acestea.

5.5.3. Din punct de vedere al distanţei dintre bare, notată cu b, grătarele se pot clasifica în:

- grătare rare, cu b = 50 ... 100 mm;

- grătare dese:

  • curăţite manual, cu b = 30 ... 40 mm (de evitat, pe cât posibil);

  • curăţite mecanic, cu b = 10 ... 20 mm;

    •

    - grătare fine:

    • curăţite mecanic, cu b = 0,50 ... 6 mm.

    5.5.4. Din punct de vedere al formei, grătarele pot fi:

    - grătare plane înclinate, cu 60°-70° faţă de orizontală;

    - grătare curbe;

    - grătare (site) cilindrice fixe sau mobile, înclinate cu 25°- 45° faţă de orizontală;

    - grătare „păşitoare" sau site elevator.

    5.5.5. După modul de curăţire, grătarele pot avea:

    - curăţire manuală (de evitat, pe cât posibil);

    - curăţire mecanică;

    - autocurăţire (grătarele „păşitoare").

    La staţiile de epurare aferente localităţilor sub 5.000 locuitori se prevăd de regulă grătare fine (b = 2-3 mm) având curăţire mecanică şi automatizată, fără personal de deservire. Pentru localităţi cu mai mult de 5.000 locuitori, se prevăd ambele tipuri de grătare, grătarele rare fiind amplasate în amontele grătarelor dese.

    Pentru staţiile de epurare medii şi mari, curăţirea mecanică a grătarelor dese se prevede atunci când cantităţile de reţineri depăşesc 0,1-0,2 m3/zi, respectiv când localitatea deservită de staţia de epurare are mai mult de 10.000 locuitori.

    La staţiile mici de epurare, cu număr sub 10.000 locuitori, complet automatizate, se poate prevedea numai grătar fin curăţat mecanic.

    5.5.6. Umiditatea reţinerilor după presare se consideră, în medie, de 70-80 %, iar greutatea specifică de 0,75-0,95 tf / m3.

    În calculul cantităţilor de reţineri pe grătare se va ţine seama de valorile medii specifice indicate în tabelul 5.1, precum şi de faptul că aceste cantităţi pot fi de câteva ori mai mari. în acest sens, se va considera un coeficient de variaţie zilnică K = 2 ... 5.

    Relaţia de calcul a volumului zilnic de substanţe reţinute pe grătare cu umiditate w = 80 % este:

    (m3/zi) (5.14)

    unde:

    a - este cantitatea de reţineri specifică, indicată în tabelul 5.1, în l/om, an;

    NL - numărul de locuitori;

    K - 2 ... 5 coeficient de variaţie zilnică.

    Cantitatea zilnică de reţineri pe grătare se calculează cu formula:

    Gr = gr . Vr (kg f/zi) (5.15)

    unde: gr = 750... 950 kg f / m3 - greutatea specifică a reţinerilor cu umiditatea w = 70... 80 %.

    Volumul zilnic de substanţă uscată (umiditate W = 0) din reţineri este:

    (m3/zi) (5.16)

    unde: w = 80 % este umiditatea reţinerilor.

    Tabelul 5.1.

    Cantităţi specifice de reţineri pe grătare

    Nr. crt. | Distanţa (interspaţiul) dintre barele grătarului (mm) | Cantitatea de reţineri specifică a (l/om, an)
 |  | La curăţire manuală | La curăţire mecanică
1 | 0,5 | - | 25,0
2 | 2 | - | 20,0
3 | 3 | - | 18,0
4 | 6 | - | 15,0
5 | 10 | - | 12,0
6 | 16 | - | 8,0
7 | 20 | - | 5,0
8 | 25 | - | -
9 | 30 | 2,5 | -
10 | 40 | 2,0 | -
11 | 50 | 1,5 | -

    Cantitatea zilnică de substanţă uscată din reţineri rezultă:

    Gru = gru . Vru (kg f/zi) (5.17)

    unde: gru = 1600.. 2000 kg f/m3 - greutatea specifică a substanţelor reţinute, în stare uscată.

    5.5.7. Numărul minim de grătare active va fi n = 2, fără grătare de rezervă. La staţiile de epurare mici, se poate proiecta un singur grătar, prevăzându-se însă canal de ocolire.

    5.5.8. Camerele grătarelor se vor prevedea cu ştăvilare şi batardouri amonte şi aval, în scopul izolării fiecărui grătar în parte în caz de reparaţii, revizii etc.

    Pentru curăţirea grătarelor şi manevrarea stăvilarelor şi batardourilor, sunt necesare pasarele, a căror lăţime variază între 80... 150 cm.

    5.5.9. Pentru prevenirea depunerilor, canalele pe. care sunt amplasate grătarele (de obicei de secţiune transversală dreptunghiulară) vor fi construite cu o pantă de minim 1.

    În porţiunea amonte a camerei grătarelor, de formă divergentă, se va realiza o pantă a radierului de minim 1 % în scopul evitării depunerilor, iar radierul se va construi din beton rezistent la uzură.

    5.5.10. Cota radierului canalului în aval de grătar se recomandă a fi sub cota radierului amonte cu 10... 15 cm.

    5.5.11. Grătarele se confecţionează din bare metalice care pot avea în secţiune transversală diferite forme.

    Mai des utilizate sunt barele cu secţiunea transversală dreptunghiulară (în special pentru grătarele rare) care prezintă simplitate în confecţionare, iar pierderea de sarcină faţă de celelalte tipuri nu diferă sensibil. Aceste bare au grosimea s = 8 ... 10 mm şi lăţimea l = 40 ... 60 mm (din punct de vedere hidraulic se recomandă raportul l/s ≥ 5).

    Grătarele dese şi în mod deosebit cele fine, se execută din bare cu secţiunea transversală trapezoidală sau de formă apropiată (cu muchii rotunjite).

    5.5.12. Pierderea de sarcină prin grătar se determină cu relaţia:

    (m) (5.18)

    unde:

    zg - este coeficientul de rezistenţă locală al grătarului, calculat cu formula lui O. Kirschmer [18]:

    (5.19)

    v - viteza medie pe secţiune în canalul din amontele grătarului, m/s;

    g - acceleraţia gravitaţională, m /s2;

    P - coeficient de formă al barei, cu valoarea 2,42 pentru bare cu secţiunea transversală dreptunghiulară; s - grosimea barei, mm;

    b - distanţa (interspaţiul) dintre barele grătarului, mm;

    a = 60°...70° - unghiul de înclinare al grătarului faţă de orizontală.

    Formula (5.19) poate fi aplicată numai dacă este îndeplinită condiţia:

    (5.20)

    în care:

    Re - este numărul Reynolds la mişcarea apei printre barele grătarului;

    vg - viteza medie a apei printre barele grătarului la debitul de calcul, cm/s;

    u - coeficientul cinematic de vâscozitate la temperatura medie anuală a apelor uzate, cm2/s (v. fig. 5.18).

    5.5.13. Pentru a se ţine seama de înfudarea parţială a grătarului, se majorează de trei ori pierderea de sarcină teoretică determinată cu relaţia (5.18), astfel încât în practică se consideră pierderea de sarcină:

    hr = 3.hw (5.21)

    dar minimum 10 cm.

    La grătarele cilindrice fine, pierderea de sarcină minimă poate fi I considerată hr = 7 cm.

    5.5.14. Debitele de calcul şi de verificare a grătarelor sunt (v. tabelul 2.2):

    • în procedeul de canalizare divizor:

    Qc = Quoramax

    Qv = Quoramin

    • în procedeul de canalizare unitar şi mixt:

    Qc = n Quoramax

    Qv = Quoramin

    unde: n = 2.. .4 (v. STAS 1846-90).

    5.5.15. Dimensionarea grătarelor se conduce astfel, încât pentru debitul de calcul al apelor uzate, viteza medie a apei să fie:

    - 0,7-0,9 m/s în canalul din amontele grătarului;

    - 1,0-1,4 m/s printre barele grătarului

    5.5.16. Pentru debitul de verificare al apelor uzate (Quorannin), viteza medie a apei în canalul din amontele grătarului trebuie să fie de minim 0,4 m/s în scopul evitării depunerilor pe radierul canalului.

    5.5.17. Secţiunea transversală a canalului pe care este amplasat grătarul poate avea formă dreptunghiulară sau mixtă (triunghiulară la partea inferioară şi dreptunghiulară la partea superioară).

    Lăţimea canalului pe care se amplasează grătarul se va alege dintre dimensiunile [45]:

    B1 = 0,60; 0,80; 1,00; 1,25 şi 1,60 m.

    Când adâncimea canalului H = cotă coronament - cotă radier este sub 0,80 m, lăţimea B1, a canalului poate avea valori şi sub 0,60 m şi anume: 0,30; 0,40 şi 0,50 m.

    Lăţimea canalului se poate exprima prin formula:

    B1=n1 b + n1 s (5.22)

    unde: n1 este numărul de interspaţii;

    n2 este numărul de bare.

    Între n1, şi n2 poate exista o relaţie fie de forma (5.23), fie de forma (5.23'), în funcţie de confecţia metalică a panoului de grătar (cu, respectiv fără interspaţiu lângă perete):

    n1 = n2 + 1 (5.23)

    n1 = n2 - 1 (5.23)

    Formulele (5.22), (5.23) sau (5.23'), permit determinarea numărului de bare şi interspaţii, atunci când se cunosc B1,s şi b.

    5.5.19. Dispozitivele de curăţire mecanică a reţinerilor de pe grătare pot fi automatizate în funcţie de pierderea de sarcină admisă la trecerea apei printre berele grătarului (7-25cm). Acest lucru se realizează de regulă prin intermediul unor senzori de nivel. Automatizarea poate fi realizată şi prin relee de timp.

    5.5.20. Reţinerile sunt evacuate spre a fi îngropate, depozitate, fermentate, compostate cu gunoaiele menajere, incinerate sau, sunt tocate ori fărâmiţate cu ajutorul unor dispozitive speciale în curent (griductoare, comminutoare, dilaceratoare) sau în afara curentului (tocătoare, dezintegratoare) şi reintroduse în apă în aval sau în amonte de grătar.

    5.5.21. Pentru micşorarea volumului de reţineri la grătare, se recomandă ca odată scoase din apă, reţinerile să fie presate în instalaţii speciale (făcând parte din grătarul propriu-zis sau fiind independente de grătar) sau presate şi spălate.

    Umiditatea reţinerilor presate scade până la 55-60 %.

    În acest fel cheltuielile de manipulare, transport şi depozitare a reţinerilor de pe grătare vor fi mult diminuate.

    5.5.22. Pasarelele de acces la dispozitivele de tocare a reţinerilor sau la batardouri şi stăvilare vor fi amplasate cu min. 50 cm deasupra nivelului maxim al apelor din canalul grătarelor. Se va lăsa un spaţiu de minim 70 cm pentru circulaţie în jurul dispozitivelor de curăţire şi tocare.

    5.5.23. Pentru evitarea accidentelor în toate locurile unde există pericol de cădere se vor prevedea parapete de minimum 80 cm înălţime, realizate din ţevi metalice (orizontale) cu diametrul f = 20...25 mm, aşezate la 40 cm distanţă pe verticală şi din stâlpi amplasaţi la max. l,5m distanţă între ei.

    5.5.24. În general grătarele sunt amplasate în aer liber. Pentru grătarele curăţite mecanic, în special în zonele cu temperaturi medii anuale ale aerului sub 10°C, se recomandă amplasarea lor în clădire.

    5.5.25. Realizarea unei eficiente ridicate în reţinerea materiilor în suspensie şi materiilor grosiere conduce la randamente sporite pentru construcţiile şi instalaţiile de epurare a apei din aval de grătare, precum şi pentru construcţiile de prelucrare a nămolurilor.

    În acest scop sunt de preferat grătarele sau sitele fixe sau mobile, prevăzute cu şnec înclinat cu funcţionare continuă şi automatizată care efectuează practic patru operaţiuni importante:

    - reţin corpurile grosiere;

    - extrag din apă reţinerile de pe grătar şi le spală de substanţele fine de natură organică (opţional);

    - presează reţinerile micşorându-le volumul şi umiditatea;

    - le transportă la suprafaţă, în containere;

    5.6. Dispozitive pentru măsurarea debitelor de apă din staţiile de epurare

    5.6.1. Măsurarea debitelor în staţiile de epurare este necesară pentru evidenţa cantităţilor de apă ce se tratează la un moment dat sau într-un anumit interval de timp, precum şi pentru a dirija corespunzător procesele tehnologice.

    5.6.2. Măsurarea debitului se poate efectua atât global, pentru întreaga staţie , cât şi parţial, pe anumite linii tehnologice sau pentru anumite obiecte tehnologice.

    5.6.3. Dispozitivele de măsurare se recomandă a fi amplasate pe canale deschise în care curgerea are loc cu nivel liber, în scopul accesului uşor pentru degajare în zonele de posibile împotmoliri, depuneri, obturări etc.

    Calitatea apei al cărui debit urmează a fi măsurat, din cauza conţinutului mare de impurităţi, impune utilizarea numai acelor tipuri de debitmetre care nu au de suferit de peairma depunerilor în secţiunea de măsurare. Aceste tipuri de debitmetre sunt:

    - canale de măsură cu ştrangularea (îngustarea) secţiunii de curgere de tip Venturi;

    - deversoare proporţionale sau cu caracteristică liniară;

    - debitmetre electromagnetice sau cu ultrasunete, amplasate numai pe conducte care funcţionează sub presiune.

    5.6.4. Dispozitivele de măsurare alese trebuie să conducă la pierderi de sarcină reduse şi să nu permită erori mai mari de 2 - 3 % în indicarea debitelor.

    5.6.5. Canalele de măsurare obţinute prin îngustarea în plan a secţiunii canalului de la lăţimea B la o lăţime b < B şi lărgirea spre aval a secţiunii printr-un divergent de la lăţimea b la lăţimea iniţială B, se numesc simplu canale Venturi prin analogie cu tuburile de măsură Venturi.

    Când suprafeţele verticale de racordare sunt plane, canalul de măsură este cunoscut sub denumirea de canal Parshall.

    5.6.6. Îngustarea canalului produce o accelerare a mişcării lichidului şi o coborâre a nivelului apei. Dacă datorită îngustării în plan sau modificării fundului canalului adâncimea apei trece prin hcr., atunci canalul de măsurare se numeşte cu curgere rapidă sau torenţială (v. fig. 5.2).

    Regimul lent din amonte de debitmetru se transformă într-un regim de curgere rapid (Fr > 1) şi aval de îngustare, racordarea cu suprafaţa apei din canalul aval se realizează printr-un salt hidraulic.

    Atâta timp cât adâncimile apei din canalul aval conduc la un salt hidraulic neînecat (perfect sau îndepărtat), curgerea pe canalul din amontele debitmetrului nu este influenţată de curgerea din canalul aval, astfel încât debitul poate fi determinat prin măsurarea unui singur parametru şi anume adâncimea apei amonte hm. Acest lucru poate fi exprimat matematic printr-o relaţie de forma: Q = f . ( hm )

    Măsurarea adâncimii apei din amontele debitmetrului se recomandă a se realiza cu dispozitive cu ultrasunete care permit convertirea adâncimii respective în debit, cu indicarea locală sau transmiterea la distanţă a acestuia (la dispecer), citirea instantanee sau/şi contorizarea debitului, corectitudinea măsurătorilor nefiind influenţată de impurităţile existente în apa uzată.

    5.6.7. Orientativ şi acoperitor se poate considera că saltul hidraulic este neînecat, atunci când este îndeplinită condiţia:

    hv1 ≤ 0,70 . hm

    unde: hvl este adâncimea limită a apei (în mişcare uniformă) din canalul aval pentru care saltul este neînecat.

    Prin realizarea de racordări curbe corespunzătoare şi a unor dimensiuni geometrice alese raţional, adâncimea limită din aval care asigură neînecarea saltului hidraulic poate atinge valori de până la 0,75hm.

    5.6.8. După modul în care se realizează îngustarea, canalele de măsură pot fi [57]:

    a. - cu îngustare (fantă) rectangulară (v. fig. 5.3, a);

    b. - cu îngustare trapezoidală (v. fig. 5.3, b);

    c. - cu îngustare în formă de U, respectiv cu fund rotunjit (v. fig. 5.3, c).

    Canalul de măsurare cu îngustare trapezoidală este preferat în cazul unor valori mari a debitelor ce trebuie măsurate. Pentru apele uzate menajere sunt indicate canalele Venturi cu fantă rectangulară, sau formă de U, care sunt mult mai sensibile la variaţiile şi valorile mai reduse ale debitelor. în practică, se preferă canalele Venturi cu fantă rectangulară deoarece sunt mai simplu de executat decât cele cu îngustare în formă de U.

    5.6.9. Indiferent de tipul de canal de măsură, la execuţie trebuie respectate cu stricteţe dimensiunile indicate în proiect pentru a nu genera la măsurare erori mari în evaluarea debitelor.

    În acest sens sunt recomandate rigolele prefabricate confecţionate din material plastic de tip Khafagi - Venturi, care se execută în uzină, la dimensiuni precise şi se montează pe şantier în canalul de beton prevăzut în acest scop.

    5.6.10. Metoda bazată pe încercări pe model

    Canalele de măsură tip Venturi cu îngustare rectangulară utilizate cu precădere în staţiile de epurare a apelor uzate orăşeneşti, sunt de două tipuri:

    - tipul I, cu fundul coborât sau cu treaptă (v. fig. 5.4);

    - tipul II, cu fundul orizontal (v. fig. 5.5).

    5.6.11. Pentru fiecare din cele două canale de măsură s-au efectuat studii de laborator [57], canalul experimental având lăţimea B* = 30,175 cm (toţi parametrii aferenţi modelului vor fi notaţi cu steluţa,,*").

    S-au efectuatîncercări pentru trei coeficienţi de ştrangulare (îngustare) [image]. Caracteristicile de debit aferente celor două tipuri de canale Venturi, pentru cei trei coeficienţi de ştrangulare, sunt prezentate pentru modelele studiate în fig. 5.6, fig. 5.7 şi fig. 5.8.

    5.6.12. Elementele geometrice caracteristice, necesare trasării debitmetrelor, sunt după cum urmează (v. fig. 5.4 şi fig. 5.5):

    (5.24)

    R2 = 1,6 . R1 (5.25)

    (5.26)

    D=B CE = B

    (5.27)

    (5.28)

    (5.29)

    (5.30)

    L0 = C0 + Cm + CE + CD (5.31)

    (5.32)

    Cu [image] s-a notat adâncimea maximă a apei în canalul amonte de debitmetru pentru debitul de calcul Qc. Cu [image] s-a notat adâncimea normală a apei în canalul aval de debitmetru pentru Qc.

    La debitul de verificare Qv, corespund adâncimile [image] în amonte şi [image] în aval de debitmetru.

    5.6.13. Dimensionarea debitmetrului Venturi cu ştrangulare rectangulară se va face ţinându-se seama şi de următoarele recomandări [58]:

    - adâncimea apei în amonte de debitmetru va fi astfel încât:

    hm>0,05 sau hm>0,05 CD, dar în orice caz sub 2 m;

    - lăţimea b va fi astfel încât:

    (5.33)

    b > 0,10 m (5.34)

    (5.35)

    5.6.14. Debitmetrul tip canal Venturi trebuie amplasat pe un aliniament de canal (axul debitmetrului să coincidă cu axul canalului) astfeş încât să se asigure distanţele (v. fig. 5.5) :

    - în amonte (de la orificiul căminului de măsurare): L2 = (6 ÷ 16) . B

    - în aval, L3 = (5 ÷ 10) . B

    5.6.15. Pierderile de sarcină sunt cu atât mai mici cu cât coeficientul de ştrangulare y are o valoare mai mare.

    5.6.16. Sensibilitatea cea mai mare în ceea ce priveşte măsurarea lui hm este dată de debitmetrele cu raportul de ştangulare mic (y =0,30).

    5.6.17. Amplasarea debitmetrului în profilul tehnologic al staţiei de epurare va urmări ca nici un obiect sau obstacol situat în aval să nu producă remuu care ar putea conduce la înecarea debitmetrului şi, de asemenea, ca nivelurile din amonte generate de mijlocul de măsurare să nu influenţeze defavorabil curgerea în obiectele din amonte.

    5.6.18. În schema tehnologică a staţiei de epurare debitmetrul tip canal Venturi se amplasează de obicei după deznisipatoare, el având un dublu scop:

    - măsurarea debitelor de apă;

    - păstrarea constantă a vitezei medii orizontale a apei în deznisipator, indiferent de debitul care trece prin acesta.

    Menţinerea constantă a vitezei orizontale îd deznisipator impune egalitatea dintre adâncimea apei amonte de debitmetru hm şi adâncimea apei din deznisipator H, precum şi forma parabolică pentru secţiunea transversală a deznisipatorului (sau, pentru uşurinţa execuţiei, o formă poligonală apropiată de parabolă).

    5.6.19. Dimensionarea canalelor Venturi trebuie făcută în strânsă legătură cu aparatele auxiliare de măsurare a nivelului amonte de care se dispune. Limitele extreme de indicare a nivelului trebuie să ofere o scală de măsurare care să cuprindă toată gama adâncimilor hm ce se pot realiza în canalul respectiv pentru Qmax, respectiv Qmin.

    Necesitatea măsurării continue a debitului, a înregistrării, transmiterii la distanţă şi eventual a contorizării lui, este o chestiune strâns legată de o exploatare corectă şi modernă a staţiei de epurare.

    5.6.20. Dimensionarea canalelor de măsurare se face la debitul maxim ce trebuie măsurat şi anume:

    Qc = 2 Quoramax - procedeul de canalizare unitar şi mixt;

    Qc = Quoramax - procedeul de canalizare separativ;

    astfel încât curgerea aval de îngustare să fie neînecată. Trebuie făcute totuşi câteva verificări deoarece s-ar putea întâmpla ca pentru debite mai mici curgerea să fie înecată. în acest caz se preferă canale Venturi cu prag, cu treaptă, sau cu prag şi treaptă.

    5.6.21. Canalele amonte şi aval de debitmetru trebuie, de asemenea, dimensionate astfel încât vitezele medii de curgere să fie superioare vitezei de autocurăţire.

    5.6.22. Determinarea elementelor de calcul pentru debitmetrul din natură (cel real, care se dimensionează) se face în funcţie de elementele de pe model prin intermediul coeficientului de similitudine geometrică al, (similitudine Froude), astfel:

    (5.36)

    (5.37)

    (5.38)

    unde: - hm, hv, şi Q sunt adâncimile amonte şi aval de debitmetru, respectiv debitul aferent debitmetrului din natură;

    - h*m , h*v şi Q* sunt parametri analogi de pe model;

    - [image] (5.39)

    Coeficientul al, de similitudine geometrică reprezintă raportul dintre lungimile omoloage din natură şi cele ale modelului.

    Lăţimea canalului studiat pe model a fost B* = 30,175 cm.

    5.6.23. Aliniamentul aval L3 = (5 ÷ 10).B poate fi eliminat dacă există posibilitatea realizării imediat după debitmetru a unei căderi sau trepte (v. fig. 5.9).

    Debitmetrul va funcţiona neînecat atâta vreme cât cota apei din aval de cădere Cav va fi sub cota Ccr aferentă adâncimii critice.

    Pentru măsurarea adâncimii de apă în amonte de debitmetru hm se recomandă prevederea unor dispozitive de măsură cu ultrasunete, a căror funcţionare are avantajul că nu este influenţată de impurităţile existente în apa uzată.

    5.6.24. Metoda analitică (ISO')

    5.6.24.1. Teoretic, debitul care trece printr-un canal Venturi cu îngustare rectangulară se poate determina cu relaţia:

    (5.40)

    în care [58]: Cv - este coeficientul de viteză, adimensional, care ţine seama de influenţa vitezei de apropiere asupra nivelului măsurat în amonte de debitmetru. Pentru canalele Venturi de tip II, radier orizontal, valorile lui Cv funcţie de [image] se indică în tabelul 5.2

    Ce - este coeficientul de debit, ale cărui valori sunt indicate în tabelul 5.3, funcţie de rapoartele CD /b şi hm /CD (v. fig. 5.4);

    CD - lungimea porţiunii îngustate;

    b - lăţimea îngustării;

    hm - adâncimea apei în canalul amonte de debitmetru.

    Tabelul 5.2.

    Valori ale coeficientului Cv funcţie de

     | Cv |
0,10 | 1,002 | 0,1002
0,15 | 1,005 | 0,1507
0,20 | 1,009 | 0,2018
0,25 | 1,014 | 0,2535
0,30 | 1,021 | 0,3063
0,35 | 1,029 | 0,3601
0,40 | 1,039 | 0,4156
0,45 | 1,050 | 0,4725
0,50 | 1,063 | 0,5320
0,55 | 1,079 | 0,5934
0,60 | 1,098 | 0,6588
0,65 | 1,120 | 0,7280
0,68 | 1,135 | 0,7718
0,70 | 1,147 | 0,8029

    5.6.24.2. Coeficientul Ce poate fi calculat şi cu relaţia:

    (5.41)

    5.6.24.3. Deoarece coeficienţii Cu şi Ce sunt funcţie de b şi hm calculele privind determinarea lăţimii b sau adâncimii hm se conduc prin încercări.

    5.6.24.4. Se va avea grijă ca la debitul de verificare Qv = Quoramin înălţimile hm şi hv să fie astfel încât viteza medie a apei în canalele amonte şi aval de debitmetru să fie superioară vitezei de autocurăţire pentru apa deznisipată ( ³ 0,4 m/s).

    Tabelul 5.3.

    Valori ale coeficientului Ce funcţie de raportul [image] şi

     | 0,70 | 0,50 | 0,40 | 0,30 | 0,20 | 0,15 | 0,10
0,2 | 0,992 | 0,990 | 0,988 | 0,984 | 0,976 | 0,969 | 0,954
0,4 | 0,991 | 0,989 | 0,986 | 0,983 | 0,975 | 0,968 | 0,953
0,6 | 0,990 | 0,987 | 0,985 | 0,981 | 0,974 | 0,967 | 0,952
0,8 | 0,989 | 0,986 | 0,984 | 0,980 | 0,973 | 0,966 | 0,950
1,0 | 0,988 | 0,985 | 0,983 | 0,979 | 0,972 | 0,964 | 0,949
1,2 | 0,986 | 0,984 | 0,982 | 0,978 | 0,971 | 0,963 | 0,948
1,4 | 0,985 | 0,983 | 0,980 | 0,977 | 0,969 | 0,962 | 0,947
1,6 | 0,984 | 0,982 | 0,979 | 0,976 | 0,968 | 0,961 | 0,946
1,8 | 0,983 | 0,980 | 0,978 | 0,975 | 0,967 | 0,960 | 0,945
2,0 | 0,982 | 0,979 | 0,977 | 0,973 | 0,966 | 0,959 | 0,944
2,2 | 0,981 | 0,978 | 0,976 | 0,972 | 0,965 | 0,958 | 0,943
2,4 | 0,979 | 0,977 | 0,975 | 0,971 | 0,964 | 0,956 | 0,942
2,6 | 0,978 | 0,976 | 0,974 | 0,970 | 0,963 | 0,955 | 0,941
2,8 | 0,977 | 0,975 | 0,973 | 0,969 | 0,961 | 0,954 | 0,940
3,0 | 0,976 | 0,973 | 0,971 | 0,968 | 0,960 | 0,953 | 0,938
3,2 | 0,975 | 0,972 | 0,970 | 0,966 | 0,959 | 0,952 | 0,937
3,4 | 0,974 | 0,971 | 0,969 | 0,965 | 0,958 | 0,951 | 0,936
3,6 | 0,973 | 0,970 | 0,968 | 0,964 | 0,957 | 0,950 | 0,935
3,8 | 0,971 | 0,969 | 0,967 | 0,963 | 0,956 | 0,948 | 0,934
4,0 | 0,970 | 0,968 | 0,966 | 0,962 | 0,955 | 0,947 | 0,933
4,2 | 0,969 | 0,967 | 0,964 | 0,961 | 0,953 | 0,946 | 0,932
4,4 | 0,968 | 0,965 | 0,963 | 0,960 | 0,952 | 0,945 | 0,931
4,6 | 0,967 | 0,964 | 0,962 | 0,958 | 0,951 | 0,944 | 0,930
4,8 | 0,966 | 0,963 | 0,961 | 0,957 | 0,950 | 0,943 | 0,928
5,0 | 0,965 | 0,962 | 0,960 | 0,956 | 0,949 | 0,942 | 0,927

    5.6.25. Deversoare proporţionale sau cu caracteristică liniară

    5.6.25.1. Se numesc astfel deoarece debitul variază liniar cu lama de apă pe deversor, caracteristica de debit fiind o dreaptă de forma Q=Ah (v. fig. 5.10) în care:

    A - este un coeficient care depinde de dimensiunile deversorului şi de modul de prelucrare a muchiei deversante;

    h - lama de apă pe deversor (măsurată deasupra crestei).

    5.6.25.2. Pentru deversorul din fig. 5.10, Di Rocco a indicat formula debitului:

    (5.42)

    respectiv a profilului hiberbolic a deversorului:

    (5.43)

    în care:

    m - este coeficientul de debit;

    a – înălţimea deversorului rectangular de la partea inferioară (se ia minim 3 cm);

    b – lăţimea ls bază a deversorului;

    x/2 şi y – coordonatele unui punct de pe conturul hiperbolic al deversorului.

    Formulele de mai sus sunt valabile pentru h > a.

    5.6.25.3. Acest tip de deversor se realizează prin decupare în peretele aval al deznisipatorului şi serveşte pentru măsurarea debitului. Cuplat cu un deznisipator cu secţiunea transversală dreptunghiulară, la care debitul este tot o funcţie de gradul întâi de adâncimea H a apei în bazin şi considerând egală această adâncime cu lama de apă pe deversor h, debitmetrul permite totodată menţinerea unei viteze medii orizontale constante în deznisipator, indiferent de debit.

    5.6.25.4. Deversorul proporţional este un dispozitiv de măsură cu sensibilitate ridicată (variaţii mari ale lamei pentru variaţii mici de debit) şi prezintă avantajul utilizării unor aparate de indicare şi contorizare a debitului simple, funcţie numai de lama h, atâta vreme cât deversarea este neînecată. în aceleaşi condiţii, se elimină aliniamentele lungi de canal aval pe care le necesită debitmetrul tip canal Venturi.

    Prezintă însă dezavantajul unei pierderi de sarcină mari, cel puţin egală cu lama de apă pe deversor (hr ≥ h). în acelaşi timp, la toate construcţiile din aval se va coborî radierul corespunzător pierderii de sarcină respective. Acest lucru este, după cum se ştie neindicat în cazul staţiilor de epurare construite de obicei în lunca râurilor, în terenuri cu apă subterană apropiată de suprafaţă, elemente ce conduc la dificultăţi de execuţie şi la scumpirea lucrării.

    Chiar în situaţia măririi limitei aval de înecare la care debitul este (încă) funcţie numai de lama de apă h, acest tip de deversor conduce la pierderi de sarcină care nu justifică utilizarea lui în staţiile de epurare decât în cazurile în care se dispune de cădere suficientă, iar parte din construcţii sunt construite suprateran.

    5.6.25.5. Când în peretele aval al deznisipatorului se decupează jumătate din deversorul proporţional indicat în fig. 5.10, a, el este tot cu caracteristică liniară şi poartă denumirea de deversor Sutro.

    5.6.26. Debitmetre electromagnetice (sau inductive)

    5.6.26.1. Servesc pentru măsurarea debitelor de fluide (apă uzată, nămol etc).

    Folosirea debitmetrului electromagnetic este legată de asigurarea unei conductivităţi minime a fluidului, în condiţii de laborator între 0,1 şi 1 μs/cm (microsiemens/cm), iar în industrie de cel puţin 100 μs/cm [20].

    5.6.26.2. Debitmetrul constă dintr-un segment de conductă prevăzut, în principal, cu un electromagnet şi doi electrozi în contact cu fluidul care curge prin interiorul conductei (v. fig. 5.11).

    Forţa electromotoare indusă de fluidul care traversează câmpul magnetic (al electromagnetului) este convertită în debit prin intermediul unui aparat special cu care este echipat contorul.

    5.6.26.3. Acest debitmetru se montează pe conducta care transportă fluidul prin intermediul unor flanşe. El prezintă următoarele avantaje:

    - nu apar pierderi de presiune în locul măsurării, conducta neprezentând nici o ştrangulare;

    - debitul nu depinde de densitatea şi vâscozitatea fluidului;

    - se pot măsura fluide agresive sau cu concentraţii mari de materii în suspensie;

    - plaja de debite este foarte mare, de la 0,18 m3/h la 10.000 m3/h (0,05 l/s...2700 l/s); deoarece cei doi electrozi trebuie să fie permanent în contact cu fluidul, amplasarea debitmetrului se face numai pe conducte funcţionând „la plin" sau sub presiune;

    - precizia măsurătorii este echivalentă şi chiar mai bună decât a altor debitmetre utilizate în prezent.

    5.6.26.4. Subansamblul principal este traductorul de debit în care ia naştere un semnal electric, specific mărimii debitului, semnal care, după amplificare, ajunge într-un contor unde este afişat sau înregistrat în unităţi de debit.

    Traductoral funcţionează ca generator de curent alternativ, fluxul de fluid îndeplinind rolul de conductor. Acest lucru impune ca fluidul să conţină un minim de săruri minerale care să-i confere conductibilitate electrică.

    Prin deplasarea fluidului (conductorul) în câmpul magnetic al traductorului (v. fig. 5.11) ia naştere un curent electric, proporţional cu mărimea debitului.

    5.6.26.5. Alegerea debitmetrului electromagnetic se face funcţie de plaja de debite care interesează.

    Fiecare debitmetru are afectat un contor cu cadran pentru indicarea debitului.

    Debitul vehiculat prin debitmetru se determină ca raport între constanta k0 indicată pe cadranul contorului şi factorul nominal de calibrare k înserat pe corpul debitmetrului:

    (l/s) (5.44)

    Constanta k0 corespunde debitului maxim ce se doreşte a fi măsurat, respectiv indicaţiei de 100 % pe cadranul contorului.

    5.6.26.6. Pentru măsurarea debitelor de apă uzată pot fi utilizate şi alte tipuri de debitmetre, cu condiţia ca acestea să fie atestate de către o unitate de specialitate abilitată.

    5.6.27.7. În schema staţiilor de epurare funcţie de mărimea şi importanţa acestora, amplasarea debitmetrelor se poate face:

    - în aval de deznisipatoare;

    - pe canalul (conducta) de evacuare a apelor epurate;

    - în alte secţiuni de pe linia apei, a nămolului sau biogazului unde tehnologia de epurare impune cunoaşterea permanentă a debitelor respective.

    5.7. Deznisipatoare

    5.7.1. Deznisipatoarele sunt construcţii descoperite care reţin particulele grosiere din apele uzate, în special nisipul, cu diametrul granulelor mai mare ca 0,20.. .0,25 mm.

    5.7.2. Deznisipatoarele utilizate în mod curent în staţiile de epurare a apelor uzate sunt:

    - deznisipatoare orizontale longitudinale;

    - deznisipatoare tangenţiale;

    - deznisipatoare cu insuflare de aer (sau aerate);

    - deznisipatoare - separatoare de grăsimi cu insuflare de aer.

    5.7.3. Amplasarea deznisipatoarelor se face în mod curent după grătare şi înaintea separatoarelor de grăsimi, a decantoarelor primare sau a staţiei de pompare a apelor uzate brute, dacă necesitatea acesteia nu poate fi evitată.

    În cazul în care staţia de pompare este echipată cu transportoare hidraulice, deznisipatoarele pot fi amplasate şi în avalul acesteia.

    5.7.4. Indiferent de tipul deznisipatorului, există o serie de prescripţii şi recomandări comune, dintre care se menţionează:

    - numărul minim de compartimente: n = 2; în caz că este necesar un singur compartiment, la staţiile de epurare mici (5 l/s ≤ Qu.zl.max< 50 l/s) şi foarte mici (0u.zi.max< 5 l/s) se va prevedea un canal de ocolire;

    - mărimea hidraulică u0 a particulelor de nisip (viteza de sedimentare a unei particule solide într-un fluid aflat în repaos sau în regim de curgere laminar) şi viteza de sedimentare în curent u, pentru particule de nisip cu g = 2,65tf/m3, viteza orizontală v0=0,3m/s şi diverse diametre d, se consideră ca în tabelul 5.4 [18].

    Valori ale mărimii hidraulice şi ale vitezei de sedimentare în curent pentru particule de nisip cu g = 2,65tf/m3.

    Tabelul 5.4.

    d (mm) | 0,20 | 0,25 | 0,30 | 0,40
u0 (mm/s) | 23 | 32 | 40 | 56
u (mm/s) | 16 | 23 | 30 | 45

    Viteza de sedimentare în curent u este valoarea vitezei la care particula de nisip sedimentează chiar în condiţiile unui regim de curgere turbulent.

    - viteza orizontală a apei în deznisipator (medie pe secţiune):

    v0 = 0,10..0,30m/s

    La intrarea şi ieşirea din compartimentele deznisipatoare se vor prevedea stavile de închidere în scopul izolării fiecărui compartiment în caz de revizii, avarii sau reparaţii. Pentru manevrarea acestora se vor realiza pasarele de acces cu lăţimea de 0,80... 1,20 m, prevăzute cu balustrade.

    - debitul de calcul (v. tabelul 2.2);

    - în procedeul de canalizare unitar şi mixt, Qc = 2 Quorarmax;

    - în procedeul de canalizare separativ, Qc = Quorarmax;

    - debitul de verificare în toate procedeele de canalizare: Qv = Quorarmin;

    încărcarea superficială us (parametru a cărui valoare poate fi dictată de proiectant prin adoptarea unei valori corespunzătoare pentru suprafaţa orizontală A0) va trebui să respecte condiţia:

    (5.45)

    în care A0 este suprafaţa orizontală a luciului de apă la debitul de calcul.

    Deznisipatoarele se prevăd la canalizările în procedeu unitar sau mixt pentru debite Quorarmax ³ 10 l/s.

    La canalizările în procedeu separativ, se prevăd deznisipatoare pentru debite 0uorarmax> 35 l/s.

    Alegerea tipului de deznisipator se face pe criterii tehnico-economice, recomandându-se însă deznisipatorul tangenţial pentru debite Quorarmax sub 50 l/s în procedeul separativ şi sub 100 l/s în procedeele unitar sau mixt.

    5.7.5. Deznisipator orizontal longitudinal cu secţiune transversală parabolică

    5.7.5.1. Parametrii de proiectare specifici deznisipatorului orizontal longitudinal cu secţiune transversală parabolică sunt:

    - timpul mediu de trecere a apei prin bazin:

    t = 30 – 65 s

    - adâncimea apei în deznisipator se recomandă H=0,40…1,50 m. Având secţiunea transversală parabolică, deznisipatorul se poate cupla în aval cu debitmetrul de tip canal Venturi. În acest fel, adâncimea H a apei în deznisipator la debitul de calcul, se va considera egală cu adâncimea apei din canalul amonte de debitmetrul Venturi ( [image]).

    - lăţimea B1 a compartimentelor va respecta dimensiunile recomandate pentru utilajul de evacuare a nisipului (podul curăţitor);

    - ecuaţia parabolei,

    (5.46)

    unde: b – este lăţimea la oglinda apei;

    2p – parametrul parabolei;

    h – adâncimea apei în deznisipator.

    5.7.5.2. Parametrul parabolei se determină punând condiţiile la limită:

    B1 şi h=H (5.47)

    unde: B1 şi H sunt lăţimea la oglinda apei şi adâncimea apei în deznisipator pentru debitul de calcul (v. fig. 5.12).

    5.7.5.3. Lungimea deznisipatorului se poate determina din relaţiile:

    (m) (5.48)

    (m) (5.49)

    unde: n – este numărul de compartimente , iar

    A0 = n.B1.L (m) (5.50)

    5.7.5.4. Cantitatea specifică de nisip ce trebuie evacuată se va considera:

    - c = 4...6 m3 nisip/100.000 m3 apă uzată, zi - în procedeul separativ;

    - c = 8...12 m3 nisip/100.000 m3 apă uzată, zi - în procedeele unitar şi mixt;

    Debitul la care se raportează cantităţile specifice de nisip este Qu. zimax.

    5.7.5.5. Rigola longitudinală de colectare a nisipului, va avea în secţiunea transversală, dimensiuni de minim 0,40 m lăţime şi 0,25 m adâncime.

    5.7.5.6. Evacuarea nisipului din cuve se poate face în mai multe moduri şi anume:

    - cu ajutorul unei lopeţi racloare profilată după forma rigolei longitudinale, montată pe grinda mobilă ce se deplasează în lungul bazinului. Nisipul este împins de lopată într-o başă amonte de unde, cu ajutorul unui air-lift sau al unei pompe este extras din bazin şi dirijat fie pe o platformă de drenare a nisipului, fie într-o instalaţie de separare (clasare) şi spălare a acestuia de particulele şi impurităţile fine de natură organică;

    - cu ajutorul unui air-lift sau unei pompe montate pe o grindă mobilă care se deplasează în lungul deznisipatorului. Amestecul de apă şi nisip extras din deznisipator este refulat într-un jghiab longitudinal adiacent bazinului, care are prevăzut la capătul amonte un radier drenant (v. fig. 5.12).

    Apa drenată din nisip este reintrodusă în fluxul apei, iar nisipul deshidratat este evacuat periodic manual sau mecanic.

    Amestecul de apă şi nisip poate fi dirijat, atunci când amplasarea pe verticală a obiectelor tehnologice permite acest lucru, spre o instalaţie de separare (clasare) şi spălare a nisipului.

    5.7.5.7. Aerul necesar pentru funcţionarea air-lifturilor se va asigura de la suflante (una în funcţiune şi una de rezervă) amplasate pe podul curăţitor.

    5.7.5.8. Pentru evitarea inundării staţiei în caz de colmatare a sistemului de drenaj, se prevăd în peretele dintre deznisipator şi rigolă, ferestre de preaplin.

    5.7.5.9. Nisipul evacuat de pe platforma de nisip poate fi spălat şi utilizat după aceea pentru fundaţii de drumuri, alei, ca material de construcţie pentru mortar şi betoane etc.

    5.7.6. Deznisipator orizontal tangenţial

    5.7.6.1. Este alcătuit dintr-o cuvă circulară în care accesul apei se face tangenţial printr-o fereastră laterală prevăzută în perete, de lăţime F(v. fig. 5.13 şi fig. 5.14).

    Mişcarea circulară care se realizează este menţinută şi la debite mici cu ajutorul unor palete fixate rigid de un tub mobil care este acţionat într-o mişcare de rotaţie de un grup electromotor - reductor de turaţie.

    Mişcarea circulară imprimată apei admisă tangenţial, este menţinută la o viteză periferică de 0,30 m/s, aceasta fiind controlată prin accelerarea sau încetinirea rotaţiei paletelor.

    Prin interiorul tubului mobil trece conducta air-liftului care evacuează nisipul pe o platformă de drenaj amplasată adiacent bazinului.

    5.7.6.2. Pentru cazul unei eventuale întăriri a nisipului din spaţiul de colectare, se prevede o conductă de apă epurată, sub presiune, care dislocă local nisipul, îl afuiază şi permite o mai bună funcţionare a air-liftului.

    5.7.6.3. In mişcarea lui descendentă, nisipul întâlneşte peretele tronconic (înclinat cu unghiul b = 300faţă de orizontală) şi se prelinge în zona inferioară de colectare a nisipului.

    5.7.6.4. Apa deznisipată este evacuată printr-o deschidere prevăzută în peretele deznisipatorului, în apropierea ferestrei de intrare.

    5.7.6.5. Deznisipatorul poate fi alcătuit dintr-o singură cuvă, deoarece prin jocul unor stăvilare se poate realiza ocolirea bazinului, sau din module de câte două cuve cuplate şi amplasate simetric.

    Pentru proiectare, în afara prescripţiilor comune de la pct. 5.7.4, se recomandă următoarele elemente specifice:

    - suprafaţa orizontală a luciului de apă:

    (5.51)

    - adâncimea utilă la debitul de calcul (v. 6g. 5.13):

    (5.52)

    - diferenţa adâncimilor C se determină cu relaţia:

    C = hmax - hmin (5.53)

    unde: hmax şi hmin sunt adâncimile normale ale apei în canalul de acces pentru debitul de calcul şi debitul de verificare. Aceste adâncimi se obţin din cheia limnimetrică a canalului de acces.

    Rezultă: B = E+ hmin, în care E = 0,30.. .0,40 m.

    5.7.6.7. Diametrele caracteristice ale cuvei sunt:

    do =0,6...1,5 m

    Do = 1,0... 6,0, cu pas de 0,5 m.

    5.7.6.8. Celelalte elemente geometrice se vor lua constructiv ca mai jos:

    k =0,30... 0,40m

    a ≥ 450 şi b ≥ 300

    D = 0.30...0.50 m, D' = 0,40...0,50 m

    5.7.6.9. Înălţimea de refulare a air-liftului va fi:

    L = C + D + D' ≥ L0 = 0,55 M (5.55)

    unde M - este înălţimea de aspiraţie a dispozitivului:

    M = H1 + G + B (5.56)

    Pentru a = 450 rezultă [image], [image] şi G = P.tgb.

    5.7.6.10. Cantitatea de nisip ce trebuie evacuată se va considera ca la-pct. 5.7.5. - 5.7.6.11. Timpul de staţionare a nisipului în spaţiul de colectare între două evacuări va fi:

    0,5 zile ≤ T ≤ 2 zile

    5.7.6.12. Volumul de nisip reţinut zilnic se determină cu relaţia:

    (m3/zi) (5.57)

    5.7.6.13. Volumul de colectare a nisipului ce trebuie asigurat în zona inferioară a cuvei, de înălţime H, între două evacuări este:

    Vn = T . Vn.zi (m3) (5.58)

    Expresia geometrică a acestui volum (v. fîg. 5.13), va fi:

    (5.59)

    unde, [image] şi

    Din expresia (5.59) se determină de obicei H1. Această dimensiune nu trebuie să fie prea mare deoarece conduce la o adâncime de fundare neeconomică şi la greutăţi în execuţie.

    Se recomandă pentru H, valori în limitele: 0,50.. .2,30 m.

    5.7.7. Deznisipator cu insuflare de aer

    5.7.7.1. Se mai numeşte deznisipator aerat şi constă dintr-un canal longitudinal în care se insuflă aer comprimat sub formă de bule fine prin intermediul unor ţevi perforate, discuri sau plăci cu membrană elastică perforată, dispozitivul de insuflare fiind amplasat asimetric în secţiunea transversală, în apropierea unuia dintre pereţii bazinului.

    5.7.7.2. Mişcarea apei în bazin este de tip elicoidal, nisipul conţinut în apa uzată fiind proiectat pe peretele opus zonei de insuflare a aerului.

    El cade de-a lungul acestui perete spre partea inferioară a bazinului unde este reţinut într-o rigolă longitudinală al cărui ax este amplasat la o treime din lăţimea B1 a compartimentului (măsurată de la peretele lângă care se insuflă aerul).

    5.7.7.3. Insuflarea aerului se face pe toată lungimea L a bazinului.

    5.7.7.4. Evacuarea nisipului reţinut în rigola longitudinală se face prin intermediul unui air-lift sau unei pompe amplasate pe un pod curăţitor [18] care se mişcă în lungul bazinului. Amestecul de apă cu nisip este refulat într-o rigolă adiacentă deznisipatorului, cu panta radier spre capătul amonte, zonă în care este amenajată o porţiune cu fundul drenant care permite reţinerea nisipului şi returnarea apei drenate în deznisipator.

    Evacuarea nisipului se mai poate realiza cu ajutorul unei lopeţi racloare mobile, montată pe o grindă rulantă care se deplasează în lungul deznisipatorului. Lopata împinge nisipul din rigola de colectare într-o başă amonte de unde, un air-lift sau o pompă refulează apa cu nisip pe o platformă drenantă sau într-o instalaţie de spălare a nisipului de impurităţile fine de natură organică, în vederea refolosirii lui (v. fig. 5.15).

    5.7.7.5. Îmbunătăţirea separării nisipului se face prin prevederea la 1/3 L şi 2/3 L a unor ecrane transversale submersate (min. 30-50 cm) şi a unor ecrane longitudinale amplasate în treimile mijlocie şi finală, de asemenea submersate [18].

    5.7.7.6. Evacuarea apei deznisipate se face printr-un orificiu decupat în timpanul aval.

    5.7.7.7. Parametri de proiectare recomandaţi sunt:

    • Debitul de calcul:

    Qc = 2Quorarmax - în procedeul unitar şi mixt;

    Qc = Quoramax - procedeul divizor;

    • Debitul de verificare: Qv = Quzimax

    • Încărcarea superficială; pentru separarea nisipului cu d ≥ 0,25 mm la o eficienţă de peste 85 % se va considera:

    - pentru debitul de calcul

    (5.60)

    - pentru debitul zilnic maxim

    (5.61)

    În cazul deznisipatoarelor aerate, încărcarea superficială us trebuie să fie mai mică sau cel mult egală cu viteza de sedimentare u a unei particule de diametrul d care sedimentează chiar în condiţiile turbulenţei sporite existente în bazin.

    • Viteza medie orizontală:

    (5.62)

    unde: n este numărul de compartimente;

    B1 - lăţimea unui compartiment,

    H - adâncimea utilă, măsurată între nivelul apei şi cota superioară a dispozitivului de insuflare a aerului.

    • Raportul dintre lăţime şi adâncime:

    • Se recomandă [11] ca suprafaţa secţiunii transversale

    S1 = B1 . H < 15 m2

    • Raportul dintre lungimea deznisipatorului şi lăţimea sa:

    (5.64)

    Orientativ, lungimea bazinului se poate determina şi cu relaţia

    (m) (5.65)

    • Distanţa dintre difuzoarele pentru insuflarea aerului:

    d = 0,5 ... 0,6 m

    5.7.7.8. Aerul poate fi insuflat şi prin ţevi perforate din inox sau material plastic în care se practică orificii având diametrul f = 2,0... 2,5 mm, amplasate la 5... 10 cm unul de altul.

    Viteza de circulaţie a aerului prin conducte se va considera între 8 şi 20 m/s.

    • Timpul mediu de staţionare a apei în bazin:

    t = 1…3 min la Qc = 2 Quorarmax’

    t = 5…10 min la Quzimax’

    • Debitul specific de aer:

    qaer = 0,5…1,5 aer / h, m3 volum util

    5.7.7.9. Viteza periferică „de rulare"a apei de 0,3 m/s, necesară antrenării nisipului depus pe radierul cu pantă mai lină, poate fi menţinută prin reglarea debitului de aer insuflat funcţie de debitul de apă vehiculat prin bazin, respectându-se relaţia:

    (5.66)

    5.7.7.10. Lăţimea unui compartiment de deznisipator B1 se alege funcţie de deschiderea podului curăţitor [46].

    5.7.7.11. Aerul necesar se va asigura de la o staţie de suflante.

    5.7.8. Deznisipator - separator de grăsimi cu insuflare de aer

    5.7.8.1. Este o instalaţie care reuneşte două obiecte tehnologice distincte (deznisipatorul şi separatorul de grăsimi) într-unul singur. Avantajele rezultate sunt multiple şi anume: economie de investiţie şi de spaţiu ocupat, cheltuieli de exploatare, volum de beton, cantitate de armătură mai reduse etc.

    5.7.8.2. Constă dintr-un deznisipator aerat asemănător cu cel descris la pct. 5.7.7. la care ecranul longitudinal care separă zona de deznisipare de zona de separare a grăsimilor este prevăzut la partea inferioară cu un grătar din bare verticale pentru disiparea energiei curentului transversal de apă (v. fig. 5.15 şi fig. 5.16).

    5.7.8.3. Încărcarea superficială recomandată [18]:

    - u ≤ 6…7 mm/s pentru debitul de calcul;

    - us ≤ 4…5 mm/s pentru debitul Quzimax

    Debitul de calcul este:

    - Qc = 2 Quorarmax – pentru staţiile de epurare aferente localităţilor canalizate în procedeul unitar sau mixt;

    - Qc = Quorarmax – pentru staţiile de epurare aferente localităţilor canalizate în procedeul divizor (separativ).

    Debitul de verificare este:

    Qv = Quzimax

    5.7.8.4. Timpul mediu de staţionare în bazin:

    - t = 2.. .5 min la debitul de calcul;

    - t = 10... 15 min la debitul Quzimax.

    5.7.8.5. Debitul specific de aer:

    q = 0,5... 1,5m3 aer/h, m3 volum util

    5.7.8.6. Raportul debitelor de aer şi apă:

    (5.67)

    (5.68)

    5.7.8.7. Grăsimile separate din apă se colectează într-un compartiment situat în zona amonte de unde sunt evacuate gravitaţional sau prin pompare într-un cămin de colectare a grăsimilor, în bazinul de aspiraţie al staţiei de pompare a nămolului sau direct la fermentare, dacă sunt biodegradabile.

    5.8. Separatoare de grăsimi

    5.8.1. Elemente generale

    5.8.1.1. Separatoarele de grăsimi sunt construcţii descoperite, prevăzute curent în practica epurării apelor uzate orăşeneşti, care utilizează principiul fizic al flotaţiei naturale şi artificiale de separare din apă a grăsimilor, uleiurilor, produselor petroliere şi a altor substanţe nemiscibile şi mai uşoare decât apa.

    Aceste tipuri de separatoare reţin grăsimile aflate în apă sub formă liberă (peliculă sau film) ori sub formă de particule independente formând cu apa emulsii mecanice de tip mediu sau grosier (diametrul particulelor de grăsime dp > 50mm).

    5.8.1.2. Prevederea separatoarelor de grăsimi în staţiile de epurare a apelor uzate orăşeneşti este obligatorie în următoarele cazuri:

    - când concentraţia grăsimilor din apa uzată exprimată prin substanţele extractibile în eter de petrol, este ≥ 20 mg/dm3 (se vor avea în vedere şocurile de încărcare cu grăsimi, previzibile sau accidentale ale influentului staţiei de epurare);

    - când schema tehnologică a staţiei de epurare cuprinde treaptă biologică artificială sau naturală.

    Separatoarele de grăsimi trebuie prevăzute cu minimum două compartimente în funcţiune. în cazul unor debite de apă uzată sub 50 dm3/s, se poate admite un singur compartiment, cu obligativitatea prevederii unui canal de ocolire.

    5.8.1.4. În schema tehnologică a staţiei de epurare, separatorul de grăsimi se amplasează între deznisipatoare şi decantoarele primare. Deznisiparea apelor uzate în amonte de separatoarele de grăsimi este obligatorie.

    La staţiile de epurare medii (Qu.zimax= 50...250 l/s) şi mari (Qu.zimax > 250 l/s) se recomandă utilizarea deznisipatorului - separator de grăsimi cu insuflare de aer.

    5.8.1.5. Principiul fizic de separare al grăsimilor din apele uzate are ca aplicaţii practice flotaţia naturală şi artificială.

    Flotaţia naturală constă în separarea independentă a particulelor de grăsime în mediu liniştit, datorită diferenţei de densitate dintre apă şi grăsime.

    Flotaţia artificială constă în introducerea în masa de apă uzată a aerului sub formă de bule fine (1...3 mm diametru) şi foarte fine (sub 1 mm) care, aderând la particulele de grăsime, formează împreună cu acestea ansambluri „bulă-picătură", cu densitatea suficient de redusă pentru a se ridica singure la suprafaţa apei.

    5.8.1.6. Principiul fizico-chimic de separare constă în tratarea apelor uzate cu reactivi chimici în scopul distrugerii emulsiilor, spre a favoriza coalescenţa particulelor de grăsime şi separarea ulterioară a acestora în bazine care utilizează flotaţia artificială sau naturală.

    5.8.1.7. În staţiile de epurare a apelor uzate orăşeneşti se utilizează frecvent următoarele tipuri de separatoare de grăsimi:

    - deznisipatoare-separatoare de grăsimi cu insuflare de aer (v. pct. 5.7.8.);

    - separatoare de grăsimi cu insuflare de aer la joasă presiune (0,5 + 0,7 at.);

    - separatoare de grăsimi cu plăci paralele sau cu tuburi înclinate.

    5.8.1.8. La proiectarea separatoarelor de grăsimi se va ţine seama de prevederile STAS 12268-91 „Canalizări. Separatoare de uleiuri şi grăsimi la staţiile de epurare orăşeneşti" [42].

    5.8.2. Separator de grăsimi cu insuflare de aer la joasă presiune (0,5 -s- 0,7 at.)

    5.8.2.1. Parametri tehnologici şi relaţiile de dimensionare sunt:

    • Debitele de calcul şi de verificare:

    Qc = Quzi max - în toate procedeele de canalizare;

    Qv = 2 Quorarmax – în procedeele de canalizare unitar şi mixt;

    Qv = Quorarmax – în procedeul separativ;

    • Viteza de ridicare a particulelor de grăsime vr = 8…15 m/h.

    • Încărcarea superficială;

    (5.69)

    în care:

    A0 = este aria suprefeţei orizontale (la oglinda apei, pentru debitul de calcul), în m2;

    B1 = 2,0…4,5 m – lăţimea unui compartiment măsurată la oglinda apei, pentru debitul de calcul, în m;

    n = numărul de compartimente în funcţiune;

    L = lungimea utilă a separatorului, în m (v. fig. 5.17);

    • Se recomandă raportul [image].

    • Tipul mediu de trecere a apei prin separator:

    (5.70)

    unde: V - este volumul util al separatorului de grăsimi (m3);

    - aria secţiunii transversale a unui compartiment (m2);

    b - lăţimea compartimentului la partea inferioară, determinată din condiţiile respectării adâncimii apei în separator H, a unghiului a = 600 ... 700 de înclinare a pereţilor faţă de orizontală (la interior) şi a asigurării spaţiului necesar realăzării sistemului de distribuţie a aerului comprimat sub formă de bule fine sau medii;

    H = 1,2…3,0 m adâncimea apei în separator măsurată între oglinda apei pentru debitul de calcul şi nivelul superior al dispozitevelor de distribuţie a aerului comprimat.

    5.8.2.2. Viteza longitudinală de curgere a apei prin separator (valoarea medie pe secţiune) se calculează cu relaţia:

    (cm / s) (5.71)

    Ea trebuie să îndeplinească condiţia:

    vL ≤ 15 us (5.72)

    5.8.2.3. Supraînălţarea hv a pereţilor deversori ai jgheaburilor de colectare a grăsimilor peste nivelul apei aferent debitului de calcul, se determină din condiţia ca la debitul de verificare, apa să nu depăşească creasta acestor pereţi deversori iar timpul mediu de trecere a apei prin separator să respecte condiţia:

    (5.73)

    5.8.2.4. Cantitatea de aer insuflat este funcţie de debitul de apă care se epurează la un moment dat, astfel încât pentru obţinerea unei eficiente ridicate şi constante, este necesară reglarea debitului de aer insuflat funcţie de mărimea debitului de apă tratat. Se vor prevedea în acest sens dispozitive de reglare automată, corespunzătoare.

    Debitul specific de aer ce trebuie insuflat se va considera (raportarea se face la Quzimax):

    - qaer = 0,3 m3/h aer/m3/h apă uzată în cazul insufiării aerului sub formă de bule fine şi medii prin materiale poroase sau prin dispozitive cu membrană elastică perforată;

    - qaer = 0,6 m3/h aer/m3/h apă uzată în cazul insufiării aerului prin conducte perforate.

    Alegerea utilajului de producere a aerului comprimat (suflante) se va face pentru o presiune relativă de 0,5-0,7 at. şi pentru un debit de aer:

    Qaer = qaer . Qc (m3/h) (5.74)

    unde Qc = Quzimax se introduce în m3/h.

    5.8.2.5. Eficienţa reţinerii grăsimilor din apele uzate orăşeneşti este de 50-85 %.

    5.8.2.6. La insuflarea aerului prin materiale poroase, este obligatorie filtrarea aerului furnizat de către suflante, pentru a se evita colmatarea materialelor poroase.

    Insuflarea aerului în apă poate fi realizată prin:

    - plăci poroase de tip Arcuda, acoperite cu două straturi de pietriş sortat, stratul inferior de 10 cm grosime din pietriş cu granule de 15 ÷ 30 mm, iar stratul superior de 5 cm grosime din pietriş cu granule de 7 ÷ 15 mm;

    - blocuri „M" acoperite cu două straturi de pietriş sortat, identice cu cele recomandate la soluţia precedentă;

    - plăci poroase din sticlă sinterizată cu diametrul porilor 200 ÷ 400 microni;

    - difuzoare, tuburi sau panouri cu membrană elastică perforată, dispozitive care nu necesită filtrarea aerului insuflat şi prezintă avantaje nete faţă de soluţiile precedente.

    5.8.2.7. Evacuarea apei degresate se poate face fie prin canale deschise, fie prin conducte.

    5.8.2.8. Pentru colectarea uniformă a grăsimilor, se recomandă prevederea, în lungul pereţilor deversanţi ai jgheaburilor de colectare a grăsimilor, de plăci metalice sau din material plastic cu dinţi triunghiulari sau trapezoidali, reglabile pe verticală.

    5.8.2.9. În scopul disipării energiei apei aerate la trecerea acesteia din zona activă în zona de liniştire, se vor prevedea grătare din şipci de lemn sau bare de metal ori din plastic, sprijinite pe ecranele longitudinale submersate existente în fiecare compartiment (lumina dintre bare b = 2-5 cm).

    5.8.2.10. Evacuarea grăsimilor colectate la suprafaţa apei din zonele de liniştire se face prin realizarea unui remuu pozitiv într-unui dintre compartimente, ca urmare a închiderii gradate a stăvilarului din aval aferent compartimentului respectiv.

    Pentru obţinerea unei eficiente optime în reţinerea grăsimilor, acest tip de separator impune realizarea continuă a insuflării aerului în apă.

    5.8.3. Separator de grăsimi cu plăci paralele sau cu tuburi înclinate

    5.8.3.1. Separatorul este de tip gravitaţional, utilizând principiul fizic al flotaţiei naturale.

    Acest tip de separator este alcătuit dintr-un sistem de plăci paralele sau tuburi orientate (faţă de direcţia curentului de apă), înclinate (faţă de orizontală) şi distanţate (între ele) astfel încât să favorizeze separarea grăsimilor spre suprafaţa apei. în acelaşi timp ele permit curgerea nămolului depus pe plăci spre partea inferioară a bazinului.

    5.8.3.2. Separatorul de grăsimi poate fi echipat cu pachete din plăci plane paralele (PPP), cu pachete din plăci ondulate paralele (PPO), sau cu pachete din tuburi (PT).

    Parametri tehnologici şi relaţiile de dimensionare pentru toate tipurile de pachete de mai sus sunt [18]:

    - Debitele de calcul şi de verificare sunt aceleaşi ca la separatorul de grăsimi cu insufiare de aer la joasă presiune (0,5 + 0,7 at).

    - Viteza de ridicare a particulelor de grăsime se calculează cu relaţia lui Stokes:

    (5.75)

    dacă regimul de curgere prin parchet este laminar, adică sunt respctate condiţiile,

    (5.76)

    (5.77)

    în care:

    g - este acceleraţia gravitaţională (cm/s2);

    ra- densitatea apei (g/cm3);

    rG - densitatea grăsimii (g/cm3);

    D - diametrul particulei de grăsime (cm);

    vL- viteza longitudinală, medie pe secţiune, a curentului de apă care străbate pachetul (cm/s);

    R - raza hidraulică a secţiunii de curgere (cm);

    Re- numărul Reynolds al curentului de apă ce străbate pachetul;

    Re* - numărul Reynolds al mişcării picăturii de grăsime în apă;

    h - coeficientul dinamic de vâscozitate al mediului fluid (g/cm s)

    n - coeficientul cinematic de vâscozitate al mediului fluid (cm2/s);

    Coeficienţii n şi h sunt funcţie de temperatura apelor uzate, variind "invers proporţional cu aceasta (v. fig. 5.18).

    Lzt - lungimea zonei de tranziţie, situată în partea amonte a pachetului, de-a lungul căreia se face trecerea de la regimul turbulent de curgere la regimul laminar (cm).

    5.8.3.4. Diametrul celei mai mici particule ce se impune a fi separată:

    D ≤ 100 - 150 mm

    5.8.3.5. Timpul de ridicare pe verticală a unei particule de grăsime tr trebuie să fie inferior sau cel mult egal cu timpul mediu t de parcurgere a lungimii efective de separare L, astfel încât se impune respectarea condiţiei:

    tr ≤ t (5.78)

    unde:

    (5.79)

    (5.80)

    d = 3...4 cm este distanţa dintre două plăci paralele sau diametrul interior al tubului (cm);

    a = unghiul de înclinare al pachetului faţă de orizontală care se adoptă de 30° pentru ape uzate cu o concentraţie redusă a materiilor în suspensie (sub 40 ¸ 50 mg/dm3) şi de 45° pentru ape uzate cu o concentraţie a materiilor în suspensie peste 40 ¸ 50 mg/dm3;

    L ³ 1,25 m - lungimea efectivă de separare de-a lungul căreia o particulă de grăsime care se deplasează într-un regim de curgere laminar şi care se află situată pe placa inferioară (sau pe generatoarea inferioară în cazul tuburilor) este interceptată de placa superioară (cm).

    5.8.3.6. Lungimea totală a pachetului se determină cu relaţia:

    LT = L + Lzt (m) (5.81)

    Lungimea efectivă de separare sau de interceptare L se determină cu relaţiile:

    • pentru pachetele din plăci ondulate (v. fig. 5.19),

    (cm) (5.82)

    • pentru pachetele din tuburi (v. fig. 5.20),

    (cm) (5.83)

    în care, lungimea zonei de tranziţie se calculează cu formula:

    Lzt = 0,1 . d . Re ≤ 50cm (5.84)

    În mod curent lungimea totală a pachetului se adoptă de 1,75 m.

    5.8.3.7. Debitul specific de apă uzată deversată din canalul de acces în camera de încărcare nu va depăşi 22 dm3/s şi m.

    5.8.3.8. Debitul capabil al unui pachet se determină cu relaţia:

    qP = S . vL (dm3/s, pachet) (5.85)

    în care S este aria netă a secţiunii transversale de curgere (cm2).

    5.8.3.9. Numărul de pachete necesar:

    (5.86)

    5.8.3.10. Alcătuirea constructivă a separatoarelor cu plăci ondulate sau tuburi este ca în fig. 5.21.

    5.8.3.11. Eficienţa în reţinerea grăsimilor din apele uzate orăşeneşti a acestor tipuri de separatoare este de 80-99 %.

    5.8.3.12. Plăcile paralele sau tuburile sunt introduse în bazin grupate sub forma unor pachete paralelipipedice, de diverse dimensiuni.

    Secţiunea transversală a pachetului se recomandă de formă pătrată cu lăţimea b = 1,0 m şi înălţimea H= 1,00 m.

    Pachetul este introdus într-un cadru de protecţie de forma unei cutii paralelipipedice, care are feţele laterale din materiale rezistente la coroziune (tablă zincată, tablă de inox, poliesteri armaţi cu fibră de sticlă etc).

    Pe lângă rolul de protecţie, cadrul respectiv permite manipularea pachetului în scopul montării sau demontării lui în bazin cu ajutorul automacaralelor.

    5.8.3.13. Alimentarea cu apă uzată a pachetelor se face ţinând seama de sensul de mişcare a apei faţă de sensul de mişcare al grăsimilor separate, în contra-curent (sensuri contrare) în co-curent (acelaşi sens) şi lateral.

    Pentru separarea grăsimilor se recomandă adoptarea sistemului de alimentare în contra-curent, apa brută fiind admisă pe la partea superioară a pachetelor.

    5.8.3.14. Separatorul de grăsimi este alcătuit din trei compartimente:

    - camera de intrare în care este admisă apa brută şi în care se face repartiţia uniformă a debitului spre pachetele din plăci sau tuburi. Liniştirea şi uniformizarea curentului de fluid la intrarea în pachete se realizează prin intermediul unui grătar de distribuţie;

    - camera de amplasare a pachetelor din plăci paralele sau tuburi, în care are loc fenomenul de separare a grăsimilor din apă;

    - camera de evacuare a apei degresate, din care apa este colectată uniform într-o rigolă ce dirijează apa spre decantoarele primare.

    5.8.3.15. Pachetele sunt prevăzute amonte şi aval cu grătare de dirijare din jgheaburi curbate care conduc grăsimile separate în pachet spre suprafaţa apei, respectiv nămolul ce alunecă pe plăci spre zona de colectare de la partea inferioara a bazinului (v. fig. 5.21).

    Distanţa dintre planul grătarului de dirijare a grăsimilor şi secţiunea de intrare în pachet, se va adopta e = 5... 10 cm.

    5.8.3.16. Unghiul de înclinare faţă de orizontală al grătarului de uniformizare a curgerii (de distribuţie) situat în camera de intrare, se determină cu relaţia:

    b = 900 - a (5.87)

    5.8.3.17. Nămolul depus la partea inferioară a bazinului va trebui evacuat la max. 6 ore pentru a se evita intrarea lui în putrefacţie.

    Evacuarea lui poate fi făcută hidraulic, prin sifonare sau prin pompare, operaţiuni ce pot fi automatizate.

    5.8.3.18. La proiectarea separatoarelor de grăsimi echipate cu pachete de tip PPO sau PT, se pot utiliza caracteristicile geometrice indicate în tabelele 5.5 şi 5.6.

    5.8.3.19. În anexele nr. 2 şi 3 se prezintă relaţii specifice de calcul pentru pachetele din plăci ondulate şi din tuburi

    Tabelul 5.5.

    Caracteristicile geometrice pentru pachetele din plăci ondulate

    Tipul de pachet | d (cm) | Nr. de plăci n1 | Nr. de intersp n | Înălţimea (cm) |  | Lăţimea (cm) |  | Suprafaţa |  | a | Raza hidraulică R (cm)
 |  |  |  | brută H | netă h | pachetului b | reală a plăcii ondulate br | Transvnetă S (cm2) | De se-parare orizont A (m2)
PPO1 | 2,0 | 46 | 45 | 100 | 91,8 | 100 | 111 | 9132 | 64,95 | 300 | 0,982
 |  |  |  |  |  |  |  |  | 55,03 | 450
 |  |  |  |  |  |  |  |  | 37,50 | 600
PPO2 | 3,0 | 32 | 31 | 100,24 | 94,8 | 100 | 111 | 9420 | 44,74 | 300 | 1,46
 |  |  |  |  |  |  |  |  | 36,52 | 450
 |  |  |  |  |  |  |  |  | 25,83 | 600
PPO3 | 4,0 | 24 | 23 | 100 | 93,8 | 100 | 111 | 9547 | 33,20 | 300 | 1,93
 |  |  |  |  |  |  |  |  | 27,10 | 450
 |  |  |  |  |  |  |  |  | 19,17 | 600
Lungimea totală a pachetului: LT = 175 cm

    Tabelul 5.6.

    Caracteristicile geometrice pentru pachetele din tuburi cu secţiune circulară

    Tipul de pachet | Diametrul tubului (cm) |  | Dimensiuni pachet (cm) |  | Nr. de tuburi N | Suprafaţa |  | a | Raza hidraulică R (cm)
 | Interior d | Exterior de | Înălţime H | Lăţime b |  | Transv. netă S (cm2) | De separare orizont. A (m2)
PT1 | 2,8 | 3,2 | 100 | 100 | 961 | 8189 | 38,84 | 300 | 0,7
 |  |  |  |  |  |  | 31,70 | 450
 |  |  |  |  |  |  | 22,40 | 600
PT2 | 3,6 | 4,0 | 100 | 100 | 625 | 8508 | 32,475 | 300 | 0,9
 |  |  |  |  |  |  | 26,51 | 450
 |  |  |  |  |  |  | 18,75 | 600
PT3 | 4,5 | 5,0 | 100 | 100 | 400 | 8508 | 25,98 | 300 | 1,125
 |  |  |  |  |  |  | 21,21 | 450
 |  |  |  |  |  |  | 15,00 | 600
Lungimea totală a pachetului: LT = 175 cm

    5.9. Decantoare primare

    5.9.1. Elemente generale

    5.9.1.1. Decantoarele primare sunt construcţii descoperite care au rolul de a reţine din apele uzate orăşeneşti sau industriale cu caracteristici similare, substanţele în suspensie sedimentabile gravimetric care au trecut de deznisipatoare şi separatoare de grăsimi.

    Decantoarele primare orizontale longitudinale şi radiale, decantoarele verticale şi jgheaburile de sedimentare a decantoarelor cu etaj, se proiectează în conformitate cu prevederile STAS 4162/1-89 „Canalizări. Decantoare primare. Prescripţii de proiectare".

    5.9.1.2. Decantoarele primare sunt amplasate în aval de separatoarele de grăsimi sau de treapta de degrosisare atunci când separatoarele lipsesc din schema de epurare.

    5.9.1.3. Substanţele reţinute poartă denumirea de nămoluri primare. Umiditatea acestor nămoluri este wp = 95...96 %.

    În aceste nămoluri sunt conţinute şi o parte din substanţele organice din apele uzate, astfel încât decantoarele primare reţin odată cu materiile în suspensie şi substanţe organice.

    Orientativ, se indică mai jos eficienţa reţinerii prin decantare primară a substanţelor în suspensie (es) şi a substanţelor organice exprimate prin consumul biochimic de oxigen la 5 zile (ex):

    es = 40...60% ex = 20...30%

    5.9.1.4: În anumite cazuri, justificate tehnic şi economic, decantoarele primare pot lipsi din schema tehnologică a staţiei de epurare şi anume [34]:

    - când epurarea se realizează în instalaţii biologice compacte de capacitate mică (soluţie cu bazine de aerare);

    - când apele uzate ce urmează a fi epurate au provenienţă exclusiv menajeră şi debite Qu,zimax până la 200 dm3/s, iar epurarea biologică se realizează în soluţia cu bazine de aerare;

    - când eficienţa decantării prin sedimentare gravimetrică es (reţinerea materiilor în suspensie) este sub 40 %.

    5.9.1.5. Decantoarele primare se pot clasifica astfel [34]:

    a) după modul în care se face sedimentarea:

    - decantoare cu sedimentare gravimetrică;

    - decantoare cu sedimentare gravimetrică activată cu coagulanţi;

    b) după direcţia de curgere a apei prin decantor:

    - decantoare orizontale longitudinale (se cuprind şi jgheaburile decantoarelor cu etaj);

    - decantoare orizontale radiale;

    - decantoare verticale;

    - decantoare de tip special (cu module lamelare ciclatoare etc);

    c) după modul de curăţire a depunerilor:

    - decantoare cu curăţire manuală;

    - decantoare cu sisteme de curăţire mecanică;

    - decantoare cu sisteme de curăţire hidraulică.

    Prevederile prezentului normativ nu se aplică în cazul decantoarelor de tip special.

    5.9.1.6. Numărul de decantoare va fi de minimum două unităţi (compartimente), ambele utile, fiecare putând funcţiona independent.

    5.9.1.7. Debitul de calcul al decantoarelor este Qc = Qu zimax în ambele procedee de canalizare, iar debitul de verificare este Qv = 2 Quorarmax în procedeele de canalizare unitar şi mixt şi Qv = Quorarmax în procedeul separativ (v. tabelul 2.2).

    5.9.1.8. Pentru funcţionarea corectă a unităţilor de decantare se impune distribuţia egală a debitelor între unităţile respective, lucru care se realizează prin prevederea în amonte de decantoare a unei camere de distribuţie a debitelor (denumite şi distribuitoare).

    Camera de distribuţie trebuie să asigure echirepartiţia debitelor (sau, dacă este necesară, o distribuţie inegală) prin realizarea unei deversări, neînecate şi a unei alcătuiri constructive care să conducă la evitarea depunerilor în compartimentele camerei respective.

    5.9.1.9. Ansamblul instalaţiei de decantare va fi prevăzut cu un canal de ocolire care să asigure scoaterea din funcţiune, în caz de necesitate, a fiecărei unităţi de decantare.

    În acest sens, intrarea şi ieşirea apei din fiecare compartiment de decantare va fi comandată de un dispozitiv de închidere (vană, stavilă, etc.) care să permită izolarea din flux a unui compartiment în caz de revizii, avarii sau reparaţii.

    9.1.10. În cazul staţiilor de epurare deservind o canalizare în procedeu unitar sau mixt decantoarele vor fi precedate obligatoriu de deznisipatoare, lucru ce se impune şi în procedeul separativ pentru debite ce depăşesc 3000 m3/zi (Qu.zimax).

    5.9.1.11. Principalii parametri de dimensionare ai decantoarelor primare sunt:

    - debitul apelor uzate;

    - viteza de sedimentare a particulelor (u);

    - viteza de curgere a apei prin bazin;

    timpul de decantare de calcul (tc) şi de verificare (tv).

    5.9.1.12. În lipsa unor date experimentale, viteza de sedimentare (u) se va stabili funcţie de eficienţa dorită în reţinerea suspensiilor (es) şi de concentraţia iniţială în suspensii a apelor uzate ( cuz) conform tabelului 5.7.

    Tabelul 5.7.

    Valori ale vitezei de sedimentare u

    Eficienţa reţinerii suspensiilor în decantor es (%) | Concentraţia iniţială a suspensiilor (cuz)
 | cuz < 200 | 200 ≤ cuz < 300 | cuz ≥ 300
 | Viteza de sedimentare (u) m/h
40...45 | 2,3 | 2,7 | 3,0
46...50 | 1,8 | 2,3 | 2,6
51...55 | 1,2 | 1,5 | 1,9
56...60 | 0,7 | 1,1 | 1,5

    5.9.1.13. Pentru apele uzate industriale cu caracteristici diferite de cele orăşeneşti, parametri de dimensionare se vor stabili pe bază de studii.

    5.9.1.14. Viteza maximă de curgere a apei prin decantor este de:

    - 10 mm/s - la decantoarele orizontale;

    - 0,7 mm/s - la decantoarele verticale

    5.9.1.15. încărcarea superficială us realizată prin proiectare trebuie să respecte întotdeauna condiţia (la debitul de calcul):

    (5.88)

    în care: A0 este suprafaţa orizontală a luciului de apă din decantoare, iar u este viteza de sedimentare conform tabel 5.7.

    La debitul de verificare, încărcarea poate ajunge, în special la canalizările din procedeul unitar sau mixt, la valori de 4-6 m/h [9].

    5.9.1.16. Timpul de decantare corespunzător debitului de calcul tc se recomandă să fie de minim 1,5 ore.

    La debitul de verificare, timpul de decantare tv va fi de minim:

    - 0,5 ore în cazul în care staţia de epurare are numai treapta mecanică sau când decantoarele primare sunt urmate de bazine cu nămol activat iar procedeul de canalizare este unitar sau mixt;

    - 1,0 oră, în cazul procedeului separativ;

    - 1,0 oră, în cazul în care decantoarele primare sunt urmate de filtre biologice, indiferent de procedeul de canalizare.

    5.9.1.17. Accesul şi evacuarea apei în şi din decantor prezintă mare importanţă pentru eficienţa procesului de sedimentare. Pentru acces se recomandă prevederea de deflectoare sau ecrane semiscufundate ori realizarea unor orificii în peretele frontal amonte care să permită repartiţia cât mai uniformă a firelor de curent pe întreaga secţiune transversală de curgere.

    Determinarea numărului de deflectoare se face pe baza debitului aferent unui deflector qd = 4...7 l/s, deflector şi a distanţei dintre ele a = 0,75 ... 1,00 m, atât pe verticală cât şi pe orizontală.

    5.9.1.18. Evacuarea apei se face de obicei prin deversare peste unul sau ambii pereţi ai rigolelor de colectare a apei decantate. Pentru realizarea unei colectări uniforme pe toată lungimea de deversare, se prevăd deversoare metalice cu dinţi triunghiulari, mobile pe verticală, a căror montare se face astfel încât lama de apă pentru fiecare dinte să fie egală.

    Amonte de peretele deversor al rigolei de colectare a apei limpezite, la cea. 0,30...0,40 m se prevede un ecran semiscufundat cu muchia inferioară la 0,25 m sub nivelul minim al apei şi muchia superioară la cel puţin 0,20 m deasupra nivelului maxim al apei.

    Evacuarea apei decantate se poate realiza şi printr-un colector alcătuit din conductă submersată, cu fante (orificii), care are avantajul de a elimina influenţa vântului şi peretele (ecranul) semiscufundat şi de a reduce substanţial abaterile de la orizontalitate a sistemului de colectare.

    5.9.1.19. Lungimea deversoarelor trebuie să fie astfel încât debitul specific de apă pentru 1 m lungime de deversor să nu depăşească valorile de mai jos:

    ≤ 60 m3/h.m, la debitul de calcul;

    ≤ 180 m3/h.m, la debitul de verificare.

    Când valorile de mai sus sunt depăşite, se recomandă mărirea lungimii de deversare prin realizarea de rigole paralele sau, la decantoarele radiale şi verticale, prin prevederea de rigole radiale suplimentare.

    5.9.1.20. Alegerea tipului de decantor, a numărului de compartimente şi a dimensiunilor acestora se face pe baza unor calcule tehnico-economice comparative, a cantităţii şi calităţii apei brute şi a parametrilor de proiectare recomandaţi pentru fiecare caz în parte.

    5.9.1.21. Determinarea pierderilor de sarcină prin decantor se va face atât pentru debitul de calcul cât şi pentru cel de verificare, adoptându-se pentru profilul tehnologic valorile cele mai dezavantajoase.

    5.9.1.22. Decantoarele primare sunt alcătuite în principal din:

    - compartimentele de decantare propriu-zise;

    - sistemele de admisie şi distribuţie a apei brute;

    - sistemele de colectare şi evacuare a apei decantate;

    - echipamentele mecanice necesare colectării şi evacuării nămolului, precum şi dispozitivele de închidere pe accesul şi evacuarea apei în şi din decantor, necesare izolării fiecărui compartiment în parte în caz de necesitate (avarii, revizii, reparaţii etc);

    - conducte de evacuare a nămolului primar şi de golire a decantorului;

    - sistem de evacuare a materiilor plutitoare

    5.9.1.23. înălţimea de siguranţă (garda hidraulică) a pereţilor decantorului deasupra nivelului maxim al apei va fi de minim 0,3 m.

    5.9.2. Decantoare orizontale longitudinale

    5.9.2.1. Sunt bazine din beton armat, de regulă descoperite, cu secţiune transversală dreptunghiulară, având lăţimea unui compartiment b1 adâncimea utilă hu şi lungimea L (v. fig. 5.22).

    5.9.2.2. Admisia apei în decantor se face prin deflectoare sau orificii practicate în peretele despărţitor dintre camera de intrare şi compartimentul decantor, sau prin deversare uniformă pe toată lăţimea decantorului peste peretele rigolei de aducţiune a apei.

    5.9.2.3. În partea amonte a bazinului este prevăzută o pâlnie (başă) pentru colectarea nămolului din care acesta este evacuat hidraulic, prin sifonare sau pompare, continuu sau intermitent, spre construcţiile de prelucrare a nămolului. Intervalul de timp dintre două evacuări se stabileşte funcţie de tehnologia de epurare adoptată, de caracteristicile nămolului etc, recomandându-se a nu se depăşi 4 ÷ 6 ore, în scopul evitării intrării în fermentare a nămolului.

    5.9.2.4 Îndepărtarea nămolului din pâlnie se face prin conducte cu diametrul de minim 200 mm, viteza minimă admiţându-se de 0,70 m/s.

    5.9.2.5. Nămolul depus pe radierul bazinului este dirijat către pâlnia de nămol din amonte, prin intermediul unui pod cu lamă racloare a cărui viteză de deplasare se ia de 2...5 cm/s, astfel încât ciclul tur-retur să nu depăşească 45 minute şi deplasarea podului raclor să nu repună în stare de suspensie nămolul depus pe radier.

    5.9.2.6. Curăţirea nămolului de pe radier şi transportul acestuia spre pâlnia colectoare amonte poate fi realizată şi de racloare submersate de tip lanţ fără sfârşit, (lanţ cu racleţi). Lamele racloare sunt aşezate la distanţa de cea. 2,0 m una de alta, iar viteza de mişcare a lanţului este de 1,5...4,0 cm/s.

    5.9.2.7. Pentru lăţimi ale compartimentelor de decantare b1 > 6 m se vor realiza două pâlnii de colectare a nămolului. Lăţimea unui compartiment nu va depăşi 9 m.

    5.9.2.8. Pentru evitarea antrenării spumei şi uneori a grăsimilor odată cu apa decantată, în avalul decantoarelor se prevăd pereţi semiscufundaţi amplasaţi la 0,30 ÷ 0,50 m în faţa deversoarelor şi la 0,25 ÷ 0,30 m sub nivelul minim al apei. Muchia superioară a acestor pereţi se plasează cu minim 0,20 m deasupra nivelului maxim al apei din decantor.

    5.9.2.9. Grăsimile şi alte materii plutitoare sunt împinse de lame de suprafaţă prinse de podul raclor sau de lanţul fără sfârşit şi colectate într-un jgheab pentru grăsimi, aşezat în partea aval a decantorului. De aici, printr-o conductă, grăsimile ajung într-un cămin (rezervor) pentru grăsimi amplasat în vecinătatea decantorului, fiind apoi evacuate prin vidanjare sau pompare.

    5.9.2.10. Dimensionarea decantoarelor orizontale longitudinale se face utilizându-se următoarele relaţii de calcul:

    • Volumul decantorului;

    Vd = Qc . tc (m3) (5.89)

    Vd = Qv . tv (m3) (5.90)

    unde;

    Qc - este debitul de calcul;

    Qv - debitul de verificare;

    tc - timpul de decantare la Qc;

    tv - timpul de decantare la Qv.

    În calcule se va considera valoarea cea mai mare pentru Vd rezultată din relaţiile (5.89) şi (5.90).

    • Secţiunea orizontală a decantorului;

    (m2) (5.91)

    A0 = n.b1.L (m2) (5.92)

    unde;

    us - este încărcarea superficială considerată egală cu viteza de sedimentare stabilită experimental sau, în lipsa datelor experimentale, conform tabelului 5.7 funcţie de eficienţa dorită es şi de concentraţia iniţială în materii în suspensie a apelor uzate cuz;

    n - numărul de compartimente de decantare;

    L - lungimea decantorului;

    b1 - lăţimea unui compartiment.

    • Secţiunea transversală a decantorului:

    (m2) (5.93)

    (m2) (5.94)

    S = n . b1 . hu (m2) (5.95)

    în care;

    hu - este adâncimea utilă a decantorului;

    v0 - viteza orizontală a apei în decantor, medi e pe secţiune, care nu trebuie să depăşească 10 mm/s.

    • Lungimea decantorului:

    L = v0 . tc (m) (5.96)

    • Lăţimea decantorului:

    (m) (5.97)

    cu valori recomandate de 3,0; 4,0; 5,0; 6,0;-7,0; 8,0 şi 9,0 m (v. tabelul 5.8).

    • Raportul L/b1 trebuie să respecte relaţia:

    (5.98)

    • Adâncimea utilă a spaţiului de decantare.

    hu = u . tc (m) (5.99)

    va trebui să satisfacă condiţia,

    (5.100)

    • Debitul specific al deversorului de la ieşire (de evacuare a apei limpezite) sau „încărcarea hidraulică a deversorului", va respecta condiţiile de mai jos,

    (m3/h, m) (5.101)

    (m3/h, m) (5.102)

    unde Ld = n . b1 reprezintă lungimea de deversare.

    Dacă aceste condiţii nu sunt respectate, se vor prevedea lungimi de deversare suplimentare.

    Tabelul 5.8.

    Dimensiuni caracteristice ale decantoarelor orizontale longitudinale

    b1 m | L m | A*01=b1L m2 | b2 m | b3 m | b4 m | hu m | hs m | hn m | hd m | H m | Ec m | S=b1h m2 | Vu= A*01hu m3 | a1 m | a2 m
3,0 | 20...30 | 60...90 | 2,3 | 1,1 | 0,20 | 1,80 | 0,4 | 0,2 | 0,20 | 2,60 | 2,90 | 5,40 | 108...162 | 0,27 | 0,97
4,0 | 25...40 | 100...160 | 3,3 | 1,6 | 0,45 | 2,00 | 0,4 | 0,2 | 0,20 | 2,80 | 3,90 | 8,00 | 195...312 | 0,27 | 0,97
5,0 | 30...50 | 150...250 | 4,3 | 2,1 | 0,70 | 2,20 | 0,4 | 0,2 | 0,20 | 3,00 | 4,90 | 11,00 | 322...537 | 0,27 | 0,97
6,0 | 40...55 | 240...330 | 5,3 | 2,6 | 0,85 | 2,50 | 0,4 | 0,2 | 0,30 | 3,40 | 5,90 | 15,00 | 540...835 | 0,26 | 1,175
7,0 | 45...60 | 315...420 | 6,3 | 3,1 | 1,20 | 2,65 | 0,4 | 0,2 | 0,35 | 3,60 | 6,90 | 18,55 | 835...1130 | 0,25 | 1,38
8,0 | 50...65 | 400...520 | 7,3 | 3,6 | 1,45 | 2,80 | 0,4 | 0,2 | 0,40 | 3,80 | 7,90 | 22,40 | 1120...1456 | 0,23 | 1,69
9,0 | 55...70 | 495...630 | 8,3 | 4,1 | 1,70 | 2,95 | 0,4 | 0,2 | 0,45 | 4,00 | 8,90 | 26,55 | 1460...1860 | 0,23 | 1,69

    *) A0 este aria orizontlă utilă a unui compartiment de decantare

    5.9.2.11. Cantitatea zilnică de materii solide, exprimată în substanţă uscată, în greutate, din nămolul primar (rezultat din reţinerea în decantorul primar a materiilor în suspensie) este:

    Np = es . cuz . Qc (kgf/zi) (5.103)

    5.9.2.12. Volumul de nămol primar cu umiditatea wp:

    (m3/zi) (5.104)

    în care gn= 1008... 1200 kgf/m3 - greutatea specifică a nămolului pentru o umiditate wp = 95... 96 %.

    5.9.2.13. Volumele de nămol reţinute în decantorul primar trebuie sporite în schemele de epurare în care se foloseşte coagulant (de 2-3 ori chiar) sau când se trimite în decantor nămol biologic din decantoarele secundare.

    5.9.2.14. Volumul pâlniilor de nămol se stabileşte astfel încât volumul geometric care se realizează (Vpg) să fie mai mare sau cel puţin egal cu volumul de nămol dintre două evacuări. Evacuarea poate fi realizată continuu dacă nămolul rezultă în cantităţi mari, sau intermitent, la maximum 4 ÷ 6 ore spre a se evita intrarea în fermentare a nămolului.

    Notând cu tev (ore) timpul dintre două evacuări, rezultă numărul de evacuări (şarje):

    (5.105)

    Volumul de nămol dintre două evacuări aferent unui compartiment de decantare:

    (m3/evacuare) (5.106)

    unde: n este numărul de compartimente de decantare.

    Se verifică, în final, prin alegerea corespunzătoarea dimensiunilor geometrice ale pâlniei dacă:

    Vpg ≥ Vev (5.107)

    în care Vpg este volumul geometric al pâlniei.

    5.9.2.15. Dacă în decantorul primar se trimite nămol în exces din decantoarele secundare (în schemele cu bazine cu nămol activat) sau nămol biologic (în schemele cu filtre biologice), atunci volumul pâlniei de nămol Vpg se va majora corespunzător.

    5.9.2.16. Adâncimea totală a decantorului, măsurată în secţiunea mijlocie (la distanţa L/2 de intrarea apei în decantor) este [9]:

    H = hs + hu + hn + hd (m) (5.108)

    unde:

    hs.- este înălţimea zonei de siguranţă care se ia egală cu 0,30 - 1,00 m, în funcţie de înălţimea lamei racloare, în cazul în care aceasta, în cursa pasivă, este deasupra nivelului apei şi de influenţa valurilor funcţie de intensitatea vânturilor, conform STAS 946-71;

    hu - adâncimea utilă a decantorului stabilită cu relaţia (5.99);

    hn - înălţimea stratului neutru, care desparte spaţiul de sedimentare de cel de depunere a nămolului şi care se ia de obicei de-0,30m;

    hd- înălţimea stratului de depunere, considerat în calcule de 0,20...0,30 m.

    5.9.2.17. Rigolele de colectare a apei limpezite se vor dimensiona la debitul de verificare Qv astfel încât în secţiunea cea mai solicitată viteza să fie de minimum 0,7 m/s. Sistemul de colectare a apei limpezite trebuie să asigure o colectare uniformă prin deversare în regim neînnecat.

    5.9.3. Decantoare orizontale radiale

    5.9.3.1. Sunt bazine cu forma circulară în plan, în care apa este admisă central prin intermediul unei conducte prevăzută la debuşare cu o pâlnie (difuzor) a cărei muchie superioară este situată la 20 ¸ ;30 cm sub planul de apă. Apa limpezită este evacuată printr-o rigolă perimetrală (v. fig. 5.23) sau prin conductă submersată cu fante.

    5.9.3.2. Circulaţia apei se face orizontal şi radial, de la centru periferie. Din conducta de acces, apa iese pe sub un cilindru central semiscufundat, cu muchia inferioară situată la o adâncime sub planul de apă egală cu 2/3 din înălţimea zonei de sedimentare hu.

    În alte variante, apa iese din cilindrul central prin intermediul unor orificii cu deflectoare practicate în peretele acestuia, sau: printr-un grătar de uniformizare cu bare verticale.

    Distribuţia uniformă a apei de la centru spre periferie se poate realiza şi prin intermediul unui dispozitiv de tip lalea Coandă care prezintă avantaje hidraulice şi tehnologice deosebite.

    5.9.3.3. Cilindrul central, al cărui diametru este de 10 ¸ 20% din diametrul decantorului, sprijină pe radierul bazinului prin intermediul unor stâlpi.

    5.9.3.4. La partea superioară a cilindrului central se prevede o structură de rezistenţă capabilă să preia forţele generate de podul raclor al cărui pivot este amplasat pe structura de rezistenţă respectivă.

    Celălalt capăt al podului raclor sprijină prin intermediul unor roţi echipate cu bandaje din poliuretan pe peretele exterior al bazinului. Calea de rulare poate fi realizată şi din şină metalică, roţile fiind prevăzute în mod corespunzător acestui tip de rulare.

    5.9.3.5. Podul raclor este alcătuit dintr-o grindă solidară cu mai mulţi montanţi prevăzuţi la partea inferioară cu lame racloare. Acestea curăţă nămolul de pe radier şi îl conduc către conul central care constituie pâlnia de colectare a nămolului. De aici, nămolul este evacuat prin diferenţă de presiune hidrostatică, prin sifonare sau prin pompare, spre treapta de prelucrare ulterioară a nămolului.

    5.9.3.6. De podul raclor este prins, de asemenea, un braţ metalic prevăzut cu o lamă racloare de suprafaţă care împinge grăsimile şi spuma de la suprafaţa apei spre periferie, către un cămin sau alt dispozitiv de colectare a acestora.

    Prevederile punctelor 5.9.3.4. şi 5.9.3.5. nu exclud posibilitatea utilizării de poduri racloare submersate.

    5.9.3.7. Rigola de colectare a apei decantate poate fi aşezată în afara suprafeţei de decantare (amplasată în afara peretelui exterior, pe circumferinţa bazinului), sau în interiorul acesteia la 1,0 ¸ 1,5 m de perete.

    În primul caz, în peretele exterior al decantorului se practică ferestre prevăzute pe muchia interioară cu deversoare metalice cu dinţi triunghiulari, reglabile pe verticală. în faţa acestor deversoare, la cea. 30 ¸ 50 cm distanţă se prevede un perete semiscufundat, de formă circulară în plan, a cărui muchie inferioară este la minim 25 ¸ 30 cm sub planul de apă.

    În cel de-al doilea caz, peretele rigolei dinspre centrul bazinului are coronamentul deasupra nivelului apei, el servind drept perete obstacol pentru spuma şi grăsimile de la suprafaţa apei. Apa decantată trece pe sub rigolă şi deversează peste peretele circular exterior al rigolei, prevăzut şi el cu plăcuţe metalice cu dinţi triunghiulari reglabile pe verticală (v. detaliul „A" din fig. 5.23).

    Colectarea în rigolă a apei limpezite se face prin deversare neînnecată. Colectarea apei limpezite se poate face şi prin conductă submersată cu fante, care prezintă multiple avantaje (v. pct. 5.9.1.18).

    5.9.3.8. Radierul decantorului are o pantă de 6 ¸ 8 % spre centru, iar radierul pâlniei de nămol o pantă de 2 : 1.

    5.9.3.9. Diametrul decantoarelor radiale este cuprins între 16 şi 50 m, iar adâncimea utilă hu între 1,2 şi 4,0 m.

    5.9.3.10. Viteza periferică a podului raclor variază între 10 şi 60 mm/s, realizând 1 ¸ 3 rotaţii complete pe oră.

    5.9.3.11. Evacuarea nămolului se poate face continuu în cazul unor volume mari de nămol, sau la intervale de maxim 4 ¸ 6 h, prin conducte cu Dn 200 mm prin care viteza nămolului să fie minim 0,7 m/s.

    5.9.3.12. Dimensionarea decantoarelor orizontale radiale se face utilizând următoarele relaţii:

    • Volumul decantorului:

    Vd = Qc . tc (m3) (5.109)

    sau

    Vd = Qv . tv (m3) (5.110)

    Se consideră valoarea cea mai mare.

    • Secţiunea orizontală:

    (m2) (5.111)

    • Adâncimea utilă a spaţiului de decantare:

    hu = u . tc (m) (5.112)

    Cu aceste elemente se intră în tabelul 5.9 şi se stabilesc dimensiunile principale efective: D, d3 , hu , A0 şi Vd , precum şi numărul de unităţi de decantare. Se verifică apoi dacă sunt respectate condiţiile de mai jos:

    - [image], pentru decantoare cu diametrul D = 16-30 m; (5.113)

    - [image], pentru decantoare cu diametrul D = 30-50 m; (5.114)

    5.9.3.13. Volumul zilnic de nămol primar se determină cu relaţia (5.104) şi apoi se stabilesc ca la pct. 5.9.2.14. durata dintre două evacuări, dimensiunile necesare pentru pâlnia de nămol, conductele şi modul de evacuare a nămolului (prin diferenţă de presiune hidrostatică, prin pompare) etc.

    Se verifică debitul specific deversat pe conturul rigolei de colectare a apei limpezite:

    m3/h, m (5.115)

    m3/h, m (5.116)

    în care Dr este diametrul aferent peretelui deversor al rigolei.

    5.9.3.14. Dimensiunile rigolei de colectare a apei limpezite se stabilesc pentru debitul de verificare Qv punând condiţia ca în secţiunea cea mai solicitată viteza minimă să fie de 0,7 m/s.

    5.9.3.15. Adâncimea decantorului la perete (Hp) şi la centru (Hc):

    Hp = hs + hu (m) (5.117)

    Hc = hs + hu + hp + hn (m) (5.118)

    unde:

    hs- înălţimea de siguranţă;

    hu- adâncimea utilă;

    hp- diferenţa de înălţime datorită pantei;

    hn- înălţimea pâlniei de nămol (obişnuit 2.. .3 m).

    Tabelul 5.9.

    Dimensiuni caracteristice ale decantoarelor orizontale radiale

    D m | D2 m | d1 m | A*01=0,785 ( [image] ) m2 | d2 m | d3 m | hs m | hu m | hd m | H m | D1 m | b m | Vu=A*01h m3
16 | 14,7 | 3,0 | 165 | 2,6 | 3,0 | 0,3 | 1,6 | 0,43 | 1,90 | 16,14 | 0,50 | 264
18 | 16,7 | 3,0 | 214 | 2,6 | 3,0 | 0,3 | 1,6 | 0,50 | 1,90 | 18,14 | 0,50 | 343
20 | 18,5 | 3,0 | 264 | 2,6 | 3,0 | 0,3 | 1,6 | 0,57 | 1,90 | 20,14 | 0,50 | 423
22 | 20,5 | 4,0 | 320 | 3,6 | 4,0 | 0,3 | 1,6 | 0,60 | 1,90 | 22,14 | 0,50 | 512
25 | 23,5 | 4,0 | 423 | 3,6 | 4,0 | 0,3 | 2,0 | 0,70 | 2,40 | 25,14 | 0,50 | 846
28 | 26,1 | 4,0 | 524 | 3,6 | 4,0 | 0,4 | 2,0 | 0,80 | 2,40 | 28,14 | 0,50 | 1048
30 | 28,1 | 4,0 | 610 | 3,6 | 4,0 | 0,4 | 2,0 | 0,87 | 2,40 | 30,14 | 0,50 | 1220
32 | 30,1 | 5,0 | 695 | 4,6 | 5,0 | 0,4 | 2,0 | 0,90 | 2,40 | 32,14 | 0,50 | 1390
35 | 33,1 | 5,0 | 843 | 4,6 | 5,0 | 0,4 | 2,0 | 1,00 | 2,40 | 35,14 | 0,50 | 1686
40 | 37,7 | 6,0 | 1091 | 5,6 | 6,0 | 0,4 | 2,5 | 1,13 | 2,90 | 40,14 | 0,60 | 2728
45 | 42,7 | 6,0 | 1407 | 5,6 | 6,0 | 0,4 | 2,5 | 1,30 | 2,90 | 45,14 | 0,60 | 3518

    *) A01 este aria orizontlă utilă a unui compartiment de decantare

    Observaţie: Pentru diametre D > 45 m, trebuie întocmite studii prealabile privind regimul de curgere şi sistemele de colectare.

    5.9.4. Decantoare verticale

    5.9.4.1. Sunt construcţii cu forma în plan circulară sau pătrată, în care mişcarea apei se face pe verticală, în sens ascendent.

    Se utilizează mai rar, în general pentru debite zilnice maxime sub 10.000 m3/zi, recomandându-se în special ca decantoare secundare după bazine cu nămol activat sau filtre biologice, datorită avantajului prezentat de stratul gros de flocoane care măreşte eficienţa decantării.

    5.9.4.2. Se construiesc pentru diametre până la 10 m şi deoarece rezultă de adâncimi mari (chiar 10 m uneori), utilizarea lor este limitată din cauza dificultăţilor de execuţie.

    5.9.4.3. Apa este introdusă într-un tub central (v. fig. 5.24) prin care curge în sens descendent cu o viteză vt £ 0,10 m/s. La ieşirea din tub se prevede un deflector (la cea. 50 cm de marginea inferioară a tubului) care are rolul de a realiza o distribuţie cât mai uniformă a apei în camera de decantare propriu-zisă (de formă inelară în plan). Diametrul defiectorului va fi cu 20... 100 % mai mare ca diametrul d al tubului central. în această cameră, apa se ridică spre suprafaţă unde este colectată într-o rigolă perimetrală sau suplimentar, în rigole radiale debuşând în cea perimetrală în cazul în care debitul specific deversat este depăşit sau când suprafaţa orizontală a decantorului este mai mare decât 12,0 m2.

    Colectarea apei decantate se poate face şi cu ajutorul unor conducte radiale submersate, realizate din tuburi de plastic perforate pe generatoarea superioară, debuşând într-un colector perimetral (rigolă sau conductă perforată). Se elimină astfel accesul spumei, grăsimilor şi plutitorilor în efluentul decantoarelor verticale.

    5.9.4.4. Nămolul se depune în partea inferioară a bazinului, amenajată sub forma unui trunchi de con cu pereţii înclinaţi faţă de orizontală cu mai mult de 50°.

    Din pâlnia de nămol, acesta este evacuat prin diferenţă de presiune hidrostatică, prin sifonare sau pompare spre instalaţiile de prelucrare ulterioară.

    5.9.4.5. În scopul reţinerii grăsimilor, spumei şi a altor substanţe plutitoare se prevăd pereţi semiscufundaţi în faţa rigolelor de colectare a ,apei decantate.

    5.9.4.6. Dimensionarea decantoarelor verticale se face utilizând următoarele relaţii de calcul:

    • Volumul decantorului se calculează cu relaţiile (5.89) şi (5.90) considerându-se valoarea cea mai mare;

    • Suprafaţa orizontală şi adâncimea utilă a decantorului se calculează cu relaţiile (5.91) şi (5.99) cu menţiunea că adâncimea utilă hu nu trebuie să depăşească 4 m;

    • Secţiunea tubului central:

    (m) (5.119)

    • Se propune un număr de unităţi de decantare şi se urmăreşte ca diametrul fiecărei unităţii să fie sub 10 m. Se verifică apoi relaţia:

    (5.120)

    în care D este diametrul decantorului, iar d - diametrul tubului central.

    Dacă relaţia (5.120) nu este verificată se va mări adâncimea hu.

    • Înălţimea tubului central:

    Ht = 0,8 . hu (m) (5.121)

    • Adâncimea totală a decantorului:

    H = hs + hu + hn + hd (m) (5.122)

    în care:

    hs - înălţimea de siguranţă (0,3 ¸ 0,5 m);

    hu - adâncimea utilă;

    hn- înălţimea zonei neutre (0,4.. .0,6 m);

    hd - înălţimea depunerilor (a trunchiului de con).

    Înălţimea pâlniei de nămol hd se stabileşte funcţie de debitul de calcul (Quzimax), de concentraţia în materii în suspensie a apelor. uzate la intrarea în staţia de epurare (cuz), de eficienţa reţinerii materiilor în suspensie prin decantare (es) şi de modul de evacuare continuu sau intermitent a nămolului.

    5.9.4.7. Funcţie de volumul zilnic de nămol primar, de durata şi volumul de nămol dintre două evacuări, aferent unei unităţi de decantare, se stabilesc dimensiunile geometrice ale pâlniei de nămol şi modul de evacuare a nămolului.

    5.9.4.8. Deversorul rigolei de colectare a apei limpezite se; dimensionează la debitul de verificare Qv astfel încât să fie respectate condiţiile impuse prin relaţiile 5.101 şi 5.102.

    Rigola de evacuare a apei limpezite se calculează din condiţia respectării vitezei de minim 0,7 m/s la debitul de verificare în secţiunea cea mai solicitată.

    5.9.4.9. Viteza ascensională a apei în spaţiul de decantare inelar, în lipsa unor date experimentale, se va lua de maximum 0,7 mm/s.

    Diametrul bazei mici a pâlniei tronconice pentru colectarea nămolului se va considera de 0,3... 1,0 m, pentru a permite o evacuare eficientă a acestuia având în vedere raza de influenţă relativ mică a conductei Dn 200 mm de evacuare a nămolului.

    5.9.5. Decantoare cu etaj

    5.9.5.1. Sunt cunoscute şi sub denumirea de decantoare Imhoff, după numele inventatorului lor, sau decantoare Emscher, după denumirea regiunii în care au fost aplicate pentru prima oară.

    5.9.5.2. Sunt utilizate pentru colectivităţi sub 20.000 locuitorii sau debite Qu.zimax £ 1000 l/s.

    5.9.5.3. în general, se cuplează câte două unităţi de decantare.

    5.9.5.4. Decantoarele cu etaj constau din construcţii cu forma în plan circulară sau pătrată care au rolul atât de decantare a apei cât şi de fermentare a nămolului reţinut.

    5.9.5.5. Decantarea se face în longitudinale cu secţiunea transversală de forma indicată în fig. 5.25.

    Fermentarea se realizează în zona situată sub jgheaburi, de formă cilindrică şi în partea inferioară tronconică, fermentarea fiind de tip anaerob în regim criofil (la temperatura mediului ambiant).

    Dimensiunile recomandate pentru jgheaburi sunt:

    - b = 1,0.. .2,5 m pentru hu = 2,0 m şi

    - b = 3,0 m pentru hu=2,30m.

    Înclinarea faţă de orizontală a pereţilor jgheabului: a = 50°. Pentru elementele date şi cu notaţiile din fig. 5.25, rezultă:

    h2 = 0,6 . b (m) (5.123)

    h1 = hu - 0,6 . b (m) (5.124)

    S1 = b . (h1 + 0,3 . b) (m2) (5.125)

    în care S1 este suprafaţa secţiunii transversale a unui jgheab.

    Suprafaţa şi volumul jgheaburilor de decantare pot fi majorate prin evazarea pereţilor laterali de la partea superioară a cuvelor, situaţi între zona neutră şi suprafaţa liberă a apei.

    5.9.5.6. Dimensionarea jgheaburilor se face după metodologia şi pentru parametri recomandaţi la decantoarele orizontale longitudinale.

    5.9.5.7. Diametrul unei unităţi de decantare D variază între 5,0 şi 12,0 m; în calcule, lungimea jgheabului se consideră egală cu diametrul de mai sus ( Lj = D).

    5.9.5.8. Suprafaţa luciului de apă neocupată de jgheaburi (aria liberă Aj) trebuie să fie de peste 20 % din suprafaţa orizontală totală a unităţii de decantare.

    În cazul staţiilor de epurare a localităţilor rurale, prevăzute cu decantoare cu etaj, prin închiderea cu planşee a zonelor neocupate de jgheaburi, se poate capta şi colecta gazul de fermentare (biogazul). Acesta va putea fi folosit pentru încălzirea pavilionului tehnologic din staţia de epurare sau a unor gospodării individuale din apropierea staţiei.

    5.9.5.9. La partea inferioară a jgheaburilor, se lasă prin construcţie o fantă longitudinală de cea. 15...25 cm lăţime, pereţii fiind petrecuţi pe o distanţă de 15 cm. Nămolul depus în jgheaburi curge prin această fantă în zona inferioară de colectare şi fermentare.

    Eventualele gaze de fermentare care se degajă din masa de nămol, în drumul lor spre suprafaţă sunt împiedicate să pătrundă în jgheaburi prin fantă datorită acelei petreceri de 15 cm a pereţilor. în acest fel, fluxul gazelor, de sens contrar procesului de decantare, nu deranjează acest important proces.

    5.9.5.10. Admisia şi evacuarea apei în şi din jgheaburi se face peste pereţii frontali prevăzuţi cu plăcuţe deversoare metalice cu dinţi triunghiulari, reglabile pe verticală în scopul uniformizării curgerii.

    5.9.5.11. Adâncimea totală a decantorului rezultă în general peste 6 m, limitându-se însă din considerente constructive la 8... 10 m. Funcţie de natura terenului de fundaţie şi de prezenţa apei subterane ele pot fi construite sub formă de cuvă sau cheson, utilizându-se în ambele cazuri ca material de construcţie betonul armat.

    5.9.5.12. Dimensionarea decantoarelor cu etaj se face folosind următoarele relaţii de calcul:

    • Volumul, suprafaţa orizontală şi suprafaţa secţiunii transversale a jgheabului se determină ţinându-se seama de debitele de calcul şi de verificare, de timpii de decantare recomandaţi, de viteza de sedimentare indicată în tabelul 5.7 şi de viteza orizontală a apei v0 < 10 mm/s.

    Se utilizează în acest sens relaţiile (5.89), (5.90), (5.91) şi (5.93).

    • Suprafaţa transversală a unui jgheab se determină cu relaţia (5.125).

    • Suprafaţa transversală a celor două jgheaburi cu care este echipată de obicei o unitate de decantare va fi:

    Sj = 2 . S1 (m2) (5.126)

    • Volumul celor două jgheaburi dintr-o unitate de decantare, pentru o lungime de jgheab Lj = D, diametrul D alegându-se între 5 şi 12 m, rezultă:

    Vj = 2 . S1. Lj (m3) (5.127)

    Lungimea Lj se alege cu 0,5... 1,0 m mai mare în cazul a două unităţi de decantare alăturate, când jgheaburile celor două unităţi sunt prevăzute în prelungire (v, fig. 5.26).

    • Numărul de unităţi de decantare va fi:

    (5.128)

    • Încărcarea superficială se calculează cu relaţia,

    (m/h) (5.129)

    şi se verifică condiţia us ≤ u, în care viteza de sedimentare u este luată din tabelul 5.7.

    • Viteza orizontală efectivă se calculează cu relaţia:

    (5.131)

    şi se verifică dacă v0 < 10 mm/s.

    • Debitul capabil al unei unităţi de decantare rezultă:

    (l/s, unitate) (5.132)

    5.9.5.13. În tabelul 5.11 se indică volumul şi debitul capabil al unei unităţi de decantare prevăzute cu două jgheaburi având dimensiunea b din coloana „0" şi diametrele D cuprinse între 5 şi 12 m (pentru tc= 1,5 h).

    5.9.5.14. Se determină timpii de decantare la debitul de calcul şi de verificare din relaţiile (5.89) şi (5.90) verificându-se dacă se respectă recomandările (minim 1,5 h la Qc şi minim 0,5 h la Qv).

    Se calculează aria liberă, neocupată de jgheaburi:

    (m2) (5.133)

    şi se verifică dacă:

    (5.134)

    5.9.5.16.În lipsa datelor privind cantităţile de nămol aferente spaţiului de fermentare determinate prin efectuarea bilanţului de substanţă din staţia de epurare, volumul spaţiului de fermentare se determină cu relaţia:

    (m2) (5.135)

    unde:

    NL este numărul de locuitori;

    m - capacitatea specifică de fermentare, conform tabelului 5.10.

    Tabelul 5.10.

    Capacitatea specifică şi durata de fermentare funcţie de tempertura medie anuală a aerului

    Temperatura medie anuală a aerului (0C) | Capacitatea specifică m (l/loc) | Timpil de fermentare Tf (zile)
7 | 75 | 150
8 | 65 | 120
10 | 50 | 90

    Capacitatea specifică de fermentare m se majorează în unele cazuri astfel [9]:

    - cu 20 % când temperatura medie anuală a aerului este sub 7°C;

    - cu 20 %.. .50 % când numărul locuitorilor este sub 5.000;

    - cu 50 % când decantorul cu etaj este urmat de treaptă de epurare biologică.

    5.9.5.17. Când se cunoaşte cantitatea de substanţă uscată reţinută în decantorul primar Np (v. pct. 5.9.2.11), respectiv volumul zilnic de nămol Vnp atunci, funcţie de durata de fermentare Tf din tabelul 5.10 rezultă volumul de fermentare ce trebuie asigurat într-o unitate de decantare:

    (m3/unitate) (5.136)

    Egalându-se volumul Vf1 cu volumul geometric al spaţiului de fermentare, se calculează înălţimea cilindrului hcdin relaţia (v. fig. 5.26):

    (5.137)

    unde:

    D - diametrul unităţii de decantare;

    htc- înălţimea părţii tronconice a spaţiului de fermentare;

    R = D/2 - raza unităţii de decantare;

    r = d/2- raza. bazei mici a trunchiului de con, pentru d = 0,4-1,0m.

    Înălţimea trunchiului de con htc. se calculează cu relaţia:

    htc = (R-r).tga (m) (5.138)

    în care a =15°...30°.

    Spaţiul de fermentare va fi majorat corespunzător în cazul în care nămolul în exces provenit din treapta biologică este trimis la fermentare în decantorul cu etaj.

    5.9.5.18. Evacuarea nămolului se face printr-o conductă Dn 200 mm (v. fig. 5.27) prin diferenţă de presiune hidrostatică (minim 1,5 m) într-un cămin alăturat, alcătuit din două compartimente:

    - un compartiment uscat pentru vane;

    - un compartiment umed în care se poate vedea nămolul ce se evacuează (pentru a nu evacua eventual apă în loc de nămol) şi din care acesta este dirijat, de regulă, spre staţia de pompare a nămolului şi de aici spre deshidratare.

    Tabelul 5.11.

    Debitul capabil al unei unităţi de decantare cu două jgheaburi de sedimentare

    B (m) | S1 (m2) | 2S1 (m2) | Volum jgheaburi | Diametrul unităţii de decantare D (m)
 |  |  | Debit capabil | 5,00 | 6,00 | 7,00 | 8,00 | 9,00 | 10,00 | 12,00
1,00 | 1,70 | 3,40 | Vj (m3) | 17,00 | 20,40 | 23,80 | 27,20 | 30,60 | 34,00 | 40,80
 |  |  | q1 (l/s) | 3,15 | 3,78 | 4,41 | 5,03 | 5,66 | 6,30 | 7,55
1,50 | 2,325 | 4,65 | Vj (m3) | 23,30 | 27,90 | 32,50 | 37,20 | 41,80 | 46,50 | 55,80
 |  |  | q1 (l/s) | 4,30 | 5,16 | 6,00 | 6,90 | 7,75 | 8,62 | 10,35
2,00 | 2,80 | 5,60 | Vj (m3) | 28,00 | 33,60 | 39,20 | 44,80 | 50,40 | 56,00 | 67,20
 |  |  | q1 (l/s) | 5,20 | 6,22 | 7,25 | 8,30 | 9,33 | 10,40 | 12,50
2,50 | 3,12 | 6,24 | Vj (m3) | 31,20 | 37,50 | 43,60 | 50,00 | 56,10 | 62,40 | 75,00
 |  |  | q1 (l/s) | 5,80 | 6,95 | 8,07 | 9,25 | 10,40 | 11,50 | 13,90
3,00 | 4,20 | 8,40 | Vj (m3) | 42,00 | 50,40 | 58,80 | 67,20 | 75,50 | 84,00 | 100,00
 |  |  | q1 (l/s) | 7,80 | 9,33 | 10,90 | 12,50 | 14,00 | 15,50 | 18,50

    Determinările s-au făcut utilizând relaţiile:

    Vj = 2 . S1. L1 ; Lj = D ; [image] ; tc = 1,5 . h ; S = b . (h1 + 0,3 . b); h1 = hu - 0,6 . b

    5.9.5.19. Adâncimea totală a decantorului:

    H = hs + hu + hn + hf (5.139)

    unde:

    hs = 0,30.. .0,50 m - înălţimea de siguranţă

    hu = 2,00.. .2,30 m - adâncimea utilă a jgheabului de decantare;

    hn = 0,50 m - adâncimea spaţiului neutru dintre partea inferioară a jgheabului şi partea superioară a spaţiului de fermentare;

    hf = hc + htc adâncimea spaţiului de fermentare.

    5.9.5.20. În tabelul 5.12 se indică volumul total al spaţiului de fermentare, pentru o unitate de decantare, funcţie de diametrul D şi înălţimea hc a spaţiului de fermentare cilindric.

    Tabelul 5.12.

    Volumul total al spaţiului de fermentare, pentru o unitate de decantare, funcţie de diametrul D şi înălţimea hc

    D (m) | A0 (m2) | htc (m) | Vtc (m3) | Volumul total al spaţiului de fermentare (m3) pentru hc (m) de:
 |  |  |  | 1,00 | 1,50 | 2,00 | 2,50 | 3,00 | 3,50 | 4,00 | 4,50 | 5,00
5,00 | 19,60 | 0,60 | 4,60 | 24,20 | 34,00 | 43,80 | 53,60 | 63,40 | 73,20 | 83,00 | 92,80 | 102,60
6,00 | 28,20 | 0,70 | 7,60 | 35,80 | 49,90 | 64,00 | 78,10 | 92,20 | 106,20 | 120,60 | 134,60 | 148,60
7,00 | 38,40 | 0,85 | 12,10 | 50,50 | 69,70 | 88,90 | 108,10 | 127,10 | 146,60 | 165,60 | 185,10 | 204,10
8,00 | 50,30 | 1,00 | 18,00 | 68,30 | 93,50 | 124,00 | 144,00 | 168,90 | 194,00 | 230,00 | 244,00 | 269,50
9,00 | 63,60 | 1,10 | 25,50 | 89,10 | 120,70 | 152,70 | 184,50 | 216,50 | 248,00 | 279,90 | 311,50 | 343,50
10,00 | 78,54 | 1,25 | 35,20 | 113,70 | 153,20 | 192,20 | 231,70 | 271,20 | 310,20 | 350,20 | 389,20 | 428,20
11,00 | 113,00 | 1,50 | 60,80 | 173,80 | 230,20 | 286,80 | 342,80 | 399,80 | 455,80 | 512,80 | 569,80 | 625,80

    Calculul s-a efectuat utilizându-se relaţiile de mai jos:

    ; d = 0,70 m ; r = d/2 ; R = D/2 ;

    htc = (R-r).tga , a = 150

    5.10. Staţii de pompare a apelor uzate sau epurate

    5.10.1. Elemente generale

    5.10.1.1. Staţiile de pompare se folosesc în staţiile de epurare I pentru ridicarea apelor uzate sau epurate la cote care să permită curgerea gravitaţională între obiectele tehnologice de pe linia apei sau în emisar, atunci când datorită reliefului zonei în care este amplasată staţia de epurare sau variaţiei nivelurilor de apă în emisar nu se dispune în permanenţă de diferenţa de nivel necesară.

    5.10.1.2. Prezentul normativ se aplică pentru staţiile de pompare echipate cu pompe cu ax orizontal, cu pompe cu ax vertical, cu pompe submersibile şi cu transportoare hidraulice (şnecuri).

    5.10.1.3. Prevederile prezentului normativ nu se aplică la staţiile de pompare echipate cu alt fel de pompe decât cele precizate la pct 5.10.1.2. şi nici la staţiile de pompare provizorii.

    5.10.1.4. În cazul în care cota radierului colectorului principal la intrarea în staţia de epurare impune fundarea în apă subterană a construcţiilor, trebuie să se analizeze tehnico-economic şi o variantă cu pomparea apei.

    5.10.1.5. Amplasarea staţiei de pompare pentru ape uzate în cadrul unei staţii de epurare se poate face la intrarea în staţie, într-una din secţiunile fluxului tehnologic sau la ieşirea din staţie, înainte de vărsarea apelor epurate în emisar.

    Amplasamentul optim se definitivează în urma unui calcul tehnico-economic comparativ.

    5.10.1.6. În interiorul staţiilor de epurare mijlocii şi mari se recomandă cel mult o pompare a apelor uzate, exceptând staţiile de epurare mici şi foarte mici unde pot exista soluţii optime şi cu mai multe pompări pe linia apei.

    5.10.1.7. Când staţia de pompare este impusă de nivelurile ridicate ale apei emisarului, ea trebuie concepută astfel încât să permită evacuarea gravitaţională a apei, epurate ori de câte ori nivelurile apei din emisar permit acest lucru.

    5.10.1.8. Dacă staţia de pompare este amplasată la intrarea în staţia de epurare şi este echipată cu: pompe cu ax orizontal, pompe cu ax vertical sau pompe submersibile, ea trebuie precedată de grătare, deznisipatoare şi dacă tehnic şi economic se dovedeşte avantajos, şi de separatoare de grăsimi.

    Dacă staţia de pompare este echipată cu transportoare hidraulice, ea poate fi amplasată şi în amonte de grătare.

    5.10.2. Prescripţii de proiectare

    5.10.2.1.Proiectarea staţiilor de pompare pentru apele uzate din cadrul staţiei de epurare se va face cu respectarea prevederilor STAS 12594-87 „Canalizări. Staţii de pompare. Prescripţii generale de proiectare".

    5.10.2.2. Staţiile de pompare constituie un ansamblu de construcţii şi instalaţii alcătuite, în principal, din:

    - agregatele de pompare (pompă - motor electric);

    - instalaţia hidraulică (conduce de aspiraţie şi refulare, piese speciale aferente, armături de închidere şi reglare, instalaţii de golire, preaplin şi epuizmente ş.a.);

    - echipament electric de forţă, iluminat şi protecţie;

    - echipament de automatizare şi aparatură de măsură şi control;

    - echipament mecanic pentru manevrarea agregatelor de pompare şi a pieselor grele în timpul execuţiei şi exploatării;

    - instalaţii sanitare, termice şi de ventilaţie;

    - construcţia propriu-zisă a staţiei de pompare care adăposteşte echipamentele şi instalaţiile, a bazinului de recepţie şi a încăperilor auxiliare, dacă este cazul.

    5.10.2.3. Parametri principali de proiectare tehnologică a staţiei de pompare sunt:

    - debitul ce trebuie pompat Qp;

    - înălţimea de pompare, reprezentând suma dintre înălţimea geodezică, pierderile de sarcină pe conductele de aspiraţie şi refulare şi diferenţa dintre înălţimile cinetice la ieşirea şi intrarea în pompă;

    - calitatea apei ce trebuie pompată (temperatura, conţinutul în materii în suspensie, vâscozitatea, etc).

    5.10.2.4. Când staţia este echipată cu transportoare hidraulice, înălţimea de pompare este egală cu înălţimea geodezică.

    5.10.2.5. Prin înălţime geodezică se înţelege diferenţa dintre nivelul maxim al apei din bazinul de refulare şi nivelul minim al apei din bazinul de recepţie.

    5.10.2.6. Numărul agregatelor de pompare în funcţiune depinde în principal de gama de variaţie a debitelor care trebuie pompate, de debitul nominal al pompelor care asigură înălţimea de pompare necesară şi de gradul de automatizare al procesului de pompare.

    5.10.2.7. Programul de funcţionare automată a staţiei de pompare va urmări realizarea unui grafic de funcţionare a pompelor propuse cât mai apropiat de graficul de variaţie a debitului influent, astfel încât volumul util al bazinului de recepţie să rezulte minim.

    Intervalul de timp dintre două porniri ale aceleiaşi pompe trebuie să fie de minim 10 minute. Micşorarea acestui interval se va face numai dacă furnizorul pompei garantează prin fişa utilajului, acest lucru.

    5.10.2.8. Timpul de acumulare a apelor uzate corespunzător debitului orar maxim în bazinul de recepţie în cazul în care nu se cunoaşte graficul de variaţie a debitului influent, se va considera după cum urmează:

    - 2... 10 min la staţiile de pompare automatizate;

    - 0,5... 1,0 h la staţiile de pompare neautomatizate.

    Se recomandă ca staţiile de pompare neautomatizate să fie prevăzute pe cât posibil numai în cazuri izolate.

    5.10.2.9. Numărul agregatelor de rezervă se va considera astfel:

    - până la 3 pompe în funcţiune, 1 pompă de rezervă;

    - de la 4 la 7 pompe în funcţiune, două pompe de rezervă;

    - peste 7 pompe în funcţiune, trei pompe de rezervă.

    În cazul pompelor submersibile glisând pe tije verticale, în funcţie de greutatea pompelor, a importanţei procesului tehnologic etc, pompa de rezervă poate fi montată în staţia de pompare, sau păstrată ca „rezervă rece" în magazie.

    5.10.2.10. Când staţia este echipată cu pompe de capacităţi diferite, numărul agregatelor de rezervă se stabileşte conform pct 5.10.2.9., luând în considerare agregatele cele mai mari.

    5.10.2.11. Alegerea pompelor se face în funcţie de debitul necesar a fi pompat, de înălţimea de pompare necesară, de domeniul de utilizare a pompelor recomandat e furnizorul acestora, de caracteristicile pompelor şi de caracteristica conductei de refulare, de eventualele extinderi etc.

    La staţiile de pompare echipate cu transportoare hidraulice, alegerea acestora se face din catalogul firmelor producătoare în funcţie de debitul necesar a fi pompat şi de înălţimea de pompare necesară.

    5.10.2.12. Staţiile de pompare echipate cu pompe cu ax orizontal, cu ax vertical sau submersibile sunt, de regulă, construcţii închise, cu excepţia bazinului de recepţie care poate fi în unele cazuri o construcţie deschisă.

    La staţiile de pompare echipate cu transportoare hidraulice, bazinele de recepţie şi jgheaburile transportoarelor sunt construcţii deschise, recomandându-se o construcţie închisă numai pentru protecţia electromotoarelor de acţionare a transportoarelor.

    5.10.2.13. Staţiile de pompare pot fi realizate în construcţie îngropată sau semiîngropată, în funcţie de nivelul apei subterane şi de caracteristicile geotehnice ale terenului de fundare, de tipul pompei şi de cota de amplasare a pompelor în profilul tehnologic al staţiei de epurare.

    5.10.2.14. Staţiile de pompare a apelor uzate sau epurate se prevăd obligatoriu cu funcţionarea înecată a pompelor, exceptând cazurile în care pompele sunt autoamorsante (centrifugale, cu lobi, cu şurub).

    5.10.2.15. La pompele submersibile sau la cele cu ax vertical, se va respecta înecarea minimă prescrisă de furnizorul pompelor respective.

    În lipsa acestei indicaţii, se recomandă ca întreg, corpul pompei să fie sub nivelul minim al apei din bazinul de recepţie.

    5.10.2.16.În cazul pompelor cu ax orizontal, cota axului pompei se va stabili sub nivelul minim al apei din bazinul de recepţie dar, în orice caz, astfel încât întreg corpul pompei să fie sub nivelul maxim.

    5.10.2.17. Amplasarea agregatelor în interiorul construcţiei staţiei de pompare .se face cu respectarea distanţelor minime dintre agregate, între acestea şi pereţi sau tablourile electrice şi cu asigurarea unor spaţii de circulaţie în interiorul staţiei (v. tabelul 5.13).

    Aceste distanţe permit proiectantului stabilirea gabaritelor necesare pentru clădirea staţiei de pompare.

    În acelaşi scop, se va ţine seama şi de spaţiile necesare realizării instalaţiei hidraulice pe aspiraţia şi refularea pompelor.

    Tabelul 5.13.

    Distanţele minime recomandate

    Distanţa | Pompă cu ax orizontal | Pompă cu ax vertical | Pompă submersibilă
 | Distanţa minimă (m)
Între perete şi părţile proeminente ale agregatelor de pompare | 0,8 | 0,8 | 0,8
Între perete şi postamentul agregatului de pompare | 1,0 | - | -
Între postamentele agregatelor de pompare aşezate paralel | Lăţimea postamentului agregatului de pompare, dar min. 1 m | - | -
Între agregatul de pompare şi tabloul electric, în cazul alimentării: |  |  |
- pe tensiune de 380 V | 1,5 | 1,5 | -
- pe tensiune de 6 kV | 2,0 | 2,0 | -
Lăţimea spaţiului de circulaţie la staţiile de pompare cu debite: |  |  |
- sub 1 m3/s | 1,5 | 1,5 | -
- peste 1 m3/s | 2,5 | 2,5 | -

    5.10.2.18. La proiectarea construcţiei staţiilor de pompare se vor prevedea golurile necesare în planşee şi pereţi având laturile cu cel puţin 20 cm mai mari decât dimensiunile agregatului sau subansamblului care se introduce sau se scoate din staţie în scop de montaj, reparaţii sau înlocuire.

    5.10.2.19. Dacă staţia de pompare este prevăzută cu instalaţii de ridicat, înălţimea sălii pompelor sau sălii motoarelor se va determina astfel încât între piesa ridicată şi celelalte agregate să existe în timpul transportului sau manevrării o distanţă de siguranţă de cel puţin 0,50 m.

    5.10.2.20. Înălţimea sălii pompelor sau sălii motoarelor de Ia staţiile de pompare echipate cu pompe cu ax orizontal sau ax vertical, unde nu există instalaţii de ridicat, va fi de minimum 3,0 m.

    5.10.2.21. La staţiile de pompare echipate cu pompe submersibile, suprastructura (sala pompelor sau sala motoarelor) poate lipsi.

    5.10.2.22. În cazurile în care greutatea G a celui mai greu agregat sau subansamblu component depăşeşte 0,1 t, instalaţiile de ridicat se vor prevedea după cum urmează:

    - dispozitiv mobil demontabil, pentru 0,1t < G ≤ 0,3 t;

    - monoşină cu palan manual, pentru 0,3 t < G ≤ 2,0t;

    - grindă rulantă cu cărucior şi palan manual, pentru G > 2,0 t.

    5.10.2.23. Distanţele instalaţiilor de ridicat faţă de pereţi, planşeu şi agregatele de pompare trebuie să respecte prescripţiile I.S.C.I.R.

    5.10.2.24. Postamentul pompelor cu ax orizontal va trebui să aibă înălţimea de min. 25 cm peste pardoseală, în scopul protecţiei motorului electric de eventualele scurgeri de apă datorate neetanşeităţii îmbinărilor sau trecerilor conductelor prin pereţi.

    5.10.2.25. Pentru colectarea pierderilor de apă din instalaţii pardoseala va fi amenajată cu pantele şi rigolele de scurgere necesare. Apa va fi condusă spre o başă de unde, o pompă de epuizment va refula apa în bazinul de recepţie, în conducta de preaplin sau în conducta de golire a bazinului de recepţie în caz de avarii.

    5.10.2.26. La proiectarea instalaţiilor hidraulice aferente staţiilor de pompare trebuie avute în vedere următoarele:

    - conductele de aspiraţie şi refulare trebuie rezemate sau susţinute corespunzător pentru a nu produce solicitări mecanice în flanşele de racordare a agregatelor de pompare;

    - instalaţia hidraulică să fie astfel concepută încât în timpul exploatării să se permită un acces uşor la pompe, să se poată demonta un agregat fără a demonta conductele şi fără a opri funcţionarea restului de agregate;

    - pentru a înlesni demontarea pompelor se va prevedea cel puţin un compensator de montaj pe conducta generală de refulare. Pe refularea fiecărei pompe se va monta obligatoriu, în sensul refulării, robinet de reţinere (clapetă) şi robinet de închidere (vană de izolare). în cazul pompelor cu funcţionare independentă (având conducte de refulare individuale de înălţime şi lungime redusă), robinetul de reţinere şi robinetul de închidere, pot lipsi.

    - lungimea conductelor de aspiraţie să fie cât mai scurtă, în scopul reducerii la minimum a pierderilor de sarcină pe aspiraţie (se recomandă ca acestea să nu depăşească 1,0 m);

    - conductele de aspiraţie se vor realiza în pantă de cel puţin 50/00 spre pompe, racordarea cu pompele cu ax orizontal sau cu ax vertical amplasate în cameră uscată făcându-se cu reducţii asimetrice în scopul evitării formării pungilor de aer;

    - pozarea conductelor de aspiraţie şi refulare se recomandă a se face deasupra pardoselii. în cazul pozării sub nivelul pardoselii, conductele se vor amplasa în canale acoperite cu dale sau grătare demontabile.

    Dimensiunile interioare ale acestor canale cu lăţimea B sr adâncimea H se stabilesc funcţie de diametrul conductelor, astfel:

    - pentru Dn ≤ 400 mm, B= Dn + 600 mm,

    H= Dn+400mm;

    - pentru Dn > 400 mm, B = Dn + 800 mm,

    H = Dn + 600mm;

    La montarea mai multor conducte în paralel, în acelaşi canal distanţa dintre pereţii conductelor va fi:

    a) la îmbinarea cuflanşe:

    - minim 500 mm pentru Dn ≤ 400 mm;

    - minim 700 mm pentru Dn > 400 mm;

    b) la îmbinarea prin sudură:

    - minim 600 mm pentru Dn ≤ 400 mm;

    - minim 700 mm pentru Dn > 400 mm.

    5.10.2.27. Dimensionarea hidraulică a conductelor instalaţiei de pompare se va face pentru următoarele valori ale vitezei apei prin conducte:

    Tabelul 5.14.

    Viteze recomandate pe conductele de aspiraţie şi refulare

    Diametrul conductei (mm) | Viteza apei (m/s)
 | Conducte de aspiraţie | Conducte de refulare
până la 250 | 0,7…0,8 | 1,0…1,1
peste 250 | 0,9…1,0 | 1,2…1,3

    5.10.2.28. Pentru evitarea îngheţării apei în conductele instalaţiei de pompare în perioadele de întrerupere a funcţionării staţiei, se va prevedea posibilitatea de golire a tuturor conductelor.

    5.10.2.29. Alimentarea cu energie electrică a staţiilor de pompare pentru ape uzate se face din sistemul energetic naţional prin linii electrice şi posturi de transformare comune şi pentru celelalte obiecte tehnologice ale staţiei de epurare.

    Instalaţiile electrice aferente bazinelor de aspiraţie se proiectează conform reglementărilor tehnice specifice în vigoare privind protecţia antiexplozivă şi antideflagrantă. în spaţiile cu umiditate ridicată, instalaţiile electrice de iluminat se vor realiza pentru tensiune nepericuloasă (12...24 V).

    5.10.2.30. Necesitatea şi gradul de automatizare a fiecărei staţii de pompare se analizează pentru fiecare caz în parte, urmărindu-se aspectul calitativ al supravegherii şi al conducerii procesului tehnologic, precum şi cel de eficienţă.

    5.10.2.31. În cazul prevederii automatizării funcţionării agregatelor de pompare, trebuie să se aibă în vedere corelarea regimului tehnologic de funcţionare a staţiei de pompare cu regimul de funcţionare pentru care sunt construite motoarele de antrenare a pompelor, astfel încât acestea să nu fie suprasolicitate în cazul pornirii lor la intervale scurte.

    5.10.2.32. Sala pompelor se prevede, în general, fără instalaţii de încălzire. Acestea se prevăd numai în situaţii speciale, precizate în reglementările tehnice specifice după care se face şi proiectarea lor. În aceste cazuri, încălzirea se face cu apă caldă sau cu aburi de joasă presiune. Nu se admite încălzirea locală cu sobe.

    Conductele de transport a agentului termic nu trebuie să fie amplasate în zone în care se pot acumula gaze cu pericol de explozie.

    5.10.2.33. În cazul staţiilor de pompare care au încăperi anexe (atelier de întreţinere, grup sanitar, încăperi separate pentru instalaţii electrice) trebuie asigurate prin încălzire temperaturile normate.

    5.10.2.34. Staţiile de pompare, cu excepţia celor echipate cu transportoare hidraulice, se prevăd cu instalaţii de ventilaţie separate pentru sala pompelor şi pentru bazinul de aspiraţie.

    Instalaţia de ventilaţie la sala pompelor trebuie să asigure 20...25 schimburi de aer pe oră, în perioada în care personalul de exploatare lucrează în staţie.

    5.10.2.35. Pentru evitarea accidentelor în situaţiile ocazionale în care personalul de întreţinere şi exploatare trebuie să intervină în interiorul bazinului de aspiraţie deschis sau închis (acoperit), trebuie prevăzută o instalaţie de ventilaţie mobilă pentru introducere de aer proaspăt la locul de intervenţie şi posibilitatea de evacuare a aerului viciat în atmosferă.

    Pentru bazinele de aspiraţie închise, pot fi prevăzute suplimentar şi instalaţii de exhaustare fixe, în afara instalaţiei de ventilaţie naturală şi a instalaţiilor de ventilaţie mobile. Ventilatoarele pentru exhaustare se amplasează numai în exterior.

    5.10.2.36. Proiectarea instalaţiilor de ventilaţie se face cu respectarea prevederilor reglementărilor tehnice specifice privind protecţia antiexplozivă şi antidefiagrantă.

    5.10.2.37. La staţiile de pompare din cadrul staţiilor de epurare nu şe prevăd spaţii pentru depozitare şi reparaţii, acestea prevăzându-se în cadrul depozitului şi atelierului pentru întreaga staţie de epurare.

    5.10.2.38. Proiectul de execuţie al staţiei de pompare trebuie să conţină măsurile necesare pentru protecţia muncii ca: balustrade, legarea la pământ a părţilor metalice care ar putea intra accidental sub tensiune, instalaţii de iluminat la tensiune nepericuloasă, instalaţii de ventilaţie mecanică etc, precum şi prevederile din reglementările specifice de protecţie a muncii pe care executantul şi beneficiarul trebuie să le respecte în timpul execuţiei şi exploatării.

    5.10.2.39. Exploatarea staţiilor de pompare se face conform instrucţiunilor de exploatare, care trebuie să conţină şi măsurile de protecţia muncii, indicându-se, în detaliu, toate operaţiile pe care personalul trebuie să le efectueze în acest sens.

    5.10.2.40. Pentru evidenţa continuă a debitelor de ape uzate sau epurate pompate şi pentru indicarea nivelului apei în bazinul de recepţie, se vor prevedea aparate de măsură şi control corespunzătoare.

    5.11. Staţii de pompare a nămolului primar

    5.11.1. Staţia de pompare a nămolului primar are rolul de a ridica nămolul provenit din decantoarele primare la o cotă suficientă pentru transportul acestuia în instalaţiile de prelucrare a nămolului, după caz, în bazinul de amestec cu nămolul biologic, în instalaţiile de sitare, de concentrare sau fermentare a nămolului.

    5.11.2. Nivelul maxim al nămolului în bazinul de recepţie se determină din condiţia evacuării e ât posibil gravitaţionale a nămolului din decantorul primar în bazinul de recepţie.

    5.11.3. Prescripţiile de proiectare de la pct. 5.10.2. pentru staţiile de pompare a apelor uzate sau epurate sunt valabile şi pentru staţia de pompare a nămolului primar (cu excepţia unor prevederi specifice numai apelor uzate sau epurate).

    5.11.4. Staţia de pompare a nămolului primar se amplasează în apropierea decantoarelor primare în scopul realizării unui traseu cât mai scurt şi cu minimum de schimbări de direcţie în plan a conductelor de racord între decantoarele primare şi bazinul de recepţie a staţiei de pompare.

    5.11.5. La staţiile de epurare mici se va studia gruparea pompelor pentru nămol în aceeaşi încăpere cu pompele pentru ape uzate brute sau epurate.

    5.11.6. În scopul simplificării execuţiei şi exploatării se recomandă echiparea staţiilor de pompare pentru nămol primar cu pompe submersibile funcţionând în cameră umedă.

    5.11.7. Caracteristicile pompelor de, nămol şi volumul bazinelor de recepţie se vor stabili în funcţie de volumele de nămol colectate şi de modul de evacuare a acestora spre prelucrările ulterioare (continuu sau intermitent).

    5.11.8. Se vor prevedea aparate de măsură şi control a debitelor vehiculate prin staţia de pompare şi eventual, a nivelurilor nămolului în bazinul de recepţie, precum şi instalaţiile specifice necesare funcţionării automate a staţiei de pompare.

    5.11.9. Se va acorda o atenţie deosebită instalaţiilor de ventilaţie, programului de exploatare şi măsurilor de protecţie a muncii, având în vedere, în cazul unei exploatări necorespunzătoare, gradul mare de periculozitate prezentat de intrarea în fermentare a nămolului cu producerea de gaze nocive pentru sănătatea oamenilor.

    5.11.10. Viteza nămolului în conductele de refulare trebuie să fie mai mare sau egală cu 1,0 m/s, pentru umidităţi ale nămolului de 90-97 %, în scopul evitării depunerilor şi cimentării nămolului pe pereţii interiori ai conductelor.

    Diametrul minim admis pe conductele care transportă nămol este Dn 200 mm.

    5.11.11. În cazul scoaterii din funcţiune pe o durată mai mare de 8 ore a staţiei de pompare, se va prevedea posibilitatea golirii complete de nămol a bazinului de recepţie, a conductelor de aspiraţie şi refulare şi a corpului pompei.

    5.11.12. Bazinul de recepţie poate fi realizat în construcţie deschisă, situaţie în care se vor prevedea balustrade de protecţie în toate zonele unde există pericol de cădere.

    5.11.13. Radierul bazinului de recepţie se va amenaja astfel 'încât nămolul să fie dirijat spre zonele de aspiraţie a pompelor, în scopul evitării producerii de depuneri.

    5.12. Staţia de suflante

    5.12.1. Asigurarea debitelor de aer necesar separatoarelor de grăsimi şi deznisipatoarelor aerate se va face cu suflante a căror presiune pe refulare se încadrează, de regulă, între 0,3 şi 0,6 bar.

    5.12.2. Presiunea necesară la flanşa de refulare va trebui să fie mai mare sau egală cu suma dintre adâncimea de imersie sub planul de apă a dispozitivelor de insuflare a aerului, pierderea de sarcină distribuită pe traseul suflantă - dispozitiv de insuflare şi pierderea de sarcină locală prin dispozitivul de insuflare.

    5.12.3. Alegerea numărului de suflante în funcţiune se face în funcţie de debitul de aer ce trebuie furnizat şi presiunea necesară la flanşa de refulare.

    5.12.4. Numărul de agregate de rezervă se va considera astfel:

    - până la 3 suflante în funcţiune, un agregat de rezervă;

    - de la 4 la 7 suflante în funcţiune, două agregate de rezervă;

    - peste 7 suflante în funcţiune, trei agregate de rezervă.

    5.12.5. Amplasarea suflantelor se poate face în clădire sau în containere, pe cât posibil în apropierea obiectului deservit.

    5.12.6. Viteza recomandată pentru dimensionarea conductelor de transport a aerului este de 8... 20 m/s.

    5.12.7. Clădirea staţiei de suflante (sau containerul) se va izola fonic astfel încât intensitatea zgomotului produs de electrosuflante să se situeze sub pragul de 80 decibeli pentru a nu dăuna sănătăţii oamenilor.

    5.12.8. Pentru măsurarea şi evidenţa debitelor de aer furnizate de suflante se vor prevedea dispozitive de măsurare a debitului de aer, a presiunii şi a temperaturii.

    5.12.9 Pe lângă prevederile de mai sus, la proiectarea staţiilor de suflante se vor respecta şi indicaţiile de la pct. 5.10.2 cu referire în principal la: instalaţiile de ridicat, distanţa de amplasare a agregatelor, lucrări de automatizare, măsurile de protecţia muncii în exploatare ş.a.

    5.12.10. Pe conducta de aspiraţie a fiecărei suflante se vor prevedea amortizoare de zgomot şi filtre de aer.

    5.12.11. Pe conducta generală de refulare, se va prevedea o supapă de siguranţă.

    5.13. Elemente tehnologice de legătură între obiectele treptei de epurare mecanică

    5.13.1. Elementele tehnologice de legătură între obiectele treptei de epurare mecanică constau din:

    - canale (jgheaburi) şi conducte de apă, nămol, aer, gaze de fermentare;

    - camere de distribuţie egală sau inegală a debitelor de apă şi de nămol;

    - cămine de vane pe canalele şi conductele de apă uzată şi nămol;

    - cămine de vizitare pe conductele de apă uzată şi nămol.

    Jgheaburile (canalele) servesc la curgerea apelor uzate, a nămolului precum şi a apelor epurate. Prin jgheaburi se realizează curgere cu nivel liber.

    Conductele servesc la transportul apelor uzate în cazul pompărilor,) a nămolului proaspăt sau fermentat şi lucrează sub presiune.

    5.13.2. Jgheaburile sau canalele deschise se construiesc din beton armat, monolit sau prefabricat, având secţiunea dreptunghiulară. La staţiile de epurare cu debite mici canalele pot avea radierul de forma circulară fie din construcţie, fie prin prelucrarea ulterioară cu beton de umplutură. La proiectarea canalelor deschise sau a jgheaburilor de ape uzate brute sau nămol, în funcţie de dimensiunile acestora, se vor alege astfel pantele încât să se asigure o viteză minimă de autocurăţire de 0,7 m/s.

    5.13.3. Pe jgheaburi sau canale deschise, în punctele de ramificaţie sau în zonele de acces în obiecte, se vor prevedea stavile de închidere, dimensionate corespunzător, care vor asigura curgerea apelor şi a nămolului conform nevoilor proceselor tehnologice, precum şi posibilitatea de curăţire şi revizuire a diferitelor obiecte ale staţiei de epurare.

    5.13.4. Când adâncimea jgheaburilor (canalelor) este mai mare de 80 cm lăţimea liberă între pereţii laterali trebuie să fie minimum 60 cm pentru a rămâne vizitabile.

    5.13.5 Când obiectele staţiei de epurare sunt supraterane conductele şi canalele vor fi sprijinite pe stâlpi sau diafragme cu fundaţii izolate amplasate în teren sănătos.

    5.13.6. La schimbările de direcţie ale jgheaburilor sau canalelor deschise, se vor prevedea curbe executate monolit, care vor avea rază de curbură de minimum 3.. .5 ori lăţimea acestora.

    5.13.7. Conductele de legătură, pentru apă şi nămol, se pot executa din tuburi de beton armat, mase plastice şi numai în cazuri speciale din oţel sau fontă.

    5.13.8 La ramificaţii sau la tronsoane mai lungi de 200 m ale conductelor de nămol precum şi la curbele la 90° pe conducte de diametre mici(Dn 100... Dn200 mm) se prevăd piese de curăţire amplasate într-un cămin de vizitare.

    5.13.9. Camerele de distribuţie sunt construcţii, de preferinţă circulare, care se amplasează pe canalele şi conductele de legătură din incinta staţiilor de epurare în scopul repartizării egale sau inegale a apei sau nămolului spre diferite obiecte ale staţiei de epurare.

    5.13.10. Camerele de distribuţie se prevăd cu dispozitive de închidere care pot fi de tipul stavilelor plane (în cazul canalelor deschise) sau de tipul vanelor (în cazul conductelor).

    5.13.11. La dimensionarea camerelor de distribuţie se va considera deversarea neînecată peste pereţi de lungime egală (sau inegală, după caz).

    Amplasarea camerelor de distribuţie în profilul tehnologic se va fece astfel încât să fie asigurată, la orice debit, deversarea neînecată. Garda de neînecare se va considera de min 5-10 cm.

    Se recomandă ca la staţiile mari de epurare, camerele de distribuţie să fie definitivate în urma unor încercări pe model.

    5.13.12. Funcţie de amplasarea lor pe verticală, camerele de distribuţie trebuie prevăzute cu balustrade de protecţie în scopul evitării accidentelor.

    [top]

    ANEXA 1

    Lista principalelor standarde şi normative care reglementează proiectarea tehnologică a staţiilor tehnologică a staţiilor de epurare – treapta mecanică

    Nr. STAS | Titlul documentaţiei | Observaţii
1343/0-89 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare. Prescripţii generale. |
1343/1-95 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru centre populate. |
1343/2-89 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi industriale. |
1343/3-86 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi zootehnice. |
1343/4-86 | Alimentări cu apă. Determinrea cantităţilor de apă de alimentare pentru amenajări de irigaţii. |
1343/5-86 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi piscicole. |
3051/91 | Sisteme de canalizare. Canale ale reţelelor exterioare de canalizare. Prescripţii fundamentale de proiectare. |
4068/2-87 | Debite şi volume maxime de apă. Probabilităţile anuale ale debitelor şi volumelor maxime în condiţii normale şi speciale de exploatare. |
4162/1-89 | Canalizări. Decantoare primare. Prescripţii de proiectare. |
4273/83 | Construcţii hidrotehnice. încadrarea în clase de importanţă. |
*** | Normativ privind obiectivele de referinţă pentru clasificarea calităţii apelor de suprafaţă, aprobat prin Ordinul Ministerului Apelor şi Protecţiei Mediului nr. 1.146 din 10 Decembrie 2002. |
10178 | Canalizări. Gazometre la staţiile de epurare orăşeneşti. Prescripţii de proiectare. |
10686/76 | Canalizări. Bazine pentru uniformizarea debitelor şi calităţii apelor uzate industriale. Prescripţii de proiectare. |
10859/91 | Canalizări. Staţii de epurare a apelor uzate provenite de la centrele populate. Studii pentru proiectare. |
10898/85 | Alimentări cu apă şi canalizări; Terminologie. |
11565/90 | Canalizări. Platforme pentru uscarea nămolului fermentat din staţiile de epurare orăşeneşti. Prescripţii de proiectare. |
12264/91 | Canalizări. Separatoare de uleiuri şi grăsimi la staţiile de epurare orăşeneşti. |
12431/90 | Canalizări. Grătare pentru staţii de epurare a apelor uzate orăşeneşti. Prescripţii generale de proiectare. |
12594/87 | Canalizări. Staţii de pompare. Prescripţii generale de proiectare. |
12278/96 | Canalizări. Rezervoare de fermentare a nămolurilor din staţiile de epurare. Prescripţii generale de proiectare. |
NTPA 001/2002 | Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti la evacuarea în receptorii naturali -aprobat prin H.G. nr. 188 / 28.02.2002 |
NTPA 002/2002 | Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare - aprobat prin H.G. nr. 188/28.02.2002 |
NTPA 011/2002 | Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti - aprobate prin H.G. nr. 188/28.02.2002 |
*** | Normativ de conţinut al documentaţiilor tehnice necesare obţinerii avizului de gospodărire a apelor şi a autorizaţiei de gospodărire a apelor aprobat prin Ordinul Ministrului Apelor, Pădurilor şi Protecţiei Mediului nr. 277 /11.04.1997. |
*** | Norme de igienă şi recomandări privind mediul de viaţă al populaţiei, aprobate de Ministrul Sănătăţii prin Ordinul Nr! 1935/13.09.1996. |
*** | Norme speciale privind caracterul şi mărimea zonelor de protecţie sanitară, aprobate prin Hotărârea de Guvern nr. 101/03.04.1997. |
*** | Norma tehnică republicană privind măsurarea debitelor de apă N.T.R.Q. 0-1-84. Determinarea debitelor de apă în sisteme de curgere cu nivel liber. Metoda modificării locale a secţiunii de curgere. Canale de măsurare. Prescripţii generale. Bucureşti, 1985. |

    [top]

    ANEXA 2

    Relaţii de calcul pentru pachetele cu plăci ondulate sau plane paralele

    Cu notaţiile din fig. 5.15 rezultă:

    H = n . d + n1 . S + h0 (m) (A 1)

    h = H - n1 . S = n . d + h0 (m) (A 2)

    unde:

    H – este înălţimea totală a pachetului (m);

    n – numărul de interspaţii;

    n1 – numărul de plăci;

    S – grosimea plăcii ondulate (m);

    h0 – înălţimea unui onduleu (m);

    h – înălţimea netă a pachetului (m);

    Numărul de plăci necesare:

    (A 3)

    în care [image] este distanţa dintre plăci.

    Aria netă a secţiunii transversale de curgere:

    S = S0 - n1 . b . b . S = b . (H - n1 . S . b) (m2) (A 4)

    unde: S0 = b . H - este aria brută a secţiunii transversale de curgere (cm2);

    - raportul dintre lăţimea reală a unei plăci ondulate şi lăţimea proiectată pe orizontală a plăcii;

    Raza hidraulică:

    (A 5)

    Lungimea efectivă de separare a particulei de grăsime de densitate pG şi diametrul D, se determină cu relaţia:

    (cm) (A 6)

    Încărcarea superficială:

    (A 7)

    unde:

    (m2) (A 8)

    c0 = 1,05 coeficient de siguranţă

    Lăţimea bazinului în care se amplasează pachetele se calcule cu relaţia:

    B0 = np . bc + (np + 1) . S0 (m) (A 9)

    în care:

    bc = b + 0,06 - este lăţimea cadrului de protecţie a unui pachet (m);

    S0 = 0,02 ... 0,03 - distanţa dintre două cadre de protecţie a pachetelor, sau dintre cadre şi pereţii bazinului (m).

    [top]

    ANEXA 3

    Relaţii de calcul pentru pachetele din tuburi

    Cu notaţiile din fig. 5.16, rezultă înălţimea totală (H) a pachetului, respectiv numărul de tuburi de pe un rând (n):

    H = b = n . de =n . (d + 2 . s) (m) (A 10)

    unde:

    d - este diametrul nominal (interior) al tubului (cm);

    de- diametrul exterior al tubului (cm);

    s - grosimea pereţilor tubului (cm).

    Tuburile au secţiune transversală circulară.

    Aria netă a secţiunii transversale a pachetului:

    (cm2) (A 11)

    Raza hidraulică a secţiunii de curgere:

    (cm)

    Lungimea efectivă de separare:

    (cm) (A 12)

    Încărcarea superficială:

    (A 13)

    unde:

    (m2) (A 14)

    c0 = 1,05 – coeficient de siguranţă

    N = n2 – este numărul total de tuburi din pachet.

    [top]

    ANEXA 4

    Notaţii privind principalii parametrii utilizaţi în calcule de dimensionare

    cuz - concentraţia în materii în suspensie a apelor uzate la intrarea în staţia de epurare (mg/dm3);

    X5uz - concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate la intrarea în staţia de epurare (mg/dm3);

    - concentraţia în materii în suspensie a apelor uzate degrosisate (efluente din treapta de degrosisare) (mg/dm3);

    - concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate degrosisate (mg/dm3);

    - concentraţia în materii în suspensie a apelor uzate care intră în treapta de epurare biologică (mg/dm3);

    - concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate care intră în treapta de epurare biologică (mg/dm3);

    - concentraţia în materii în suspensie a apelor uzate decantate primar (mg/dm3);

    - concentraţia materiei organice biodegradabile, exprimată prini CBO5 a apelor uzate decantate primar (mg/dm3);

    - concentraţia în materii în suspensie a apelor uzate epurate, care sunt evacuate în emisar, conform NTPA 001/2002 şi NTPA 011/2002 (mg/dm3);

    - concentraţia materiei organice biodegradabilă, exprimată prin CBO5 a apelor uzate epurate, care sunt evacuate în emisar, conform NTPA 001/2002 (mg/dm3) şi NTPA 011/2002;

    cr - concentraţia în materii în suspensie a apei emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg/dm3);

    X5r - concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apei emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg/dm3);

    XN - concentraţia normată a materiei organice biodegradabile, exprimată prin CBO5 a amestecului de ape uzate epurare şi ale emisarului, în secţiunea de control situată amonte 1 km de folosinţa considerată, conf. [13], (mg/dm3);

    Or - concentraţia oxigenului dizolvat în apa emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mgO2/dm3), la emperatura q (°C);

    Os - concentraţia oxigenului dizolvat de saturaţie (mgO2/dm3) la temperatura q (°C) şi la presiunea atmosferică de 760 mm col. Hg;

    - concentraţia minimă efectivă a oxigenului dizolvat în apa râului, în secţiunea în care se realizează deficitul critic de oxigen (mgO2/dm3);

    - concentraţia minimă normată a oxigenului (conf. [13]) care se admite în apa emisarului funcţie de categoria de calitate a acestuia (mgO2 /dm3);

    Da - deficitul iniţial de oxigen din apa emisarului, calculat în secţiunea situată amonte de evacuarea apelor uzate epurate (mgO2/dm3);

    Dcr - deficitul critic (sau maxim) de oxigen din apa emisarului, calculat pentru secţiunea critică de pe râu, aval de punctul de evacuare a apelor epurate (mgO 2 /dm3);

    tcr - timpul la care se realizează deficitul critic de oxigen în apa emisarului (zile);

    Qu zi med - debitul zilnic mediu al apelor uzate;

    Qu zi max - debitul zilnic maxim al apelor uzate;

    Qu ora max - debitul orar maxim al apelor uzate;

    Qu ora min - debitul orar minim al apelor uzate;

    Qc - debitul de calcul;

    Qv - debitul de verificare;

    Qinf - debitul provenit din infiltraţiile de apă subterană în reţeaua de canalizare;

    Qind - debitul de ape uzate provenit de la industrii şi societăţi comerciale şi introdus în reţeaua publică de canalizare;

    Ni - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care intră zilnic în staţia de epurare (kg/zi);

    Ndg - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic din treapta de degrosisare (kg/zi);

    Np - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care este reţinută zilnic în decantorul primar (kg/zi);

    Ndp - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic din decantorul primar (kg/zi);

    Nev - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg/zi);

    Ci - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5, care intră zilnic în staţia de epurare (kg CBO5 / zi);

    Cdg - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5, care este evacuată zilnic din treapta de degrosisare (kgCBO5/zi);

    Cdp - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5, care este evacuată zilnic din decantorul primar (kgCBO5/zi);

    Cev - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5, care este evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg CBO5/zi);

    esd - eficienţa treptei de degrosisare privind reţinerea materiilor solide în suspensie (%);

    exd - eficienţa treptei de degrosisare privind reţinerea materiei organice biodegradabile, exprimată prin CBO5 (%);

    es - eficienţa decantomlui primar privind reţinerea materiilor solide în suspensie (%);

    ex - eficienţa decantorului primar privind reţinerea materiei organice biodegradabile exprimată prin CBO5;

    ds - gradul de epurare necesar din punct de vedere al materiilor solide în suspensie pentru întreaga staţie de epurare (%);

    dx - gradul de epurare necesar din punct de vedere al materiilor organice biodegradabile exprimate prin CBO5 pentru întreaga staţie de epurare (%);

    Nc - cantitatea de materii solide, exprimată în substanţă uscată, din nămolul concentrat (îngroşat) evacuat spre fermentare (kg/zi);

    Vf - cantitatea de materii solide, exprimată în substanţă uscată, din nămolul fermentat anaerob evacuat spre deshidratare sau prelucrare ulterioară (kg/zi);

    Ns - cantitatea de materii solide, exprimată în substanţă uscată, din nămolul fermentat (stabilizat) aerob evacuat spre deshidratare sau prelucrare ulterioară (kg/zi);

    Nd - cantitatea de materii solide, exprimată în substanţă uscată, din nămolul deshidratat (kg/zi);

    w - umiditatea nămolului (%);

    Vnp - volumul de nămol reţinut zilnic în decantorul primar (nămol primar) (mg/dm3);

    Vnc - volumul zilnic de nămol concentrat (îngroşat) evacuat zilnic din concentratorul de nămol spre fermentare (mg/dm3);

    Vnf - volumul zilnic de nămol fermentat anaerob evacuat spre deshidratare (mg/dm3);

    Vns - volumul zilnic de nămol fermentat (stabilizat) aerob evacuat spre deshidratare (mg/dm3);

    Vnd - volumul zilnic de nămol deshidratat evacuat din staţia de epurare (mg/dm3);

    Qnp - debitul de nămol primar evacuat din decantorul primar (m3/zi, m3/h etc);

    Qnc - debitul de nămol concentrat (îngroşat) evacuat din concentratorul de nămol (m3/zi, m3/h etc);

    Qnf - debitul de nămol fermentat anaerob evacuat spre deshidratare (m3/zi, m3/h etc);

    Qns - debitul de nămol fermentat (stabilizat) aerob evacuat spre deshidratare (m3/zi, m3/h etc);

    wp - umiditatea nămolului primar (%);

    wnc - umiditatea nămolului concentrat evacuat din concentrator (îngroşător) (%);

    wf - umiditatea nămolului fermentat anaerob evacuat spre deshidratare

    ws - umiditatea nămolului fermentat (stabilizat) aerob evacuat spre deshidratare (%);

    lf - limita tehnică de fermentare anaerobă a nămolului (%);

    ls - limita tehnică de fermentare (stabilizare) aerobă a nămolului (%).

    [top]

    Bibliografie

    1. Degrémont – Méménto technique de l’eau. Editura Degrémont, Paris, 1989.

    2. Hammer, I. Mark – Water and Wasterwater Technology. Second edition. Pretince Career & Technology, Englewood Cliffs, New Jersey, 1991.

    3. Meinck, F., Stooff, H. – Les eaux residuales industrielles. Editura Masson et Cie, Paris, 1970.

    4. Munoz, A. Hernandez – Depuracion de Aguas Residuales. Segunda edicion revisada y ampliada. Coleccion Senior nr. 9, Madrid, 1992.

    5. Parker, H. – Wasterwater Systems Engineering. Prentuce Hall Inc., Englewood Cliffs, New Jersey, 1985.

    6. Quasim, R. Syed – Wasterwater Treatment Plants. Planning, Desining and Operation. Holt, Rinehart and Winston, New York, London, Tokyo, 1985.

    7. Tchobanoglous, G. – Wasterwater Engineering: Treatment, Disposal, Reuce. Second Edition. Metcalf & Eddy Inc., McGraw Hill Book Co., New York, 1993.

    8. Vaillant, J.R. – Perfectionnements et Nouveautés pour l’épuration des eaux résiduaires. Editura Eyrolles, Paris, 1974.

    9. Negulescu, M. – Epurarea apelor uzate orăşeneşti. Editura Tehnică, Bucureşti, 1978.

    10. Negulescu, M. – Minicipal Watewater Treatment. Elseiver, Amsterdam, Oxford, New Zork, Tokzo, 1985.

    11. Pallasch, O. ş.a. – Lehr und Handbuch der Abwassertechnik. Berlin, München, 1990.

    12. Arlyn, E. – Aerated grit operation design and chamber. Georgia, 1966.

    13. Cioc, D. – Hidraulică. Editura didactică şi pedagogică, Ediţia a II-a, Bucureşti, 1983.

    14. Iamandi, C. ş.a. – Mecanica fluidelor. Element de calcul şi aplicaţii. Editura I. C. B., Bucureşti, 1975.

    15. Ianuli, V. – Hidraulică şi amenajări hidrotehnice. Aplicaţii. Editura I. C. B., Bucureşti, 1976.

    16. Ianuli, V. – Camere de distribuţie a debitelor în staţiile de epurare (distribuitoare). Buletinul ştinţific al I. C. B. nr. 2/1970.

    17. Ianuli, V. – Contribuţii la calculul hidraului şi tehnologic al separatoarelor de grăsimi din staţiile de epurare a apelor uzate. Teză de doctorat. Bucureşti, 1981.

    18. Ianuli, V., Rusu, Gh. – Staţii de epurare a apelor uzate orăşeneşti. Exemple de calcul. Partea I. Editura I. C. B., Bucureşti, 1983.

    19. Idelcik, I. E. – Méménto des pertes de charge. Editura Eyrolle, Paris, 1968.

    20. Gabriel, Gh. – Măsurarea debitelor de fluide. Editura Tehnică, Bucureşti, 1978.

    21. Emrath, E. – Deznisipator rectangular cu secţiune parabolică. “La technique de l’eau et de l’assainissement nr. 216/1964.

    22. Troskolansky, A. – Theorie et pratique des mesures hidrauliques. Editura Dunod, Paris, 1966.

    23. Collection Moniteur – La pratique de l’eau. Usages domestiques collectifs Techique et industriells. Edition du Monitor, Paris, 1981.

    24. I. R. S. – STAS 737/1-91 – Sistemul Internaţional de unităţi (SI) Unităţi fundamentale şi suplimentare.

    25. I. R. S. – STAS 737/2-82 – Sistemul Internaţional de unităţi (SI) Unităţi derivate adoptate la Conferinţa Generală de Măsuri şi Greutăţi (CGPM).

    26. I. R. S. – STAS 1343/0-89 – Alimentări cu apă. Determinarea cantităţilor de apă de alimentare. Prescripţii generale.

    27. I. R. S. – STAS 1343/1-95 – Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru centre populate.

    28. I. R. S. – STAS 1343/2-89 – Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi industriale.

    29. I. R. S. – STAS 1343/3-86 – Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi zootehnice.

    30. I. R. S. – STAS 1343/4-86 – Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru amenajări de irigaţii.

    31. I. R. S. – STAS 1343/5-86 – Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi piscicole.

    32. I. R. S. - STAS 3051/91 - Sisteme de canalizare. Canale ale reţelelor exterioare de canalizare. Prescripţii fundamentale de proiectare.

    33. I. R. S. - STAS 4068/1-82 - Debite şi volume maxime de apă. Probabilităţile anuale ale debitelor şi volumelor maxime în condiţii normale şi speciale de exploatare.

    34. I. R. S. - STAS 4162/1-89 - Canalizări. Decantoare primare. Prescripţii de proiectare.

    35. I. R. S. - STAS 4273/83 - Construcţii hidrotehnice. încadrarea în clase de importanţă.

    36. * * * - Normativ privind obiectivele de referinţă pentru clasificarea calităţii apelor de suprafaţă, aprobat prin Ordinul Ministerului Apelor şi Protecţiei Mediului nr. 1.146 din 10 Decembrie 2002.

    37. I. R. S. - STAS 10178 - Canalizări. Gazometre la staţiile de epurare orăşeneşti. Prescripţii de proiectare.

    38. I. R. S. - STAS 10686/76 - Canalizări. Bazine pentru uniformizarea debitelor şi calităţii apelor uzate industriale. Prescripţii de proiectare.

    39. I. R. S. - STAS 10859/91 - Canalizări. Staţii de epurare a apelor uzate provenite de la centrele populate. Studii pentru proiectare.

    40. I. R. S. - STAS 10898/85 - Alimentări cu apă şi canalizări. Terminologie.

    41. I. R. S. - STAS 11565/90 - Canalizări. Platforme pentru uscarea nămolului fermentat din staţiile de epurare orăşeneşti. Prescripţii de proiectare.

    42. I. R. S. - STAS 12264/91 - Canalizări. Separatoare de uleiuri şi grăsimi la staţiile de epurare orăşeneşti.

    43. I. R. S. - STAS 12431/90-Canalizări. Grătare pentru staţii de epurare a apelor uzate orăşeneşti. Prescripţii generale de proiectare.

    44. I. R. S. - STAS 12594/87 - Canalizări. Staţii de pompare. Prescripţii generale de proiectare.

    45. I. S. L. G. C. - Catalog de utilaje şi echipamente pentru alimentări cu apă şi canalizări. Voi. I şi II.

    46. I. S. L. G. C. - Alimentări cu apă şi canalizări. Catalog de proiecte tip. Bucureşti, 1985.

    47. I. C. B. - Cercetări privind proiectarea unui nou tip de deznisipator cu insuflare de aer şi compartimente pentru separarea grăsimilor. Etapa a V-a. Dec. 1979.

    48. C. S. C. A. S. - Normativ pentru proiectarea staţiilor de epurare mecanică a apelor uzate orăşeneşti. Indicativ P 28-64.

    49. I. S. L. G. C. - Normativ pentru proiectarea tehnologică a staţiilor de epurare a apelor uzate orăşeneşti, treptele de epurare mecanică şi biologică şi linia de prelucrare şi valorificare a nămolurilor. Indicativ P28-84.

    50. I. S. L. G. C. - Normativ pentru proiectarea tehnologică a staţiilor de epurare a apelor uzate orăşeneşti. Treapta de epurare terţiară. Indicativ P28/2-88.

    51.* * *- Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti la evacuarea în receptorii naturali, NTPA - 001 / 2002, aprobat prin H.G. nr.188/ 28.02.2002.

    52. * * * - Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare - NTPA - 002 / 2002, aprobat prin H.G. nr. 188 / 28.02.2002.

    53. * * * - Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti, NTPA 011/ 2002, aprobate prin H.G. nr.188/28.02.2002.

    54. * * * - Normativ de conţinut al documentaţiilor tehnice necesare obţinerii avizului de gospodărire a apelor şi a autorizaţiei de gospodărire a apelor, aprobat prin Ordinul Ministrului Apelor, Pădurilor şi Protecţiei Mediului nr. 277/11.04.1997.

    55. * * * - Norme de igienă şi recomandări privind mediul de viaţă al populaţiei, aprobate de Ministrul Sănătăţii prin Ordinul Nr. 1935/13.09.1996.

    56. * * * - Norme speciale privind caracterul şi mărimea zonelor de protecţie sanitară, aprobate prin Hotărârea de Guvern nr. 101/03.04.1997.

    57. I.C.P.G.A. - Canale de măsură. Prescripţii generale de calcul, proiectare şi execuţie. Bucureşti, 1983.

    58. I.C.P.G.A.- Norma tehnică republicană privind măsurarea debitelor de apă NTRQ. 0-1-84. Determinarea debitelor de apă în sisteme de curgere cu nivel liber. Metoda modificării locale a secţiunii de curgere. Canale de măsurare. Prescripţii generale. Bucureşti, 1985.

    59. M.A.P.P.M. - Norme metodologice privind instituirea regimului de supraveghere specială în caz de nerespectare a măsurilor stabilite pentru asigurarea condiţiilor înscrise în autorizaţia de gospodărire a apelor - aprobate cu Ordinul nr. 275 / 11,04.1997 publicat în Monitorul Oficial al României, Partea I, nr. 100 bis.

    60. M.A.P.P.M. - Metodologie - cadru de elaborare a planurilor de prevenire şi combatere a poluărilor accidentale la folosinţele de apă potenţial poluatoare - aprobată cu Ordinul nr. 278 / 11.04.1997 publicat în Monitorul Oficial al României, Partea I, nr. 100 bis.

    61. M.A.P.P.M. - Norme metodologice privind avizul de amplasament - aprobate cu Ordinul nr. 279 / 11.04.1997 publicat în Monitorul Oficial al României, Partea I, nr. 100 bis.

    62. M.A.P.M. - Ordinul 1141 / 06.12.2002 - pentru aprobarea „Procedurii şi a competenţelor de emitere a avizelor şi autorizaţiilor de gospodărire a apelor".

    63. Parlamentul României - Lege pentru aprobarea Ordonanţei de urgenţă a Guvernului nr. 34 / 2002 privind prevenirea, reducerea şi controlul integrat al poluării - publicată în Monitorul Oficial al României, Partea I, nr. 901 / 12.12.2002.

    64. M.A.P.P.M. - Legea Apelor, nr. 107 / 25.09.1996 - publicată în Monitorul Oficial al României, Partea I, nr. 244 / 08.10.1996.

    65. M.A.P.P.M. - Legea nr. 137 / 1995 privind protecţia mediului, republicată în Monitorul Oficial al României, Partea I, nr. 70/17.02.2000.

    [top]


NORMATIV DE REABILITARE A LUCRÃRILOR HIDROEDILITARE DIN LOCALITÃÞILE URBANE

NORMATIV DE REABILITARE A LUCRĂRILOR HIDROEDILITARE DIN LOCALITĂŢILE URBANE

Indicativ NP-036/99

Cuprins

* ELEMENTE GENERALE
* DIAGNOSTICAREA STĂRII TEHNICE, EVALUAREA COSTURILOR ŞI ETAPELE REABILITĂRII LUCRĂRILOR HIDROEDILITARE DIN LOCALITĂŢILE URBANE
ELEMENTE DE PROIECTARE, EXECUŢIE ŞI EXPLOATARE ÎN VEDEREA REABILITĂRII LUCRĂRILOR HIDROEDILITARE DIN LOCALITĂŢI URBANE
* Fântâni arteziene cu jocuri de apă
* Fântâni publice de băut apă
* Hidranţi pentru stropitul spaţiilor verzi
* Closete publice
* Instalaţii de alimentare cu apă şi canalizare în pieţe publice, fixe sau volante, amplasate în aer liber

ELEMENTE GENERALE

Obiect. Domeniu de aplicare. Scop

1. Obiectul lucrării îl constituie fundamentarea elementelor de proiectare, execuţie şi exploatare, necesare reabilitării şi/sau modernizării lucrărilor hidroedilitare, destinate confortului urban şi protecţiei mediului, cum sunt: fântâni arteziene cu jocuri de apă, fântâni publice de băut apă, hidranţi pentru stropitul spaţiilor verzi, closete publice şi instalaţii de alimentare cu apă şi canalizare în pieţe publice, fixe publice, fixe sau volante, amplasate în aer liber.

2. Domeniul de aplicare al lucrării îl constituie instalaţiile hidroedilitare existente supuse reabilitării şi/sau modernizării din localităţile urbane.

3. Scopul reabilitării instalaţiilor hidroedilitare din localităţile urbane este să asigure funcţionarea şi eficienţa acestor lucrări, de importanţă deosebită în realizarea confortului urban şi protecţiei mediului.

Terminologie. Definiţii. Clasificări

4. Reabilitarea şi/sau modernizarea reprezintă totalitatea măsurilor tehnice de proiectare, execuţie, exploatare, precum şi organizatorice, întreprinse pentru reducerea sistemelor de instalaţii hidroedilitare destinate confortului urban şi protecţiei mediului, la parametrii normali de funcţionare, folosind echipamente aparente şi sisteme cu performanţe tehnice ridicate.

5. Reabilitarea şi/sau modernizarea lucrărilor hidroedilitare din localităţile urbane se realizează pe baza studiilor de fezabilitate.

6. Sistemul de dotare cu lucrări hidroedilitare a localităţilor urbane ce are un impact social nemijlocit deoarece întreaga populaţie beneficiază de ele.

7. Aceste dotări şi instalaţii, cum sunt fântânile arteziene cu jocuri de apă, fântâni publice pentru băut apă, closete publice, hidranţi pentru stropitul spaţiilor verzi, instalaţii hidroedilitare în pieţe publice fixe sau volante contribuie direct la asigurarea parametrilor confortului urban, salubrizarea localităţii şi mai ales protecţiei mediului, cerinţe vitale ale oraşelor moderne.

8. Legislaţia în domeniu trebuie să cuprindă precizări clare privind atribuţiile şi responsabilităţile pe linie de proiectare, realizare, întreţinere, exploatare, funcţionare, control etc., făcând din lucrările hidroedilitare destinate confortului urban şi protecţiei mediului un domeniu distinct al vieţii contemporane.

9. Lucrările hidroedilitare care fac obiectul prezentului normativ, se clasifică după criterii specifice fiecărei categorii în parte.

10. Fântânile arteziene cu jocuri de apă se clasifică după următoarele criterii:

· din punct de vedere al sistemului funcţional:

a) în circuit deschis: (alimentare şi evacuare continuă);

b) în cascadă (prima o alimentează pe a doua, ş.a.m.d.);

c) cu recirculare:

d) mixte;

· din punct de vedere energetic, având funcţionarea:

a) gravitaţională;

b) prin pompare;

c) mixtă;

· din punct de vedere al mărimii fântânii arteziene:

a) mici

b) mijlocii;

c) mari;

d) monumentale;

· din punct de vedere al locului de amplasare:

a) publice;

b) de incintă – în spaţii închise, în curţi, parcuri interioare etc.;

· din punct de vedere structural

a) unice;

b) ansambluri;

· din punct de vedere al utilizării:

a) izolate – fără accesul publicului;

b) accesibile – publicul poate ajunge la apă:

- la bazin;

- în interiorul bazinului;

- mixt;

· din punct de vedere al dotărilor:

a) complete;

b) incomplete;

· din punct de vedere ornamental:

a) cu apă ˝natural˝;

b) cu apă colorată (jeturi/ pânză în 2 sau mai multe culori);

· din punct de vedere al jocurilor de apă:

a) cu jeturi de forţă constantă în timp:

- cu un jet;

- cu ˝n˝ jeturi;

- cu ˝n˝ jeturi şi ˝i˝ forme;

b) cu jeturi având funcţionare variabilă în timp (programabil) putând avea subtipurile de la punctul a);

c) tip cascadă şi/sau succesiuni de cascade:

- cu perdele de apă (una sau mai multe, la acelaşi nivel sau la niveluri diferite);

- cu jocuri de apă (programabile), jocurile realizându-se prin debit şi/sau locul de alimentare (jgheab, deversor etc.);

d) canale la nivelul platformelor de circulaţie:

- simple;

- în trepte;

- mixte – combinaţii a celor de mai sus;

· din punct de vedere al efectului acustic urmărit:

a) normale;

b) intense – urmăresc prin căderile de apă şi/sau prin ieşirea apei din ajutaje producerea efectelor sonore speciale;

c) ˝muzicale˝ - apa la ieşire ˝programată˝ din jeturi reproduce anumite fraze anumite;

· din punct de vedere vizual:

a) statice;

b) cinetice – apa pune în mişcare anumite elemente constructive prevăzute.

11. Fântânile publice pentru băut apa se clasifică după următoarele criterii:

· din punct de vedere al sursei de apă:

a) din reţeaua publică;

b) din surse proprii:

- fântâni forate;

- fântâni arteziene forate;

· din punct de vedere al modului de acţionare:

a) manual;

b) automatizat;

· din punct de vedere al funcţionării:

a) permanent (curgere continuă);

b) numai la consum;

· după modul de realizare:

a) singulare;

b) grupate;

· funcţie de modul de amplasare:

a) pe străzi/bulevarde;

b) în parcuri;

c) în locuri aglomerate, cu trafic pietonal intens (gări, autogări, stadioane, curţi ale şcolilor etc.);

d) în incinte închise – clădiri;

· funcţie de forma jetului:

a) ascendent;

b) oblic;

c) descendent (când necesită şi recipiente de colectare)

· după caracteristicile apei:

a) potabilă, de la reţeaua publică;

b) potabilă din foraje;

c) minerală din foraje;

d) minerală dintr-o reţea specială de apă minerală.

12. Hidranţii pentru stropitul spaţiilor verzi se clasifică după următoarele criterii:

· funcţie de tipul constructiv:

a) hidranţi de grădină;

b) sisteme speciale de stropit;

· după destinaţie:

a) pentru spaţii verzi publice;

b) sisteme speciale de stropit;

· după destinaţie:

a) pentru spaţii verzi publice;

b) pentru grădini private, sau în folosinţă (de pe lângă locuinţă);

· după modul de funcţionare/acţionare:

a) manual;

b) automat;

c) programat;

· după forma ariei de stropire:

a) circulare;

b) semirciculare;

c) bandă;

d) ovale;

e) pătrate;

· după poziţie:

a) fixe;

b) mobile;

· după modul de asigurare a presiunii:

a) din reţea;

b) prin intermediul unei pompe;

· funcţie de modul de protejare împotriva îngheţului:

a) prin golirea manuală a instalaţiei;

b) cu autoprotecţie;

· după asigurarea legăturii la dispozitivul de stropire:

a) conducte îngropate;

b) conducte/furtuni aparente;

· după tipul aspersorului:

a) fix;

b) escamotabil;

· după poziţia faţă de teren a elementului de stropire:

a) la nivelul terenului;

b) deasupra nivelului terenului;

· după tipul aspersorului:

a) fix;

b) escamotabil;

· după poziţia faţă de teren a elementului de stropire:

a) la nivelul terenului;

b) deasupra terenului;

· după modul de asigurare al stropirii:

a) prin jet dispers;

b) prin sprinkler;

c) prin picurare;

13. Closetele publice se clasifică după următoarele criterii:

· după modul de amplasare:

a) în construcţii subterane;

b) în construcţii supraterane;

· după modul de asigurare al spălării:

a) sub presiune;

b) prin căderea apei;

· după modul de acţionare al spălării:

a) manual;

b) automat (sau cu autospălare);

· după poziţie:

a) fixe;

b) mobile, se pot monta în anumite situaţii la locurile cu mari aglomeraţii de oameni, nepermanente; se amplasează deasupra căminelor de vizitare ale reţelei de canalizare, cu lucrări de adaptare minime, sau se prevăd cu rezervoare proprii de acumulare, cu golire şi spălare intermitentă;

c) provizorii (deservesc organizării de şantier);

· în funcţie de tipul vasului de closet:

a) cu sprijin (sprijinit sau nu în consolă);

b) cu tălpi;

· în funcţie de utilizatori:

a) pentru persoane adulte normale;

b) pentru adulţi handicapaţi;

c) pentru copii;

d) mixt;

· după modul de acces:

a) liber;

b) cu taxă:

- cu taxator;

- cu dispozitiv automat (prin introducerea unei monede);

· după frecvenţe de întrebuinţare:

a) aglomerate (mai mult de 6 întrebuinţări/oră);

b) cu întrebuinţare medie (3...6 întrebuinţări/oră);

c) puţin întrebuinţare (1...2 întrebuinţări/oră);

d) slabă întrebuinţare (mai puţin de o întrebuinţare la oră);

Closetele publice se realizează pe sexe.

Cerinţele esenţiale de calitate şi criteriile de performanţe pentru lucrările hidroedilitare din localităţi urbane.

14. La proiectarea, execuţia şi exploatarea lucrărilor hidroedilitare destinate confortului urban şi protecţiei mediului se vor respecta cerinţele esenţiale de calitate definite de Legea nr. 10-1995:

A – rezistenţă şi stabilitate;

B – siguranţă în exploatare;

C – siguranţă la foc;

D – igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

E – izolaţia termică, hidrofugă şi economia de energie;

F – protecţia împotriva zgomotului.

15. Nivele minime de performanţă referitoare la aceste cerinţe sunt provederile obligatorii din reglementările tehnice valabile la data elaborării proiectelor de reabilitare a instalaţiilor hidroedilitare din localităţile urbane.

[top]

DIAGNOSTICAREA STĂRII TEHNICE, EVALUAREA COSTURILOR ŞI ETAPELE REABILITĂRII LUCRĂRILOR HIDROEDILITARE DIN LOCALITĂŢILE URBANE.

16. Grila de diagnostixare a stării tehnice a lucrărilor hidroedilitare din localităţile urbane cuprinde:

- amplasarea în teritoriu şi densitatea lucrărilor;

- releveul tehnologic şi funcţional al tuturor instalaţiilor aferente obiectivului respectiv;

- reactualizarea documentaţiei tehnice iniţiale (proiectul de execuţie, planşe sau modificări ulterioare execuţiei, scheme de montaj pentru echipamente şi aparate din dotarea iniţială şi respectiv, ulterioară punerii în funcţiune a instalaţiilor) conform prescripţiilor tehnice actuale.

17. Evaluarea costurilor reabilitării lucrărilor hidroedilitare destinate confortului urban şi protecţiei mediului face obiectul studiilor de fezabilitate care vor evidenţia:

- costurile reabilitării şi/sau modernizării instalaţiilor existente în ansamblu şi pe etape, stabilind oportunităţile şi priorităţile diferitelor lucrări într-o concepţie unitară;

- indicatori tehnico-economici ai soluţiilor de reabilitare şi/sau modernizare a instalaţiilor, comparativ cu valorile similare în cazul realizării unei noi investiţii, pentru aceleaşi date de temă şi aceaşi categorie de lucrări de instalaţii hidroedilitare:

- sursele de finanţare;

- rata de recuperare a costurilor de reabilitare;

- efectele tehnice economice şi sociale rezultate în urma reabilitării lucrărilor hidroedilitare destinate confortului urban şi protecţiei mediului.

18. Etapele reabilitării lucrărilor hidroedilitare din localităţile urbane sunt următoarele:

a) Documentare:

- inventarierea lucrărilor hidroedilitare aflate pe domeniul public, pe categorii şi proprietari:

- caracterizarea generală a funcţionalităţii lucrării:

- inventarierea lucrărilor tehnico-materiale şi caracterizarea acestora (aprecierea gradului de uzură) pentru fiecare lucrare în parte:

- întocmirea unei liste, pe obiective, cu defectele constante, cantitativ şi calitativ;

- întocmirea unei liste cu instalaţiile în funcţiune;

- aprecierea utilităţilor din zonă.

b) Studii pe tipuri de lucrări hidroedilitare;

- evaluarea posibilităţilor de funcţionare;

- aprecierea randamentului tehnic;

- elaborarea soluţiilor de reabilitare;

- evaluarea cheltuielilor pentru soluţiile propuse prin studii de fezabilitate, analiză tehnico-economică; pe baza acestor studii compartimentele economice vor prezenta posibilităţile de finanţare a lucrărilor;

- întocmirea unui program de eşalonare a investiţiilor. Forurile decizionale, cunoscând atât soluţiile şi variantele tehnice cât şi posibilităţile de finanţare, vor stabili varianta pentru fiecare obiectiv, precum şi eşalonarea obiectivelor.

c) Realizarea proiectelor tehnice (de execuţie)

d) Execuţia lucrărilor

19. Obiectivele generale urmărite în realizarea lucrărilor hidroedilitare menţionate mai sus sunt următoarele:

- integrarea tuturor factorilor care concură la buna funcţionare a instalaţiilor hidroedilitare pe interes public;

- utilizarea eficientă a instalaţiilor şi a personalului;

- asigurarea densităţii optime;

- flexibilitate/elasticitate care asigură o uşurinţă a reamenajărilor, respectiv adaptabilitatea la noi tipuri de agregate, instalaţii etc. în vederea reabilitării şi îmbunătăţirii sistemului de dotarecu lucrari hidroedilitare de tipurile mentionate;

-ordine care presupune o secvenţă logică a fluxului operaţiilor, locuri de muncă curate, cu dotări corespunzătoare pentru întreţinerea curăţeniei;

- comoditate pentru personal în efectuarea operaţiilor zilnice sau periodice;

- senzaţia de confort pentru utilizatori/beneficiari;

- satisfacţie în muncă şi securitate pentru toţi salariaţii.

20. Criteriile pentru amenajarea eficientă a instalaţiilor hidroedilitare de interes public, sunt următoarele:

- relaţii – dependente necesare între diferitele activităţi. Spre exemplu, relaţiile între echipamente şi manipulări, între activităţile auxiliare şi construcţii, respectiv dotări, între personal şi numărul de schimburi, ş.a.m.d.;

- spaţiu disponibil: fel şi formă;

- ajustare a spaţiilor într-un plan de amenajare. Aceasta presupune determinarea spaţiului util, care se compune din spaţiul necesar utilităţii şi cel pentru acces şi anexe şi spaţiului central, care este amenajat în vederea marcării obiectivului, sau care rămâne disponibil după realizarea obiectivului şi este necesar a fi valorificat.

21. Pentru abordarea proiectelor de reabilitare şi îmbunătăţire a sistemului de dotare cu lucrări hidroedilitare a localităţilor urbane, se cunosc şi se practică următoarele procedee de lucru:

- procedeul bazat pe intuiţie şi experienţă. Este un procedeu direct, care de regulă economiseşte timp, dar este şi riscant când nu se compară mai multe soluţii elaborate de mai mulţi proiectanţi.

De regulă acest procedeu se limitează la soluţii simple şi/sau urgente. Procedeul este folosit de proiectanţi cu o vastă experienţă în domeniu:

- adaptarea unor soluţii existente. Soluţiile respective pot fi culese: 1) din articole ale revistelor de specialitate; 2) în urma vizitelor, ocazii cu care s-au făcut relevee şi fotografii; 3) în urma discuţiilor cu specialişti din alte unităţi, abordaţi în acest scop cu ocazia vizitelor şi/sau manifestărilor tehnice din domeniu, expoziţiilor, conferinţe ale asociaţiilor profesionale etc. Aceste procedee pot duce la stabilirea unei soluţii, dar nu trebuie neglijat faptul că ˝ceea ce este bun pentru altcineva nu este bun în mod obligatoriu şi în alte situaţii˝. Dar, cu câteva modificări, este foarte posibil de a corespunde situaţiilor date:

- abordarea prin participarea tuturor factorilor interesaţi. Acest procedeu mai este cunoscut sub denumirea ˝să fie toţi mulţimiţi˝, deoarece presupune un proces colectiv de elaborare, la care participă toţi specialiştii (ingineri, arhitecţi), beneficiari direcţi (publicul), reprezentanţi ai beneficiarului, reprezentanţi ai constructorului, reprezentanţi ai furnizorilor etc. Principiul presupune reţinerea tuturor ideilor şi sugestiilor. Acestea se discută (analizează) şi se prezintă într-o formă vizuală care este prezentată grupului. Se fac modificările ce se impun în urma discuţiilor din această fază după care se prezintă varianta rezultată. După analiza acestei variante i se mai aduc eventuale mici retuşuri. Este evident că această metodă se bazează pe experienţa acumulată, pregătirea şi gradul de cultură, spiritul practic şi/sau artistic al membrilor grupului:

- procedeul amenajării sistematice a spaţiului.

22. Folosirea unei metodologii sistematice presupune parcurgerea următoarelor faze:

a) faza I: localizarea proiectului. Se impune stabilirea zonei şi a suprafeţei;

b) faza II: elaborarea planului general de amenajare. În această fază se indică dimensiunile, relaţiile şi utilităţile, precum şi configuraţia fiecărei părţi componente importante (de bază). De asemenea, rezultă funcţionalitatea obiectivului.

c) faza III: elaborarea planurilor de detaliu. Cu această ocazie sunt prezentate amplsamentele pentru fiecare instalaţie şi/sau agent agregat distanţele de montaj, branşările şi racordările, detaliile constructive.

d) faza IV: implementarea. Se prezintă planul de organizare şi desfăşurare a lucrărilor (realizarea părţilor constructive, instalarea/montarea agregatelor, utilajelor, instalaţiilor etc.), adaptările necesare, graficul de eşalonare a lucrărilor.

23. În vederea realizării fazelor prezentate mai sus, este necesar un pachet de informaţii referitoare la:

- justificarea necesităţii realizării obiectivului;

- numărul probabil al beneficiarilor;

- caracteristicile funcţionale de bază;

- cantităţi de materiale necesare;

- căile de acces (pe timpul execuţiei şi a funcţionării);

- servicii şi activităţi auxiliare care asigură funcţionarea obiectivului;

- legislaţia şi modul de prezentare al acesteia.

24. Pentru realizarea lucrărilor de reabilitare şi îmbunătăţire a sistemului de dotare cu lucrări hidroedilitare a localităţilor urbane, separat sau grupate, oricare ar fi procedeul adoptat de elaborare a documentaţiilor, datele sau aspectele tehnice fundamentale de care se va ţine seama (în funcţie de tipul obiectivului) sunt următoarele:

a) caracteristica zonei. Se vor avea în vedere:

- gradul de poluare al aerului, respectiv poluarea fonică;

- tipul zonei: - rezidenţială, cartier de locuinţe: comercială şi/sau administrativă; industrială; de agrement sau turism;

- regimul de înălţime şi dezvoltare subterană a construcţiilor şi dotărilor din zonă;

- caracteristicile funcţionale şi arhitectonice ale clădirilor, dotărilor;

- densitatea traficului: - pietonal (foarte important); auto: de transport cu mijloace electrice de propulsie;

- caracteristica generală a traficului: - de agrement; comercial; de trecere/psaj; mixt;

b) caracteristici ale terenului: - proprietarul: - statul; municipalitatea; societăţi comerciale sau regii; persoane particulare;

- destinaţii posibile: valorificabil pentru alte dotări urbane; nevalorificabil pentru alte dotări;

- situaţia gospodăriilor subterane existente (aglomerate, normale, de importanţă strategică sau normală etc.);

- costul terenului pentru suplimentări în amenajare;

- caracteristicile geologice şi hidrogeologice;

c) situaţia energiei:

- tipul (electrică, hidraulică, termică);

- siguranţa deservirii;

- disponibilitatea/suficientă;

- parametrii tehnici;

- posibilităţi şi moduri de utilizare;

- condiţii de plată (decontare);

d) condiţii climatice:

- temperatura: medie zonală, minimă, maximă;

- precipitaţii (ploaie, zăpadă) medii sezoniere şi medii anuale;

- umiditatea medie relativă;

- numărul de zile însorite, ploioase, ceţoase;

e) stabilirea proprietarului/beneficiarului obiectivului (obiectivelor): municipalitatea; regii autonome; societăţi comerciale; proprietăţi private;

f) condiţii de exploatare şi întreţinere:

- program de funcţionare (zilnic, sezonier, anual, ocazional);

- personal;

- colaborare cu alte unităţi;

- utilaje sau instalaţii anexe necesare periodic;

g) asigurarea funcţionării instalaţiilor hidroedilitare:

- necesarul de căi de acces (tip, mărime, structură, protecţie etc.) atât pentru funcţionare cât şi pentru întreţinere;

- zone de protecţie;

- semnalizare;

h) aspecte hidroedilitare:

- sursa de apă caracterizată prin: debit disponibil; presiune disponibilă; calitate; fluctuantă sau constantă celor de mai sus; distanţa până la obiectiv; posibile obstacole (lucrări de artă, gospodărie subterană etc.);

- racordul de canalizare; capacitatea de prelucrare; gradul de impurificare; distanţa; posibile obstacole; asigurare pantei minim necesare;

Cursurile de apă care străbat localităţile, sau le sunt riverane, vor fi menţinute într-o stare de salubritate perfectă: să li se asigure debitul de servitute: albiile să fie întreţinute/curăţate periodic pentru a îndepărta vegetaţia spontană sau specifică; falezele, când acestea există, vor face obiectul unei întreţineri permanente. Se vor clarifica proprietarii pe toată lungimea cursului de apă aferentă localităţii (Regia Naţională a Apelor Române, Primărie, unităţi economice etc.). Aceleaşi măsuri se vor lua şi pentru lacurile naturale sau artificiale aferente localităţilor;

i) criterii economice de selectare a echipamentelor:

- să fie uşor de exploatat şi întreţinut;

- să corespundă nevoilor pentru care se folosesc;

- să poată fi utilizate în mai multe variante;

- să aibă un consum energetic mic;

- să fie fiabile;

- cost cât mai scăzut.

25. La cele de mai sus se adaugă următoarele aspecte conexe (întrebări la care trebuie răspuns):

a) legislaţia în general şi cea locală în special permite construirea (realizarea) obiectivului propus?

b) există convenţii restrictive, înlesniri sau limitări legale care să afecteze (pozitiv sau negativ) obiectivul şi funcţionarea lui?

c) cine asigură întreţinerea zonelor de protecţie, a căilor de acces şi cum se asigură îndepărtarea zăpezii?

d) cum se asigură protecţia (prin grija poliţiei, jandarmeriei, gardieni publici, cu pază permanentă proprie)?

26. Asigurarea finanţării execuţiei, exploatării şi întreţinerii lucrărilor hidroedilitare din localităţile urbane se poate rezolva astfel:

a) realizarea obiectivului:

- de la bugetul local;

- prin iniţiative particulare;

- prin contribuţii publice;

- prin contribuţii ale societăţilor comerciale, agenţilor economici etc.;

- mixt.

b) întreţinerea şi funcţionarea:

- din bugetul municipal/comunal;

- autofinanţare (pe baza taxelor percepute).

[top]

ELEMENTE DE PROIECTARE, EXECUŢIE ŞI EXPLOATARE ÎN VEDEREA REABILITĂRII LUCRĂRILOR HIDROEDILITARE DIN LOCALITĂŢI URBANE

Fântâni arteziene cu jocuri de apă

Gradul de dotare

27. Gradul de dotare al localităţilor urbane cu fântâni arteziene cu jocuri de apă, trebuie corelat cu normele de sistematizare urbană şi (eventual) cu prescripţii specifice valabile în celelalte ţări europene.

28. Dotarea cu fântâni arteziene cu jocuri de apă, se poate face:

a) în funcţie de numărul de persoane:

· locuitori stabili:

N = U/U0

în care: N este numărul fântânilor cu jocuri de apă;

U – numărul populaţiei stabile (inclusiv flotanţii cu perioadă de şedere mai mare de o lună);

U0 – număr de referinţă al populaţiei; se propun valorile din tabelul 1:

TABELUL 1

U | 5000 | 5...10000 | 10...25 | 25...50000 | 50...100000 | 100000
U0 | 5000 | 5000 | 6000 | 8000 | 10000 | 12000

· vizitatori (prin vizitare înţelegându-se acele persoane care stau mai puţin de o lună în localitate):

N = V/500

în care: V este numărul de vizitatori, care poate fi considerat:

V = 1,25 L

unde L este numărul locurilor (paturilor) din hotelurile, motelurile, campin-gurile şi pensiunile localităţii:

b) în funcţie de suprafaţă:

· a localităţii:

N = S/275

în care S este suprafaţa localităţii, în ha;

· a pieţelor şi parcurilor:

N = Sp/0,025

unde Sp este suprafaţa parcurilor şi pieţelor în ha.

Condiţii de amplasare

29. Pentru amplasarea fântânilor arteziene cu jocuri de apă, în localităţile urbane, se va ţine seama de condiţiile ce decurg din sistematizarea urbană.

30. În spaţiul public apa trebuie să aibă nu numai o funcţiune utilitară, ci, prin prezenţa fântânilor arteziene cu jocuri de apă să realizeze agrementarea acestuia.

Din acest punct de vedere, relaţia omului cu apa trebuie să fie în primul rând culturală şi este normal ca această relaţie să evolueze şi să se transforme odată cu societatea. Se recomandă dotarea parcurilor şi centrelor de cartier cu fântâni arteziene cu jocuri de apă şi dotarea spaţiilor de joacă din ansamblurile de locuinţe cu bazine de foarte mică adâncime şi jocuri de apă pentru copii, amenajate în condiţii de securitate igienico-sanitară, alimentaţie, de preferinţă, în circuit deschis.

31. Se apreciază necesitatea exploatării efectelor estetice realizabile cu consumuri reduse de apă şi de energie (filete şi lame de apă în curgere liberă, jeturi aerate, jeturi pulverizate etc.).

32. Pentru evitarea consecinţelor determinate de poluarea apei stagnate din bazinele receptoare, se recomandă ca acestea să fie pe cât posibil eliminate din structura fântânilor prin soluţii constructive şi funcţionale corespunzător adaptate.

33. Alimentarea cu apă a fântânilor va fi realizată de regulă, în circuit deschis, cu controlul debitelor prin intermediul dispozitivelor automate de reglare şi programare.

În cazul fântânilor alimentate prin recirculare, se va opta pentru realizarea unor staţii de pompare independente, prin utilizarea unor agregate de tip submersibil, integrate în structura obiectului.

34. Jocurile de apă pentru copii trebuie să fie integrate celorlalte amenajări cu aceeaşi funcţiune şi să fie alimentate în circuit deschis pentru evitarea oricărei posibilităţi de poluare.

35. Bazinele de apă destinate pentru jocuri sau scăldatul copiilor, sunt similare şi trebuie să răspundă în mod obligatoriu condiţiilor igienico-sanitare impuse piscinelor.

În acest sens, trebuie asigurată primenirea corespunzătoare a volumelor de apă, în scopul deservirii în circuit deschis, sau echiparea cu instalaţii adecvate de recirculare, filtrare şi dezinfecţie, în cazul deservirii în circuit închis.

Elementele de proiectare a soluţiilor de reabilitare şi modernizare a fântânilor arteziene cu jocuri de apă

Elemente generale

36. Ansamblul unei fântâni arteziene cu jocuri de apă, cuprinde elemente arhitecturale (ornamentale, decorative) constructive şi de instalaţii hidraulice, electronice şi de automatizare, care sunt independente şi elaborate într-o concepţie unitară.

37. În cazul cel mai general, elementele componente ale unei fântâni arteziene cu jocuri de apă sunt următoarele:

· bazinul (bazinele) fântânii;

· elemente constructiv-decorative;

· conductele de alimentare cu apă şi distribuţie a apei;

· dispozitive de curgere a pei (duze, ajutaje, deversoare etc.);

· conducte de recirculare;

· conducte/sisteme de preaplin;

· conducte de golire;

· canale de scurgere;

· casa pompelor;

· instalaţii/construcţii auxiliare şi de proiecţie;

· aparate de măsură şi control;

· cămin de branşamente;

· cămin de racord la reţeaua de canalizare;

· instalaţii electrice de forţă;

· instalaţii de automatizare;

· instalaţii electrice de iluminat (interior, dar, în special exterior).

Elementele componente de mai sus nu sunt obligatorii pentru toate fântânile arteziene.

Concepţia de realizare şi funcţionare a fântânii îi impun elementele componente.

38. Reabilitarea şi modernizarea elementelor arhitecturale, constructive şi de instalaţii hidraulice, electrice şi de automatizare se poat realiza prin:

· Păstrarea formelor arhitecturale iniţiale, a structurii şi dimensiunilor construcţiei existente şi schemelor şi soluţiilor de instalaţii hidraulice, electrice şi de automatizare din proiectele iniţiale;

· Modificarea parţială a unor componente ale ansamblului fântânii arteziene este cauză de:

- ameliorarea/îmbunătăţirea ancadramentului în zonă, urmărind mărirea efectului (şi randamentului) estetic;

- modificările aduse circuitului hidraulic;

- alte modificări ce afectează fântâna arteziană (iluminatul nocturn, modificarea tramei stradale şi/sau pietonale, noi construcţii realizate în zonă etc.);

· Renunţarea la elemente arhitecturale şi formă constructivă veche în favoarea alteia noi dacă:

- fântâna arteziană existentă este complet distrusă şi noua soluţie propusă este superioară din toate punctele de vedere şi evident, dacă nu se încalcă o semnificaţie istorică sau o tradiţie;

- amplasamentul existent trebuie cedate (din diverse considerente obiective) altor destinaţii (care la rândul lor au fost temeinic justificate);

· Refacerea unor fântâni cu semnificaţii locale şi/sau naţionale, distruse (din cauza neînţelegerii unor hotărâri abuzive, cutremurilor, accidentelor etc.).

Reabilitarea elementelor arhitecturale ale fântânilor arteziene cu jocuri de apă

39. Lucrările specifice de reabilitare şi modernizare a elementelor arhitecturale, care influenţează soluţiile constructive şi de proiectare a instalaţiilor aferente fântânilor arteziene, depind de:

- natura materialului din care a fost realizat elementul arhitectonic respectiv;

- gradul de degradare sau distrugere.

40. Principalele lucrări de reabilitare a elementelor arhitecturale ale fântânilor arteziene cu jocuri de apă, sunt:

· pentru elementele arhitecturale din metale:

- remedierea, dacă această tehnologie este posibilă, a ciobiturilor şi a cariilor de coroziune;

- completarea bucăţilor rupte, prin sudarea celor originale (dacă aceasta există), sau a altora identice cu cele dispărite, când din punct de vedere tehnologic lucrul este posibil;

- curăţirea de pete şi conservarea ulterioară;

- protecţia împotriva coroziunii exterioare şi interioare;

- refacerea stratelor de protecţie sau decorative deteriorate.

· pentru elementele arhitecturale din marmoră şi piatră:

- curăţirea siprafeţelor atacate de microvegetaţie;

- completarea părţilor ciobite cu mortare speciale;

- închiderea microfisurilor şi a fisurilor;

- conservarea suprafeţelor;

- consolidarea structurilor (părţilor) susceptibile să-şi piardă stabilitatea.

Reabilitarea elementelor de construcţie ale fântânilor arteziene de jocuri cu apă

41. Principalele lucrări de reabilitare a elementelor de construcţie ale fântânilor arteziene cu jocuri de apă, sunt:

· directe, când rezolvă părţi ale construcţiilor fântânilor arteziene şi anume:

- refacerea tencuielilor;

- lipirea/completarea placajelor (din marmură, faianţă, gresie etc.);

- refacerea mozaicurilor deteriorate;

- turnarea de beton, după o prealabilă pregătire constând în asigurarea părţilor ˝solide˝ şi a legăturilor necesare;

- refacerea zidăriilor;

- impermeabilizarea fisurilor (cu mortare speciale, răşini sintetice, sticlă solubilă etc.);

- refacerea hidroizolaţiilor (cu materiale clasice pe bază de bitum sau produse chimice etc.);

- realizarea unor deversoare pentru crearea pânzelor de apă ş.a.m.d.

· indirecte, care se referă la următoarele aspecte generale:

a) consolidarea fundaţiilor ansamblului constructiv şi arhitectural, deteriorate din cauza tasărilor neegale, a subspălărilor, fundării pe terenuri slab coezive etc. Pentru remediere/reabilitare se poate proceda la:

- prevederea de fundaţii suplimentare pe care o anumită zonă să reia încărcările suplimentare/diferenţele de încărcare;

- consolidarea prin injecţii de lapte de ciment;

- subziduri etc.

b) refacerea căilor de acces: alei (dalate, pietruite, betonate, drumuri etc.);

c) refacerea zonelor verzi prin plantare de arbuşti, flori, gazon etc.;

42. În toate situaţiile se au în vedere următoarele aspecte majore:

- asigurarea rezistenţei structurilor;

- menţinerea aspectului estetic;

- garantarea durabilităţii;

- asigurarea funcţionalităţii fântânii.

43. Se precizează că pentru prevenirea degradării în timp a elementelor de construcţii, cât mai ales, a elementelor arhitecturale se vor lua măsuri de depoluare a atmosferei. Agenţii poluanţi chimici, în special, dar şi cei mecanici, din atmosferă, au o acţiune distructivă constantă, cu repercusiuni dintre cele mai neplăcute asupra materialelor ce intră în alcătuirea fântânilor cu jocuri de apă.

Reabilitarea instalaţiilor hidraulice ale fântânilor arteziene cu jocuri de apă

44. Lucrările de reabilitare şi/sau modernizare a instalaţiilor hidraulice pentru o fântână cu jocuri de apă pot fi cauzate de:

- uzura fizică (degradarea) acestor instalaţii (uzură înaintată, vandalism, accidente etc.);

- uzura morală (randamente scăzute ale pompelor);

- modificarea (motivată) a elementelor constructive şi arhitecturale;

- modificarea concepţiei funcţionale (de exemplu, trecerea de la funcţionarea în circuit deschis la funcţionarea cu recirculare a apei);

- schimbarea parametrilor sursei de alimente cu apă etc.

45. Principalele lucrări de reabilitare şi/sau modernizare a instalaţiilor hidraulice ale fântânilor arteziene cu jocuri de apă, sunt:

· schimbarea agregatelor de pompare existente cu altele noi având randamente superioare funcţionare silenţioasă, întreţinere simplă (de ex. ungerea cu apă), gabarit redus. Aceste agregate de pompare a apei pot păstra caracteristicile hidraulice, când forma, mărimea şi numărul jeturilor rămân neschimbate, sau pot fi cu alte caracteristici hidraulice (debit şi presiune), atunci când se intervine şi asupra funcţionalităţii fântânii;

· înlocuirea agregatelor de pompare cu altele dintr-o generaţie nouă într-un număr şi cu caracteristici hidraulice diferite, care să corespundă funcţionării modificate a fântânii (jocuri programate ale jeturilor de apă). În aceste cazuri montarea/gruparea noilor agregate de pompare, după scopul/funcţionarea dorită, se va face:

- în serie, pentru modificarea/mărirea presiunii de refulare;

- în paralel, pentru modificarea/mărirea debitului;

- mixt, în serie şi paralel, pentru schimbări atât de debit cât şi de presiune;

· retehnologizarea sistemului de recirculare în cazurile când se impune curăţarea sistematică a apei. Se va urmări existenţa şi condiţiile hidraulice de funcţionare ale: grătarelor (rare şi dese), filtrelor, bazinelor de retenţia/compensare, vaselor şi dozatoarelor de reactivi pentru fântânile cu jeturi de apă colorate, instalaţiile de comandă pentru accesul apei de adaos etc. În cazul fântânilor alimentate prin recirculare, se va evita realizarea unor staţii de pompare independente, prin utilizarea unor agregate de tip sumersibil, integrate în structura obiectivului;

· înlocuirea totală sau parţială a sistemelor de conducte pentru:

- transportul apei din bazinul fântânii;

- recircularea apei din bazinul fântânii;

- preaplin şi golire a apei în canalizarea publică.

· realizarea circuitului de reciclare a apei (dacă nu există) şi eficacitatea (economia de apă) este semnificativă;

· modificarea formei şi/sau dimensiunile dispozitivelor de împrăştiere a apei (orificii, ajutaje, duze etc.) în vederea obţinerii altor tipuri de jeturi capabile să evidenţieze într-un mod superior ansamblul arhitectural şi constructiv al fântânii, sau să se armonizeze mai fericit cu clădirile; spaţiul din vecinătate.

46. Întrucât, principalele elemente aferente instalaţiilor hidraulice sunt duzele (dispozitivele utilizate pentru formarea jeturilor de apă) este necesar ca acestea să fie proiectate şi realizate într-o gamă variată de tipuri şi dimensiuni, corespunzător efectelor estetice dorite.

47. La proiectarea instalaţiilor hidraulice ale fântânilor arteziene cu jocuri de apă supuse reabilitării se vor respecta prevederile ˝Normativului de proiectare şi execuţie a instalaţiilor sanitare˝ - 1-9 şi prescripţiile STAS 1478 - ˝Alimentarea cu apă la clădiri civile şi industriale. Prescripţii fundamentale de proiectare˝. De asemenea vor fi respectate prevederile legale privind proiectarea lucrărilor hidroedilitare (reţele exterioare de alimentare cu apă. ˝Normativul C-90˝ etc.), precum şi prevederile din legislaţia privind protecţia mediului.

Reabilitarea instalaţiilor electrice şi de automatizare ale fântânilor arteziene cu jocuri de apă

48. Instalaţiile electrice şi de automatizare sunt destinate pentru:

· punerea în evidenţă pe timp de noapte a asamblului constructiv şi arhitectural, precum şi a jeturilor/jocuri de jeturi, prin:

- iluminatul global al ansamblului, realizat prin reflectoare, montate la distanţe optime, cu intensităţi bine alese;

- iluminatul local, care să scoată în evidenţă anumite detalii ale fântânii ornamentale cu jocuri de apă;

- acţionarea automată a pompelor pentru vehicularea apei în sistemul hidraulic al fântânii arteziene cu jocuri de apă;

· valorificarea numărului şi formei jeturilor acţionând asupra caracteristicilor de pompare (debit şi/sau presiune), lucru perfect la îndemână, prin automatizarea funcţionării lor.

· înregistrarea şi transmiterea anumitor semnale (ca de exemplu: nivelul apei din bazinul fântânii sau din rezervorul de apă curăţită: date asupra calităţii apei cum ar fi turbiditatea, oplescenţa, conţinutul în suspensii sau concentraţia anumitor substanţe, ş.a.m.d. pe baza cărora să se asigure comanda, în sistem automatizat, a funcţionării sistemului hidraulic.

49. Prin spoturi luminoase colorate efectul estetic al acţiunii reflectoarelor poate fi amplificat.

50. La proiectarea instalaţiilor electrice şi de automatizare se vor aplica prevederile ˝Normativului 17 privind proiectarea şi executarea instalaţiilor electrice la consumatori cu tensiuni până la 1000 V.

Elemente de execuţie a instalaţiilor hidraulice, electrice şi de automatizare ale fâtânilor arteziene cu jocuri de apă

51. La execuţia instalaţiilor hidraulice ale fântânilor arteziene cu jocuri de apă, se vor aplica prescripţiile tehnice din ˝Normativul 19˝ iar pentru instalaţiile electrice şi de automatizare aferente, cele din ˝Normativul 17˝

52. Se recomandă corelarea graficelor de execuţie a lucrărilor de construcţii şi instalaţii, întrucât fântânile ornamentale cu jocuri de apă sunt lucrări unicat, cu o strânsă interdependenţă între elemente de arhitectură, construcţii şi instalaţii.

53. La execuţia instalaţiilor hidraulice se recomandă folosirea conductelor metalice sau din materiale (polietilenă, polipropilenă) rezistente la coroziune.

54. Se recomandă folosirea unor grupuri de pompare cu fiabilitate mare şi (eventual) cu turaţie variabilă, adaptate la programul jocurilor de apă, realizate cu consumuri minime de energie.

55. Se recomandă execuţia duzelor din materiale de calitate, bronz, alamă, oţel inoxidabil şi cu grad superior de prelucrare.

Elemente de exploatare a instalaţiilor hidraulice electrice şi de automatizare, ale fântânilor arteziene cu jocuri de apă

56. Activitatea de exploatare şi întreţinere a instalaţiilor aferente fântânilor arteziene cu jocuri de apă se va desfăşura organizat în cadrul legal de funcţionare şi coordonare.

57. Exploatarea şi întreţinerea instalaţiilor hidraulice, electrice şi de automatizare ale fântânilor arteziene cu jocuri de apă trebuie realizate astfel încât să se asigure parametrii de funcţionare şi efectele estetice cu consumuri minime de apă şi de energie. În acest scop se recomandă, pe cât posibil, folosirea jeturilor aerate, jeturilor pulverizate, filete şi lame de apă în curgere liberă etc.

58. Obţinerea unor efecte suplimentare este posibilă prin comanda jeturilor realizată cu distribuitoare hidromecanice sau dispozitive automate cu comandă program.

59. Alimentarea cu apă a fântânilor va fi realizată în sistem deschis sau cu recirculare, cu controlul debitelor prin intermediul dispozitivelor automate de reglare şi programare.

60. Pentru reducerea consumului de apă şi de energie, debitele pot fi moderate prin alternanţă automatizată a secvenţelor directe cu cele de recirculare.

Sub aspect energetic, se recomandă utilizarea tipurilor de duze inelare şi a celor cu aerarea jeturilor de apă.

61. Bazinele fântânilor arteziene cu jocuri de apă trebuie curăţate şi întreţinute astfel încât să îndeplinească condiţiile de protecţie igienico-sanitară. Este necesară primenirea volumelor de apă din bazin, în cazul funcţionării în sistem deschis, respectiv asigurarea funcţionării instalaţiilor de reciclare, filtrare şi dezinfectare a apei, în cazul funcţionării în circuit închis, pentru menţinerea permanentă a calităţii apei care, prin jeturile pulverizate, are influenţă directă asupra mediului înconjurător.

62. Este interzisă poluarea apei din bazinul fântânii arteziene atât prin stagnarea apei în perioadele de nefuncţionare, cât şi prin diferitele categorii de noxe sau deşeuri stradale (praf, frunze, hârtii etc.).

63. Reparaţiile curente, periodice şi capitale vor fi efectuate de personal specializat cu responsabilităţi precizate pe operaţii şi obiective.

64. Personalul de întreţinere şi exploatare va fi dotat cu:

- aparatură şi scule de verificare a funcţionării instalaţiilor;

- mijloace de curăţire ale grătare (manuale sau automate);

- instalaţiile de desfundare a conductelor, canalelor de recirculare şi/sau golire şi evacuare a apei.

65. Pentru evitarea unor acte de vandalism a unor persoane, se recomandă organizarea controlului şi pazei obiectivelor importante.

[top]

Fântâni publice de băut apă

Gradul de dotare

66. La stabilirea gradului de dotare cu fântâni publice de băut apă se recomandă următoarele:

- se vor avea în vedere prevederile STAS – 1478;

- în curţile unităţilor de învăţământ, numărul fântânilor de băut apă va fi egal cu cel al celor din interior;

- obligativitatea prevederii fântânilor pentru băut apă în toate locurile publice cu aglomerări umane: gări, stadioane, pieţe, parcuri, străzi comerciale etc.

67. Principalele prescripţii din STAS – 1478 privind gradul de dotare cu fântâni de băut apă sunt următoarele:

· Cantine, restaurante:

- pentru consumatori: n/250;

- pentru personal: min. 1

Unde n reprezintă numărul de locuri la mese.

· Institute de învăţământ superior, şcoli, pentru un număr n de elevi de maximum:

- 50 | 1
- 100 | 2
- 200 | 3
- 400 | 4
- 600 | 5
- 1000 | 6

- săli de gimnastică şi ateliere şcoală: n/50, unde n este numărul total de elevi.

· Săli şi terenuri de sport, stadioane, pentru un număr de locuri de maximum:

- 1000 | 3
- 5000 | 9
- 2000 | 27
- 60000 | 66
- 80000 | 80

· Fabrici, ateliere, unităţi de prestaţie, pentru un număr de muncitori într-un schimb de maximum:

- 25 | 1
- 50 | 1
- 75 | 2
- 100 | 2
- 150 | 3
- 200 | 4
- 300 | 5
- 400 | 6
- 500 | 7
- 650 | 8
- 800 | 10
- 1000 | 11

Condiţii de amplasare

68. Se recomandă să se analizeze posibilitatea fântânilor de băut apă în spaţii accesibile, situate în interiorul clădirilor de interes public (unităţi comerciale, hale agroalimentare, clădiri administrative, bănci, farmacii, policlinici, cinematografe etc.). Soluţia elimină dezavantajul cişmelelor stradale care au o folosinţă limitată, numai în sezonul cald.

69. La amplasarea fântânilor publice pentru băut apă pe străzi şi/sau bulevarde, este necesar avizul primăriei.

70. Se va evita amplasarea fântânilor publice de băut apă în apropierea locurilor de joacă nesupravegheate a copiilor.

71. Fântânile publice pentru băut apă vor fi amplasate astfel încât să nu stânjenească circulaţia şi accesul în imobile.

Elemente de proiectare a soluţiilor de reabilitare şi modernizare a fântânilor de băut apă

72. Fântâna publică pentru băut apă cuprinde următoarele elemente de instalaţii şi construcţii aferente:

  • corpul fântânii;

    •

  • dispozitivul de acţionare (manetă, pedală, celulă fotoelectrică);

  • dispozitiv de folosire (de băut);

  • element (robinet) de închidere generală;

  • legătură la reţea;

    •

  • sistem de colectare a apei refolosite şi protecţie;

  • conducte de evacuare şi de scurgere;

    •

  • racordul la canalizare;

    •

  • platformă betonată de protecţie.

73. Realizarea constructivă a fântânii publice pentru băut apă, trebuie să aibă în vedere necesitatea utilizării ergonomice, economice, precum şi a protecţiei antivandalism.

74. Fântânile publice pentru băut apă se branşează la reţeaua exterioară de alimentare cu apă din incintă sau, reţeaua de serviciu. Pe conducta de racord se prevede un robinet de închidere şi un robinet de golire; în timpul iernicii aceste fântâni sunt scoase din funcţionare şi apa din conducta de alimentare se evacuează, pentru a nu îngheţa.

75. Fântânile pentru băut apă trebuie prevăzute cu un recipient care colectează apa nefolosibilă, din acesta, apa este condusă la reţeua de canalizare.

Elemente de proiectare pentru reabilitarea instalaţiilor hidraulice ale fântânilor de băut apă

76. Datele generale de proiectare necesare reabilitării şi modernizării fântânilor publice de băut cuprind:

  • estimarea numărului de beneficiari;

    •

  • locul de amplasare;

  • încadrarea în peisajul urbanistic;

    •

  • posibilităţi de asigurare a apei potabile, respectiv de evacuare la canal a apei consumate;

  • cheltuieli ce se estimează cu realizarea, întreţinerea şi exploatarea;

  • aspecte sociale.

77. Principalele lucrări de reabilitare şi modernizare a instalaţiilor hidraulice ale fântânilor publice de băut apă cuprind:

· montarea unui contor (apometru) pe branşamentul fântânii/fântânilor;

· în amonte de instalaţia de contorizare se va monta un filtru, iar în aval robinet de reglaj sau un reductor de presiune (ales corespunzător cu presiunea reţelei de alimentare cu apă, respectiv cu presiunea necesară la ajutajul fântânii; ajutajele vor asigura debitul optim la o presiune care să asigure o lungime a jetului suficientă (20…20 cm) pentru ca la băut să nu fie atins ajutajul, respectiv să nu producă stropirea (directă prin jet sau indirectă prin stropi) în afara colectorului;

· robinetul de închidere/deschidere utilizat va fi acţionat:

- prin intermediul unei manete acţionată manuală; în poziţie complet deschis va asigura debitul şi presiunea normală de utilizare;

- cu ajutorul unei pedale (în aceleaşi condiţii funcţionale ca şi maneta);

- pe bază de senzori (care funcţionează prin atingere, celule fotoelectrice ş.a.);

· înlocuirea cuvelor de colectare a apei astfel ca să se îmbunătăţească atât colectarea cât şi evacuarea apei;

· înlocuirea conductelor de alimentare din oţel zincat, mase plastice cu conducte din cupru.

78. La proiectarea instalaţiilor hidraulice ale fântânilor publice pentru băut apă se vor aplica prevederile din STAS-urile 1478, 1343, 8591 precum şi din ˝Normativul I 9˝.

Reabilitarea elementelor de construcţie aferente fântânilor publice de băut apa

79. Intervenţiile posibile asupra corpului fântânilor publice pentru băut apă au în vedere:

· amplasamentul:

- pe un zid/perete de sprijin (montaj);

- pe suport propriu, într-un loc accesibil şi fără a stânjeni circulaţia.

· natura materialului din care este realizat:

- oţel inoxidabil;

- fontă;

- zidărie tencuită;

- beton sclivisit;

- mase plastice armate cu fibră de sticlă.

80. Principalele lucrări de construcţii aferente fântânilor publice pentru băut apă supuse reabilitării cuprind:

· refacerea tencuielilor;

· înlocuirea tencuielilor cu mozaic, faianţă etc.;

· curăţirea corpurilor metalice;

· consolidarea prinderilor, prin înlocuirea elementelor de fixare.

81. În funcţie de tipul constructiv, dacă acesta o cere, se vor verifica şi modifica în consecinţă pantele platformei fântânii şi, acolo unde nu există, se va monta un receptor pentru apele ajunse pe platformă.

Elemente de execuţie şi exploatare a fântânilor publice de băut apă

82. Lucrările de execuţie şi montaj necesare pentru fântâni publice de băut apă, constau în racordarea la reţeaua publică de alimentare cu apă, montarea contorului, a robinetului de închidere şi reglaj şi a reductorului de presiune, când este cazul este cazul, şi se realizează cu tehnologiile curente, ţinând seama şi de indicaţiile date de producători.

83. Etanşeitatea tuturor conductelor şi evitarea fenomenului de stropire/împrăştiere al apei contribuie la conferirarea aspectului de curăţenie, respectiv de protecţie a mediului.

84. La execuţia instalaţiilor hidraulice aferente fântânilor publice de băut apă se vor aplica prescripţiile tehnice din ˝Normativul I 9˝.

85. Exploatarea şi întreţinerea fântânilor publice de băut apă trebuie să asigure:

· igiena şi protecţia sanitară a celor care le folosesc;

· protecţia mediului;

· funcţionalitatea;

· aspectul estetic;

· economia de apă.

86. Asigurarea condiţiilor de igienă contribuie la protecţia beneficiarilor, împiedicând posibila transmitere a unor boli, eczeme etc. Acest lucru se realizează prin:

· modul de acces la apă;

· protecţia ajutajului şi înclinarea jetului;

· colectarea şi evacuarea apei nefolosite, a apei de scurgere.

87. Reglarea debitului şi presiunii jetului de apă, etanşeitatea elementelor de închidere şi oprirea automată (temporizată) a jetului de apă în lipsa utilizatorului, asigură economisirea apei.

88. Fântânile publice de băut apă, prin funcţionalitate trebuie să asigure o utilizare simplă şi confortabilă, adică, presiunea jetului trebuie să fie normală, în concordanţă cu scopul, şi obţinută fără manevre de încercare a dispozitivului de acţionare.

89. Aspectul estetic al fântânilor publice de băut apă conferă încrederea utilizatorilor şi contribuie la crearea confortului urban.

[top]

Hidranţi pentru stropitul spaţiilor verzi

Gradul de dotare

90. Dotarea cu hidranţi pentru stropit spaţii verzi se face ţinând seama de cantitatea necesară de apă fiecărei suprafeţe, în funcţie de tipul plantaţiilor (gazon, straturi de flori etc.), prin intensitatea de stropire.

91. Numărul hidranţilor sau aspersoarelor, depinde de:
  • cantitatea de apă disponibilă;
  • presiunea apei;
  • intensitatea de stropire;
  • necesarul de apă, funcţie de norma de udare;
  • caracteristicile hidraulice ale aparatului de stropire;
  • mărimea suprafeţei.

92. Numărul n de hidranţi în funcţiune simultană pentru stropitul unei suprafeţe date, S, în m2, se calculează cu relaţia:

n = ihg . Sl . qhg

în care, ihg este intensitatea de stropire, în l/m2 zi, iar qhg este debitul hidranţilor în funcţiune simultană, în l/zi.

93. Numărul de hidranţi de grădină în funcţiune simultană de pe un tronson de conducta de alimentare cu apă a reţelei exterioare va fi egal cu numărul de hidranţi racordaţi la tronsonul respectiv, dar nu mai mare decât numărul de hidranţi în funcţiune simultană din ansamblul de clădiri sau parcul considerat, calculat cu relaţia de mai sus.

Condiţii de amplasare

94. Hidranţii pentru stropit spaţii verzi trebuie să fie astfel amplasaţi încât să acopere integral suprafaţa de udat.

95. Numărul de hidranţi care se montează se stabileşte prin amplasarea lor, distanţa dintre doi hidranţi fiind de 130-140 m ţinând seama de raza de acţiune a unui hidrant (numeric egală cu lungimea furtunului care este de 100 m) astfel încât fiecare punct să fie atins de jetul de apă, asigurându-se stropirea întregului spaţiu verde. Suprafaţa de udat care revine unui hidrant este de circa 2 ha şi se calculează ca fiind suprafaţa unui pătrat înscris într-un cerc cu raza egală cu raza de acţiune a unui hidrant care este de 100 m. Intensitatea medie de stropire ihg a spaţiilor verzi, aleilor şi drumurilor ihg = 2 l/m2.zi.

Elemente de proiectare a soluţiilor de reabilitare şi modernizare a instalaţiilor cu hidranţi pentru stropit spaţiile verzi
Elemente generale

96. Instalaţia cu hidranţi pentru stropitul spaţiilor verzi se compune din:

  • corpul hidrantului;
  • dispozitivul de închidere;
  • dispozitivul de acţionare (roata de manevră);
  • racordul pentru furtun;
  • furtunul;
  • aspersorul (sau ajutajul) de stropire;
  • cutia de protecţie;
  • branşamentul;
  • reţeaua de alimentare;
  • cămine cu vane cu golire;
  • accesorii (priza de apă, distribuitoare, vane de sectorizare, programator de stropire, umidometru etc.).

97. Pentru ca hidranţii de stropit spaţii verzi să funcţioneze este necesar ca:

- să fie accesibil şi să nu fie deterioraţi;

- să fie legaţi la reţeaua de alimentare cu apă;

- reţeaua de alimentare cu apă să nu fie avariată sau colmatată (din diverse motive) şi să asigure debitele şi presiunile necesare;

- armăturile de pe reţea să existe, să nu fie deteriorate şi să fie în poziţia "deschis".

Elemente de proiectare pentru reabilitarea instalaţiilor cu hidranţi pentru stropit spaţii verzi

98. Proiectarea instalaţiei cu hidranţi pentru stropit spaţii verzi se va face în conformitate cu prevederile STAS-ului 1478, 1343, 8591 şi din Normativul pentru proiectarea şi executarea instalaţiilor sanitare, I.9.

99. Hidranţii pentru stropit verzi sunt de construcţie standardizate, cu diametre nominale Dn 20 mm sau Dn 25 mm. Conform datelor din STAS 1478, hidrantul pentru stropit spaţii verzi cu diametrul Dn 200 mm are debitul specific qhg = 0,60 l/s, iar hidrantul pentru stropit cu diametrul Dn 25 mm are debitul specific qhg = 0,80 l/s.

100. Pentru reabilitarea instalaţiilor cu hidranţi exteriori se recomandă diversificarea gamei de tipodimensiuni, în scopul extinderii domeniului de folosinţă – pentru spălatul străzilor şi al platformelor în pieţe publice, pieţe agroalimentare etc. Pentru stropitul spaţiilor verzi cu suprafeţe mari (parcuri), la hidranţii de grădină care sunt racordaţi la reţele de 0,6 – 2,0 bar se pot racorda aspersoare.

Aspersoarele pot fi:

- tip aripă de stropire;

- cu deflector conic;

- cu jet de apă rotativ etc.

Elemente de execuţie şi exploatare a instalaţiilor cu hidranţi pentru stropit spaţii verzi

101. Prin modul de amplasare, execuţie şi montaj hidranţii de stropit trebuie să fie feriţi de lovituri care ar putea să-i degradeze. Marcajul lor constituie o soluţie pentru a-i feri de lovituri accidentale.

102. Pentru exploatarea economică şi în condiţii de deplină siguranţă a instalaţiei cu hidranţi pentru stropitul spaţiilor verzi, se recomandă:

  • montarea apometrelor pe conductele de branşament la reţeaua exterioară de alimentare cu apă pentru a măsura şi controla cantităţile de apă consumate şi a verifica astfel normele de udare;
  • generalizarea stropitului automat folosind sistemele de aspersoare (stropitul manual are o eficienţă mai scăzută, în special datorită neasigurării uniformităţii udării);
  • dacă se practică stropitul manual, în cazul suprafeţelor la care utilizarea aspersoarelor clasice este dificilă (datorită mărimii şi formei suprafeţelor) se va prevedea cu obligativitate montarea perlatorului, sau a unei duze cu efect similar la capul de stropire.
  • pentru suprafeţe de genul celor de la aliniatul precedent pot fi utilizate alte tipuri de aspersoare, ca de exemplu cele sectoriale;

  • utilizarea de racorduri (furtun de legătură) cu rezistenţe hidraulice specifice mici;
  • folosirea de piese de legătură performante din punct de vedere hidraulic, sigure şi eficiente în exploatare;
  • realizarea de sisteme pentru stropire, fixe, cu legături îngropate şi aspersoare (cu tijă reglabilă) legate la hidranţi;
  • automatizarea completă a stropirii, care presupune declanşarea sistemului de udare la comanda senzorilor de umiditate amplasaţi în sol.

103. Pentru o bună exploatare şi întreţinere a instalaţiei cu hidranţi pentru stropit spaţii verzi, dotările suplimentare cum sunt furtunurile aspersoarelor etc., să existe în cantităţi suficiente şi să fie de bună calitate.

104. Pot fi avute în vedere şi alte soluţii pentru stropitul spaţiilor verzi (inclusiv pentru stropitul parcurilor).

105. Eficienţa stropirii este influenţată şi de modul de dispersie al apei. Dacă stropitul este uniform şi evită fenomenele de băltire sau de "spălare" a terenului, randamentul udării este asigurat.

106. Pentru perioadele reci ale anului, cu posibilitatea producerii de îngheţ, reţeaua de alimentare a hidranţilor trebuie să fie golită; pentru aceasta căminele de vizitare şi armăturile de golire şi evacuare a apei trebuie să fie în stare de funcţionare perfectă.

[top]

Closete publice

Gradul de dotare

107. Gradul de dotare al localităţilor urbane, cu closete publice, depinde de:

  • sistematizarea urbană;
  • punctele de aglomerare urbană;
  • existenţa reţelelor exterioare de alimentare cu apă, canalizare şi electrice;
  • condiţiile de protecţia mediului.

108. Gradul de dotare al closetelor publice cu obiecte sanitare, armături şi accesorii va fi în conformitate cu prevederile din normele şi normativele în vigoare (STAS 1478, Normativ I 9) şi cu normele europene similare, pentru asigurarea confortului igienico-sanitar şi a condiţiilor legate de protecţie a mediului.

109. Dotarea cu obiecte sanitare a closetelor publice pentru bărbaţi cuprind: pisoare, closete şi lavoare. Pentru menţinerea curăţeniei se prevăd robinete dublu serviciu, chiuvete, sifoane de pardoseală.

110. Pisoarele sunt prevăzute cu robinete de spălare continuă, special construite pentru pisoare. Celelalte obiecte sanitare sunt dotate cu armături şi accesorii obişnuite, ca la orice instalaţie sanitară.

111. Evacuarea apei uzate de la pisoare se face printr-o rigolă căptuşită cu gresie, la un sifon racordat la conducta de canalizare. Amplasarea obiectelor sanitare în closete publice se va face cu respectarea dimensiunilor din STAS 1504.

Condiţii de amplasare

112. Se recomandă amplasarea closetelor publice în toate locurile care presupun aglomerări sau trafic intens de persoane:

  • gări, autogări, aeroporturi, porturi, stadioane, săli de sport, ştranduri etc.;
  • pieţe agroalimentare, parcuri extinse şi pentru copii, grădini botanice, grădini zoologice etc.;
  • puncte de frontieră;
  • clădiri publice: şcoli, teatre (lirice şi dramatice), săli de concert, restaurante mari, magazine, expoziţii, circuri etc.;
  • clădiri administrative, bănci, sedii de firme ş.a.m.d.
  • parcări (din localităţi şi din afara lor);
  • campinguri, popasuri turistice;
  • în curţile sau imediata apropiere a bisericilor.

113. În plus localităţile cu lungimi mari ale arterelor de circulaţie şi frecvenţă ridicată a turiştilor, vor avea prevăzute closete publice.

114. În locurile de amplasare a closetelor, care nu pot fi racordate la reţeaua de canalizare se vor lua măsuri de protecţie a mediului (fose septice ş.a.m.d.).

115. Amenajarea closetelor publice se va face de preferinţă în construcţii supraterane, independente sau cuplate cu alte funcţiuni, în zone animate, cu circulaţie şi supraveghere intensă.

116. Se recomandă evitarea amenajării closetelor publice subterane, în construcţii cu folosinţă exclusivă.

Faţă de cele menţionate, se apreciază oportunitatea amenajării closetelor publice în construcţii supraterane şi pe cât posibil în zone animate, cu circulaţie şi supraveghere intensă.

117. În zonele aglomerate şi de trafic intens – pieţe, străzi comerciale, bulevarde, staţii ale mijloacelor de transport public etc., se recomandă amplasarea unor cabine sanitare preechipate, racordate direct la reţelele stradale de alimentare cu apă şi canalizare. Distanţa dintre cabine se va stabili în funcţie de intensitatea traficului, dar va fi mai mare de 300 m.

Elemente de proiectare a soluţiilor de reabilitare şi modernizare a instalaţiilor pentru closete publice
Elemente generale

118. Componentele principale, minim necesar, ale unui closet public sunt următoarele:

· construcţia (sau cabina) care-l adăposteşte;

· obiectele sanitare:

- vase de closet;

- pisoare;

- lavoare;

- sifoane de pardoseală;

· instalaţiile de alimentare cu apă:

- branşamentul;

- instalaţiile de alimentare cu apă a lavoarelor şi dispozitivele de spălare a vaselor de closet, pisoarelor şi pardoselei;

· instalaţiile de canalizare:

- conductele de racord a obiectelor sanitare;

- coloane de scurgere şi ventilare;

- colectoare orizontale;

- racordul instalaţiei interioare la conducta exterioară de canalizare, prin intermediul căminului de racord;

· accesoriile obiectelor sanitare:

- cuiere;

- port hârtie;

- oglinzi;

- etajere;

- uscătoare de mâini;

- accesorii de igienizare;

· instalaţia de încălzire;

· instalaţia de ventilare locală/generală;

· instalaţia de iluminat;

· sistemul de indicatoare.

119. Soluţiile tehnice posibile pentru reabilitarea situaţiei existente constau în reconsiderarea funcţională şi tehnologică a amenajărilor actuale, sau la abandonarea acestora şi realizarea unei noi dotări executate într-un concept îmbunătăţit folosind echipamente şi materiale moderne.

120. Semnalizarea closetelor publice constituie punctul de plecare în modernizarea acestor lucrări. Aceasta trebuie să fie vizibilă fără însă a fi stridentă, să asigure un aspect estetic şi civilizat.

Elemente de proiectare pentru reabilitarea şi modernizarea closetelor publice

121. Closetele publice pot fi realizate în construcţii fixe sau mobile.

Reabilitarea şi modernizarea construcţiilor fixe care adăpostesc closete publice se face pentru:

· căile de acces care trebuie să fie sigure, confortabile etc. În acest sens:

- scările vor fi "placate" cu materiale antiderapante şi prevăzute cu "mână curentă";

- intrarea în incinta closetului public să se facă prin uşi cu deschidere automată acţionată pe bază de senzori (fotocelule etc.);

· spaţiile afectate cabinelor, pisoarelor, lavoarelor, încăperilor pentru personal, depozite de materiale ş.a.m.d.:

- să asigure o folosire comodă;

- să aibă pereţii faianţaţi în zonele pisoarelor şi lavoarelor;

- pereţii celorlalte zone vor fi vopsiţi sau zugrăviţi în culori agreabile;

- pardoselele să fie mozaicate, placate cu gresie, placate cu mochete lavabile şi rezistente la uzură. Cea din urmă soluţie prezintă multiple avantaje (montaj rapid, estetică superioară, întreţinere uşoară etc.);

- realizarea de zugrăveli rezistente, într-o paletă coloristică agreabilă.

· acţionarea uşilor de la cabine să fie simplă, prin împingere sau tragere, fără elemente care să le blocheze, dar cu dispozitive de închidere în interior;

· eliminarea igrasiei prin una din următoarele soluţii:

- refacerea hidroizolaţiilor pe bază de materiale bituminoase;

- înlocuirea hidroizolaţiilor bituminoase cu cele pe bază de răşini;

- modificarea tensiunii superficiale a apei care să conducă la scăderea înălţimii capilare (utilizând pentru aceasta magnetismul);

· prevederea de elemente ornamentale.

122. Refacerea tencuielilor, zugrăvelilor, placărilor, pot constitui acţiuni de modernizare dacă se folosesc materiale de mai bună calitate.

123. Construcţiile mobile pentru closete publice, pot fi realizate cu compartimente pe sexe, în construcţii pe roţi cu pneuri, tip "vagon dormitor" folosite la organizările de şantier.

124. Closete publice mobile pot fi realizate în două variante:

· cu propulsie proprie;

· cu propulsie prin tractare.

125. La proiectarea construcţiilor (cabinelor) şi instalaţiilor closetelor mobile, se recomandă următoarele:

· se vor folosi materiale care nu îngreunează inutil construcţia;

· se vor prevedea cu dispozitive de orizontalitate pentru înclinări de până la 8% cu:

- accesorii, tip până sub roţi;

- dispozitive proprii (tip crick, de exemplu);

· elementele geometrice – lungime, lăţime, înălţime vor fi încadrate în "gabaritele normale" ale mijloacelor de transport auto;

· vor fi prevăzute cu scări şi mână curentă:

- înglobate în construcţie;

- detaşabile;

· vor fi prevăzute cu legături pentru branşarea apei reci, respectiv cu racorduri pentru căminele de vizitare ale reţelei publice de canalizare;

· vor fi realizate cu rezervoare de apă proprii şi dispozitive de colectare a apelor de scurgere (care se golesc şi se spală în locuri special amenajate), putând fi utilizate în locuri lipsite de alimentare cu apă şi canalizare. Se pot executa şi în soluţie mixtă, având posibilitatea de a fi utilizate atât în locuri unde există reţele exterioare de alimentare cu apă şi de canalizare, cât şi acolo unde aceste dotări nu există;

· vor fi dotate cu instalaţii electrice care să funcţioneze:

- prin branşare;

- cu generatoare proprii;

- cu acumulatoare;

- vor fi prevăzute cu dispozitive de remorcare (chiar şi cele cu propulsie proprie);

- se va acorda o atenţie sporită culorilor cu care se vor vopsi în exterior (ca şi în interior, de altfel) pentru a nu şoca dar şi pentru a fi puse în evidenţă.

126. Elementele de proiectare în scopul reabilitării instalaţiilor la closetele publice, cuprind:

· reechiparea cu obiecte sanitare adecvate funcţiunii de deservire publică, respectiv:

- closete tip scaun, rezemate sau în consolă, cu rezervoare de apă montate la înălţime, semi-înălţime, pe vas, aparente sau îngropate;

- pisoare tip stal sau rigolă;

- lavoare colective;

- sifoane de pardoseală;

- chiuvete şi robinete dublu serviciu (pentru curăţenie);

· dotarea cu armături sanitare de tip antivandalism şi cu curgere temporizată, cu comandă manuală sau automată în scopul raţionalizării consumului de apă;

· dotarea cu accesorii specializate pentru:

- distribuţia automată a săpunului lichid;

- uscarea mâinilor cu aer cald;

- odorizarea spaţiilor interioare;

- port prosoape pentru prosoape de unică folosinţă;

- port hârtie (cu hârtie igienică);

- oglinzi deasupra lavoarelor;

· echiparea cu instalaţii eficiente de ventilare mecanică generală şi locală a spaţiilor după utilizare;

· asigurarea unui iluminat corespunzător de exploatare şi de siguranţă. Instalaţiile de iluminat vor asigura o vizibilitate perfectă în toate spaţiile closetului public;

· closetele publice vor fi încălzite. Se recomandă sistemul de încălzire prin pardoseală sau suflante de aer cald (climatizare);

· pentru conducte de alimentare cu apă se vor folosi ţevi din oţel zincat, ţevi din cupru sau mase plastice cu caracteristici permanente din punct de vedere hidraulic, al etanşeităţii îmbinărilor, al comportării în timp;

· conductele de scurgere să fie materiale corespunzătoare (se va prefera fonta pentru construcţiile fixe, PVC şi polipropilenă pentru cele mobile);

· asigurarea spălării automate a closetelor şi pisoarelor şi dezinfecţie automată;

· folosirea unor materiale de finisaj rezistente şi de calitate superioară – faianţă, gresie, materiale plastice, aluminiu etc., care să permită curăţirea eficientă şi o întreţinere uşoară;

· crearea condiţiilor de supraveghere şi de asistenţă permanentă pentru intervenţii în caz de necesitate;

· în scopul asigurării unor condiţii superioare de confort se apreciază ca necesară echiparea grupurilor sanitare pentru femei cu bideuri şi toate dotările necesare pentru întreţinerea iginei intime şi asigurarea posibilităţilor de alimentare curentă şi continuă cu apă caldă produsă în instalaţii locale de preparare. Minimum jumătate din cabinele closetelor pentru femei vor fi dotate cu bideuri.

127. Alimentarea cu apă a closetelor se face din reţelele exterioare prin conducte de racord, prevăzute cu robinete de închidere. Pe conductele de branşament se prevăd apometre.

128. Evacuarea apelor uzate se face în reţeaua exterioară de canalizare printr-o conductă racordată la cămin exterior aparţinând reţelei exterioare.

129. Gradul de dotare a closetelor publice, cu obiecte sanitare şi instalaţii sanitare, de încălzire, electrice şi de automatizare, trebuie să rezulte în fiecare caz pe baza unor atente analize de natură tehnică şi economică în cadrul studiilor de fezabilitate.

130. La proiectarea instalaţiilor closetelor publice supuse reabilitării se vor aplica prescripţiile tehnice din standardele şi normativele în vigoare (STAS 1478, 1343, 1795 "Normativul I 9", "Normativul I 7", "Normativul I 5" şi altele) precum şi prevederile legale privind siguranţa la foc şi respectiv protecţia mediului.

Elemente de execuţie şi montaj aferente closetelor publice

131. La execuţia şi montarea instalaţiilor aferente closetelor publice se vor aplica tehnologiile acutale şi se vor respecta prescripţiile tehnice din "Normativul I 9" referitor la execuţia instalaţiilor sanitare, din Normativul I 13 referitor la execuţia instalaţiilor de încălzire şi din "Normativul I 7" referitor la execuţia instalaţiilor electrice şi de automatizare.

132. Se recomandă ca la montarea vasului de closet cu tălpi pe conducte de alimentare cu apă rece sub presiune să se prevadă un robinet de spălare în locul rezervorului montat la înălţime, sau pe vas, ceea ce conferă simplitate în execuţie, fiabilitate şi uşurinţă în exploatare. Pentru spălarea pardoselii se prevede, în această soluţie, un robinet cu portfurtun.

133. În cazul adoptării soluţiei constructive de montare a vasului de closet în consolă, pe peretele closetului public, se obţine avantajul spălării uşoare a pardoselii şi menţinerii acesteia în perfectă stare de curăţenie.

134. O atenţie deosebită se va acorda montării obiectelor sanitare în closetele publice pentru persoane handicapate fizic, inclusiv asigurării distanţelor necesare pentru spaţiile de marmură şi montării accesoriilor specifice care să faciliteze utilizarea obiectelor sanitare de către aceste persoane.

135. Se va acorda o atenţie deosebită execuţiei şi montării sistemelor de ventilare locală şi generală a closetelor publice, pentru evacuarea gazelor rău mirositoare, menţinerea purităţii aerului interior şi folosirea filtrelor cu cărbune activ, montate pe conducta de evacuare a aerului viciat, astfel încât aerul evacuat să nu producă poluarea atmosferei în zona de amplasare a closetului public.

136. La execuţia şi montarea instalaţiei electrice se vor lua măsuri de asigurare a iluminatului interior, a prizelor pentru aparate electrice de ras, a alimentării aparatelor electrice, de uscare a mâinilor cu aer cald, folosind conductoare electrice care să prezinte siguranţă în exploatare şi siguranţă la foc.

Elemente de exploatare a instalaţiilor pentru closete publice

137. Pentru asigurarea condiţiilor igienico-sanitare şi menţinerea gradului de confort în closete publice, este necesară organizarea exploatării şi întreţinerii acestora, de către organe competente.

138. În closetele publice trebuie menţinute permanent, starea de curăţenie şi dezinfecţie.

139. Dacă closetele nu au asigurată dezinfecţia automată, atunci aceasta va fi asigurată de personalul de întreţinere după fiecare folosire, sau periodic, la intervale de timp regulate (de exemplu, din oră în oră).

140. De la caz la caz, în funcţie de exigenţele de confort, condiţiile specifice şi posibilităţile economice, poate fi luată în considerare şi folosirea unor dispozitive cu comandă electronică.

141. Acţionarea automată a spălării closetului se realizează prin:

- fotocelulă, la ridicarea de pe scaunul closetului;

- comandă electrică la deschiderea uşilor etc.

142. Pe interiorul uşii vor fi afişate, în mai multe limbi, instrucţiunile de folosire.

143. La interiorul cabinelor se vor prevedea cuiere pentru haine.

144. Dacă folosirea closetelor nu este gratuită, taxarea să se facă automat, prin introducerea de monede într-un aparat montat în interiorul cabinei (deci "plata" să se facă după folosire). Lângă aparatele de taxat, care permit deschiderea uşii, să existe un buton de atenţionare (anunţarea personalului pentru cazurile când utilizatorul nu are moneda potrivită). Deschiderea din exterior a uşii cabinei de closet va fi asigurată prin simpla apăsare a unui buton.

145. Lavoarele, în număr suficient, vor avea asigurată alimentarea cu apă caldă şi apă rece. Funcţionarea va fi asigurată prin simpla apăsare a unui buton.

145. Lavoarele, în număr suficient, vor avea asigurată alimentarea cu apă caldă şi rece. Funcţionarea va fi asigurată prin una din posibilităţile următoare:

- cu baterie amestecãtoare cu manetã;

- acţionarea unei pedale şi asigurarea apei la o anumită temperatură (reglată de instalator, de exemplu +40° C);

- cu acţionare prin celulă fotoelectrică.

146. În cazul executării unei amenajări noi se consideră necesar să se evite, pe cât posibil, amplasarea closetelor publice în construcţii subterane, izolate, cu folosinţă exclusivă. Amenajarea closetelor publice se va face, de preferinţă, îm construcţii supraterane, cuplate cu alte dotări, în amplasamente independente din punct de vedere funcţional, accesibile direct din spaţiul stradal.

[top]

Instalaţii de alimentare cu apă şi canalizare în pieţe publice, fixe sau volante, amplasate în aer liber

Gradul de dotare

147. Dotarea cu instalaţii hidroedilitare a pieţelor publice fixe şi volante, amplasate în aer liber, pe platouri, este o condiţie strict necesară pentru desfăşurarea unui comerţ civilizat de produse agro-alimentare, cu respectarea regulilor igienico-sanitare, în vederea asigurării sănătăţii populaţiei.

148. Principalele dotări necesare în pieţele publice fixe şi volante, amplasate în aer liber, sunt următoarele:

  • bazine din beton (spălătoare), căptuşite la interior cu faianţă şi alimentate din reţeaua exterioară printr-o conductă de apă rece sub presiune, printr-un robinet, pentru spălarea legumelor, fructelor etc. Bazinele vor fi racordate la reţeaua exterioară de canalizare prin intermediul unui cămin de racord;
  • separator de nisip (sau nămol), prevăzut în cazul unor debite mari de ape uzate evacuate de la mai multe bazine (spălătorie). În acest caz, apele uzate evacuate din spălătoare sunt colectate în separatorul de nisip, unde sunt preepurate şi apoi deversate în reţeaua de canalizare;
  • closete publice;
  • hidranţi pentru stropit cu portfurtun racordate la reţeaua de apă, pentru spălarea platourilor şi a meselor din beton folosite pentru expunerea mărfurilor agro-alimentare.

Condiţii de amplasare

149. Amplasamentul, numărul, dimensiunile (capacităţile) şi formele constructive ale bazinelor (spălătoarelor) se vor stabili de proiectanţi (ingineri, arhitecţi), în funcţie de mărimea pieţei caracterizată prin numărul standurilor de expunere a mărfurilor agro-alimentare, numărul (rulajul) consumatorilor, cantităţilor (estimate) de mărfuri ce vor fi vândute etc. Se recomandă ca amplasarea bazinelor de spălare să se facă în axa de simetrie a platourilor şi în centrul zonei destinate desfacerii produselor agro-alimentare.

150. Se recomandă ca amplasarea closetelor publice în zona pieţelor să se facă la distanţe de cca 50 m de platourile destinate desfacerii mărfurilor asigurându-se condiţiile de protecţie sanitară.

Elemente de proiectare a soluţiilor de reabilitare şi modernizare a instalaţiilor de alimentare cu apă şi canalizare din pieţe publice, fixe sau volante, amplasate în aer liber

151. Asigurarea apei, pentru pieţele publice, fixe sau volante, amplasate în aer liber este necesară pentru:

  • întreţinerea igienei personale a vânzătorilor personalului pieţei, cumpărătorilor/vizitatorilor, satisfacerea nevoilor biologice ale tuturor categoriilor de oameni care au fost menţionate la alineatul precedent;
  • spălarea spaţiilor de expunere a produselor;
  • spălarea anumitor produse;
  • prevenirea şi combaterea incendiilor;
  • întreţinerea în stare "prospătă" a unor produse (legume, flori ş.a.) sau asigurarea vânzării de peşti vii etc.

152. Colectarea şi evacuarea apelor uzate este asigurată prin intermediul:

  • obiectelor sanitare din grupurile sanitare;
  • bazine (spălătoare) pentru spălarea legumelor, fructelor etc.;
  • receptorii de pardoseală şi plintă (în cazul pieţelor stabile – în spaţii protejate), respectiv a gurilor de scurgere din incinta pieţei.

153. În cazul pieţelor organizate stabile, în aer liber dar cu sectoare protejate prin copertine, apa din precipitaţii, colectată în bazine, poate fi utilizată pentru spălarea platformelor, rezultând în acest fel economii semnificative de apă din reţeaua publică.

154. În cazul pieţelor publice fixe, funcţie de destinaţia acestora (respectiv, funcţie de cantitatea de materii plutitoare şi/sau în suspensie), se recomandă prevederea (realizarea şi funcţionarea) de staţii de preepurare. Aceste staţii de preepurare pot avea în componenţă separatoare de nămol (nisip) sau de grăsimi când o pondere semnificativă a apelor de scurgere provin de la sectoarele de comercializare a cărnii, a produselor lactate şi piscicole.

155. Pentru pieţele volante se va avea în vedere (în funcţie de condiţiile hidroedilitare locale) şi posibilitatea folosirii de grupuri sanitare mobile.

156. La proiectarea instalaţiilor de alimentare cu apă şi canalizare din pieţele publice, fixe sau volante, amplasate în aer liber, supuse reabilitării se vor aplica prescripţiile tehnice din standardele şi normativele în vigoare (STAS 1478, 1343, 1795, "Normativul I 9", "Normativul C 90").

157. Proiectul de reabilitare şi modernizare a instalaţiilor de alimentare cu apă şi canalizare, din pieţele publice, fixe sau volante, amplasate în aer liber, trebuie să cuprindă:
  • asigurarea unui număr suficient de puncte de alimentare cu apă, amplasate în raport cu modul de organizare a spaţiilor pentru desfacerea produselor;
  • dimensionarea corespunzătoare a cuvelor de spălare şi utilizarea unor materiale de finisaj adecvate pentru întreţinere uşoară şi în condiţii de igienă deplină: placaje din gresie sau faianţă, fontă emailată, inox etc.;
  • echiparea cuvelor cu dispozitivele necesare pentru asigurarea funcţionării normale respectiv cu grătare şi site pentru reţinerea resturilor vegetale şi a pământului rezultat din spălări, precum şi cu armături pentru spălare sub jet;
  • prevederea alimentării cu apă caldă menajeră a pieţelor, pentru grupurile sanitare şi zonele de desfacere a produselor din carne, lapte, peşte;
  • amplasarea judicioasă a fântânilor de băut apă, hidranţilor de spălare, hidranţilor de incendiu, care să se facă pe baza unui studiu de optimizare a circulaţiei mărfurilor şi pietonilor (cumpărătorilor). În acest mod aceste repere vor fi uşor accesibile şi protejate împotriva distrugerii;
  • fântânile de băut apă vor fi prevăzute cu:

  • - jeturi de apă ascendente (verticale sau oblice) pentru băut;

    •

  • - jeturi descendente pentru colectarea în sticle, recipiente etc. a apei;

    •

  • - copertine pentru protejarea contra precipitaţiilor;

  • - sisteme de încălzire (tip pardoseală radiantă) în vederea funcţionării în bune condiţii şi pe timp de iarnă.

  • intercalarea unor separatoare de nisip înainte de racordarea la reţeaua de canalizare;
  • prevederea unui nume corespunzător de hidranţi cu racorduri portfurtun şi echipament de serviciu pentru spălarea platformelor şi a meselor folosite pentru expunerea mărfurilor agro-alimentare:
  • dotarea obligatorie a pieţelor cu puncte pentru colectarea deşeurilor şi cu closete publice amplasate şi amenajate în condiţii corespunzătoare de protecţie sanitară;
  • gurile de scurgere destinate colectării apelor meteorice şi a celor de spălare a platformelor vor fi cu depozit pentru a proteja canalizarea împotriva formării de depozite de materiale care le-ar putea colmata;
  • realizarea unui sistem de reţele de canalizare propriu pieţei (când mărimea şi programul de funcţionare îl justifică) care, înainte de racordul cu reţeaua publică de canalizare să treacă apele colectate printr-un sistem de preepurare.

Elemente de execuţie şi exploatare a instalaţiilor de alimentare cu apă şi canalizare din pieţe publice, fixe sau volante, amplasate în aer liber

158. Pieţele publice destinate comercializării produselor alimentare (legume, fructe, lactate, produse de şi din carne, produse din peşte etc.) trebuie să corespundă exigenţelor din normele igienico-sanitare. Pentru aceasta, asigurare alimentării cu apă potabilă şi canalizarea apelor de scurgere (provenite de pe suprafeţe şi/sau uzate) sunt obligatorii. De altfel, pieţele agroalimentare funcţionează pe baza unor autorizaţii, iar condiţiile igienico-sanitare, cerute prin aceste autorizaţii, includ asigurarea lucrărilor hidroedilitare de alimentare cu apă şi de canalizare.

159. O condiţie de realizare a acestor dotări este legată de existenţa reţelei exterioare de alimentare cu apă având debitul şi presiunea necesară şi a reţelei exterioare de canalizare în zona respectivă.

160. La execuţia instalaţiilor de alimentare cu apă şi canalizare din pieţele publice fixe sau volante, amplasate în aer liber, se aplică tenhologiile curente şi prescripţiile tehnice din normativele în vigoare.

161. Pentru asigurarea condiţiilor igienico-sanitare şi de protecţia mediului, exploatarea şi întreţinerea instalaţiilor hidroedilitare din pieţele publice fixe sau volante, amplasate în aer liber, trebuie efectuate organizat, în cadrul legal existent, de către personal specializat.

[top]


NORMATIV PENTRU PROIECTAREA CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE EPURARE A APELOR UZATE ORĂŞENEŞTI: PARTEA A II-A - TREAPTA BIOLOGICĂ

Indicativ NP 088-2003

Cuprins

* GENERALITĂŢI
* SCHEME TEHNOLOGICE DE EPURARE MECANO-BIOLOGICĂ A APELOR UZATE
* DEBITE DE APĂ UZATĂ ŞI BILANŢUL DE SUBSTANŢE PE LINIA APEI - Debite de calcul şi de verificare ale obiectelor tehnologice din treapta de epurare biologică
* EPURAREA BIOLOGICĂ NATURALĂ
* EPURAREA BIOLOGICĂ ARTIFICIALĂ
* ELEMENTE TEHNOLOGICE DE LEGĂTURĂ ÎNTRE OBIECTELE TREPTEI DE EPURARE BIOLOGICĂ
* ANEXA 1: Lista principalelor standarde şi normative care reglementează proiectarea tehnologică a staţiilor de epurare mecano-biologice
* ANEXA 2: Notaţii privind principalii parametrii utilizaţi în calculele de dimensionare
* ANEXA 3: Notaţii utilizate în schemele şi figurile prezentate în cadrul normativului
* ANEXA 4: Bibliografie

Cap. 1. GENERALITĂŢI

1.1. Prezentul normativ conţine prescripţiile şi datele necesare proiectării construcţiilor şi instalaţiilor de pe linia apei în care se realizează epurarea biologică a apelor uzate orăşeneşti, precum şi elementele de proiectare pentru staţia de pompare a nămolului activat de recirculare şi în exces.

1.2. Apele uzate orăşeneşti definite conform STAS 1846-90 reprezintă amestecul dintre apele uzate menajere, apele uzate tehnologice proprii sistemului de alimentare cu apă şi de canalizare şi apele uzate industriale, respectiv agrozootehnice preepurate sau nu, astfel încât caracteristicile lor fizice, chimice, biologice şi bacteriologice să respecte valorile indicate în NTPA - 002/2002 „Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor".

1.3. Epurarea biologică trebuie precedată de treapta de epurare mecanică a apelor uzate, treaptă realizată în conformitate cu prevederile NP - 032 / 1999 [63].

În cazul unor staţii de epurare foarte mici, mici şi medii (v. pct. 2.5 din [63]), în care epurarea biologică se realizează în bazine cu nămol activat, poate lipsi decantorul primar, dar trebuie prevăzută cel puţin o treaptă de degrosisare a apelor uzate.

1.4. Epurarea biologică are loc în instalaţii special .prevăzute în acest scop şi reprezintă un complex de fenomene biochimice realizate cu ajutorul unor microorganisme care mineralizează parţial substanţele organice pe bază de carbon aflate în apele uzate sub formă coloidală sau dizolvată, transformându-le în material celular sau biomasă, care este reţinută sub formă de nămol biologic în decantoarele secundare.

Epurarea biologică continuă procesele de epurare din treapta mecanică, contribuie la reţinerea substanţelor organice coloidale şi dizolvate din apele uzate, dar reţin în mică măsură unele substanţe denumite „refractare" cum ar fi azotul, fosforul şi compuşi ai acestora. Pentru reţinerea acestor substanţe este necesară o tratare specială a apelor uzate epurate mecano-biologic, tratare care constituie treapta de epurare avansată (denumită uneori, în mod impropriu, epurare terţiară).

1.5. Proiectarea construcţiilor şi instalaţiilor pentru prelucrarea nămolurilor reţinute în staţiile de epurare, epurarea avansată a apelor uzate orăşeneşti şi epurarea unor debite mici (5...50 l/s) şi foarte mici (sub 5 l/s), nu este cuprinsă în prezentul normativ şi va constitui obiectul unor reglementări tehnice separate.

În conformitate cu paragraful 2.5. din „Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti - Partea I : Treapta mecanică", indicativ NP 032 - 1999, aprobat prin Ordinul nr. 60/N din 25.08.1999 al Ministrului Lucrărilor Publice şi Amenajării Teritoriului, clasificarea staţiilor de epurare a apelor uzate orăşeneşti din punct de vedere al debitelor este următoarea:

- Q u,zi,max.< 5 l / s - staţii de epurare foarte mici;

- 5 l / s ≤ Q u zi max < 50 l / s - staţii de epurare mici;

- 50 l /s ≤ Q u.zi.max < 250 l /s- staţii de epurare medii;

- Q u.zi.max ≥ 250 l / s - staţii de epurare mari.

În continuare, referirile la mărimea staţiilor de epurare se vor face în conformitate cu această clasificare .

1.6. Epurarea biologică a apelor uzate orăşeneşti este necesară atunci când gradul de epurare necesar al întregii staţii este mai mare decât valorile de mai jos:

- 40 - 60 % pentru materii în suspensie;

- 20 - 40 % pentru CBO5;

- 20 - 40 % pentru CCO.

Pentru valori intermediare cuprinse între 40 şi 60 % pentru materii în suspensie şi între 20 şi 40 % pentru CBO5 şi CCO, necesitatea epurării biologice se va stabili de comun acord de către proiectant, beneficiar şi organele abilitate (Companiile de gospodărirea apelor, Agenţiile de protecţia mediului şi Direcţiile/inspectoratele sanitare).

1.7. Epurarea mecano-biologică poate asigura eficiente de îndepărtare a diferitelor substanţe poluante, astfel [20], [23], [72]:

- 40-95 % şi chiar mai mult pentru CBO5 şi CCO funcţie de tehnologiile de epurare adoptate şi de calitatea apelor uzate supuse epurării;

- 10-20 % pentru fosforul şi azotul organic;

- 20-30 % pentru fosforul şi azotul total;

- 70-90 % pentru bacteriile coliforme totale.

Eficienţa epurării mecano-biologice convenţionale (v. pct 2.3.10) asupra eliminării compuşilor anorganici ai azotului (amoniu, nitraţi, nitriţi) şi fosforului (ortofosfaţi, polifosfaţi etc.) este practic neglijabilă.

1.8. Epurarea mecano-biologică a apelor uzate orăşeneşti trebuie să asigure efluenţi corespunzători calitativ condiţiilor impuse de „Normativul privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate evacuate în resursele de apă"- indicativ NTPA - 001/ 2002 [64], [66].

1.9. Gradul de epurare necesar pentru întreaga staţie sau numai pentru treapta biologică, reprezentând eficienţa de epurare obligatorie aferentă unui anumit poluant, se stabileşte pe baza condiţiilor de descărcare în receptori, determinate conform NTPA 001/2002 [64], [66] şi a prevederilor cuprinse în avizele şi autorizaţiile de gospodărire a apelor.

1.10. Pentru substanţele reţinute, inclusiv nămolurile primare şi biologice, instalaţiile de epurare mecano-biologică trebuie să asigure obţinerea de produse finite, igienice, valorificabile şi uşor de integrat în mediul natural.

1.11. La proiectarea treptei de epurare biologică a apelor uzate orăşeneşti, se vor avea în vedere prevederile standardelor şi normativelor indicate în tabelul din ANEXA 1, precum şi recomandările literaturii de specialitate (cuprinse în bibliografia anexată).

[top]

Cap. 2. SCHEME TEHNOLOGICE DE EPURARE MECANO-BIOLOGICĂ A APELOR UZATE

2.1. Epurarea biologică a apelor uzate orăşeneşti poate fi realizată în mod natural sau artificial.

2.2. Epurarea biologică naturală are la bază fenomenul de autoepurare al solurilor (câmpuri de irigare şi infiltrare) şi fenomenul de autoepurare al apelor de suprafaţă (iazurile sau lagunele biologice).

2.3. Epurarea biologică artificială are loc în instalaţii în care sunt intensificate fenomenele de autoepurare specifice solului şi apei. Aceste instalaţii pot fi clasificate astfel:

- instalaţii care utilizează procedeul de epurare biologică cu biomasă (peliculă) fixată (filtre biologice clasice, filtre biologice cu discuri şi alţi contactori biologici rotativi -RBC);

- instalaţii care utilizează procedeul de epurare biologică cu biomasă în suspensie (bazine cu nămol activat, şanţuri de oxidare, reactoare biologice cu funcţionare secvenţială – SBR ş.a.);

- instalaţii care utilizează procedee de epurare biologică mixte, de tip Stählermatic, în care epurarea biologică a apelor uzate se realizează atât prin procedeul cu peliculă fixată cât şi prin procedeul cu peliculă în suspensie.

2.4. Epurarea biologică trebuie precedată de o treaptă de epurare mecanică sau cel puţin de o treaptă de degrosisare (v. pct. 1.3).

Ca urmare, schemele staţiilor de epurare cu treaptă biologică vor cuprinde, pe linia apei, construcţii şi instalaţii (obiecte tehnologice) care să realizeze atât epurarea mecanică minim necesară cât şi epurarea biologică propriu-zisă.

2.5. Schemele de epurare mecano-biologică pe linia apei, cel mai des întâlnite în practică, sunt:

A - Epurare mecano-biologică naturală, cu:

S1 - câmpuri de irigare şi infiltrare (v. fig. 2.1);

S2 - câmpuri de infiltrare (v. fig. 2.2);

S3 - filtre de nisip (v. fig. 2.3);

S4 - iazuri (lagune) de stabilizare (v. fig. 2.4).

B - Epurare mecano-biologică artificială, cu:

S5 - filtre biologice percolatoare (clasice) (v. fig. 2.5);

S6 - filtre biologice cu discuri sau alţi contactori biologici rotativi (v. fig. 2.6);

S7 - bazine cu nămol activat şi decantoare primare, fără nitrificarea apelor uzate (epurare convenţională) (v. fig. 2.7);

S8 - bazine cu nămol activat, fără decantoare primare şi fără nitrificarea apelor uzate (v. fig. 2.8);

S9 – bazine cu nămol activat cu aerare prelungită şi stabilizarea aerobă a nămolului (v. fig. 2.8);

S10 – bazine cu nămol activat, cu apelor uzate (v. fig. 2.7)

S11 – bazine cu nămol activat, cu nitrificarea şi denitrificarea apelor uzate (v. fig. 2.9);

S12 – bazine cu nămol activat, cu nitrificarea şi denitrificarea apelor uzate şi stabilizarea aerobă a nămolului (v. fig. 2.10);

S13 – procedeu mixt de tip STM (v. fig. 2.11);

În fig. 2.1, fig. 2.2, fig. 2.3, fig. 2.4, fig. 2.5, fig. 2.6, fig. 2.7, fig. 2.8, fig. 2.9, fig. 2.10 şi fig. 2.11 sunt prezentate grafic , pe linia apei, elementele principale ale schemelor de epurare mecanico-biologice menţionate mai înainte.

Poziţiile staţiilor de pompare pe fluxul tehnologic al apei sunt informative. Funcţie de configuraţia topografică a terenului pe care este amplasată staţia de epurare, poziţia staţiilor (sau staţiei) de pompare se va modifica în mod corespunzător.

2.6. Schema S1 (v. fig. 2.1), necesită în mod obligatoriu treapta mecanică şi în special decantoare primare (3), care reţin materiile fine în suspensie, pentru a se evita colmatarea prematură a câmpurilor de infiltrare (12).

De asemenea, schema presupune un bazin de stocare a debitelor (5) necesar pentru înmagazinarea apelor uzate preepurate în perioadele când nu se realizează irigarea culturilor.

Staţia de pompare (4) poate lipsi atunci când condiţiile de relief permit o curgere gravitaţională a apelor uzate. Poziţia ei în fluxul tehnologic al apei este informativă, ea urmând a se definitiva funcţie de configuraţia topografică a terenului pe care este amplasată staţia de epurare.

2.7. Schema S2 (v. fig. 2.2), presupune existenţa unui teren permeabil în apropierea staţiei de epurare, precum şi un decantor primar eficient, în scopul evitării colmatării terenului în care se infiltrează apele uzate. Amplasamentul câmpului de infiltrare nu trebuie să pericliteze calitatea apei subterane şi se impune a fi amplasat la distanţe suficient de mari de: locuinţe, surse de alimentare cu apă, rezervoare de înmagazinare a apei potabile etc.

Staţia de pompare a apelor uzate poate lipsi din schemă dacă este posibil transportul gravitaţional al apelor epurate mecanic.

Schema S2 se aplică în general pentru debite mici de ape uzate (sub 25 l / s - v. pct. 1.5) şi în lipsa unui emisar din categoria apelor de suprafaţă.

2.8. Schema S3 (v. fig. 2.3), este avantajoasă pentru debite: de ape uzate şi în cazul în care terenul este cu permeabilitate redusă sau impermeabil.

Se impune o decantare primară eficientă în scopul evitării colmatării premature a filtrului şi eventual o pompare a apelor decantate dacă transportul gravitaţional al acestora nu este posibil. Durata de funcţionare a acestui tip de filtru este funcţie de calitatea apelor introduse în filtru, de valoarea debitelor tratate, de natura şi granulozitatea materialelor utilizate, de încărcările organice şi hidraulice ale materialului filtrant etc. în condiţii normale, durata minimă de funcţionare se estimează la cea. 4-5 ani.

Filtrul constă dintr-o incintă excavată în sol, umplută cu nisip şi pietriş. în această masă filtrantă se introduc la partea superioară şi la cea inferioară, conducte perforate de distribuţie, respectiv de drenaj (de colectare a apei filtrate).

Apa epurată este evacuată în cel mai apropiat emisar.

2.9. Schema S4 (v. fig. 2.4), utilizează fenomenul natural de autoepurare al apelor de suprafaţă şi presupune două sau mai multe lagune (iazuri) legate în serie sau în paralel.

Schema se aplică pentru debite mici şi medii şi necesită suprafeţe mari de teren.

2.10. Câmpurile de infiltrare, filtrele subterane de nisip şi lagunele de stabilizare pot constitui trepte de epurare biologică independente în cazul debitelor de ape uzate mici şi foarte mici (v. paragraful 1.5), sau pot constitui trepte de finisare pentru epurarea avansată a apelor uzate după o prealabilă epurare mecano-biologică.

2.11. Schema S5 (v. fig. 2.5), cuprinde filtre biologice percola-toare: (clasice) urmate de decantoare secundare şi prezintă următoarele caracteristici specifice:

- necesită întotdeauna decantoare primare, pentru evitarea colmatării premature a materialului filtrant;

- filtrele biologice sunt în general construcţii supraterane şi impun în marea majoritate a cazurilor pomparea apelor decantate primar în filtre;

- pentru ape uzate decantate cu un conţinut mare de substanţe organice (când valoarea indicatorului CBO5 este peste 150-250 mg/dm3), se impune recircularea apelor epurate în amonte de filtru, într-o proporţie de 50...300 % din debitul de calcul;

- în această schemă nu se recirculă niciodată nămolul biologic reţinut în decantoarele secundare. Acesta este în mod curent amestecat cu nămolul primar şi dirijat spre instalaţiile de prelucrare a nămolului din staţia de epurare.

În unele cazuri, cu justificarea tehnico-economică necesară şi cu dimensionarea corespunzătoare a decantoarelor primare şi a instalaţiilor de epurare din avalul acestora la debitele sporite, se poate trimite nămolul biologic din decantoarele secundare în amonte de decantoarele primare.

2.12. În toate schemele cu epurare biologică artificială cu peliculă fixată, decantorul secundar trebuie prevăzut în mod obligatoriu deoarece el reţine pelicula biologică evacuată din filtrele biologice sau flocoanele de nămol activat evacuate din bazinele de aerare, sub formă de nămol biologic.

2.13. Când localitatea este canalizată în procedeele unitar sau mixt, între treapta de epurare mecanică şi cea biologică se va prevedea un deversor care să evacueze spre emisar, pe timp de ploaie, surplusul de debit peste valoarea Qu.orarmax(v. tabelul 3.1).

2.14. Schema S6 (v. fig. 2.6), caracteristică staţiilor de epurare cu debite mici şi foarte mici, are şi decantor primar, iar treapta, biologică este alcătuită din filtre biologice cu discuri (biodiscuri) sau alt tip de contactori biologici rotativi şi decantor secundar.

În această schemă, nu se recirculă nici apă epurată, nici nămol biologic şi în cele mai multe cazuri nu este necesară pomparea apelor decantate primar spre instalaţia cu biodiscuri.

2.15. Schema S7 (v. fig. 2.7), are treapta biologică alcătuită din bazine cu nămol activat (sau bazine de aerare) fără nitrificarea apelor uzate şi decantoare secundare. Treapta mecanică este completă şi cuprinde pe lângă instalaţiile de degrosisare şi decantoare primare. Această schemă este cunoscută şi sub numele de epurare mecanobiologică convenţională, constituind o schemă tehnologică de referinţă. Ea se caracterizează prin:

- existenţa bazinelor cu nămol activat în care au loc procese biochimice de eliminare a materiilor organice pe bază de carbon;

- lipsa nitrificării apelor uzate;

- eficienţa eliminării materiilor organice biodegradabile exprimate prin CBO5: 90.. .92 %;

- recircularea nămolului activat reţinut în decantoarele secundare;

- evacuarea nămolului în exces în amestec cu nămolul primar spre treapta de prelucrare a nămolului din staţia de epurare, sau trimiterea nămolului în exces în amonte de decantoarele primare, soluţie care trebuie justificată tehnic şi economic şi care impune în acest caz dimensionarea corespunzătoare, la debite sporite, a decantoarelor primare şi a instalaţiilor de epurare din avalul acestora.

2.16. Schema S8 (v. fig. 2.8), este analogă schemei S7, dar fără a fi prevăzute decantoare primare. Schema se aplică de regulă pentru debite mici şi medii (v. Pct. 1.5) şi numai în cazul când treapta biologică conţine bazine cu nămol activat. Ea nu se aplică în schemele cu filtre biologice.

Schema se caracterizează prin:

- lipsa decantoarelor primare;

- recircularea nămolului activat reţinut în decantoarele secundare;

- trimiterea nămolului în exces în treapta de prelucrare a nămolului din staţia de epurare;

- eficienţa eliminării CBO5, până la 90 %.

2.17. Schema S9 (v. fig. 2.8), analogă ca alcătuire cu schema S8 cuprinde bazine cu nămol activat cu aerare prelungită, în care se produce şi stabilizarea aerobă a nămolului, urmate de decantoare secundare.

Această schemă se caracterizează prin:

- se aplică pentru epurarea unor debite mici şi foarte mici de apă uzată;

- durate de aerare mari (18...24 h şi chiar mai mult), la debitul de calcul;

- nămolul este stabilizat pe cale aerobă în acelaşi bazin în care are loc şi aerarea apei uzate. El poate fi trimis direct la deshidratare;

- se elimină operaţiunea de pompare a nămolului de recirculare, fapt care reduce, în mod evident, costul epurării.

2.18. Schema S10 (v. fig. 2.7), este analoagă ca alcătuire cu schema S7 şi realizează o aerare mai extinsă (ca durată şi aprovizionare cu oxigen) prin care se obţine în final nitrificarea apelor uzate (transformarea compuşilor anorganici de natura amoniului şi nitriţilor, în nitraţi). Spre deosebire de schema S7, în bazinul 4 se produce pe lângă mineralizarea substanţelor organice pe bază de carbon şi nitrificarea apelor uzate.

2.19. Schema S11 (v. fig. 2.9), realizează în treapta biologică atât eliminarea substanţelor organice pe bază de carbon, cât şi a azotului, prin crearea condiţiilor de nitrificare şi denitrificare a apelor uzate (reducerea progresivă a nitratilor la faza de azot molecular care este eliberat în atmosferă).

Schema se caracterizează prin:

- realizarea de zone anoxice în bazinele de denitrificare;

- realizarea de zone aerobe (intens aerate) în bazinele de nitrificare;

- recircularea nămolului activat reţinut în decantoarele secundare în amonte de bazinele de nitrificare-denitrificare (recirculare externă);

- recircularea amestecului aerat cu un conţinut mare de nitraţi în amonte de bazinul de denitrificare (recirculare internă);

- trimiterea nămolului în exces în amestec cu nămolul primar la treapta de prelucrare a nămolurilor din staţia de epurare.

2.20. Schema S12 cuprinde în treapta biologică instalaţii în care se realizează eliminarea materiilor organice pe bază de carbon, nitrificarea şi denitrificarea apelor uzate, precum şi stabilizarea aerobă a nămolului.

Schema are următoarele caracteristici:

- se aplică la epurarea unor debite de ape uzate mici şi foarte mici;

- existenţa recirculării externe (nămolul activat reţinut în decantoarele secundare este trimis în amontele bazinului de aerare (4) în care are loc nitrificarea apelor uzate);

- poate lipsi din schemă decantorul primar;

- existenţa recirculării interne, în care lichidul aerat din bazinul de aerare, bogat în nitraţi, este trimis amonte de bazinul de denitrificare (3);

- nămolul în exces, stabilizat pe cale aerobă, este trimis direct la deshidratare.

2.21. Schema S13 realizează epurarea biologică în instalaţii de tip STM (Stählermatic) care utilizează procedee mixte de epurare (atât cu peliculă fixată cât şi cu peliculă în suspensie), urmate de decantoare secundare.

Schema se caracterizează prin:

- se aplică la staţii de epurare foarte mici, mici şi medii;

- decantorul primar poate lipsi din schemă;

- recircularea nămolului activat reţinut în decantoarele secundare în amonte de bazinul biologic;

- trimiterea nămolului în exces în treapta de prelucrare a nămolului din staţia de epurare.

2.22. În practica epurării biologice a apelor uzate există şi alte scheme de epurare în afara celor prezentate (S1...S13) care pot fi adoptate cu justificarea tehnico-economică corespunzătoare.

2.23. Prezentul normativ nu tratează schemele tehnologice S10, Sil şi S12, care vor fi detaliate în partea a IV-a a normativului, neelaborată încă şi care va cuprinde epurarea avansată a apelor uzate.

[top]

Cap. 3. DEBITE DE APĂ UZATĂ ŞI BILANŢUL DE SUBSTANŢE PE LINIA APEI - Debite de calcul şi de verificare ale obiectelor tehnologice din treapta de epurare biologică

3.1. Debitul maxim de apă uzată admis în treapta de epurare biologică este:

a. Pe timp uscat:

Qmaxb = Quoraimax (3.1)

în toate procedeele de canalizare (divizor, unitar şi mixt).

b. Pe timp de ploaie:

Qmaxb = Quoraimax (3.2)

în procedeul de canalizare divizor, şi

Qmaxb =(n-1) Quoraimax (3.3)

în procedeele de canalizare unitar şi mixt .

În relaţia (3.3) s-a notat cu n coeficientul de multiplicare a debitului orar maxim al apelor uzate, cu ajutorul căruia se determină debitul maxim al apelor de canalizare (amestec de ape uzate cu ape de ploaie) admis pe timp de ploaie în staţia de epurare a localităţilor canalizate în procedeele unitar şi mixt: QSE = n Quoraimax

În conformitate cu prevederile STAS 1846-90, coeficientul este considerat, de regulă, n = 2. în cazuri speciale, cu justificarea corespunzătoare din partea proiectantului, se poate considera n = 3...4.

3.2. În funcţie de alcătuirea schemei de epurare adoptată de proiectant (v. principalele scheme prezentate în fig. 2.1, fig. 2.2, fig. 2.3, fig. 2.4, fig. 2.5, fig. 2.6, fig. 2.7, fig. 2.8, fig. 2.9, fig. 2.10 şi fig. 2.11 ) şi de procedeul de canalizare al localităţii (divizor, unitar sau mixt), debitele de calcul şi de verificare ale obiectelor tehnologice din treapta de epurare biologică sunt prezentate în tabelul 3.1.

Bilanţul de substanţe pe linia apei

3.3. Bilanţul de substanţe constă în evidenţierea şi determinarea concentraţiilor (cu excepţia valorilor de la intrarea şi ieşirea din staţia de epurare) şi a cantităţilor de substanţe poluante în diferite secţiuni de calcul ale schemei de epurare adoptate de proiectant, precum şi indicarea eficientelor de eliminare (reţinere, reducere) a substanţelor poluante de către un obiect sau grupuri de obiecte tehnologice, de către treapta de epurare biologică sau de către staţia de epurare în ansamblul său.

3.4. Schema de calcul a bilanţului de substanţe pe linia apei şi principalii parametri de dimensionare se prezintă în fig. 3.1 şi fig. 3.2 pentru două scheme de epurare (S5 şi S7) şi pentru doi poluanţi (materii în suspensie şi CBO5).

3.5. Pentru întocmirea bilanţului de substanţe pe linia apei, trebuie cunoscute, determinate sau apreciate (conform altor situaţii similare sau literaturii de specialitate) următoarele date principale:

- debitele caracteristice: Quzimax , Quorarmax , Quorarmin ;

- concentraţiile substanţelor poluante în secţiunea de intrare a apelor uzate (influentului) în staţia de epurare, spre exemplu cuz , X5uz etc .

Tabelul 3.1.

Debite de calcul şi verificare ale obiectelor tehnologice din treapta de epurare biologică

Obiectul şi elementul de legătură între obiecte | Procedeul de canalizare
 | Divizor (separativ) |  | Unitar sau mixt
 | Debit de dimensionare (Qc) | Debit de verificare (Qv) | Debit de dimensionare (Qc) | Debit de verificare (Qv)
Staţie de pompare a apelor uzate decantate primar. | Qu orar max | Qu orar min | Qu orar max | Qu orar min
Câmpuri de irigare şi de infiltrare, filtre de nisip şi iazuri (lagune) de stabilizare | Qu zi max | Qu orar max | Qu zi max | Qu orar max
Canale (sau conductele) dintre treapta de epurare mecanică şi treapta de epurare biologică. | Qu orar max | Qu orar min | - | -
Deversorul din amontele treptei de epurare biologică şi canalul dintre acest deversor şi emisar. | - | - | (n-1).Qu orar max | n.Qu orar max
Canalul (sau conducta) dintre deversorul din amontele treptei de epurare biologice şi treapta de epurare biologică. | - | - | Qu orar max | Qu orar min
Filtre biologice percolatoare (clasice) | Qu zi max | Qu orar max + + QAR max | Qu zi max | Qu orar max + + QAR max
Filtre biologice cu discuri sau alţi contactori biologici rotativi. | Qu zi max | Qu orar max | Qu zi max | Qu orar max
Staţie de pompare şi conducta pentru apă epurată de reciclare din decantoarele în amontele filtrelor biologice clasice. | QARmax | QARmin | QARmax | QARmin
Canalele (sau conductele) dintre filtrele biologice şi decantoarele secundare, inclusiv camera de distribuţie a apei filtrate la decantoarele secundare. | Qu orar max + + QAR max | Qu orar min + + QAR min | Qu orar max + + QAR max | Qu orar min + + QAR min
Bazine cu nămol activat | Qu zi max | Qu orar max + Qnr max | Qu zi max | Qu orar max + Qnr max
Canalele (sau conductele) dintre bazinele cu nămol activat şi decantoarele secundare, inclusiv camera de distribuţie a apei aerate la decantoarele secundare | Qu orar max + Qnr max | Qu orar min + Qnr min | Qu orar max + Qnr max | Qu orar min + Qnr min
Decantoare secundare după filtrele biologice. | Qu zi max | Qu orar max + QAR max | Qu zi max | Qu orar max + QAR max
Decantoarele secundare după bazinele cu nămol activat. | Qu zi max | Qu orar max + Qnr max | Qu zi max | Qu orar max + Qnr max
Canalele (sau conductele) de legatură dintre decantoarele secundare şi emisar. | Qu orar max | Qu orar min | Qu orar max | Qu orar min
Staţia de pompare pentru nămolul activat de recirculare şi nămolul în exces în schemele cu bazine cu nămol activat. | Qnr max + + Qne | Qnr min | Qnr max + + Qne | Qnr min
Canalele (sau conductele) pentru transportul nămolului activat de recirculare spre bazinele cu nămol activat. | Qnr max | Qnr min | Qnr max | Qnr min
Canalele (sau conductele) pentru transportul nămolului în exces (în schemele cu bazine cu nămol activat). | Qne | - | Qne | -
Staţia de pompare şi conductele pentru nămolul biologic reţinut în decantoarele secundare, în schemele cu filtre biologice de orice tip. | Qnb max | Qnb min | Qnb max | Qnb min

Semnificaţia tuturor notaţiilor este dată în Anexa nr. 4.:

- concentraţiile limită admisibile ale substanţelor poluante din efluentul epurat mecano-biologic, în secţiunea de ieşire din staţia de epurare, ca de exemplu [image], [image] etc, în conformitate cu prevederile NTPA 001/2002 sau autorizaţiilor de gospodărirea apelor;

- eficientele de reţinere a substanţelor poluante de către obiectele treptei de degrosisare (esd, exd etc.) şi de către decantorul primar (es ,ex etc);

- umiditatea nămolului primar (wp), a nămolului în exces (we) sau a nămolului biologic în schemele cu filtre biologice;

- concentraţiile în substanţă uscată a lichidului din bazinul cu nămol activat (cna) şi a nămolului de recirculare preluat din decantorul secundar (cnr);

- indicele volumetric al nămolului IVN (indexul lui Mohlmann) pentru nămolul activat reţinut în decantorul secundar.

3.6. Bilanţul de substanţe pe linia apei se va întocmi pentru fiecare schemă de epurare în parte, determinându-se cantităţile de substanţă aferente fiecărui poluant în secţiunile principale de calcul şi anume în:

- secţiunea de intrare în staţia de epurare;

- secţiunea de intrare în decantoarele primare;

- secţiunea de ieşire din decantoarele primare, amonte de staţia de pompare a apelor uzate (v. fig. 3.1);

- secţiunea de intrare în treapta biologică;

- secţiunea de evacuare a apei din treapta biologică, respectiv din staţia de epurare (dacă aceasta este alcătuită numai din treaptă mecanică).

3.7. În toate calculele de bilanţ de substanţe, se va considera ca debit de calcul debitul la care apele uzate au cea mai mare încărcare în impurităţi şi anume:

Qc = Quzimax (3.4)

3.8. Pentru schema cu filtre biologice percolatoare (clasice) (v. fig. 3.1), bilanţul de substanţe pe linia apei va determina următoarele cantităţi de substanţe (se consideră, spre exemplificare, numai indicatorii de impurificare „materii în suspensie" şi „substanţe organice biodegradabile exprimate prin CBO5", asupra cărora epurarea mecano-biologică are eficiente de reţinere semnificative):

3.8.1. Cantităţile de materii în suspensie şi de materie organică exprimată în CBO5 intrate zilnic în staţia de epurare:

- Ni = cuz.Qc (kg/zi) (3.5)

- Ci = X5uz.Qc (kg CBO5/zi) (3.6)

Notă: În prezentul normativ, în scopul unei exprimări mai simple, în loc de „cantitatea de materie organică biodegradabilă exprimată prin CBO5", se va utiliza expresia „cantitatea de CBO5".

3.8.2. Cantităţile de materii în suspensie şi CBO5, evacuate zilnic cu apele degrosisate, deci determinate în secţiunea de intrare în decantoarele primare sunt:

- [image] (kg/zi ) (3.7)

- [image] (kg CBO5/zi ) (3.8)

3.8.3. Cantităţile de materii în suspensie şi CBO5 evacuate zilnic cu apele decantate, deci determinate în secţiunea amonte de staţia de pompare a apelor uzate:

- Ndp = (1-es) Ndg=(1-esd) (1-es) Ni (kg/zi) (3.9)

- Cdp = (1-ex) Cdg=(1-exd) (1-ex) Ci (kgCBO5/zi) (3.10)

3.8.4. Debitul de apă epurată pentru recirculare (se determină la dimensionarea filtrelor biologice clasice) are expresia:

QAR = RQc (3.11)

unde: este coeficientul de recirculare şi are de regulă valori cuprinse între 0,5 şi 3,0.

3.8.5. Concentraţia apei epurate (cu care se realizează recircularea) în materii în suspensie este [image], iar în materii organice biodegradabile, [image] .

3.8.6. Concentraţiile în materii în suspensie şi în materii organice biodegradabile ale amestecului de ape decantate primar cu ape epurate de recirculare, se determină ca medii ponderate cu debitele aferente, astfel:

(mg/dm3) (3.12)

(3.13)

3.8.7. Cantităţile de materii în suspensie şi CBO5 intrate zilnic în treapta de epurare biologică:

(kg/zi) (3.14)

(kgCBO5/zi) (3.15)

3.8.8. Cantităţile de materii în suspensie şi CBO5 evacuate zilnic cu efluentul epurat, determinate deci în secţiunea de ieşire din staţia de epurare:

- pentru materii în suspensie,

(kg/zi) (3.16)

unde :

(3.17)

este gradul de epurare necesar privind materiile în suspensie pentru întreaga staţie de epurare .

- pentru CBO5 :

(kg CBO5 /zi ) (3.18)`

unde :

(3.19)

este gradul de epurare necesar privind CBO5 pentru întreaga staţie de epurare .

3.8.9. Cantităţile de materii în suspensie şi CBO5 reduse (eliminate sau reţinute) zilnic în treapta de epurare biologică:

- pentru materii în suspensie:

N’b=Nb - Nev (kg/zi) (3.20)

- pentru CBO5

C’b=C’b- Cev (kgCBOsfei) (3.21)

3.8.10. Gradul de epurare necesar al treptei de epurare biologică pentru cele două substanţe poluante se determină cu relaţiile:

- pentru materii în suspensie:

(3.22)

- pentru CBO5 :

(3.23)

3.9. Pentru schema care cuprinde bazine cu nămol activate (v. fig. 3.2), bilanţul de substanţe pe linia apei va determina, pentru cei doi poluanţi consideraţi la pct. 3.8., următoarele cantităţi de substanţe:

3.9.1. Cantităţile de materii în suspensie şi de CBO5 în secţiunea de intrare a apelor uzate în staţia de epurare:

- Ni = cuz.Qc (kg/zi) (3.24)

- Ci = X5uz.Qc (kg CBO5/zi) (3.25)

3.9.2. Cantităţile de materii în suspensie şi CBO5 evacuate zilnic cu apele degrosisate, deci calculate în secţiunea de intrare în decantoarele primare:

- [image] (kg/zi) (3.26)

- [image] (kg CBO5/zi) (3.27)

3.9.3. Cantităţile de materii în suspensie şi CBO5 evacuate zilnic cu apele decantate primar, calculate deci în secţiunea de intrare a apelor uzate în treapta de epurare biologică:

(kg/zi) (3.28)

(kgCBO5/zi) (3.29)

unde :

- [image] (mg/ dm3 )

- [image] (mg CBO5/ dm3 )

3.9.4. Cantităţile de materii în suspensie şi CBO5 evacuate zilnic cu efluentul epurat, determinate deci în secţiunea de ieşire din staţia de epurare:

- pentru materii în suspensie:

(kg/zi ) (3.30)

unde ds are semnificaţia dată la punctul 3.8.8. şi se determină cu relaţia (3.17 ) ;

- pentru CBO5 :

(kg CBO5 /zi ) (3.31 )

unde dx are semnificaţia dată la punctul 3.8.8. şi se determină cu relaţia (3.19 )

3.9.5. Cantităţile de materii în suspensie şi CBO5 reduse (eliminate sau reţinute) zilnic în treapta de epurare biologică:

- pentru materii în suspensie:

N'b = Nb - Nev (kg/zi ) (3.32)

- pentru CBO5:

C'b = Cb - Cev (kg CBO5 /zi ) (3.33)

3.9.6. Gradul de epurare necesar al treptei de epurare biologică pentru materiile în suspensie se determină cu relaţia (3.22), iar pentru CBO5 cu relaţia (3.23).

3.10. Cantităţile de substanţe poluante determinate în principalele secţiuni de calcul aşa cum s-a arătat la pct. 3.8 şi 3.9 servesc pentru dimensionarea obiectelor tehnologice din treptele de epurare mecanică şi biologică.

Semnificaţia notaţiilor utilizate în calculele de bilanţ de substanţe pe linia apei este indicată în Anexa nr. 2 la prezentul normativ.

[top]

Cap. 4. EPURAREA BIOLOGICĂ NATURALĂ

4.1. Câmpuri de irigare şi infiltrare

Epurarea biologică naturală reprezintă totalitatea fenomenelor biochimice ce decurg din metabolismul microorganismelor existente în apele uzate şi are drept scop reţinerea din aceste ape a substanţelor organice coloidale sau dizolvate. Acest tip de epurare se bazează pe capacitatea naturală de autoepurare a solului şi a apelor şi se realizează pe câmpuri de irigare, câmpuri de infiltrare, filtre de nisip şi iazuri biologice (de stabilizare).

Datorită eficienţei ridicate pe care o asigură (95 ÷ 99 %), epurarea biologică naturală este recomandată acolo unde emisarul impune evacuarea unei ape curate, sau în acele cazuri în care această metodă se dovedeşte avantajoasă din punct de vedere tehnico-economic.

4.1.1. Câmpurile de irigare şi infiltrare sunt suprafeţe de teren folosite fie pentru epurare şi irigare în scopuri agricole (cazul câmpurilor de irigare) fie numai pentru epurare (cazul câmpurilor de infiltrare). De obicei câmpurile de irigare sunt asociate cu câmpurile de infiltrare, ultimele fiind folosite în special în perioadele cu ploi abundente, când nu este nevoie de apă pentru culturi, în perioadele de strâns al recoltei, în perioadele de îngheţ etc.

4.1.2. Se recomandă folosirea câmpurilor de irigare şi infiltrare în următoarele situaţii:

- existenţa unor zone cu precipitaţii slabe, sub 600 mm/an;

- ape uzate provenite de la localităţi ce nu depăşesc 10.000 locuitori;

- ape uzate cu un conţinut de substanţe fertile (azot, fosfor, potasiu) cel puţin egal cu valorile indicate în tabelul 4.1.

Tabel 4.1.

Conţinutul în substanţe fertilizate a apelor uzate şi nămolurilor [20]

Felul apei sau nămolului | Felul substanţei (g/loc zi)
 | Azot | Fosfat (P2O5) | Potasiu (K2O) | Materii organice
Ape uzate brute | 12,8 | 5,3 | 7,0 | 55,0
Ape uzate epurate biologic | 10,0 | 2,8 | 6,7 | 19,0
Nămoluri fermentate | 1,3 | 0,7 | 0,2 | 20,0

4.1.3. Pentru preîntâmpinarea colmatării sistemelor de transport şi a terenurilor irigate, concentraţia de materii în suspensie trebuie să fie minimă; în acest scop se vor utiliza numai ape epurate mecanic. Timpul de decantare primară se recomandă a fi cuprins între 1,5 şi 2,0 h.

4.1.4. Răspândirea apelor uzate epurate mecanic pe câmpurile de irigare se poate utiliza numai dacă solul este pretabil. Această caracteristică a solului depinde de: panta terenului natural, textura şi permeabilitatea solului, nivelul apelor freatice, intensitatea salinizării etc.

Pentru cunoaşterea evoluţiei calităţii solului în perioada utilizării apelor uzate ca ape de irigaţii, este necesară urmărirea în timp a modificărilor fizico-chimice produse asupra solului.

4.1.5. În perioadele ploioase apele uzate vor fi trimise pe câmpurile de infiltrare sau reţinute în bazine de stocare.

În cazul în care emisarul nu poate să suporte încărcări suplimentare, chiar şi pentru perioadele mici din timpul ploilor se va construi o staţie de epurare artificială, mecanică sau biologică care să funcţioneze temporar sau permanent. Irigarea se va realiza numai în perioadele secetoase cu apele uzate epurate în staţie.

4.1.6. În timpul iernii, pentru epurarea apelor uzate folosind procedeul cu câmpuri de infiltrare, se recomandă următoarele soluţii:

- Inundarea câmpurilor şi îngheţarea apei pe suprafaţa parcelelor, apă care se va infiltra lent în sol în zilele călduroase de primăvară.

- Irigarea sub gheaţă a câmpurilor mari de irigare pe 70 -80% din suprafaţa totală a parcelelor. Procedeul constă în executarea unor brazde de 25-30 cm peste care se trimite apă uzată într-un strat de 50-60 cm, urmând a se realiza pe crestele brazdelor un pod de gheaţă de 20-30 cm grosime sub care irigarea se desfăşoară în mod normal pe toată perioada rece.

4.1.7. Câmpurile de irigare (terenuri agricole destinate irigării) se împart în parcele, având suprafeţe cu lungimi de 1000-2000 m şi lăţimi de 150-250 m, raportul mediu dintre cele două dimensiuni fiind de 5/1. Panta longitudinală a parcelelor este recomandat să fie cuprinsă între 0,001 - 0,002 pentru terenuri argilo-nisipoase şi 0,03 pentru terenuri nisipoase, iar panta transversală va avea valori între 0,002 şi 0,005.

4.1.8. Se disting următoarele metode de răspândire a apelor uzate:

- Răspândirea prin brazde - la care reţeaua provizorie se compune din rigole de irigare, amplasate la distanţa de 10-20 m şi din brazde de udare dispuse perpendicular pe rigole la distanţa de 1,00 m una de alta (v. fig. 4.1). Pământul scos din brazde va forma straturile pe care se cultivă plantele.

- Răspândirea prin inundare (irigarea prin fâşii) - reţeaua provizorie se compune din rigole de irigare din care apa uzată este răspândită pe fâşii cu lăţimea de 10-15 m delimitate de diguri de pământ de mică înălţime (v. fig. 4.2).

- Răspândire la suprafaţa solului (scurgerea superficială pe parcele înierbate) - parcelele pe care apele uzate se scurg gravitaţional, au lungimi de 30-40 m iar panta se alege de 2°-8°. La partea inferioară a parcelelor se prevăd jgheaburi de colectare a apei epurate (v. fig. 4.3). Eficienţa procedeului depinde de: lungimea terenului în pantă, gradul de epurare preliminară şi temperatură. (Rezultate favorabile se obţin în absenţa timpului friguros.)

Acest sistem trebuie realizat simultan, pe mai multe parcele, astfel ca periodic câte una să poată fi scoasă din funcţiune şi cosită apoi, eventual reînsămânţată.

- Răspândirea prin aspersiune - aplicabilă acolo unde culturile agricole nececesită un asemenea mod de irigare şi unde relieful zonei nu permite curgerea gravitaţională. La acest sistem nu este nevoie de drenaj, întrucât se trimite apă numai în măsura necesarului pentru dezvoltarea plantelor.

În fig. 4.4 avem irigarea culturilor prin aspersiune.

4.1.9. În mod obişnuit câmpurile de irigare şi infiltrare sunt alcătuite din următoarele construcţii (v. fig. 4.5):

- canalul principal de aducţiune a apei epurate mecanic;

- reţeaua de distribuţie a apei pe parcele ce constă din canale de distribuţie şi canale de irigaţie;

- reţeaua de desecare a parcelelor ce constă din drenuri, canale de colectare principale şi secundare precum şi guri de vărsare în emisar.

Într-o altă clasificare, reţeaua de distribuţie a apelor uzate pe parcele este alcătuită dintr-o reţea cu caracter permanent şi una cu caracter provizoriu. Canalele de distribuţie şi de irigaţie ce alcătuiesc reţeaua permanentă asigură repartizarea apei în reţeaua provizorie de irigaţie care diferă în funcţie de metoda de răspândire adoptată şi de tipul de cultură.

Pe lângă componentele enumerate mai sus mai există construcţii şi instalaţii auxiliare necesare câmpurilor de irigare şi infiltrare ce constau din:

- stăvilare, vane, cămine de vizitare etc, necesare funcţionării şi exploatării conductelor şi canalelor de diferite tipuri;

- drumuri necesare circulaţiei între parcele, a căror lăţime variază între 2,50 şi 3,00 m;

- diguri pentru separarea parcelelor, a căror înălţime minimă trebuie să fie de 0,70 m;

- diguri de apărare contra inundaţiilor provocate de apele de suprafaţă învecinate sau ce provin din topirea zăpezilor (lăţimea minimă la coronamentul digului este de 0,70 m);

- plantaţii de arbori pentru a împiedica transportul muştelor şi a mirosului.

4.1.10. Datorită variabilităţii necesarului de apă de irigare (funcţie de anotimp, umiditatea solului, cerinţe agrotehnice etc.) se vor realiza bazine de stocare amplasate între sursa de apă uzată şi reţeaua de distribuţie pe parcele. În aceste bazine de stocare se produce o decantare suplimentară şi o îndepărtare mai avansată a helminţilor.

4.1.11. Atât canalul principal de aducţiune cât şi canalul de distribuţie, se vor executa închise sau deschise, ele având un caracter de permanenţă în exploatare .

Canalele de irigaţie sunt în general deschise şi au un caracter sezonier. Panta radierului canalelor principale şi de distribuţie se recomandă a se considera minim 0,008, iar a celor de irigare de 0,001-0,002.

4.1.12. Drenajul închis care se aplică numai solurilor slab permeabile (argiloase, argilo-nisipoase cu granule mici etc), se va realiza din tuburi ceramice cu diametrul de 50-100 mm, iar amplasarea se va face sub fiecare parcelă pe lungimi ce nu vor depăşi 100 m. Panta de pozare a tuburilor se va încadra în intervalul 0,0025-0,005, asigurându-se viteze ale influentului de 0,2-1,0 m/s. Drenurile executate sub formă de canale deschise se vor aplica la solurile nisipoase, uşor permeabile. Adâncimea de pozare a tuburilor se va stabili funcţie de structura litologică a solului şi de tipul de folosinţă a terenului (arabil, păşune etc.) .

4.1.13. La proiectarea câmpurilor de irigare şi infiltrare se va ţine seama de următoarele studii preliminare:

- studiu de calitate pentru caracterizarea apelor uzate în vederea folosirii lor ca apă de irigaţie: stabilirea eventualului pericol de colmatare, de sărăturare, de alcalinizare, de intoxicare, de infectare a solului etc;

- analiza oportunităţii aplicării irigaţiilor cu ape uzate pentru compensarea deficitului de umiditate;

- stabilirea pretabilităţii terenului agricol (compatibilităţii solului) la împrăştierea apelor uzate în câmp;

- stabilirea culturilor pretabile şi a asolamentelor;

- studiu hidrogeologic pentru stabilirea nivelului pânzei freatice şi a capacităţii de epurare a solului;

- studiu topografic pentru estimarea terenului disponibil;

- studiu pedoclimatic pentru alegerea asolamentelor şi efectuarea investiţiilor pedoameliorative ale solului;

- stabilirea parametrilor tehnico-economici ai amenajării pentru evaluarea fezabilităţii întregului proiect şi alegerea variantei optime.

4.1.14. Parametri de proiectare consideraţi sunt:

- Calitatea apei utilizate la irigaţii (STAS 9450);

- Necesarul de apă specific (determinat conf. STAS 1343/4-89):

D = Ep - 10P - F - Ri + Rf (m3/lună.ha) (4.1)

unde:

D - necesarul de apă specific (deficit) (mVlună ha);

Ep - evapotranspiraţia potenţială (m3/lună.ha);

P - înălţimea precipitaţiilor utile care pot fi reţinute în sol (mm/lună);

F - aportul de apă freatică (m3/lună.ha);

Ri - rezerva de apă din sol, la începutul lunii (m3/ha);

Rf - rezerva de apă din sol la sfârşitul lunii (m3/ha).

Dacă în relaţia (4.1) se obţin valori negative ale necesarului specific de apă, acestea se vor considera zero.

- Hidromodulul (debitul de irigare):

(dm3/s ha) (4.2)

unde:

Dc - debitul lunar de calcul (dm3/ha);

T- durata de distribuire a apei pe parcursul unei luni (s).

În lipsa datelor necesare pentru determinarea bilanţului apei în sol, dimensionarea câmpurilor de irigare şi infiltrare, precum şi a instalaţiilor de alimentare cu apă şi de desecare, se va face pe baza normelor de irigare, a normelor de udare şi a normelor de infiltrare (v. tabelul 4.2).

- Suprafaţa câmpurilor de irigare :

(ha ) (4.3)

unde :

Quzimed – debitul uzat zilnic mediu epurat mecanic (m3/zi)

Nig – norma de irigare (m3/ha zi)

- Suprafaţa câmpurilor de infiltrare :

(ha) (4.4)

unde :

a - coeficient care exprimă partea din debitul uzat zilnic mediu cere se distribuie pe câmpurile infiltrate ;

Quzimed – debitul uzat zilnic mediu epurat mecanic (m3/zi)

Nig – norma de irigare (m3/ha zi)

Nif – norma de infiltrare (m3/ha zi)

- Suprafaţa necesară construcţiilor auxiliare (diguri, drumuri)

Ad = k (Aig + Aif) (ha) (4.5)

unde :

k – coeficient care ţine seama de suplimentarea suprafeţelor de teren, datorită amenajării de lucrări auxiliare ; se consideră orientativ k = 0,15 – 0,25, dar poate să ajungă şi la 0,50 în cazul unui relief accidentat ;

Aig – suprafaţa câmpurilor de irigare (ha) ;

Aif – suprafaţa câmpurilor de infiltrare (ha) ;

Tabelul 4.2.

Norme de udare şi de irigare cu ape uzate în funcţie de culturi [5]

Genul culturii | Cultura | Norma de udare (m3/ha) |  | Norma de irigare (m3/ha zi)
 |  | de la | până la
Culturi principale | Cereale - toamnă | 200 | 300 | 300
 | Cereale – primăvară | 200 | 450 | 450
 | Rapiţă – toamnă | 250 | 500 | 1500
 | Cartofi timpurii | 200 | 400 | 800
 | Cartofi mijlocii | 200 | 400 | 600
 | Cartofi târzii | 200 | 400 | 600
 | Sfeclă | 400 | 500 | 1500
 | Trifoi | 500 | 600 | 3000
 | Porumb | 500 | 750 | 4000
 | Fâneţe | 500 | 750 | 4000
 | Păşuni | 500 | 750 | 7000
Culturi intercalate | Secară – nutreţ | 200 | 400 | 1000
 | Porumb – nutreţ | 400 | 600 | 1500
 | Trifoi | 400 | 600 | 1500

- Grosimea stratului de gheaţă cere se formează în timpul iernii :

(m) (4.7)

unde :

b - coeficient de infiltrare şi evaporare iama; se ia 0,30-0,40 pentru soluri argiloase şi 0,60-0,75 pentru soluri nisipoase;

Tîng - durata perioadei de îngheţ (zile);

g - greutatea specifică a gheţii, ≈ 0,9 t/m3;

Aîng - suprafaţa pe care se continuă irigarea pe timpul iernii, (≈ 0,75Aig) (m2)

h0 - grosimea stratului de zăpadă ce se depune pe suprafaţa gheţii, circa 0,10 m;

Qu.zimed - debitul uzat zilnic mediu epurat mecanic (m3/zi).

Înălţimea stratului de gheaţă va trebui să nu depăşească 0,70-0,80 m, pentru a nu rezulta înălţimi mari necesare digurilor. Dacă această condiţie nu este respectată se va aplica procedeul de infiltraţie sub gheaţă.

Reţeaua de distribuţie a apei uzate se va dimensiona pentru următoarele debite:

- Debitul de calcul al canalului principal:

Qc = Quorarmax (dm3/s) (4.8)

unde:

Quorarmax - debitul uzat orar maxim epurat mecanic (dm3/s).

- Debitul de calcul ce revine unei parcele de 1 ha, valoare pentru care se dimensionează canalele de distribuţie şi irigaţie a apei pe parcele este:

(dm3/s ha) (4.9)

unde:

qig- debitul de irigare (hidromodulul) (dm3/s ha);

Nig - norma de irigare (m3/ha zi);

t - perioada dintre două udări succesive; se ia ≈ 5 zile (zile);

tu - timpul de udare; se ia ≈1 oră pentru 1 ha de parcelă udată (ore).

Dacă debitul calculat cu relaţia (4.9) rezultă mai mare decât debitul uzat orar maxim (Qu.orarmax) în calcule se va lua în consideraţie ultimul.

Reţeaua de desecare se va dimensiona respectând următorii parametri:

- Debitul apelor evacuate de pe parcela cu suprafaţa de 1ha, conform relaţiei (4.10):

(dm3/s ha) (4.10)

unde:

qdes debitul de desecare colectat de pe suprafaţa unui ha de parcelă (modulul de scurgere) (dm3/s.ha);

a - coeficient de infiltraţie în sol; se ia ≈ 0,5;

Nig - norma de irigare (m3/ha zi);

t - perioada dintre două udări succesive; se ia ≈ 5 zile (zile);

n - coeficient care ţine seama de pătrunderea neuniformă a apei în reţeaua de drenaj; se ia 1,5;

tdes - timpul în care trebuie să se producă desecarea; se ia (0,4 - 0,5).t (zile);

- Debitul de calcul al unui dren:

Qdren = qdes Ades (dm3/s) (4.11)

unde:

qdes -debitul de desecare colectat de pe suprafaţa unui ha de parcelă (modulul de scurgere) (dm3/s•ha);

Ades - suprafaţa deservită de un singur dren (ha).

Această suprafaţă se calculează cu relaţia de mai jos:

(ha) (4.12)

unde:

L - lungimea drenului (nu trebuie să depăşească 120 m) (m);

b - distanţa între drenuri (m).;

- Distanţa dintre drenurile sau şanţurile de desecare:

(m) (4.13)

unde:

H - adâncimea la care se aşează drenurile; se apreciază adâncimi de 1,20-1,50 m pentru drenajul închis şi adâncimi de 1,50-2,0 m pentru canalele de desecare;

h - adâncimea de drenare; se ia ≈ 0,60 m pentru fâneaţă şi ≈1,00 m pentru legume;

k- coeficientul de permeabilitate; se ia circa 1,0 - 0,1 cm/s pentru nisip şi circa 0,004-0,001 cm/s pentru soluri argilo-nisipoase (cm/s);

qdes - debitul de desecare colectat de pe suprafaţa unui ha de Pparcelă (modulul de scurgere) în dm3/s.ha.

Distanţa dintre drenuri, pentru diferite soluri şi adâncimi de şezare poate fi luată şi din tabelul 4.3.

Tabel 4.3.

Distanţa dintre drenuri pentru diferite soluri şi adâncimi [20]

Natura solului | Distanţa între drenuri b, (m), la adâncimi de aşezare a lor de :
 | 1,25 m | 1,50 m
Argilă obişnuită | 6,5 | 8,0
Argilă nisipoasă grea | 8,0 | 10,0
Argilă nisipoasă obişnuită | 9,5 | 12,0
Argilă nisipoasă măruntă | 12,0 | 15,0
Sol nisipos | 16,0 | 26,0

4.2. Iazuri de stabilizare (biologice)

4.2.1. Iazurile de stabilizare denumite şi iazuri biologice, sunt bazine excavate în pământ, amenajate de cele mai multe ori în depresiuni naturale, având adâncimi de apă de 0,6-1,2 m şi ca scop epurarea apelor uzate brute sau epurate parţial într-o oarecare măsură.

În practică s-a adoptat următoarea clasificare a iazurilor' biologice:

- iazuri biologice aerobe (ha =0,6 ÷ 1,2m);

iazuri biologice facultativ aerobe (ha =1,2 ÷ 1,8m);

iazuri biologice anaerobe (ha =2,0 ÷ 3,0m).

4.2.2. Procesele de epurare care se desfăşoară în iazurile biologice sunt de tip aerob sau/şi anaerob, acestea bazându-se pe factori naturali.

4.2.3. Iazurile biologice pot fi folosite atât pentru epurarea apelor uzate menajere, cât şi pentru cele orăşeneşti şi industriale, cu condiţia ca acestea să nu conţină substanţe toxice.

4.2.4. Adâncimea iazurilor biologice poate să ajungă la 2,0- 3,0 m şi chiar mai mult, în zonele unde variaţiile sezoniere de temperatură sunt mari (cazul ţării noastre), iar apele uzate sunt în prealabil epurate mecanic [10], caz în care sunt cunoscute mai mult sub denumirea de lagune.

4.2.5. La iazurile biologice cu adâncimi mai mari de 1,0 m, fermentarea nămolului depus pe fond se face în condiţii anaerobe, ceea ce poate conduce la emanaţii de gaze cu mirosuri neplăcute. Acest fenomen se produce atunci când cantitatea de nămol depusă pe fondul iazului este mare şi, de asemenea, adâncimea este mare (peste 1,0 m).

4.2.6. Iazurile biologice pot fi alcătuite din unul sau mai multe compartimente. În cazul în care iazurile sunt alcătuite din două sau mai multe compartimente, acestea sunt legate în serie sau în paralel (v.fig.4.6).

Soluţia frecvent aplicată este cu compartimente legate în serie întrucât, în acest mod, se obţine un grad ridicat de epurare; primul compartiment este împărţit în două, cu funcţionare alternativă, pentru a permite curăţarea lor periodică (la intervale de 2-3 ani), iar ultimele compartimente sunt populate cu peşte (aici cantitatea de oxigen trebuie să fie în permanenţă de peste 3 mg O2/l).

4.2.7. Dacă iazul este compartimentat, digurile de separare vor avea lăţimi corespunzătoare pentru a se putea circula cu utilajele de curăţire a iazurilor (v. fig. 4.7); taluzurile vor fi acoperite cu pereuri din piatră, asfalt sau vor fi înierbate. Radierul iazului trebuie să fie curăţat în permanenţă de ierburi şi uneori, în anumite condiţii hidrogeologice, el se impermeabilizează.

4.2.8. Admisia apelor uzate se recomandă a se face prin mai i multe puncte, folosind conducte imersate la 20-30 cm sub nivelul apei. În felul acesta se vor evita apariţia de zone moarte, acolo unde se manifestă intens procesele de fermentare anaerobă.

4.2.9. Evacuarea apei epurate din iaz este indicat a se efectua printr-un sistem de conducte şi armături care să permită captarea apei de la diferite adâncimi. Se vor prevedea conducte de golire a iazului, iar în cazul în care dezvoltarea algelor este foarte puternică la evacuare se va amplasa o instalaţie de reţinere a acestora (grătare fine, site mecanice etc).

4.2.9. Evacuarea apei epurate din iaz este indicat a se efectua printr-un sistem de conducte şi armături care să permită captarea apei de la diferite adâncimi. Se vor prevedea conducte de golire a iazului, iar în cazul în care dezvoltarea algelor este foarte puternică la evacuare se va amplasa o instalaţie de reţinere a acestora (grătare fine, site mecanice etc).

4.2.10. La proiectarea iazurilor biologice sunt necesare următoarele date preliminare:

- studii calitative şi cantitative asupra apelor uzate;

- studii hidrologice şi meteorologice efectuate în zona de amplasare a iazurilor, din care să rezulte: temperatura medie a aerului, direcţia vânturilor predominante, gradul de acoperire a cerului, luminozitatea, evaporaţia, precipitaţiile etc;

- studii topografice şi geotehnice din care să rezulte: adâncimea la care se află pânza freatică, structura, alternanţa şi duritatea rocilor, porozitatea solului etc;

- condiţiile de evacuare, posibilităţile de reutilizare a apei epurate, combaterea mirosurilor, a muştelor, rozătoarelor etc;

- posibilităţi tehnice de recirculare a apei pentru asigurarea unui mediu aerob în iaz, sau utilizarea aerării artificiale cu ajutorul aeratoarelor mecanice fixe sau plutitoare (pe flotori) amplasate în diferite puncte pe suprafaţa iazului.

4.2.11. Parametrii de proiectare ai iazurilor biologice sunt daţi în tabelul 4.4 [20]:

- Timpul de retenţie al apei în iaz :

(zile ) (4.14)

unde :

V - volumul util al iazului (m3) ;

Quzimed - debitul uzat zilnic mediu (m3/zi) ;

- Suprafaţa necesară a iazului biologic se poate determina cu ajutorul volumului determinat din relaţia (4.14), care se raportează la adâncimea impusă (himpus ) [5]:

(m2) (4.15)

sau conform relaţiei:

(ha ) (4.16)

unde:

IOA - încărcarea organică pe suprafaţă (kgCBO5/hazi);

Fi - cantitatea de substanţă organică admisă în iaz (factorul de încărcare organică al iazului) (kgCBO5 /zj .

4.2.12. Pentru evaluarea calităţii apei uzate efluente din iazul biologic se recomandă următoarele formule de calcul:

(4.17)

unde:

- concentraţia în substanţe organice exprimate în CBO5 a efluentului iazului biologic (mg CBO5/l);

- concentraţia în substanţe organice exprimate în CBO5 influente în iazul biologic (mgCBO5/l);

KT - constantă de viteză la temperatura θ°C conform diagramei din fig. 4.8, în (zile-1);

T -timpul de retenţie, în (zile).

Pentru evaluarea rapidă a volumului iazului biologic se poate folosi relaţia:

(m3) (4.18)

unde notaţiile folosite au semnificaţia specificată mai sus.

Tabelul 4.4.

Parametri de dimensionare a iazurilor biologice

Tipul iazului | Adâncimea iazului (m) | Încărcarea în locuitori (loc./ha) | Încărcarea organică pe suprafaţă (gCBO5/m2zi) | Timp de retenţie | Eficienţa epurării (%)
Anaerob | 2,0 – 3,0 | - | 35 – 60 | 6 – 60 zile | 10 – 50
Facultativ aorob | 1,2 – 1,8 | 250 | 0,6 – 1,0 | Luni | 75 – 80
Aerob | 0,6 – 1,2 | 1000 | 5,5 | ≈ 30 zile | 80 – 95
 | <0,6 | 2000 | 11 (iarna) | 2 – 10 zile | 80 – 95
 |  | 5000 | 25 (vara) |  | 90 – 95

[top]

Cap. 5. EPURAREA BIOLOGICĂ ARTIFICIALĂ

5.1. Rol

Epurarea biologică artificială reproduce în mod intensiv fenomenele de autoepurare a solurilor şi apelor de suprafaţă, realizând condiţiile necesare (de debit, temperatură, pH, timp de contact, hrană etc.) dezvoltării masei bacteriene cu ajutorul căreia se mineralizează şi se reţin substanţele organice biodegradabile aflate în stare coloidală sau dizolvată în apele uzate efluente din treapta de epurare mecanică.

Fenomenul de epurare biologică se bazează pe reacţiile metabolice ale unor populaţii mixte de bacterii, ciuperci şi alte microorganisme inferioare, în special protozoare. în practica epurării aceste biocenoze poartă denumirea de biomasă.

Substanţele organice din apă pot fi îndepărtate de către microorganisme care le utilizează ca hrană, respectiv drept sursă de carbon. Ele constituie aşa numitul substrat organic.

O parte din materiile organice utilizate de către microorganisme servesc la producerea energiei necesare pentru mişcare sau pentru desfăşurarea altor reacţii consumatoare de energie cum ar fi sinteza de materie vie, respectiv reproducerea (înmulţirea) microorganismelor.

Materialul celular nou creat se grupează pe un suport solid, dacă acesta există, realizând în jurul său o peliculă denumită membrană biologică, sau se grupează în flocoane (fulgi) care plutesc în masa de apă.

5.2. Clasificare

În funcţie de procedeele de epurare predominante, epurarea biologică artificială se poate clasifica astfel (v. pct. 2.1):

- epurare biologică cu biomasă sau peliculă fixată, realizată în filtre biologice clasice ori echipate cu biodiscuri etc;

- epurare biologică cu biomasă în suspensie realizată în bazine cu nămol activat, şanţuri de oxidare ş.a.;

- epurare biologică mixtă realizată în instalaţii de tip STM.

5.3. Filtre biologice

5.3.1. Amplasarea în schema tehnologică: după treapta de epurare mecanică, mai precis, după decantoarele primare.

5.3.2. Rol : mineralizează (oxidează) substanţele organice biodegradabile cu ajutorul microorganismelor aerobe care trăiesc şi se dezvoltă pe pelicula (membrana) biologică fixată pe materialul de umplutură din care este alcătuit filtrul.

5.3.3. Clasificare

Filtrele biologice pot fi clasificate în funcţie de mai multe criterii şi anume:

a) După modul de funcţionare şi alcătuirea constructivă:

- de contact;

- percolatoare (cu picurare), denumite şi „clasice";

- cu contactori biologici rotativi.

b) După încărcarea organică şi hidraulică:

- de mică încărcare;

- de medie încărcare;

- de încărcare normală;

- de mare încărcare.

c) După forma în plan:

circulare;

rectangulare.

d) După sistemul de distribuţie al apei pe suprafaţa materialului filtrant:

- cu sistem de distribuţie fix şi vas de dozare;

- cu sistem de distribuţie mobil şi vas de dozare (la filtrele biologice cu forma în plan dreptunghiulară);

- cu sistem de distribuţie rotativ (la filtrele biologice cu forma în plan circulară). Acest sistem nu necesită în mod obişnuit vas de dozare.

e) Din punct de vedere al ventilaţiei:

- cu ventilaţie naturală;

- cu ventilaţie artificială;

f) Din punct de vedere al contactului cu atmosfera:

- filtre biologice deschise (în majoritatea cazurilor);

- filtre biologice închise (în cazuri rare).

5.3.4. Elemente comune tuturor tipurilor de filtre biologice

5.3.4.1. Toate tipurile de filtre biologice necesită în prealabil decantare primară, în principal pentru evitarea colmatării premature a materialului filtrant.

5.3.4.2. Debitul de calcul este Quzimax

5.3.4.3. Debitul de verificare este:

- Qv = Qu orar max + QArmax, la filtrele cu recircularea apei epurate;

- Qv = Qu orar max , la filtrele fără recirculare.

5.3.4.4. Fenomenele de epurare şi microorganismele mineralizatoare sunt de tip aerob, caracterizându-se prin prezenţa oxigenului şi prin procesele de oxidare, care sunt predominante.

5.3.4.5. La toate tipurile de filtre se dezvoltă pe suprafaţa de contact (suprafaţa suport) o peliculă care, în mod continuu sau intermitent se desprinde şi este antrenată de apă în decantoarele secundare unde este reţinută sub formă de nămol biologic.

Ca urmare decantoarele secundare nu pot lipsi niciodată din schemele de epurare cu filtre biologice, deoarece ele trebuie să reţină pelicula biologică produsă şi evacuată din filtre.

5.3.4.6. Cu excepţia filtrelor biologice cu contactori rotativi (ex. filtre biologice cu discuri) este necesară pomparea apei decantate primar în filtre, deoarece în majoritatea cazurilor acestea sunt construcţii supraterane.

5.3.4.7. Nămolul biologic reţinut în decantoarele secundare nu este recirculat în amonte de filtre, deoarece ar putea conduce la colmatarea acestora. În anumite cazuri însă (v. pct. 5.4.15.3. şi 5.4.16.3.), se recirculă apă epurată (filtrată şi decantată), pentru scăderea încărcării organice volumetrice a filtrului biologic.

5.3.4.8. Contactul dintre apa uzată şi materialul filtrant sau de contact (la filtrele biologice cu discuri) trebuie să fie intermitent, pentru a se permite aprovizionarea cu oxigen a microorganismelor mineralizatoare.

5.3.4.9. Pentru dezvoltarea materialului celular viu şi desfăşurarea activităţii de mineralizare a substratului organic, este necesar ca în apa uzată să se găsească anumite substanţe fertilizante cum ar fi azotul şi fosforul, substanţe care să se afle într-un anumit raport faţă de carbon.

De obicei, în apele uzate menajere şi orăşeneşti, sunt asigurate cerinţele cantitative minime şi anume:

CBO5 | : N | : P
100 | : 5 | : 1

La apele uzate sărace în azot şi fosfor, se adaugă artificial substanţe ce conţin azot şi fosfor (fertilizare), astfel încât cerinţele minime de mai sus să fie îndeplinite.

5.3.4.10. În reţinerea substanţelor organice coloidale şi dizolvate de către microorganismele care trăiesc şi se dezvoltă în pelicula biologică ataşată de granulele materialului filtrant, fenomenele predominante sunt cele de interfaţă (la suprafaţa de separaţie dintre apă şi granule) cum ar fi fenomenele de sitare, adsorbţie şi de decantare în spaţiul dintre granule.

5.3.5. Criterii de alegere

5.3.5.1. Filtrele biologice sunt utilizate pentru debite de ape uzate mici şi medii (de regulă Quzimax< 250 dm3/s) şi pentru încărcări reduse cu materii în suspensie şi materii organice biodegradabile.

5.3.5.2. Filtrele biologice de contact, constau din bazine de cca. 1,0 m înălţime pline cu piatră spartă în care se introduce apa uzată o dată sau de două ori pe zi, apă care se evacuează după 2-3 ore de staţionare. în restul timpului filtrul rămâne fără apă, în scopul aerării şi formării membranei biologice. Datorită randamentului redus şi exploatării dificile, acest tip de filtre nu se mai utilizează în prezent.

Cele mai utilizate filtre sunt cele percolatoare (joase şi turn) şi cele cu biodiscuri.

5.4. Filtre biologice percolatoare (cu picurare) joase

5.4.1. Sunt construcţii în care apa uzată decantată primar este distribuită intermitent pe suprafaţa filtrului şi străbate în sens descendent un strat de material filtrant în care are loc practic epurarea biologică a apelor uzate.

Ele pot fi clasificate în filtre biologice joase (v. fig. 5.1) şi filtre biologice turn (v. fig. 5.4).

Alcătuire constructivă

5.4.2. Filtrele biologice percolatoare joase, sunt alcătuite din următoarele elemente constructive principale ( v. fig. 5.1):

- pereţii exteriori;

- stratul de material filtrant;

- radierul drenant;

- radierul compact;

- sistemul de distribuţie al apei pe suprafaţa materialului filtrant;

- rigole de colectare a apei filtrate;

- ferestre de acces a aerului pentru realizarea ventilaţiei (tirajului).

5.4.3. Pereţii exteriori limitează spaţiul ocupat de materialul filtrant şi sunt realizaţi în prezent din beton armat dar pot fi executaţi pentru filtre de dimensiuni mai mici şi din cărămidă, piatră sau beton simplu.

Pereţii din beton armat au grosimi de 20-30 cm şi trebuie să fie etanşi. Ei au rolul de a proteja materialul filtrant şi procesele biologice care au loc în filtru împotriva frigului, de a favoriza tirajul necesar ventilaţiei şi de a împiedica ieşirea la exterior a muştelor Psychoda.

5.4.4. Stratul de material filtrant, se caracterizează prin natura, dimensiunile granulelor şi înălţimea lui.

Din punct de vedere al naturii materialului filtrant, se poate utiliza cărămidă, zgură, cocs, roci sparte cum ar fi tuful vulcanic, scoria bazaltică, diverse module din material plastic etc.

5.4.5. Stratul de material filtrant este alcătuit la rândul său din: (v.fig. 5.1):

a - stratul de repartiţie în grosime de 0,20...0,30 m, alcătuit din granule cu dimensiuni de 20...30 mm;

b - stratul util sau „de lucru", în grosime de 1,60...3,60 m, alcătuit din granule cu dimensiuni de 30...50 mm;

c - stratul suport sau de rezistenţă, în grosime de 0,20...0,30 m, alcătuit din granule cu dimensiuni de 50...80 mm.

5.4.6. Pentru a putea fi utilizat eficient stratul de material filtrant trebuie să îndeplinească următoarele condiţii [20]:

- să fie alcătuit din granule cât mai uniforme pentru a oferi un volum maxim de goluri şi o suprafaţă de contact cât mai mare;

- să aibă o suprafaţă rugoasă şi poroasă spre a mări suprafaţa de contact cu apele uzate;

- să fie rezistentă la acţiunea mecanică a apei şi a stratului de deasupra;

- să fie rezistent la variaţiile de temperatură şi de calitate a apelor uzate;

- să fie negeliv;

- să nu conţină substanţe inhibitoare sau bactericide pentru microorganismele mineralizatoare;

- granulele materialului filtrant să nu conţină părţi fine şi să fie curate, neacoperite cu pământ, urmărindu-se ca înainte de introducerea în filtru, materialul să fie bine spălat de orice impuritate;

- să favorizeze distribuţia uniformă a apei uzate în materialul filtrant, să asigure tirajul de aer necesar pentru alimentarea cu oxigen a peliculei biologice precum şi curgerea liberă a apei şi a peliculei biologice antrenate de apă spre zona de evacuare din filtru;

- să se evite distrugerea prin presare a materialului filtrant în perioada de execuţie, interzicându-se accesul mijloacelor de transport pe suprafaţa filtrului. Se recomandă realizarea umpluturii cu ajutorul benzilor transportoare.

5.4.7. Înălţimea stratului filtrant este de regulă 1,80...2,00 m, dar pot fi adoptate înălţimi de până la 4,00 m pentru influenţi cu concentraţii mari de substanţe organice, la filtre biologice de mare încărcare şi când există recircularea apei epurate, dacă se asigură o bună ventilare, adică un tiraj suficient de aer prin filtru.

5.4.8. Radierul drenant are rolul de a susţine stratul de material filtrant şi apa de deasupra şi de a permite trecerea apei şi a peliculei biologice spre evacuare. El se poate executa din elemente prefabricate din beton sau beton armat care au prevăzute orificii sau fante cu dimensiuni mai mici decât granulele materialului filtrant. Suprafaţa fantelor reprezintă cca. 15 % din suprafaţa orizontală a filtrului.

5.4.9. Radierul compact reprezintă elementul de construcţie care are rolul de a prelua şi transmite la teren sarcinile provenite de deasupra (materialul filtrant, apa, elementele de sprijin a radierului drenant, pereţi etc).

5.4.10. Faţa superioară a radierului compact va fi concepută astfel (prin practicarea unor rigole şi a unor pante corespunzătoare) încât să permită colectarea şi curgerea radială a apei filtrate spre rigola periferică de colectare, precum şi realizarea unor viteze suficient de mari care să favorizeze antrenarea peliculei biologice de pe radier (min 0,70 m/s).

5.4.11. Distanţa dintre cele două radiere (drenant şi compact) trebuie să fie de cel puţin 0,30 m la centru şi de 0,70... 1,0 m la periferie, pentru a permite spălarea radierului compact şi a rigolelor radiale practicate în acesta la filtrele biologice de dimensiuni importante (cu diametrul cuvei mai mare de 10 ... 15 m).

5.4.12. Ventilaţia filtrelor biologice are drept scop să asigure oxigenul necesar proceselor biochimice aerobe şi să îndepărteze bioxidul de carbon rezultat din aceste procese.

5.4.12.1. Ventilaţia filtrelor este de obicei naturală, ea datorându-se diferenţei de temperatură dintre interiorul şi exteriorul filtrului. Tirajul se realizează prin materialul filtrant, curentul de aer întrând sau ieşind din filtru prin ferestrele (deschiderile) practicate la baza filtrului, între cele două radiere.

5.4.12.2. Suprafaţa ferestrelor dintre cele două radiere trebuie să fie suficient de mare pentru a lăsa să treacă aerul în cantitatea necesară. Această suprafaţă se apreciază a fi de minimum 15 % din aria orizontală a filtrului biologic.

5.4.12.3. Orientativ, pentru o diferenţă de temperatură de 6°C între interiorul şi exteriorul filtrului sau invers, se realizează un curent specific de aer de 0,3 m3/m2, min. (sau 18 m3/m2, h), care este echivalentul unei bune ventilaţii.

5.4.13. Ventilaţia artificială este rar practicată şi îşi găseşte justificarea în cazul filtrelor biologice închise sau amplasate în încăperi, în scopul protecţiei împotriva frigului şi a evitării răspândirii mirosurilor neplăcute şi a muştelor Psychoda în mediul înconjurător.

5.4.14. Distribuţia apelor uzate la suprafaţa filtrelor biologice

5.4.14.1. Pe suprafaţa filtrelor biologice se distribuie numai apă uzată decantată primar.

5.4.14.2. Admisia apei la suprafaţa filtrelor biologice percolatoare se face de obicei prin pompare, filtrele fiind în marea majoritate a cazurilor construcţii supraterane.

5.4.14.3. Sistemele de distribuţie trebuie să asigure udarea intermitentă a materialului filtrant, astfel încât între două udări să existe o perioadă de alimentare cu aer a materialului filtrant, pentru asigurarea oxigenului necesar proceselor biochimice.

5.4.14.4. Distribuţia apei pe suprafaţa filtrului se poate realiza prin sisteme de distribuţie fixe sau mobile.

5.4.14.5. Sistemele de distribuţie fixe reunesc vasul de dozare şi sistemul propriu-zis de distribuţie a apei pe suprafaţa filtrului, care poate fi realizat din:

- conducte perforate;

- jgheaburi perforate;

- jgheaburi basculante;

- reţea de dozare cu sprinklere.

5.4.14.6. Vasul de dozare are rolul de a asigura intermitenţa în udarea cu apă uzată a materialului filtrant şi presiunea necesară pentru buna funcţionare a sistemelor de distribuţie (conducte şi jgheaburi perforate, sprinklere etc).

5.4.14.7. Vasul de dozare este realizat dintr-un bazin prevăzut cu o instalaţie de sifonare dimensionată astfel încât să se amorseze la atingerea unui nivel maxim şi să se dezamorseze automat la atingerea unui nivel minim.

5.4.14.8. Volumul vasului de dozare se determină în funcţie de durata de golire (tg = 1...5 minute) şi de diferenţa dintre debitul de apă uzată care pleacă din rezervor pentru a alimenta sistemul de distribuţie şi debitul care intră în rezervor.

5.4.14.9. Timpul total de umplere şi golire al rezervorului nu trebuie să depăşească 5 ... 15 minute.

Diametrul conductei sifon se determină pentru o viteză de cca. 1,0m/s.

5.4.14.10. Jgheaburile şi conductele perforate pentru distribuţia apei pe suprafaţa filtrului, se amplasează la o distanţă de 1,20 - 2,0 m una de alta şi la cea. 0,30 - 0,60 m deasupra materialului filtrant.

Diametrul conductelor sau lăţimea jgheaburilor este de 0,20 - 0,30 m, iar orificiile, având diametrul de 10 - 20 mm sunt amplasate la distanţe de 0,50 - 1,0 m unele de altele.

5.4.14.11. Jgheaburile basculante sunt metalice şi sust amplasate deasupra materialului filtrant. Au secţiunea transversală asimetrică, de formă triunghiulară şi sunt astfel construite şi articulate încât la atingerea unui anumit nivel jgheabul se răstoarnă şi apa uzată se răspândeşte pe suprafaţa filtrului. După golire, jgheabul revine automat în poziţie iniţială prin modificarea centrului de greutate.

Jgheaburile basculante sunt utilizate în instalaţiile mici de epurare şi nu necesită vas de dozare.

5.4.14.12. Sprinklerele sunt amplasate pe o reţea de conducte pe cât posibil din materiale necorozive, la distanţe de 1,0 - 1,5 m unele de altele. Pentru aceleaşi motive, de evitare a coroziunii, sprinklerele se fac din bronz sau aluminiu.

De regulă, sprinklerul se realizează sub forma unui ajutaj fixat pe conductele de distribuţie, ajutaj care are prevăzut în dreptul orificiului de ieşire un deflector de tipul unei pâlnii conice.

Pâlnia este fixată de ajutaj printr-un braţ metalic elastic, care permite ajustarea distanţei dintre pâlnie şi capul ajutajului.

5.4.14.13. Vasul de dozare care alimentează instalaţia de sprinklere trebuie amplasat pe verticală la o astfel de înălţime, încât ţinându-se seama de pierderile de sarcină pe traseul vas de dozare sprinklere, să poată fi realizate valorile necesare pentru debit şi presiune la ieşirea din ajutaj.

5.4.14.14. Sistemele de distribuţie fixe sunt din ce în ce mai rar utilizate în prezent, dintre ele însă instalaţia de sprinklere fiind cea mai răspândită.

5.4.14.15. Distribuitoarele mobile sunt de două tipuri:

- distribuitorul rotativ;

- distribuitorul cu deplasare longitudinală (de tip „du-te vino").

5.4.14.16. Distribuitorul rotativ constă dintr-un cap rotativ (v. fig.5.1) de care sunt fixate 2-4 conducte orizontale perforate prin care apa este distribuită pe suprafaţa filtrului. Autopropulsarea este asigurată prin efectul de reacţie hidraulică, dacă se asigură o înălţime de presiune de 30...75 cm la ieşirea din orificii. Turaţia este de 1 - 2 rot/min la distribuitoarele mici şi de 0,5 rot/min la cele mari.

5.4.14.17. Udarea materialului filtrant se face intermitent, asigurându-se un timp suficient de contact cu aerul a peliculei biologice între două udări.

5.4.14.18. Orificiile conductelor perforate sunt amplasate la cea. 15-25 cm de suprafaţa materialului filtrant, orizontalitatea conductelor respective fiind asigurată de tiranţi care leagă partea superioară a capului rotativ de extremitatea conductei de distribuţie (eventual şi de alte puncte intermediare la conductele lungi).

5.4.14.19. Acest tip de distribuitor se aplică la filtrele biologice care au forma în plan circulară şi poate funcţiona cu sau fără vas de dozare.

5.4.14.20. Distribuitorul cu deplasare longitudinală (de tip „du-te vino") se aplică în cazul filtrelor biologice cu formă dreptunghiulară în plan. El funcţionează de obicei împreună cu un vas de dozare deplasându-se în lungul cuvei filtrului. Distribuitorul asigură intermitenţă în udarea materialului filtrant, condiţie esenţială pentru aprovizionarea cu aer a membranei biologice şi desfăşurarea în condiţii optime a proceselor biochimice.

Ajuns la capătul cursei, distribuitorul parcurge cuva în sens invers, reudând treptat materialul filtrant.

5.4.14.21. În scopul realizării unei eficiente bune a epurării biologice, intervalul de timp dintre două udări trebuie ales astfel încât membrana biologică să se păstreze în permanenţă în stare umedă (lucru valabil pentru toate sistemele de distribuţie a apei pe suprafaţa filtrului).

5.4.15. Scheme de epurare cu filtre biologice percolatoare

5.4.15.1. Schemele de epurare cu filtre biologice percolatoare pot fi cu o singură treaptă sau cu două trepte de filtrare. De asemenea, ele pot fi fără recirculare şi cu recircularea apei epurate în amonte de filtru.

5.4.15.2. În fig. 5.2 se prezintă 4 scheme cu o singură treaptă de filtrare biologică şi anume:

a. fără recirculare şi cu trimiterea nămolului primar Qp şi a nămolului biologic Qnb în treapta de prelucrare a nămolului;

b. cu recircularea apei epurate în amonte de filtrul biologic şi cu trimiterea nămolului primar şi a celui biologic în treapta de prelucrare a nămolului;

c. fără recirculare, cu trimiterea nămolului biologic în amonte de decantorul primar şi a amestecului de nămol primar cu cel biologic Qpb, în treapta de prelucrare a nămolului;

d. cu recircularea apei epurate în amonte de filtrul biologic şi cu trimiterea nămolului biologic în amonte de decantorul primar. Amestecul de nămol primar cu cel biologic, este evacuat din decantorul primar în treapta de prelucrare a nămolului.

5.4.15.3. În cazul unor ape uzate influente în staţia de epurare, cu încărcare mare în substanţe organice biodegradabile (exprimate prin CBO5), este necesară o a doua treaptă de epurare cu filtre biologice pentru a se obţine în efluentul epurat indicatorii de calitate impuşi de NTPA 001/2002 şi NTPA 011/2002 sau de autorizaţia de gospodărirea apelor.

5.4.15.4. În fig. 5.3 sunt prezentate schemele de epurare biologică mai uzuale cu două trepte de filtrare şi anume:

a. fără recircularea apei epurate şi cu trimiterea nămolului primar şi a nămolului biologic din ambele trepte spre instalaţiile de prelucrare a nămolului;

b. cu recircularea apei epurate în amonte de fiecare filtru biologic şi cu trimiterea nămolului primar precum şi a nămolului biologic din ambele trepte spre instalaţiile de prelucrarea nămolului;

c. cu recircularea apei epurate în amonte de fiecare filtru şi cu trimiterea nămolului biologic din ambele trepte în amonte det; decantorul primar. Amestecul de nămol primar cu nămol biologic este evacuat spre instalaţiile de prelucrare a nămolului.

5.4.15.5. Pe lângă schemele prezentate în fig. 5.2 şi fig. 5.3, pot fi adoptate şi alte scheme de epurare, funcţie de parametri calitativi ai apelor ce trebuie epurate şi de condiţiile impuse de organele abilitate pentru efluentul epurat, cu justificarea tehnico-economică corespunzătoare.

5.4.16. Parametrii de proiectare ai filtrelor biologice percolatoare

5.4.16.1. Debitul funcţie de care se realizează dimensionarea filtrelor biologice este Q=Qc+QAR, unde Qc=Quzimax, iar QAR conform relaţiei (5.1).

5.4.16.2. Debitul de verificare, în schemele fără recirculare este Qv = Quorarmax, iar în schemele de recirculare , Qv = Quorarmax + QARmax .

5.4.16.3. Debitul apei epurate de recirculare se calculează cu relaţia:

QAR = R Qc (5.1)

unde R poartă denumirea de coeficient de recirculare şi se defineşte prin relaţia:

(5.2)

Coeficientul de recirculare se determină dintr-o ecuaţie de bilanţ de substanţe scrisă la intrarea în filtrul biologic şi anume (v. fig. 3.1):

(5.3)

în care se introduce expresia debitului apei de recirculare QAR dată de relaţia (5.2). Rezultă expresia:

(5.4)

5.4.16.4. Valoarea concentraţiei în CBO5 la intrarea în treapta biologică Xsuj, se limitează de regulă la 150 mg/dm3 pentru filtre de mică încărcare şi 300 mg/dm3 pentru celelalte tipuri de filtre.

Valoarea concentraţiei de CBO5 din efluentul epurat [image] se impune prin normele de protecţia apelor [64], [66] sau prin autorizaţia de gospodărire a apelor, iar concentraţia în CBO5 a apelor decantate primar [image] se determină cu relaţia:

(5.5)

Cu valorile de mai sus, se determină coeficientul de recirculare R aplicând relaţia (5.4).

5.4.16.5. Factorul hidraulic al recirculării reprezintă raportul dintre debitul de apă uzată introdus în filtru pe timpul recirculării şi debitul de calcul:

(5.6)

5.4.16.6. Factorul biologic al recirculării se determină cu relaţia:

(5.7)

unde f reprezintă proporţia de materie organică (exprimată în CBO5) îndepărtată la fiecare trecere a apei prin filtru şi care se consideră de obicei f = 0,90. Practic, factorul biologic al recirculării reprezintă numărul mediu de treceri a materiei organice prin filtru.

5.4.16.7. Pentru diferite valori ale lui R şi f = 0,90, se pot calcula valorile corespondente pentru Fh şi Fb, valori care se indică în tabelul 5.1.

Tabelul 5.1

R | 0,5 | 1 | 2 | 3 | 4 | 5 | 8 | 15
Fh = 1+R | 1,5 | 2 | 3 | 4 | 5 | 6 | 9 | 16
 | 1,36 | 1,65 | 2,08 | 2,36 | 2,55 | 2,67 | 2,78 | 2,56

Deoarece factorul biologic al recirculării nu mai creşte în mod sensibil pentru valori ale coeficientului de recirculare R > 3,0 se recomandă pentru R valori cuprinse între 0,5 şi 3,0.

5.4.16.8. Încărcarea organică a filtrului biologic reprezintă raportul dintre cantitatea de substanţă organică (exprimată în CBO5) introdusă zilnic în treapta biologică Cb şi volumul de material filtrant Vmf. Ea se determină cu relaţia:

(g CBO5/m3,zi ) (5.8)

unde Cb se determină prin efectuarea bilanţului de substanţe cu relaţia (3.15).

5.4.16.9. Încărcarea hidraulică a filtrului biologic se determină ca raport al debitului apelor uzate admis în filtru Q = Qc + QAR şi suprafaţa orizontală a filtrului Ao . Relaţia de calcul este:

(m3 a.uz./m2, h) (5.9)

5.4.16.10. Eficienţa de eliminare a materiei organice de către [cuplul filtru biologic-decantor secundar se defineşte prin relaţia (3.23).

5.4.16.11. În funcţie de tipul filtrelor biologice, în tabelul 5.2 se indică principalii parametri de proiectare ai acestora [20]:

5.4.16.12. Înălţimea totală a stratului de material filtrant H, va t valori cuprinse între 2,0 şi 4,0 m.

5.4.16.13. Forma constructivă în plan a filtrului biologic pinde de sistemul de distribuţie a apei pe filtru. Astfel, forma se ilege circulară pentru distribuitoarele rotative şi dreptunghiulară otru distribuţia cu sprinklere, conducte şi jgheaburi perforate sau listribuitoare cu deplasare longitudinală (tip „du-te vino").

5.4.16.14. Încărcarea organică şi hidraulică a filtrelor biologice din schema cu două trepte este, conform valorilor din tabelul 5.2, după cum în treptele respective filtrele sunt de mică sau mare încărcare.

Tabelul 5.2

Parametrul | UM | Tipul filtrului biologic
 |  | Mică încărcare | Medie încărcare | Încărcare normală | Mare încărcare
Io | gCBO5/m3,zi | ≤ 200 | 200 - 450 | 450 – 750 | 750 - 1100
Ih | m3a.uz/m2,h | < 0,2 | 0,4 – 0,8 | 0,6 – 1,2 | 0,7 – 1,5
dxd | % | > 85 % (medie 92% ) | > 80 % (medie 88 % ) | > 75 % (medie 83 %) | > 70 % (medie 77 %)
 | mg/dm3 | ≤ 20 | ≤ 25 | ≤ 30 | ≤ 45

5.4.16.15. Volumul de material filtrant necesar se determină cu relaţia:

(m3) (5.10)

unde valorile pentru încărcarea organică Io sunt indicate în tabelul 5.2 funcţie de tipul filtrului (de încărcare mică, medie, normală sau mare).

5.4.16.16. Aria orizontală a suprafeţei de filtrare rezultă din expresia (5.9):

(m3) (5.11)

unde valorile încărcării hidraulice Ih dau în tabelul 5.2 funcţie de tipul filtrului biologic.

5.4.16.17. Înălţimea stratului de material filtrant se calculează cu relaţia:

(m) (5.12)

Înălţimea astfel determinată trebuie să respecte valorile indicate la pct. 5.4.16.12.

5.4.16.18. Numărul minim al cuvelor de filtrare este n = 2. Dacă totuşi, din motive justificate se adoptă o singură cuvă, atunci se va prevedea posibilitatea de ocolire (by-passare) a cuvei.

5.4.16.19. Suprafaţa maximă a unei cuve de filtrare poate fi de 2000 m2, dar, din considerente tehnologice şi donstructive se recomandă să nu depăşească 1000 m2.

5.4.16.20. Eficienţa cuplului filtru biologic-decantor secundar se poate calcula pentru schema cu o singură treaptă de epurare biologică, cu formula NCR [20], recomandată de Naţional Research Council - SUA:

(5.13)

în care încărcarea organică Io se exprimă în g CBO5/m3 mat.filtr., zi, iar factorul hidraulic al recirculării se determină cu relaţia (5.6).

Această eficienţă trebuie să rezulte egală sau mai mare decât gradul de epurare necesar privind CBO5 al treptei biologice dxb, determinat cu relaţia (3.23) din efectuarea bilanţului de substanţe pe linia apei.

5.4.16.21. În cazul când există dublă treaptă de epurare cu filtre biologice, eficienţa celei de-a doua trepte se calculează tot cu relaţia (5.13) în care se introduce încărcarea organică considerată pentru această treaptă.

5.4.16.22. Eficienţa de epurare a treptei biologice (filtru plus decantor secundar) se poate calcula şi cu relaţia propusă de Eckenfelder W.W.Jr [20] şi anume:

(5.14)

în care raportul

(5.15)

Acest raport ţine seama de înălţimea stratului de material filtrant adoptat precum şi de debitul admis în filtru, Q= Qc + QAR .

În relaţia (5.15) înălţimea stratului H se introduce în metri, iar debitul Q în m3/zi.

5.4.16.23. Soluţia optimă privind eficienţa de epurare, gradul de recirculare, încărcarea hidraulică şi înălţimea stratului de material filtrant, se alege în urma unor calcule tehnico-economice comparative.

5.5. Filtre biologice percolatoare turn

5.5.1. Sunt instalaţii de epurare biologică care se desfăşoară mai mult pe înălţime, având formă circulară în plan şi raportul dintre înălţime şi diametru H/D = 6 : 1 ... 8 : 1.

5.5.2. Filtrul este alcătuit din mai multe straturi filtrante de 2,0...4,50 m înălţime dispuse pe verticală şi separate între ele prin spaţii de 0,40...0,50 m înălţime, care servesc pentru realizarea unui tiraj corespunzător unei intense aerări a materialului filtrant (v. fig. 5.4).

5.5.3. Se recomandă a se adopta înălţimi de turn de până la 10 m pentru epurarea apelor uzate cu o concentraţie în CBO5 la intrarea în filtru [image] = 200 mg/dm3 şi de până la 15 m pentru ape uzate cu [image] = 300mg/dm3 .

5.5.4. Admisia apei în filtru se face prin pompare la partea superioară a acestuia, iar distribuţia apei pe suprafaţa de filtrare se face continuu, de obicei cu sprinklere.

5.5.5. Încărcarea organică a materialului filtrant Io = 500 ... 1800 gCBO5/m3 mat. filtr., zi.

5.5.6. Încărcarea hidraulică Ih poate fi considerată până la 120 m3a.uz./m2, zi (5 m3 a.uz./m2, h).

5.5.7. La acest tip de filtre, recircularea apei epurate este rar utilizată.

5.5.8. Filtrele biologice turn sunt utilizate pentru ape uzate puternic încărcate cu substanţe organice (fabrici de conserve, sanatorii, clinici veterinare etc.) şi pentru epurarea biologică a apelor uzate provenite de la localităţi cu până la 10.000 locuitori.

5.5.9. La partea inferioară a fiecărei trepte de filtrare se vor prevedea ferestre pentru asigurarea ventilării şi tirajului. De asemenea, se vor prevedea, pentru fiecare treaptă, deschideri care să permită încărcarea, respectiv evacuarea materialului filtrant.

5.6. Contactori biologici rotativi

5.6.1. Contactorii biologice rotativi (cunoscuţi sub denumirea Rotating Biological Contactors - RBC) sunt instalaţii de epurare alcătuite din discuri din material plastic cufundate 35-40 % din diametru în apa uzată decantată primar în prealabil, care se rotesc lent (1-3 rot/min.) prin intermediul unui electromotor şi a unui reductor de turaţie.

Aceste, instalaţii sunt cunoscute şi sub denumirea de Filtre Biologice cu Discuri (FBD), iar discurile constituente se mai numesc biodiscuri.

5.6.2. Filtrele biologice cu discuri au rolul de a mineraliza şi de a elimina substanţele organice biodegradabile aflate în stare coloidală sau dizolvată din apele uzate decantate primar.

Ele pot fi utilizate şi în scheme de epurare prin care se urmăreşte nitrificarea, denitrificarea şi reţinerea fosforului din apele uzate.

5.6.3. Filtrele biologice cu discuri se amplasează în fluxul tehnologic după decantoarele primare şi în amontele decantoarelor secundare (v. fig. 2.6 - Schema S6).

5.6.4. Decantorul primar şi decantorul secundar nu pot lipsi din schema de epurare care conţine filtre biologice cu discuri.

5.6.5. În schemele de epurare cu filtre biologice cu discuri nu se recirculă, de regulă, nici apa epurată, nici nămolul biologic.

5.6.6. Instalaţiile de epurare biologică cu biodiscuri nu sunt construcţii înalte şi nu necesită, în mod normal, pomparea apei.

Pomparea apei se va prevedea numai în situaţiile în care relieful terenului, cotele apei şi soluţia tehnologică adoptată impun acest lucru.

Instalaţia de biodiscuri necesită un consum redus de energie, zgomotul în timpul funcţionării este neglijabil şi procesul de epurare poate fi complet automatizat funcţie de cantitatea şi calitatea apei tratate.

Nu necesită întreţinere zilnică şi nici mână de lucru calificată.

5.6.7. Utilizarea filtrelor biologice cu discuri este avantajoasă în cazul unor debite reduse de ape uzate provenite de la mici colectivităţi (5-500 locuitori), unităţi militare, campinguri, mici unităţi din industria alimentară, etc.

Ele pot fi realizate sub forma unor instalaţii monobloc modulate pentru anumite valori ale debitului de ape uzate.

5.6.8. Pentru realizarea şi desfăşurarea procesului de epurare biologică se prevăd jgheaburi metalice sau din beton armat în care sunt cufundate biodiscurile cea. 35-40 % din diametru (de obicei nivelul apei din jgheab - trebuie să fie min. 15 cm sub axul biodiscului).

Biodiscurile se rotesc cu o turaţie redusă (1-3 rot/min.), fiecare zonă din disc având succesiv şi ciclic contact cu apa uzată şi cu aerul din atmosferă (v. fig. 5.5).

Pe suprafaţa biodiscurilor se creează o peliculă, denumită membrană biologică, în care trăiesc şi se înmulţesc microorganisme mineralizatoare de tip aerob, care utilizează substratul organic din apa uzată pentru metabolismul propriu şi pentru crearea de material celular viu (biomasă). Pe măsură ce cantitatea de biomasă creşte, membrana biologică se îngroaşă şi la un moment dat forţele de forfecare care iau naştere la rotirea discurilor în apă, desprind bucăţi din membrană care cad în jgheaburi şi sunt antrenate de apă în decantorul secundar unde sunt reţinute ca nămol biologic.

Prin rotirea discurilor, zonele aflate în contact cu apa ies succesiv în atmosferă realizând aprovizionarea cu oxigen a microorganismelor din membrana biologică.

5.6.9. Din punct de vedere constructiv, o instalaţie de filtre biologice cu discuri se compune din (v. fig. 5.5):

- unul sau mai multe jgheaburi în care sunt imersate biodiscurile;

- axele pe care sunt montate pachetele din biodiscuri (fiecare ax este amplasat într-un jgheab);

- electromotoarele de acţionare a axelor şi reductoarele de turaţie aferente, necesare-obţinerii unei turaţii cuprinse între 1- 3 rot/min;

- conducte sau canale de admisie a apei uzate decantate primar în jgheaburi;

- conducta sau canalul de evacuare a apei din jgheaburi;

- clădirea care adăposteşte filtrul biologic cu discuri, instalaţia de automatizare, tablourile şi motoarele electrice precum şi reductoarele de turaţie aferente. Clădirea se va realiza (din considerente economice) din elemente de construcţie uşoare.

5.6.10. Schema unei staţii de epurare cu filtre biologice cu discuri este indicată în fig. 2.6.

Degrosisarea apelor uzate constă de obicei dintr-un grătar des curăţat mecanic, cu funcţionare automată şi un deznisipator tangenţial.

Decantoarele primare şi secundare se realizează de obicei în afara clădirii, exceptând cazul unui modul monobloc care se amplasează în întregime în interiorul unei clădiri.

5.6.11. Discurile au diametrul cuprins între 0,60 şi 3,0 m şi sunt realizate din materiale uşoare de tip lupolen sau styropor (materiale asemănătoare polistirenului expandat) dar mult mai dense (compacte) şi cu muchiile rezistente şi stabile.

Ele au grosimea d = 10...15 mm şi se asamblează pe un ax, în pachete, distanţa optimă dintre discuri considerându-se, w = 20 mm.

5.6.12. Materialul din care se confecţionează biodiscurile trebuie să îndeplinească următoarele condiţii:

- să reziste la acţiunea apelor uzate şi a microorganismelor (să nu se dizolve, să fie nebiodegradabil şi să nu se deterioreze în timp, schimbându-şi forma, dimensiunile şi masa);

- să nu conţină substanţe care să aibă o acţiune inhibitoare sau toxică faţă de microorganismele aerobe mineralizatoare;

- discurile să-şi păstreze planeitatea şi să fie confecţionate, montate şi asamblate astfel încât să nu se modifice distanţa (w) dintre ele;

- să fie cât mai uşoare şi rezistente în timpul manipulării, transportului şi asamblării;

- să permită o montare /demontare uşoară;

- să aibă o suprafaţă cât mai rugoasă şi poroasă pentru a permite aderarea substanţelor impurificatoare din apa uzată pe disc.

5.6.13. Pe un ax se montează 1-4 pachete, fiecare pachet putând conţine până la 20...25 biodiscuri.

Pentru antrenarea fragmentelor de membrană biologică detaşate după discuri şi căzută pe fundul jgheabului, pe două din generatoarele pachetului de discuri se montează palete sau rigle (v. fig. 5.3) care raclează depunerile, le menţin în suspensie şi favorizează evacuarea lor odată cu apa epurată spre decantorul secundar.

5.6.14. Debitul de calcul este Quzimax, iar debitul de verificare Quorarmax .

5.6.15. Dacă se notează cu r raza axului motor pe care se asamblează biodiscurile şi cu D diametrul biodiscului, se recomandă ca r/D = 0,02...0,20.

Nivelul maxim al apei în jgheab va fi situat sub centrul biodiscului, la o distanţă ≥ r.

Dimensionarea filtrelor biologice cu discuri

5.6.16. Principalii parametri de proiectare ai filtrelor biologice cu discuri sunt indicaţi în tabelul 5.3 [26].

5.6.17. Încărcarea hidraulică reprezintă raportul:

(m3/m) (5.16)

în care Qc = Quzimax m3/zi, iar Ad este suprafaţa biodiscurilor, în m2.

Pentru Ih se recomandă valori de 0,03...0,20 m3a.uz./m2disc, zi.

5.6.18. Încărcarea organică specifică a biodiscurilor se calculează cu relaţia:

(g CBO5/m2 disc, zi) (5.17)

în care cantitatea Cb exprimată în g CBO5/zi are semnificaţia de la pct. 3.8.7 şi se calculează cu relaţia (3.15) în care QAR = 0, iar concentraţia [image] . Pentru Is se recomandă valori cuprinse între 4 şi 60 g CBO5 total/m2 disc, zi (v. şi tab. 5.3).

Tabelul 5.3.

Parametrii caracteristici de proiectare ai contactorilor biologici rotativi [26]

Parametrul | Unitatea de măsură | Tipul epurării
 |  | Convenţională | Nitrificare simultană | Nitrificare în bazine separate
Încărcarea hidraulică (Ih) | m3/m2, zi | 0,08 - 0,16 | 0,03 - 0,08 | 0,04 – 0,10
Încărcarea organică specială1 (SCBO5)2 | g/m2, zi | 3,70 – 10,00 | 2,50 – 7,30 | 0,50 – 1,50
Is(TCBO5)3 | g/m2, zi | 10,00 – 17,00 | 7,30 – 15,00 | 1,00 – 3,00
Încărcarea organică specială1 maximă din prima treaptă (SCBO5)2 | g/m2, zi | 20,00 – 30,00 | 20,00 – 30,00 |
Is(TCBO5)3 | g/m2, zi | 40,00 – 60,00 | 40,00 – 60,00 |
Încărcarea specifică în (NH3) | g/m2, zi | - | 0,73 – 1,50 | 1,00 – 2,00
Timpul de trecere (t) | (h) | 0,70 – 1,50 | 1,50 – 4,00 | 1,20 – 2,90
Concentraţia în CBO5 a efluentului ( [image] ) | mg/dm3 | 15 - 30 | 7 - 15 | 7 – 15
Concentraţia NH3 a efluentului ( [image] ) | mg/dm3 | - | < 2 | 1 - 2

1 Temperatura apei uzate peste 130C

2 SCBO5 = consum biochimic de oxigen solubil

3 TCBO5 = consum biochimic de oxigen total

5.6.19. Încărcarea specifică în compuşi amoniacali (NH3) reprezintă raportul:

(g NH3/m2 disc, zi) = 0,70…..2,00 (g NH3/m2 disc, zi) (5.18)

unde [image] reprezintă cantitatea de azot din compuşi amoniacali, care intră zilnic în treapta biologică.

5.6.20. Timpul de trecere prin instalaţie a apei uzate la debitul de calcul, se calculează cu relaţia:

(h) (5.19)

în care Vj (m3) este volumul total al jgheaburilor, iar Qc este debitul de calcul exprimat în m3/h.

5.6.21. Reducerea specifică a materiilor organice exprimă câte grame de CBO5 pot fi reduse (reţinute, eliminate) de o suprafaţă de disc egală cu 1,0 m2. Ea se calculează cu relaţia:

(g CBO5 red/m2 disc, zi) (5.20)

în care C'b are semnificaţia de la pct. 3.8.9. şi se determină cu relaţia (3.21).

Între încărcarea specifică Is şi reducerea specifică rs există aproximativ relaţia:

rs = dxb Is (g CBO5 red/m2 disc, zi) (5.21)

unde dxb, reprezintă gradul de epurare necesar privind CBO5 al treptei biologice care se calculează cu relaţia (3.23).

5.6.22. În calculele de dimensionare se determină cantităţile de substanţă organică Cb şi C'b prin efectuarea bilanţului de substanţe pe linia apei conform pct. 3.8 şi se alege o încărcare organică specifică Is conform recomandărilor din tabelul 5.3. Cu această valoare se obţine suprafaţa necesară a biodiscurilor:

(m2) (5.22)

5.6.23. Pentru valoarea Is considerată şi gradul de epurare necesar privind CBO5 al treptei biologice [image], se calculează reducerea specifică rs cu relaţia (5.21).

5.6.24. Se determină cantitatea de substanţă organică ce poate fi eliminată de suprafaţa biodiscurilor [image] calculată anterior:

(g CBO5 red / zi) (5.23)

5.6.25. Se compară valoarea C"b cu valoarea reală C'b a cazului tratat, determinată din bilanţul de substanţe cu relaţia (3.21). Cele două valori nu trebuie să difere cu mai mult de ± 2 %. Dacă diferenţa este mai mare, se refac calculele, considerând o altă încărcare specifică 4 până când C"b @ C'b.

5.6.26. Cu valoarea suprafeţei biodiscurilor Ad determinată din ultima încercare şi cu diametrul unui biodisc D ales în limitele recomandate (în mod curent 2,0...3,0 m), se calculează numărul de biodiscuri cu relaţia [20]:

(discuri) (5.24)

5.6.27. Lungimea axelor necesară rezultă din expresia:

L = m.(d + w).k (m) (5.25)

unde d = 0,01...0,015 m este grosimea unui disc, w = 0,02 m distanţa dintre discuri iar K un coeficient de neuniformitate care ţine seama de circulaţia apei printre discuri. Coeficientul K se consideră în calcule egal cu 1,2.

5.6.28. Volumul net al jgheaburilor este:

Vnet = 0.32D2 (L - m.d) (m3) (5.26)

iar durata medie de trecere a apei uzate prin jgheaburi, la debitul de calcul:

(h) (5.27)

unde Qc se introduce în m3/h .

5.6.29. Turaţia necesară a biodiscurilor se calculează cu relaţia:

(rot/min) (5.28)

în care D se introduce în m, Vnet în m3, iar Qc în m3/h .

Se recomandă ca la diametre ale discurilor de 2,0 m, turaţia să fie h ≥ 2 rot/min., iar la diametre mai mari, turaţia să fie peste 1,4rot/min.

Relaţia (5.28) este valabilă pentru funcţionarea în serie a jgheaburilor. La funcţionarea în paralel, Vnet din relaţia (5.28) se va înlocui cu [image] (m3/jgheab).

5.6.30. Numărul de pachete necesar se calculează cu relaţia:

(număr pachete) (5.29)

unde mdp ≤ 20 - 25 este numărul de discuri/pachet. Numărul np se rotunjeşte la valori întregi.

5.6.31. Numărul de axe necesar este:

(număr axe) (5.30)

unde npax = 1...4 reprezintă numărul de pachete/ax. Numărul naxe se rotunjeşte la valori întregi.

5.6.32. Lungimea unui ax se determină din expresia:

(m) (5.31)

5.6.33. Volumul net al unui jgheab va fi:

V1net = 0,32 . D2 (Lax - npax.ndp.d) (m3) (5.32)

5.6.34. Jgheaburile cu biodiscuri pot fi montate în serie (maximum trei jgeaburi) sau în paralel, funcţie de acest montaj rezultând gabaritul clădirii, spaţiile de circulaţie, amplasamentul echipamentului de acţionare (motor electric, reductor de turaţie), al canalelor de admisie şi de evacuare etc.

5.6.35. Metodologia de dimensionare de mai sus poate fi aplicată şi altor tipuri de contactoare biologice rotative, cu condiţia ca furnizorul să indice în ofertă suprafaţa contactorilor, dimensiunile geometrice ale elementelor componente şi încărcările specifice (organice şi hidraulice) aferente.

5.6.36. Volumul specific de nămol biologic reţinut în decantoarele secundare este:

vsn = 0,013 . 0,016 m3 nămol/kg CBO5 red, zi.

Umiditatea acestui nămol este wb @ 95%, iar gradul de mineralizare de 60 %.

5.7. Bazine cu nămol activat (bazine de aerare)

5.7.1. Generalităţi

5.7.1.1. Bazinele cu nămol activat (BNA), denumite şi bazine de aerare, sunt construcţii în care se produce procesul de epurare biologică a apelor uzate în prezenţa oxigenului introdus artificial prin aerare şi a nămolului activat de recirculare (v. fig. 5.6).

Fenomenul este analog celui de autoepurare a cursurilor de apă, dar mult intensificat prin aerare artificială şi prin recircularea nămolului activat.

5.7.1.2. Prin aerare artificială se înţelege îmbogăţirea cu oxigen a masei de apă din bazin, prin transferul acestuia de la aer la apă, sau prin introducerea de oxigen pur în apa uzată care conţine substanţe organice biodegradabile.

În bazinele cu nămol activat se amestecă trei elemente:

- apa uzată, conţinând substanţe organice care constituie hrana bacteriilor mineralizatoare (aşa numitul substrat organic);

- aerul, care conţine oxigen şi care este furnizat prin procedee mecanice, pneumatice, mixte sau cu jet;

- nămolul activat de redrculare, care conţine materialul celular viu, necesar menţinerii unei anumite concentraţii a nămolului activat în bazinul de aerare, corespunzătoare unui anumit grad de epurare necesar.

Cele trei elemente trebuie să se găsească într-o anumită proporţie pentru o epurare corespunzătoare.

5.7.1.3. Mixarea celor trei elemente trebuie să se facă astfel încât, indiferent de procesul de aerare să se îndeplinească trei condiţii esenţiale:

- să se introducă oxigenul necesar desfăşurării proceselor biochimice din bazinul de aerare;

- să se realizeze o bună omogenizare a celor trei elemente (apa uzată, aerul şi nămolul activat de recirculare);

- să fie evitată depunerea flocoanelor de nămol în orice punct din bazinul de aerare.

5.7.1.4. Bacteriile participante în proces sunt de tip aerob. Ele se găsesc întotdeauna în apa uzată decantată primar şi se pot adapta sau nu la condiţiile aerobe din bazin. În bazinul cu nămol activat sunt create în mod artificial condiţii de dezvoltare şi de înmulţire intensivă a microorganismelor care, în procesul lor de viaţă, transformă substanţele organice biodegradabile pe bază de carbon aflate în apa uzată sub formă coloidală sau dizolvată, în material celular viu. Acesta se reuneşte în flocoane şi este reţinut în decantoarele secundare prevăzute în aval şi poartă denumirea de „nămol activat".

Procesele biochimice care au loc în bazinele de aerare se află în stadiul II de dezvoltare a masei bacteriene, stadiu denumit „de creştere logaritmică".

Aceste procese sunt consumatoare de oxigen, element chimic care se asigură prin diverse procedee de aerare a apei.

Cu cât consumul de energie necesar pentru aerarea apei este mai redus, în condiţiile asigurării unui grad de epurare dat, cu atât procedeul de aerare este mai avantajos.

5.7.1.5. Eficienţa de îndepărtare (reducere sau eliminare) a substanţelor organice prin procedeele cu nămol activat, variază între 60 şi 98 % în funcţie de tipul de epurare adoptat, de procedeele de aerare aplicate, de natura apelor uzate etc.

5.7.1.6. În staţiile de epurare mici şi medii (Quzimax< 250 dm3/s) se va prevedea bazin cu nămol activat având minimum două compartimente, iar la staţiile de epurare mari ( Quzimax ≥2 50 dm3/s), cel puţin trei compartimente , fiecare dintre ele putând funcţiona separat.

La staţiile de epurare mici şi foarte mici (Quzimax < 25 dm3/s) bazinul cu nămol activat poate avea un singur compartiment, cu posibilitatea de ocolire ( by-pass ).

5.7.1.7. În schemele staţiilor de epurare, unde nu sunt prevăzute decantoare primare, se va avea în vedere ca la debitul de verificare Qv=Quoramax+Qnrmax, concentraţia de oxigen dizolvat efectivă (cB) să nu coboare sub 0,50 mg O2/dm3, iar durata de aerare ( [image]) să fie ≥ 2h .

5.7.2. Clasificarea bazinelor cu nămol activ poate fi întocmită după mai multe criterii şi anume :

5.7.2.1. După procedeul de aerare, bazinele cu nămol activat pot fi :

- cu aerare pneumatică ;

- cu aerare mecanică ;

- cu aerare mixtă ;

- cu jet .

5.7.2.2. După variaţia concentraţiei nămolului activat din bazinul de aerare :

- omogene, sau cu amestec complet (v. fig.5.7) ;

- neomogene sau tip piston, la care concentraţia nămolului activat descreşte spre aval în lungul bazinului (v. fig. 5.8, fig. 5.9, fig. 5.10 si fig. 5.11 ) .

5.7.2.3. După modul de distribuţie (repartiţie) a apei uzate şi nămolului de recirculare, bazinele de aerare neomogene pot fi:

- cu apa şi nămolul activat de recirculare introduse concentrat în capătul amonte al bazinului (aerare convenţională) (v. fig. 5.6 şi fig. 5.8);

- cu distribuţia fracţionată a apei în lungul bazinului (step- feed) - v. fig. 5.9;

- cu distribuţia fracţionată a nămolului de recirculare în lungul bazinului (v. fig. 5.10);

- cu distribuţia fracţionată a apei şi a nămolului de recirculare în lungul bazinului (v. fig. 5.11);

- cu regenerarea nămolului de recirculare (stabilizare de contact) - v. fig. 5.12;

- cu aerare prelungită (v. fig. 5.13).

5.7.2.4. După numărul treptelor de epurare biologică, pot exista bazine cu nămol activat:

- într-o singură treaptă;

- în două trepte (v. fig. 5.14).

5.7.2.5. După încărcarea organica a nămolului Ion (kgCBO5/kg. s.u.,zi), bazinele cu nămol activat pot fi (pentru Ion, v. pct. 5.7.6.7 ):

Ion (kg CBCVkg s.u., zi)
____________________________

- cu aerare prelungită…………………………….……….Ion < 0,10

- de mică încărcare ………………………………0,10 ≤ Ion < 0,30

- de medie încărcare (convenţională)……..….....0,30 ≤ Ion <0,60

- de mare încărcare………………………………..0,60 ≤ Ion< 1,50

- cu aerare modificată…………………………………….Ion ≥ 1,50

5.7.2.6. După natura procesului de aerare, bazinele cu nămol activat pot fi [26]:

- Convenţionale, tip piston (v. fig. 5.6 sau fig. 5.8). Apa uzată şi nămolul activat de recirculare sunt introduse la, capătul amonte al bazinului de aerare şi sunt amestecate şi omogenizate prin aerare pneumatică sau mecanică. Insuflarea aerului se face, de regulă, uniform de-a lungul bazinului. În timpul aerării, are loc procesul de sinteză a biomasei cu formarea flocoanelor şi oxidarea materiei organice, fără a se produce nitrificare (v. şi fig. 2.7).

- Cu amestec complet, în care apa uzată şi nămolul activat de recirculare sunt introduse în mai multe puncte ale bazinului. Aerarea se face uniform în lungul cuvei, astfel încât încărcarea organică a bazinului (Iob), aprovizionarea cu oxigen şi concentraţia nămolului activat sunt uniforme în tot bazinul. Procesul de epurare este analog cu cel care se desfăşoară în bazinele de aerare omogenă (v. fig. 5.7).

- Cu aerare descrescăndă (tip „con"), în care debitul de aer este variabil în lungul bazinului, descrescând spre aval funcţie de necesarul mai redus de oxigen. Acest lucru se obţine prevăzând distanţe diferite între dispozitivele de insuflare a aerului în apă (difuzori, panouri, tuburi etc).

- Cu alimentare fracţionată (step-feed) în care, în cadrul procesului convenţional tip piston apa uzată este introdusă în diferite puncte ale bazinului de aerare pentru a egaliza încărcarea organică a nămolului (raportul substrat/masă celulară) şi a reduce astfel necesarul maxim de oxygen (v. fig. 5.9). În acest scop se utilizează trei sau mai multe culoare prin care apa curge şicanat, introducerea apei făcându-se în capul fiecărui culoar. Procesul prezintă o mare flexibilitate în exploatare;

- Cu aerare modificată. Procesul este similar cu cel convenţional tip piston, deosebindu-se de acesta prin durate de aerare mai mici şi încărcări organice ale nămolului mai mari. Evident, eficienţa de reducere a CBO5 este mai scăzută decât în cazul celorlalte procese cu nămol activat.

- Cu stabilizare de contact sau cu regenerarea nămolului (v. fig. 5.12). În acest proces, nămolul activat de recirculare este mai întâi aerat într-un bazin separat pentru regenerarea sa şi apoi amestecat cu apa uzată introdusă în bazinul de aerare.

Volumul bazinului cu nămol activat rezultă, în mod obişnuit, mai redus decât la procesul convenţional tip piston.

- Cu aerare prelungită. Procesul este similar cu cel convenţional tip piston, cu excepţia faptului că el se desfăşoară în prima fază a curbei de dezvoltare a materialului celular (faza de respiraţie endogenă), necesitând din acest motiv încărcări organice mult reduse şi durate de aerare mari. Nămolul în exces rezultat din proces este stabilizat aerob şi poate fi dirijat direct la deshidratare. El se aerează de obicei în acelaşi bazin în care se aerează şi apele uzate. Procesul, utilizat în mod obişnuit pentru epurarea unor debite mici şi foarte mici, poate fi aplicat şi pentru debite mai mari de ape uzate.

- Cu aerare de mare încărcare (High-rate aeration). Acest tip de aerare reprezintă o modificare a procesului de epurare prin considerarea unor concentraţii mari ale nămolului activat şi a unor încărcări organice ale bazinului ridicate. În acest mod, se obţin încărcări organice ale nămolului mari, vârste ale nămolului mai reduse şi durate de retenţie hidraulică relativ mici. Se impune o amestecare foarte bună a componenţilor (apa uzată, aerul şi nămolul activat de recirculare).

- Cu utilizarea procedeului Kraus. Procedeul constituie o variantă a procesului de alimentare fracţionată (step-feed) şi se utilizează pentru epurarea apelor uzate cu un conţinut mic în azot. Supernatantul rezultat de la fermentarea nămolului este adăugat ca sursă de nutrient pentru o parte din nămolul de recirculare şi amestecat cu acesta într-un bazin de aerare separat, proiectat pentru procesul de nitrificare. Amestecul lichid rezultat este introdus în procesul principal de aerare de tip piston.

- Cu insuflare de oxigen pur. Oxigenul de înaltă puritate este utilizat în locul aerului în procesul cu nămol activat. Oxigenul este difuzat într-un bazin de aerare acoperit şi este recirculat. O parte din gaz este evacuată pentru a reduce concentraţia de dioxid de carbon. O reglare a pH-ului poate fi, de asemenea, necesară. Cantitatea de oxigen transferată este de aproximativ 4 ori mai mare decât cantitatea care poate fi transferată prin sistemele de aerare convenţionale, dar costul este, de asemenea, mai ridicat.

- Şanţuri de oxidare. Procesul de epurare se desfăşoară în şanţuri cu formă inelară în plan, cu secţiunea transversală trapezoidală sau dreptunghiulară şi de mică adâncime, în care aerarea se realizează cu dispozitive mecanice (aeratoare cu rotor orizontal sau perii de aerare).

Viteza de deplasare a apei în şanţ este de 0,25-0,35 m/s. Procesul de epurare este de tip aerare prelungită, cu durate de aerare ridicate şi vârste ale nămolului mari.

- Cu aerare în foraj de adâncime. Desfăşurarea procesului de epurare are loc într-o coloană de foraj de aproximativ 120 - 150 m adâncime care înlocuieşte decantoarele primare şi bazinele de aerare. Coloana se realizează din oţel şi include în interiorul ei o conductă concentrică. Se obţine în acest fel un reactor inelar în care apa uzată, nămolul de recirculare şi aerul sunt dirijate în sens descendent prin conducta interioară şi se ridică prin spaţiul inelar dintre conductă şi coloană.

- Cu nitrificare simultană. În acest proces reducerea substanţelor organice biodegradabile şi a amoniacului au loc în acelaşi bazin, într-o singură treaptă biologică. Instalaţia de epurare poate consta din mai multe bazine cu amestec complet sau cu aerare convenţională tip piston funcţionând în serie.

- Cu nitrificare în bazine separate. Procesul presupune un bazin separat pentru nitrificare, în care microorganismele utilizează substratul de la o treaptă de epurare biologică precedentă. Sistemul are avantajul unei flexibilităţi mai mari în realizarea nitrificării funcţie de necesităţi.

5.7.2.7. În tabelul 5.4 se dau valori pentru principalii parametri de proiectare ai bazinelor cu nămol activat recomandaţi de literatura de specialitate [26].

5.7.3. Amplasamentul bazinelor cu nămol activat în fluxul tehnologic al apei poate fi: a)după treapta de epurare mecanică şi înaintea decantoarelor secundare, în cazul procedeului de canalizare divizor şi b) între deversorul dintre treapta de epurare mecanică şi cea biologică şi decantoarele secundare în cazul procedeelor de canalizare unitar şi mixt. În cazul utilizării bazinelor cu nămol activat, decantorul primar poate lipsi din schema staţiei de epurare în următoarele condiţii (v. şi pct. 5.9.14 din [63]):

- când apele uzate ce urmează a fi epurate au provenienţă exclusiv menajeră şi debite Quzimax până la 200 dm3 /s;

- când eficienţa decantării prin sedimentare gravimetrică es (reţinerea materiilor în suspensie) este sub 40 %;

- când epurarea se realizează în instalaţii biologice compacte de capacitate mică (soluţia cu bazine de aerare).

Tabelul 5.4.

Valori ale parametrilor de proiectare pentru bazine cu nămol activat [26]

Tipul epurării | TN (zile) | Ion (kgCBO5/kgs.u,zi) | Iob (kgCBO5/m3,zi) | cna (mg/dm3) | ta=V/Q (h) | r=Qr/Q
Convenţională | 3-15 | 0,2-0,5 | 0,32-0,64 | 1000-3000 | 4-8 | 0,25-0,75
Amestecare completă | 1-15 | 0,2-0,1 | 0,80-1,92 | 1000-6500 | 3-5 | 0,25-1,00
Alimentare fracţională | 3-15 | 0,2-0,5 | 0,64-0,96 | 1500-3500 | 3-5 | 0,25-0,75
Aerare modificată | 0,2-0,5 | 1,5-5,0 | 1,20-2,40 | 200-1000 | 1,5-3,0 | 0,05-0,25
Stabilizare de contact (aerare cu regenerarea nămolului) | 5-15 | 0,2-0,6 | 0,96-1,20 | (1000-3000)1 (4000-9000)2 | (0,5-1,0)1 (3-6)2 | 0,50-1,50
Aerare prelungită | 20-30 | 0,05-0,15 | 0,16-0,40 | 1500-5000 | 18-36 | 0,50-1,50
Aerare de mare încărcare | 5-10 | 0,40-1,50 | 1,60-16 | 3000-6000 | 2-4 | 1,00-5,00
Proces Kraus | 5-15 | 0,30-0,80 | 0,64-1,60 | 2000-3000 | 4-8 | 0,50-1,00
Oxigen pur | 3-10 | 0,25-1,00 | 1,60-3,20 | 3000-8000 | 1-3 | 0,25-0,50
Şanţuri de oxidare | 10-30 | 0,05-0,30 | 0,08-0,48 | 1500-5000 | 8-36 | 0,75-1,50
Reactor cu funcţiune secvenţială | N/A | 0,05-0,30 | 0,08-0,24 | 1500-50003d | 12-50 | N/A
Reactor-foraj de adâncime | NI | 0,50-5,00 | NI | NI | 0,5-5 | NI
Nitrificare simultană | 8-20 | 0,10-0,25 (0,02-0,15)2 | 0,08-0,32 | 1500-3500 | 6-15 | 0,50-1,50
Treaptă de nitrificare simultană | 15-100 | 0,05-0,20 (0,04-0,15)4 | 0,048-0,144 | 1500-3500 | 3-6 | 0,50-2,00

1 pentru amestecul BNA

2 pentru nămolul din bazinul de stabilizare aerobă a nămolului

3 cna – variază, depinzând de etapa din ciclul de funcţionare

4 TKN / Nav

TN – vârsta nămolului

Notă: N/A = neaplicabil

NI = nu sunt informaţii

Nav = cantitatea de substanţe volatile din nămolul activat existent în bazinul de aerare

5.7.4. Criterii de alegere. Bazinele cu nămol activat sunt instalaţii de epurare biologică care pot fi utilizate pentru orice valoare a debitului de ape uzate.

Ele pot fi utilizate atât pentru apele uzate menajere şi orăşeneşti, cât şi pentru apele uzate industriale care îndeplinesc condiţiile pentru tratabilitate biologică (dispun de suficiente substanţe nutritive şi de substanţele necesare sintezei organice).

5.7.5. Alcătuire constructivă

5.7.5.1. Bazinele cu nămol activat sunt în general deschise la partea superioară (neacoperite), cu excepţia cazului în care se aplică procedeul de insuflare a oxigenului pur în loc de aer şi a unor situaţii speciale impuse de protecţia oamenilor şi a mediului înconjurător (staţii de epurare subterane, în clădiri, în zone intens locuite etc).

5.7.5.2. Forma în plan a bazinelor cu nămol activat poate fi rectangulară, circulară, inelară (şanţurile de oxidare de exemplu) şi combinată (dreptunghiulară şi cu capetele de forma unui semicerc).

5.7.5.3. Din punct de vedere al amplasării faţă de cota terenului amenajat, bazinele de aerare pot fi îngropate, semi-îngropate sau supraterane, în funcţie de cerinţele profilului tehnologic şi de criteriile tehnico-economice ale soluţiei adoptate . Ele trebuie fundate pe teren sănătos (în nici un caz pe umplutură) şi la adâncimi ≥ h îngheţ.

5.7.5.4. Bazinele de aerare pot fi realizate din beton armat, materiale plastice sau metal (pentru staţii de epurare mici şi foarte mici, modulele de epurare pot fi realizate în uzină sau direct pe amplasament, din materiale plastice, oţel inox sau metal protejat corespunzător împotriva coroziunii).

În unele cazuri, bazinele de aerare pot fi realizate direct în pământ protejate cu pereu sau cu dale de beton în zonele expuse eroziunilor (v. şanţurile de oxidare, Cap. 5.8).

5.7.5.5. Principalele părţi componente ale bazinelor cu nămol activat sunt:

- bazinul (sau cuva) în care are loc procesul de epurare biologică;

- echipamentul mecanic de aerare (aeratoarele cu ax vertical, orizontal, motoreductorul etc.) în cazul aerării mecanice;

- conductele de transport şi distribuţie a aerului şi dispozitivele de insuflare a aerului în apă (difuzoare, panouri, tuburi, furtune etc.) în cazul aerării pneumatice;

- pasarelele de susţinere a aeratoarelor şi de acces la acestea, la armăturile de reglaj situate pe conductele de aer sau apă uzată, la aparatura de măsură şi control etc;

- aparatura de măsură, control, şi automatizare;

- canale sau conducte de acces şi de evacuare a apei uzate şi a nămolului de recirculare în şi din bazinele de aerare, precum şi stavilele aferente;

- sisteme de reglaj şi de menţinere constantă a nivelului apei în bazin (pentru aerare mecanică).

În afara celor indicate mai sus, pentru procedeele de aerare pneumatică, trebuie prevăzută sursa de furnizare a aerului comprimat corespunzătoare (electrosuflante, ventilatoare) şi precizate măsurile de protecţie şi securitate a muncii care se impun ( parapete de protecţie, colaci de salvare etc).

5.7.6. Parametri de proiectare ai bazinelor cu nămol activat

5.7.6.1. Debitul de calcul al bazinelor cu nămol activat este Qc=Quzimax, indiferent de procedeul de canalizare al localităţii (divizor, unitar sau mixt).

5.7.6.2. Debitul de verificare este:

Qv = Quorarmax + Qnrmax (5.33)

Acest debit este impus şi în situaţiile în care, din diverse motive, flora şi fauna bacteriană este distrusă, precum şi în cazul punerii în funcţiune, când se impune recircularea maximă, la debitul:

Q'v = Quorarmax+Qc (5-34)

În expresia (5.34) de mai sus s-a considerat coeficientul maxim de recirculare a nămolului activat şi anume, r = 1, deci:

Qnrmax = r Qc = Qc

Instalaţiile de pompare a nămolului de recirculare şi conductele de transport a acestui nămol, se vor dimensiona la debitul Qc, iar canalele de acces şi evacuare, deversoarele de colectare şi înălţimea de siguranţă a bazinelor de aerare (hs), vor fi verificate la debitul Q'v dat de relaţia (5.34).

5.7.6.3. Concentraţia în substanţe organice biodegradabile exprimate în CBO5 a apelor uzate care intră în bazinele cu nămol activat:

(mg CBO5/dm3) (5.35)

5.7.6.4. Cantitatea de substanţă organică biodegradabilă exprimată în CBO5 care intră zilnic în bazinele cu nămol activat:

(kg CBO5/zi ) (5.36)

5.7.6.5. Cantitatea de substanţă organică biodegradabilă exprimată în CBO5 care este eliminată zilnic în treapta biologică (CBO5 redus):

C'b = Cb - Cev (kg CBO5) (5.37)

unde Cev reprezintă cantitatea de substanţă organică biodegradabilă exprimată în CBO5 evacuată zilnic în emisar cu efluentul epurat şi se determină cu relaţia:

(kg CBO5/zi ) (5.38)

5.7.6.6. Încărcarea organică a bazinului, sau încărcarea volumetrică Iob, reprezintă cantitatea de substanţă organică biodegradabilă care revine într-o zi unui m3 de volum util al bazinului de aerare şi are expresia:

(kg CBO5/m3 b.a.,zi) (5.39)

unde V (m3) este volumul util al bazinului de aerare.

5.7.6.7. Încărcarea organică a nămolului indică ce cantitate de substanţă organică biodegradabilă revine într-o zi unui kg de biomasă exprimată în substanţă uscată (materii solide în suspensie) existentă în bazinul de aerare şi se calculează cu relaţia (v. [20], [53], [73], ş.a.):

(kg CBO5/kg s.u.,zi) (5.40)

unde Na (kg s.u.) reprezintă cantitatea de biomasă exprimată în substanţă uscată existentă în bazinul de aerare.

5.7.6.8. Încărcarea hidraulică a bazinului indică debitul de apă uzată care revine unui m3 de volum util al bazinului de aerare şi se determină cu relaţia:

(m3 a.uz/m3 b.a., zi) (5.41)

5.7.6.9. Concentraţia nămolului activat din bazinul de aerare este dată de relaţia:

(kg/m3) (5.42)

şi reprezintă cantitatea de nămol activat exprimată în materii solide în suspensie (substanţă uscată) ce se regăseşte într-un m3 de lichid din bazinul de aerare.

Pentru uşurinţa exprimării, în prezentul material, în loc de materii solide în suspensie exprimate în substanţă uscată, s-a adoptat denumirea simplificată de substanţă uscată.

Concentraţia nămolului activat se poate calcula şi cu relaţia:

(kg/m3) (5.43)

În tabelul 5.5 se indică, funcţie de tipul epurării, valorile recomandate în calculele de dimensionare pentru concentraţia nămolului activat din bazinul de aerare [73].

Tabelul 5.5.

Tipul epurării | Concentraţia în substanţă uscată cna (kg/m3)
 | Cu sedimentare primară | Fără sedimentare primară
Fără nitrificare | 2,5 ÷ 3,5 | 3,5 ÷ 4,5
Cu nitrificare şi denitrificare | 2,5 ÷ 3,5 | 3,5 ÷ 4,5
Cu stabilizarea nămolului | - | 4,5
Cu eliminarea fosforului | 3,5 ÷ 4,5 | 4,5

5.7.6.10. Indicele volumetric al nămolului (lVN) sau indexul lui Mohlmann arată câţi cm3 de nămol revin unui gram de substanţă uscată după o sedimentare de 30 min. a probei de nămol şi se exprimă în cm3/g.

El reprezintă raportul dintre volumul de nămol separat într-un con Imhoff de 1 dm3, umplut până la acest reper, după o sedimentare de 30 min. şi cantitatea de substanţă uscată aferentă acestui volum după etuvare.

Valori ale indicelui de nămol IVN - 50...150 cm3/g, indică o bună sedimentare în decantoarele secundare. Pentru valori IVN > 200 cm3/g, procesul de sedimentare este necorespunzător, obţinându-se un nămol înfoiat, cu proprietăţi de decantare extrem de reduse şi care poate conduce chiar, la ridicarea acestui nămol uşor la suprafaţa apei din decantorul secundar.

În calculele de dimensionare se recomandă pentru IVN valori de 100 cm3/g pentru Ion ≤ 0,30 kg CBO5/kg s.u., zi şi de 150 cm3/g pentru Ion>0,30 kg CBO5/kg s.u., zi.

Indicele nămolului poate fi exprimat şi în ml/l (cm3/dm3), caz în care poartă denumirea de sediment sau indicele comparativ al nămolului şi reprezintă raportul dintre volumul de nămol separat într-un con Imhoff de 1 dm3 , umplut până la acest reper, după o sedimentare de 30 min. şi volumul iniţial al probei de nămol.

Concentraţia nămolului activat de recirculare (cnr) reprezintă concentraţia nămolului evacuat din decantorul secundar. Ea are aceeaşi valoare şi pentru concentraţia nămolului în exces (nămol excedentar procesului de recirculare). Se poate determina cu relaţia:

(kg/m3) (5.44)

în care indicele nămolului IVN se introduce în cm3/g, sau se poate calcula din (5.46), rezultând expresia:

(kg/m3)

5.7.6.11. Coeficientul de recirculare a nămolului reprezintă raportul dintre debitul de nămol recirculat (Qnr) şi debitul de calcul (Qc) şi este definit prin relaţia:

(5.45)

El se determină dintr-o ecuaţie de bilanţ aplicată între secţiunile de intrare şi de ieşire din bazinul de aerare, în care se neglijează cantitatea de materii solide în suspensie adusă de apa uzată provenită din treapta mecanică.

Coeficientul de recirculare a nămolului activat se poate determina cu una din relaţiile de mai jos:

(5.46)

(5.47)

în care cna şi cnr sunt exprimate în kg/m3, iar IVN în cm3/g.

Valoarea coeficientului de recirculare r rezultată din relaţiile (5.46) sau (5.47) reprezintă o valoare minim necesară menţinerii concentraţiei cna în sistemul bazin de aerare-decantor secundar. în practică, rezultatul obţinut trebuie majorat cu un coeficient de siguranţă K având valoarea cuprinsă între 1,1 şi 1,2.

La proiectarea bazinelor de aerare trebuie acordată atenţie la alegerea concentraţiei cna în limitele recomandate pentru tipul de epurare analizat (convenţională, cu nitrificare, cu aerare prelungită etc), deoarece la o aceiaşi valoare a indicelui volumetric a nămolului IVN, pentru valori mari ale concentraţiei cna rezultă valori reduse ale volumului bazinului de aerare (v. relaţia 5.42), dar grade de recirculare a nămolului ridicate şi invers (v. relaţia 5.47) .

Relaţia (5.44) dă o informaţie doar asupra concentraţiei maxime a nămolului de recirculare care se poate obţine în condiţii ideale (eficienţă a decantorului secundar de 100 %). În practică, condiţiile de lucru diferă destul de mult de situaţia ideală, fapt care justifică introducerea factorului de corecţie K [73].

5.7.6.12. Nămolul în exces. În bazinele cu nămol activat se desfăşoară, în mediu aerob, procese biochimice în care substratul organic din apa uzată este consumat de microorganisme şi transformat în material celular viu şi parţial inert, care se reţine în decantoarele secundare sub denumirea de nămol activat.

Cea mai mare parte a nămolului activat este recirculat în bazinele de aerare, în scopul menţinerii unei concentraţii constante a acestuia în bazine, concentraţie corespunzătoare gradului de epurare necesar al sistemului. O parte a nămolului activat reţinut în decantoarele secundare este excedentară şi ea trebuie eliminată din proces şi trimisă în treapta de prelucrare a nămolului (v. fig. 5.6, fig. 5.7, fig. 5.8, fig. 5.9, fig. 5.10, fig. 5.11, fig. 5.12, fig. 5.13, fig. 5.14 si fig. 5.15).

Această parte constituie nămolul în exces. Evacuarea zilnică a nămolului în exces din treapta de epurare biologică este necesară în scopul menţinerii controlului asupra încărcării organice a nămolului Ion sau a vârstei nămolului TN.

5.7.6.13. Debitul (volumul) zilnic de nămol în exces se determină cu relaţia (pentru notaţii v. şi fig. 5.15):

(m3/zi ) (5.48)

în care:

- cna (kg/m3), V (m3), Qc (m3/zi), [image] (kg/m3) , cne (kg/m3) au fost definite anterior;

- TN este vârsta nămolului (zile) definită la pct. 5.7.6.16.

5.7.6.14. Cantitatea de substanţă uscată corespunzătoare volumului de nămol în exces este:

Ne=Qne cne (kg/zi) (5.49)

în care concentraţia în substanţă uscată a nămolului în exces (cne) se consideră egală cu concentraţia în substanţă uscată a nămolului de recirculare (cnr).

Cantitatea de substanţă uscată din nămolul în exces (Ne), poate fi determinată şi cu relaţia:

Ne = nes – C’b (kg/zi) (5.50)

în care:

- [image] este cantitatea specifică de nămol în exces, arătând ce cantitate de nămol în exces exprimată în substanţă uscată,revine unui kg de CBO5 redus (îndepărtat) în treapta biologică. Se măsoară în kg.s.u./kgCBO5 redus.

- C'b (kg CBO5 redus/zi) - a fost definit la pct. 3.9.5. şi se determină din bilanţul de substanţe efectuat pe linia apei, cu relaţia (3.33).

Cantităţile specifice de nămol în exces nes se indică în tabelul 5.7 în funcţie de tipul epurării (convenţionale, cu nitrificare etc).

5.7.6.15. Umiditatea nămolului în exces se va considera în calcule:

we = 99...99,2 % (5.51)

5.7.6.16. Vârsta nămolului pentru sistemul bazin de aerare -decantor secundar din fig. 5.15 se defineşte ca raportul dintre cantitatea de materii solide în suspensie existentă în bazinul de aerare şi cantitatea de materii solide în suspensie care este eliminată (îndepărtată) zilnic din sistem. Ea se determină cu următoarea expresie:

(zile) (5.52)

în care toate noţiunile au fost definite anterior.

5.7.6.17. Vârsta nămolului este un parametru deosebit de important în epurarea biologică şi epurarea avansată a apelor uzate. Valorile recomandate la dimensionare pentru acest parametru, depind de tipul epurării şi sunt indicate (în zile), în tabelul 5.6 de mai jos [73].

Tabelul 5.6.

Tipul epurării | Valori ale vârstei nămolului TN, în zile, pentru dimensiuni ale staţiei de epurare :
 | Până la 1200kgCBO5/zi (≈20.000 LE) |  | Peste 6000kgCBO5/zi (≈100.000 LE)
 | Temperatura apei uzate
 | 10oC | 12oC | 10oC | 12oC
Epurarea apelor uzate fără nitrificare | 5 |  | 4
Epurarea apelor uzate cu nitrificare | 10 | 8,2 | 8 | 6,6
Epurarea apelor uzate cu nitrificare şi denitrificare VD / V |  |  |  |
= 0,2 | 12,5 | 10,3 | 10,0 | 8,3
= 0,3 | 14,3 | 11,7 | 11,4 | 9,4
= 0,4 | 16,7 | 13,7 | 13,3 | 11,0
=0,5 | 20,0 | 16,4 | 16,0 | 13,2
Epurarea apelor uzate cu nitrifi-care, denitrificare şi stabilizarea nămolului | 25 |  | Nu se recomandă

- VD şi V reprezintă volumul bazinului afectat procesului de denitrificare, respectiv volumul util total al bazinului de aerare.

- LE numărul de locuitori echivalenţi determinaţi pentru fiecare caz în parte (pentru a ţine seama de aportul poluant al industriilor), utilizând valorile recomandate pentru indicatorii specifici de poluare a apelor uzate menajere indicaţi la pct. 1.9 din „Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti - Partea I: Treapta mecanică" - indicativ NP 032/1999, aprobat cu Ordinul Ministrului Lucrărilor Publice şi Amenajării Teritoriului, nr. 60/N/25.08.1999 [63].

- Valorile vârstei nămolului indicate în coloanele 1, 2, 3 şi 4 sunt date în zile.

5.7.6.18. Cantitatea de oxigen necesară proceselor biochimice din bazinele cu nămol activat se poate aprecia cu relaţia [53]:

On = a.C'b + b.Na + c.(Ki - Kev) (kg O2/zi) (5.53)

în care:

- a.C'b (kg O2/zi) este cantitatea de oxigen necesară respiraţiei de substrat;

- a @ 0,5 kg O2/kg CBO5 red - coeficient al respiraţiei de substrat, reprezentând cantitatea de oxigen necesară microorganismelor pentru eliminarea unui kilogram de substanţă organică biodegradabilă, exprimată prin CBO5;

- b.Na (kg O2/zi) este cantitatea de oxigen necesară respiraţiei endogene;

- b = 0,12...0,17 kg O2/kg s.u.,zi - coeficient al respiraţiei endogene, reprezentând cantitatea de oxigen necesară într-o zi microorganismelor care se găsesc într-un kilogram de substanţă uscată din nămolul activat pentru a supravieţui;

- c.(Ki - Kev) (kg O2/zi) este cantitatea de oxigen necesară în procesul de nitrifîcare;

- c = 4,6 kg O2/kg•N - NH+4 - coeficient al respiraţiei de substrat în procesul de nitrifîcare, reprezentând cantitatea de oxigen necesară eliminării unui kg N – NH+4 .

- C'b şi Na sunt parametri definiţi anterior;

- Ki şi Kev reprezintă cantitatea de azot din NH+4 care intră zilnic în staţia de epurare, respectiv care este evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg N – NH+4, / zi).

În cazul în care se are în vedere denitrificarea azotului produs, în instalaţii de denitrificare prealabilă (pre-denitrificare), o parte din oxigenul utilizat în procesul de nitrifîcare se poate recupera, situaţie în care coeficientul c va avea valoarea c = 2,9 kg O2/ kg N – NH+4.

5.7.6.19. Cantitatea de oxigen necesară, se poate determina şi cu relaţia:

On = Ons V (kgO2/zi) (5.54)

în care:

- Ons. este oxigenul necesar specific şi reprezintă cantitatea zilnică de oxigen necesară microorganismelor dintr-un m3 de volum util al bazinului de aerare pentru sinteză şi pentru, mineralizarea substanţelor organice biodegradabile. Se măsoară în kg O2/m3b.a.,zi şi are valorile indicate în tabelul 5.7, în funcţie de tipul epurării (convenţionale, cu nitrificare etc).

- V este volumul util total al bazinului de aerare.

Tabelul 5.7.

Parametrii de proiectare ai bazinelor cu nămol activat

Parametru de proiectare | Relaţia de calcul | Unitatea de măsură | Aerare prelungită, cu stabilizarea nămolului | Epurare cu nitrificare | Epurare convenţională pentru (mg/l)
 |  |  |  |  | ≤ 20 | ≤ 30
Iob – Încărcarea organică a bazinului |  |  | 0,25 | 0,50 | 1,0 | 2,0
Ion – Încărcarea organică a nămolului |  |  | 0,05 | 0,15 | 0,30 | 0,60
Ioh – Încărcarea hidraulică a bazinului |  |  | 0,83 | 2,50 | 10 | 20
cna – concentraţia nămolului activat din BNA | cna = Na / V = Iob / Ion | kg/m3 | 5,00 | 3,30 | 3,30 | 3,30
IVN – Indicele volumetric al nămolului | - | cm3/g | 100 | 150 | 150 | 150
cnr – concentraţia nămolului activat de recilculare, egală valoric cu concen-traţia nămolului în exces cne | sau, | kg/m3 | 10 | 6,67 | 6,67 | 6,67
r – Coeficientul de recilculare a nămolului | sau, | (%) | 100 | 100 | 100 | 100
nes – Nămol în exces specific |  |  | 0,35-0,50 | 0,50-0,70 | 0,60-0,80 | 0,70-0,90
Ons – Oxigen nece-sar specific |  |  | 0,47 | 0,79 | 1,12 | 1,44
- Capacitatea specifică de oxige-nare |  |  | 3,5 | 2,5 | 2 | 1,5
- Durata de aerare la Qc |  | h | 24 | 4 | 2 | 1
- Durata de aerare la Qv |  | h | 12 | 2 | 1 | 0,75
TN – Vârsta nămolului |  | zile | 25 | 9 | 4 | 2
- Concentraţia în CBO5 a efluentului epurat | - | mg/dm3 | 12 | 15 | 20 | 30
dxb – Eficienţe capabile ale treptei biologice: - valori posibile - valori medii |  | % | 93-98 96 | 90-95 92,5 | 88-92 90 | 80-90 85

5.7.6.20. Capacitatea de oxigenare necesară reprezintă cantitatea de oxigen care trebuie introdusă într-o zi în bazinul cu nămol activat, astfel încât, ţinând seama de eventualele pierderi de oxigen, să se asigure proceselor biochimice din bazin întreaga cantitate de oxigen necesară (On). Ea se poate determina [53] cu relaţia de mai jos :

(kgO2/zi) (5.55)

în care:

- On - conform pct. 5.7.6.19., în kg O2 /zi;

- cs - concentraţia de saturaţie a oxigenului dizolvat în apă curată, în condiţii normale (standard) şi anume: temperatura T (°C) şi presiunea atmosferică 760 mm col. Hg. Valorile cs sunt indicate în tabelul 5.8 în funcţie de; temperatură;

- cSA - concentraţia de saturaţie a oxigenului dizolvat în amestecul apă-nămol din bazinul de aerare la temperatura de lucru T (în calcule se poate considera T=12...20°C). Valorile cSA sunt indicate, de asemenea, în tabelul 5.8.

Tabelul 5.8.

T (oC) | 0 | 5 | 10 | 15 | 20 | 25 | 30
cs (mgO2/dm3) | 11,6 | 12,8 | 11,3 | 10,2 | 9,2 | 8,4 | 7,6
cSA(mgO2/dm3) | 11,3 | 10,0 | 9,0 | 8,1 | 7,4 | 6,7 | 6,1

- cB - concentraţia efectivă a oxigenului dizolvat din amestecul de apă-nămol din bazinul de aerare la temperatura de; lucru T.

Valoarea concentraţiei cB poate fi considerată în calcule 1.... 3mgO2/dm3 .

- K10 - coeficient de transfer al oxigenului în apă la temperatura de 10°C;

- KT - coeficient de transfer al oxigenului în apă la temperatura T°C. Valorile expresiei

sunt indicate în tabelul 5.9 în funcţie de temperatura considerată pentru apa uzată.

Tabelul 5.9.

ToC | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
 | 1,019 | 1,000 | 0,982 | 0,964 | 0,946 | 0,982 | 0,911 | 0,885 | 0,878 | 0,861 | 0,845 | 0,830 | 0,815 | 0,799 | 0,784 | 0,770

- p - presiunea barometrică anuală medie a aerului din localitatea respectivă, în mm col. Hg.

- a - raportul dintre capacitatea de transfer a oxigenului în apa uzată şi capacitatea de transfer a oxigenului în apa curată. Raportul se indică de obicei de către furnizorul dispozitivelor de aerare. Orientativ, se poate considera în calcule a = 0,70...0,90 pentru apele uzate orăşeneşti.

5.7.6.21. Capacitatea de oxigenare necesară se poate calcula şi cu relaţia:

(kgO2/zi) (5.56)

unde:

- [image] este capacitatea specifică de oxigenare, exprimată în kg O2/kg CBO5 red, ale cărei valori, funcţie de tipul epurării, sunt indicate în tabelul 5.7.;

- C'b (kg CBO5 red/zi) a fost definit anterior.

Capacitatea de oxigenare necesară [image] (kgO2/zi ) se calculează cu relaţiile (5.55) şi (5.56). în calculele de dimensionare se adoptă valoarea cea mai mare.

La dimensionarea dispozitivelor de aerare, se va considera capacitatea de oxigenare orară a sistemului, determinată cu relaţia:

(kgO2/h) (5.57)

în care g este un coeficient adimensional care ţine seama de mărimea staţiei de epurare şi de neuniformitatea debitelor şi încărcărilor cu poluanţi în decursul unei zile. El se va considera astfel:

- g =15 pentru Qc ≤ 50 dm3/s;

- g = 20 pentru 50 < Qc ≤ 150 dm3/s;

- g = 24 pentru Qc > 250 dm3/s.

5.7.6.22. Duratele de aerare pentru debitele de calcul şi de verificare, reprezintă timpii medii de retenţie a apelor uzate în bazinul cu nămol activat şi se determină cu relaţiile:

- pentru debitul de calcul:

(ore) (5.58)

- pentru debitul de verificare:

(ore) (5.59)

Pentru eficiente dxb ale treptei biologice privind eliminarea CBO5 sub 90 %, se impune un timp de aerare la debitul de calcul de minim 2h şi un timp de aerare la debitul de verificare de minim 1h.

5.7.6.23. Parametri de proiectare ai bazinului cu nămol activat, pentru principalele tipuri de epurare biologică (convenţională, cu nitrificare şi aerare prelungită cu stabilizarea nămolului) sunt indicaţi în tabelul 5.7 [20], [23], [26], [73].

5.7.7. Procedee de aerare.

5.7.7.1. Oxigenul necesar proceselor biologice aerobe care au loc în bazinele cu nămol activat este transferat de la aer la apă prin diverse procedee.

Cele mai utilizate în practica epurării sunt procedeele mecanice şi pneumatice.

În procedeele mecanice, dispozitive speciale, purtând numele de aeratoare sau rotoare, pulverizează apa în atmosferă sub formă de picături fine, transferul de oxigen producându-se de la aerul atmosferic la picăturile de apă.

Aceste picături, îmbogăţite cu oxigen, cad în masa de apă din bazin, amestecându-se cu apa uzată influentă şi cu nămolul activat de recirculare.

În procedeele pneumatice, aerul furnizat de electro-suflante sau electro-ventilatoare este introdus în masa de lichid din bazinul de aerare sub formă de bule fine, medii sau mari, transferul de oxigen producându-se de la bulele de aer la faza lichidă, direct proporţional cu deficitul de oxigen existent în bazin.

5.7.7.2. Toate sistemele de aerare, au rolul de a asigura:

- transferul de oxigen de la aer la apă;

- un amestec cât mai omogen al celor trei elemente participante la proces (aer, apă, nămol);

- evitarea depunerilor de nămol pe radierul bazinului.

Clasificarea procedeelor de aerare

5.7.7.3. Din punct de vedere al fenomenului de transfer al oxigenului de la aer la apă, procedeele de aerare pot fi:

- mecanice;

- pneumatice;

- mixte;

- cu jet.

5.7.7.4. Din punct de vedere al mărimii bulelor de aer realizate în masa de apă (exprimate prin diametrul bulei - db), în procedeul de aerare pneumatic aerarea poate fi:

- cu bule fine (db ≤ 3mm);

- cu bule medii ( db = 4 - 6 mm);

- cu bule mari ( db > 6 mm).

Aerarea mecanică a apelor uzate

5.7.7.5. Aerarea mecanică se realizează cu aeratoare cu rotor vertical şi cu rotor orizontal notate pe scurt ARV, respectiv ARO.

5.7.7.6. Aeratoarele cu rotor vertical pot fi cu imersie constantă (v. fig. 5.16) sau cu imersie variabilă.

Ele pot fi fixe, amplasate pe o pasarelă, sau mobile (plutitoare) amplasate pe flotoare.

Pentru aeratoarele fixe, a căror înălţime de imersie variază în decursul zilei datorită variaţiei debitelor de ape uzate influente în staţia de epurare, este necesară adoptarea de soluţii care să permită păstrarea constantă a imersiei.

Menţinerea unei adâncimi de imersie hi constante (dat fiind că debitul apelor uzate şi implicit nivelul apei din bazin variază în decursul unei zile) se poate face prin:

- prevederea de aeratoare cu imersie variabilă;

- modificarea nivelului apei din bazin cu ajutorul unei clapete deversante amplasate pe canalul de evacuare a apei aerate;

- prevederea de aeratoare montate pe flotoare, cu fixarea acestora în plan orizontal pentru preluarea efectului reactiv al jetului de apă.

5.7.7.7. Aeratoarele fixe pot fi prevăzute cu şi fără tub de aspiraţie. Tubul de aspiraţie este coaxial cu axul aeratorului şi are rolul de a îmbunătăţi circulaţia lichidului în bazinul de aerare, deci de a omogeniza amestecul aer-apă-nămol.

5.7.7.8. Un aerator mecanic este caracterizat prin:

- capacitatea de oxigenare în apă curată [image] (kg O2/h, aerator) şi în apă uzată [image] (kg O2/h, aerator);

- diametrul superior al rotorului D2 (v. fig. 5.16);

- turaţia aeratorului (rot/min);

- puterea instalată Pi (kW) şi puterea consumată Pc (kW);

- imersia optimă hi (m);

- dimensiuni caracteristice de montaj (gabaritul);

- coeficientul de transfer al echipamentului, reprezentând raportul dintre capacitatea de oxigenare a aeratorului în apă uzată şi apă curată:

Valorile coeficientului a variază de regulă între 0,70 şi 0,90. Toate datele de mai sus sunt de regulă, furnizate de către producătorul aeratorului.

5.7.7.9. Între tipul de aerator utilizat şi dimensiunile bazinului de aerare se recomandă satisfacerea următoarelor relaţii geometrice:

(5.60)

unde:

L (m) - este latura în plan a bazinului aferent unui aerator;

H (m) - adâncimea utilă a apei în bazin;

D2 (m) - definit anterior.

5.7.7.10. Orientativ, capacitatea de oxigenare în apa curată a aeratoarelor cu rotor cu ax vertical variază între 100 şi 4000 kg O2/h, aerator, în condiţiile respectării relaţiilor geometrice (5.60).

5.7.7.11. Amplasarea mai multor aeratoare în bazin se poate face în serie sau în linii tehnologice paralele (v. fig. 5.17).

Volumele aferente aeratoarelor nu sunt delimitate de pereţi despărţitori etanşi (v. linia a-a din fig. 5.17), ci de pereţi cu fante sau în cele mai multe cazuri nu se prevăd deloc pereţi.

5.7.7.12. Pentru alegerea numărului de aeratoare de un anumit tip, trebuie determinate în prealabil capacitatea de oxigenare orară necesară a sistemului ( [image] - kg O2/h, conf. pct. 5.7.6.20 şi 5.7.6.21) şi volumul util total al bazinelor cu nămol activat (V- m3 -determinat din relaţia 5.39).

5.7.7.13. La dimensionare, se urmăreşte alegerea numărului şi a tipului de aerator care să conducă (pentru [image] şi V menţionaţi la punctul precedent) la un consum minim de energie, la respectarea condiţiilor geometrice (5.60), precum şi a relaţiei de mai jos:

nR = nb (5.61)

unde:

nR - numărul de aeratoare mecanice;

nb - numărul de bazine.

Numărul de aeratoare se determină cu relaţia:

(5.62)

unde { Z } este mulţimea numerelor întregi, iar [image] şi [image] s-au definit anterior.

Numărul de bazine se poate calcula cu formula:

(5.63)

unde:

V - volumul util total al bazinului de aerare (m3);

V1 - volumul util aferent unui aerator determinat cu relaţia>

V1 = L2 . H (m3/aerator);

L şi H au fost definite anterior (v. fig. 5.16 şi fig. 5.17).

Introducându-se expresia (5.63) în (5.61), rezultă:

(5.64)

din care, pentru o adâncime utilă de apă H, aleasă, se poate determina latura L a bazinului aferent unui aerator.

În final, ca verificare, L, H, şi D2 trebuie să respecte condiţiile geometrice (5.60).

5.7.7.14. Aeratoare cu rotor orizontal

Se utilizează cu precădere pentru aerarea apei la instalaţii de epurare biologică de tipul şanţurilor de oxidare şi al lagunelor (iazurilor) de stabilizare aerate.

Aeratoarele cu rotor orizontal (ARO) mai poartă denumirea de perii de aerare sau „perii rotative".

Ele se caracterizează prin (v. fig. 5.18):

- lungimea periei, Lp (m);

- diametrul periei, Dp (m);

- adâncimea de imersie, hi (m);

- capacitatea specifică de oxigenare în apă curată [image] (g O2/m de perie, h);

- capacitatea specifică de oxigenare în apă uzată [image] (g O2/m de perie, h);

- coeficientul de transfer al aeratorului (periei) la trecerea de la apă curată la apă uzată:

(5.65)

Diametrul periei Dp variază între 0,50... 1,00 m, lungimea Lp=1,0...4,0 m, iar imersia palelor în apă hi = 8...25 cm.

Capacitatea specifică de oxigenare, funcţie de tipul periei şi de producător, poate avea valori între 3000 şi 4500 g O2/m de perie, h.

Vitezele periferice ating valori de 2,5...3,0 m/s la turaţii de 60... 100 rot/min.

Aerarea pneumatică a apelor uzate

5.7.7.15. Aerarea pneumatică a apelor uzate se realizează prin dispozitive de insuflare a aerului în apă amplasate pe sau în apropierea radierului bazinului cu nămol activat, sau în apropierea suprafeţei lichidului din bazin.

Primul caz defineşte aşa numita aerare de medie presiune (0,3... 1,0 at. - presiune manometrică), iar cel de-al doilea caz, aerare la joasă presiune (0,08.. .0,15 at.- presiune manometrică).

În cazul aerării de medie presiune, dispozitivele de aerare se amplasează la o distanţă a = 5...60 cm de radierul bazinului (a se măsoară între faţa superioară a dispozitivului de insuflare şi faţa superioară a radierului - v. fig. 5.19 b).

La aerarea de joasă presiune, cunoscută şi sub denumirea de aerare de tip INKA, axul tuburilor perforate prin care se insuflă aerul în apă se află situat la 0,80 m sub nivelul lichidului din bazin.

5.7.7.16. Dispozitivele prin care se insuflă aerul în apă, sunt de mai multe tipuri, cele mai utilizate fiind:

a. Difuzoare cu discuri sau domuri, tuburi şi plăci din materialeceramice poroase;

b. Difuzoare cu discuri sau domuri, tuburi, panouri şi furtune prevăzute cu membrană elastică perforată din elastomer (cauciuc special rezistent la solicitări repetate de întindere);

c. Ţevi perforate din oţel, PVC sau alte materiale plastice (polietilenă, prolipropilenă etc).

Aceste dispozitive se pot amplasa asimetric în secţiunea transversală, lângă unul din pereţi, sau uniform pe tot radierul bazinului (soluţie recomandată).

5.7.7.17. Stabilirea presiunii manometrice necesare la flanşa de refulare a suflantelor sau ventilatoarelor (în cazul INKA) folosite pentru furnizarea aerului, se face ţinându-se seama de adâncimea de insuflare a dispozitivului Hh de pierderea de sarcină locală prin dispozitivul de insuflare şi de pierderile de sarcină distribuite pe conducta de transport a aerului comprimat de la sursa de aer la dispozitivul de insuflare.

Această presiune, exprimată în metri coloană de apă se determină cu relaţia:

HR ≥ Hi + hi + hd (mcol.H2O) ( 5.66)

în care:

Hi - adâncimea de insuflare, măsurată între planul de apă din bazin şi faţa superioară a dispozitivului de insuflare a aerului în apă (v. fig. 5.19, fig. 5.20, fig. 5.21 si fig. 5.22).

hi - pierderea de sarcină locală, prin dispozitivul de insuflare a aerului în apă;

hd - pierderea de sarcină distribuită pe conducta de transport a aerului între flanşa de refulare a sursei de aer şi dispozitivul de insuflare a aerului în apă.

Adâncimea de insuflare Hi se determină cu relaţia:

Hi = H – a (m) (5.67)

unde:

H - adâncimea utilă a apei în bazin;

a = 5...60 cm este distanţa dintre faţa superioară a dispozitivului de msuflare a aerului în apă şi faţa superioară a radierului.

Pentru procedeul de aerare de tip INKA, adâncimea de insuflare este Hi = 0,80 m.

5.7.7.18. Pierderea de sarcină locală prin dispozitivul de insuflare diferă de la un dispozitiv la altul. Ea se notează cu h1 şi variază între 25 şi 80 cm, funcţie de tipul de dispozitiv, de debitul de aer etc.

De obicei, gama de variaţie pentru h1 este indicată de către furnizorul dispozitivului de insuflare în oferta pe care acesta o face proiectantului sau beneficiarului.

5.7.7.19. Pentru transportul aerului de la sursă (electrosuflante, electroventilatoare), la dispozitivele de insuflare a aerului, se recomandă a se utiliza conducte din oţel inox cu pereţi subţiri.

Dimensionarea acestor conducte se va face la vitezele indicate în tabelul de mai jos.

Tabelul 5.10.

Diametrul conductei Dn (mm) | Viteza aerului Vaer (m/s)
25 – 75 | 6,0 … 9,0
100 – 250 | 9,0 … 15,0
300 – 600 | 13,0 … 20,0
750 - 1500 | 19,0 … 33,0

5.7.7.20. Capacitatea specifică nominală de oxigenare este o caracteristică proprie fiecărui dispozitiv de insuflare a aerului. Ea reprezintă, pentru un anumit dispozitiv de insuflare, cantitatea de oxigen pe care o poate transfera în apă un metru cub de aer în condiţii normale sau standard (notat N m3 aer) pentru un metru adâncime de insuflare.

Condiţiile normale sau standard sunt:

- temperatura aerului: qN =10°C;

- presiunea atmosferică pN - 760 mm Hg

Capacitatea specifică nominală de oxigenare este notată cu c'o şi se măsoară în g O2/Nm3 aer, m adâncime de insuflare.

Multiplicând parametrul c'o cu adâncimea de insuflare Hi, se obţine capacitatea specifică de oxigenare:

co=c'o x Hi (g O2/Nm3 aer) (5.68)

parametru care arată, pentru dispozitivul de insuflare ales, ce cantitate de oxigen transferă în apă un metru cub de aer, în condiţii normale (standard) şi pentru adâncimea totală de insuflare Hi.

Capacitatea specifică de oxigenare este indicată de obicei în prospectele şi ofertele producătorilor, pentru insuflarea aerului în apă curată.

La dimensionarea tuturor dispozitivelor pneumatice de aerare, trebuie determinată mai întâi valoarea capacităţii specifice de oxigenare în apă uzată şi apoi efectuate calculele care se impun.

Trecerea de la valorile corespunzătoare apei curate, la valorile aferente apei uzate, se face prin multiplicarea capacităţii specifice de oxigenare în apă curată cu un coeficient subunitar (0,70...0,90) care este, de regulă, indicat de către furnizorul dispozitivului.

5.7.7.21. Randamentul specific de oxigenare arată ce procent din cantitatea de oxigen conţinută de un metru cub de aer, în condiţii normale (standard) şi pentru un metru adâncime de insuflare este transferată de la aer la apă de către un anumit dispozitiv de insuflare.

Randamentul specific de oxigenare este o caracteristică proprie fiecărui dispozitiv de insuflare în parte, se notează cu hm şi se exprimă în % / m adâncime de insuflare).

Pentru, dispozitivele de insuflare a aerului moderne hm poate avea valori cuprinse între 6 şi 10 % / m adâncime de insuflare.

Valorile parametrilor c'o şi hm sunt indicate de către furnizori în fişele tehnice ale dispozitivelor de insuflare oferite de aceştia.

Randamentul de oxigenare total pentru un dispozitiv de. insuflare situat la o anumită adâncime de imersie Hi este :

hH = hm . Hi (%) (5.69)

5.7.7.22. Debitul de aer necesar a fi insuflat în bazinul cu nămol activat pentru a asigura cantitatea de oxigen necesară proceselor biochimice, se determină cu relaţia:

(N m3 aer/h) (5.70)

unde:

- [image] (kg O2/h) - capacitatea de oxigenare orară necesară sistemului;

- c'o c (g O2/N m3 aer, m ad. de insuflare) - capacitatea specifică nominală de oxigenare caracteristică dispozitivului de insuflare adoptat;

- Hi (m) - adâncimea de insuflare.

Expresia (5.70) permite calculul debitului de aer necesar în condiţii normale (standard), adică pentru:

- temperatura aerului qN = 10°C;

- presiunea admosferică pN = 760 mm Hg .

Pentru a calcula debitul de aer QR în condiţii reale, adică pentru:

- temperatura aerului la momentul dat qR°C;

- presiunea atmosferică din momentul respective pR (mm Hg); se va aplica relaţia:

(m3/h) (5.71)

Dacă se doreşte determinarea debitului de aer în condiţii normale (standard), cunoscându-se debitul în condiţii reale, se va utiliza relaţia (5.71) sub forma:

(m3/h) (5.72)

5.7.7.23. Un parametru deosebit de important în compararea sistemelor (dispozitivelor) de aerare între ele, este indicele energetic:

(kg O2/kWh) (5.73)

în care:

- [image] (kg O2/h) - este capacitatea de oxigenare orară efectivă, care poate fi asigurată de sursele de aer alese;

- Pc (kW) - puterea consumată a utilajelor care constituie sursa de aer aleasă (electrosuflante, ventilatoare).

Procedeu de aerare cu bule fine

5.7.7.24. Insuflarea aerului prin materiale poroase realizează bule de aer foarte fine şi deci eficiente de transfer a oxigenului în apă ridicate. Deoarece bulele de aer rezultate sunt fine, suprafaţa specifică interfacială este foarte mare, lucru care influenţează favorabil fenomenul de transfer al oxigenului.

Materialul din care se confecţionează discurile, domurile, tuburile şi plăcile poroase poate fi realizat prin tratamente termice corespunzătoare, din pulbere de aluminiu cu silicagel, sticlă sinterizată, materiale ceramice etc.

Pentru evitarea colmatării porilor foarte fini ai acestor materiale cu impurităţile din aer, aerul insuflat trebuie purificat, fapt ce impune instalaţii speciale de filtrare a aerului.

Pierderea de sarcină locală prin materialele poroase este mare, putând varia, funcţie de porozitatea acestuia, între 0,6 şi 2,0 m.

Manipularea, transportul şi montarea dispozitivelor realizate cu materiale poroase trebuie făcute cu grijă , dat fiind faptul că aceste materiale sunt casante şi se pot deteriora foarte uşor.

În ultimii ani, au apărut alte materiale mai puţin pretenţioase, mai uşor de realizat, mai ieftine, şi la fel de performante, astfel încât materialele poroase sunt utilizate din ce în ce mai rar.

Toate materialele din care se confecţionează dispozitivele de insuflare trebuie să fie rezistente la coroziune şi să aibă fiabilitate cât mai mare.

5.7.7.25. Dispozitivele de insuflare a aerului cu membrane elastice perforate din elastomeri, polietilenă, prolipropilenă etc. sunt utilizate preponderent în prezent datorită unor avantaje importante, cum ar fi:

- se pot înlocui cu uşurinţă în caz de defecţiune;

- sunt elastice, astfel încât atunci când insuflarea aerului încetează din diverse motive, porii membranei se închid, nepermiţând apei şi impurităţilor din apă să pătrundă în interiorul dispozitivului de insuflare şi nici în sistemul de conducte sau canale pentru distribuţia aerului.

În momentul în care se reia insuflarea, aerul pătruns între membrană şi suportul acesteia umflă membrana, porii se deschid şi aerul sub formă de bule fine, sau medii se distribuie în masa de lichid.

5.7.7.26. Dispozitivele de insuflare care utilizează membranele elastice perforate se realizează în mod curent sub formă de:

- discuri; - domuri (calote);

- tuburi; - furtune.

- panouri;

Difuzoare cu discuri sau domuri de aerare

5.7.7.27. Discurile şi domurile cu membrană elastică perforată se realizează sub forma unor difuzoare cu diametrul de 18...30 cm care se montează prin înşurubare sau prin lipire cu adezivi speciali pe o reţea din conducte amplasată în imediata apropiere sau chiar pe radierul bazinului, din care se alimentează cu aer fiecare difuzor (v. fig. 5.20).

5.7.7.28. Parametri de dimensionare a difuzoarelor cu

discuri sau domuri

În soluţia amplasării difuzoarelor uniform pe radierul bazinului, distanţa d0 dintre ele variază între 0,30 m şi 1,0 m.

Debitul specific de aer (aferent unui difuzor) poate avea valori qd = 2... 10 N m3 aer/difuzor, h funcţie de tipul difuzorului.

Acest debit şi adâncimea de insuflare Hi determină, între anumite limite, valoarea randamentului de transfer al oxigenului hm, capacitatea specifică nominală de oxigenare (c'o) şi în final, debitul de aer în condiţii normale ce trebuie asigurat (QN).

Numărul de difuzoare se determină în funcţie de debitul de aer necesar în condiţii normale QN (conf. pct. 5.7.7.22) şi de debitul specific de aer al tipului de difuzor ales qd (valoare furnizată de producătorul difuzorului în oferta sa).

Numărul de difuzoare necesar rezultă din relaţia:

(5.74)

Densitatea difuzoarelor în bazinul de aerare va fi:

(dif/m2) (5.75)

unde Ao (m2) este suprafaţa radierului bazinelor de aerare pe care se amplasează difuzoarele.

În mod curent, densitatea de amplasare pe radier a difuzoarelor este între 1 şi 6 difuzoare/m2.

Capacitatea specifică nominală de oxigenare în apă uzată poate fi determinată cu relaţia (5.76) dacă se cunoaşte hm (% / m), astfel:

c'o = 280 hm (b O2/m3 aer, m ad. de insuflare) (5.76)

unde: 280 g O2 reprezintă cantitatea de oxigen existentă într-un metru cub de aer în condiţii normale (standard).

De regulă, c'o este indicat de către furnizorul dispozitivului de insuflare în oferta sa.

Tuburi poroase şi tuburi cu membrană elastică perforată

5.7.7.29. Sunt dispozitive formate din mai multe tuburi asamblate într-un „bloc de aerare" sau „modul de aerare" (v. fig. 5.21). Tuburile pot fi din material poros sau din material plastic îmbrăcat într-o membrană elastică perforată. Porii membranei au dimensiuni de ordinul a 0,1...0,2mm.

5.7.7.30. Lungimea tuburilor situate de o parte şi de alta a unui distribuitor (tronson de conductă servind pentru distribuţia aerului în tuburile de aerare) variază de la 0,50 m la 1,25 m.

Numărul de tuburi de pe o singură parte a distribuitorului aferent unui modul de aerare, variază între 4 şi 10.

Suprafaţa ocupată în plan de un modul de aerare este Al = lx - ly (m2) unde lx şi ly sunt lăţimea, respectiv lungimea modulului (v. fig. 5.21,c).

În unele soluţii de echipare cu „module de aerare cu tuburi", acestea se amplasează lângă un perete al bazinului (sau culoarului) de aerare, la distanţa de cea. 25-30 cm de radier.

Instalaţia de alimentare cu aer a unui modul poate fi concepută astfel încât, prin intermediul unei articulaţii speciale, blocul să poată fi ridicat, prin rotire, la suprafaţă, pentru revizie sau reparaţii (v. fig. 5.21).

5.7.7.31. Parametri de proiectare a tuburilor sunt:

- debitul specific de aer (aferent unui metru liniar de tub), q1=2...8Nm3 aer/hmtub;

- capacitatea specifică nominală de oxigenare în apă curată c’0 (gO2/m3 aer, m ad. de insuflare);

- densitatea tuburilor:

(tuburi/m2) (5.77)

- indicele energetic iE (kg O2/kWh);

- pierderea de sarcină locală prin tub, hl (cm);

- randamentul specific de transfer al oxigenului, hm (% / m);

- distanţa dintre tuburi, d0 = 300...500 mm;

- capacitatea specifică de oxigenare aferentă unui tub de lungime l, situat la adâncimea de insuflare Hi rezultă din relaţia:

ct = q1.c'0.Hi.l (g O2/h) (5.78)

- dacă lungimea tubului este 1,0 m, atunci ct devine:

c't = q1.c'0.Hi.l (g O2/h, m de tub) (5.79)

Numărul nt de tuburi de lungime l, respectiv n't cu l = 1 m, se pot obţine cu relaţiile:

şi [image] (5.80)

Lungimea totală necesară a tuburilor, rezultă:

(m) (5.81)

în care ct şi c’t au fost definite mai sus, iar [image] definită anterior, se introduce în relaţia (5.81) în kg O2/h.

Coeficientul a = 0.70...90 permite trecerea de Ia condiţiile de oxigenare în apă curată, la condiţiile de oxigenare în apă uzată.

Numărul de module (blocuri) de aerare rezultă din expresia:

(5.82)

- nt - numărul total de tuburi cu lungimea l, determinat conform relaţiei (5.80);

- ntm - numărul de tuburi cu lungimea l aferentă unui modul de aerare.

Numărul de tuburi amplasate de o singură parte a distribuitorului blocului este ntb/ 2.

Furtunuri de aerare din membrană elastică perforată

5.7.7.32. Dispozitivul de aerare constă dintr-o conductă de alimentare cu aer (2) a două tuburi distribuitoare (3) amplasate perpendicular pe conducta de alimentare, la capetele acesteia (v. fig. 5.22).

Distribuitoarele sunt legate între ele prin furtunuri din material plastic (polietilenă, polipropilenă ş.a.) perforate, amplasate câte 1-3 bucăţi de fiecare parte a conductei de alimentare şi paralele cu aceasta.

Pentru a evita o deformare exagerată a furtunurilor în momentul insuflării de aer, furtunurile sunt trecute prin orificiile unor distanţiere solidare cu conducta de alimentare.

Parametri de proiectare a furtunurilor din membrană elastică perforată sunt analogi cu cei ai tuburilor (v. pct. 5.7.7.35), şi anume:

- debit specific de aer: qd = 2...6 N m3 aer/h, m furtun;

- capacitatea specifică nominală de oxigenare, c'o (g O2/m3 aer, m ad. de insuflare);

- distanţa dintre furtunuri, d0 = 150,300, 600, şi 900 mm;

- numărul de furtunuri pentru un panou, ntp = 2 … 6 furtunuri;

- indicele energetic iE (kg O2/kWh);

- pierderea de sarcină locală prin furtunurile perforate, hl = 30 ... 80 (cm);

- randamentul specific de transfer al oxigenului, hm (%/m).

Dimensionarea panourilor cu furtunuri perforate se face analog cu cea de la tuburile cu membrană elastică perforată.

Panouri de aerare cu membrană elastică perforată

5.7.7.33. Sunt dispozitive de insuflare a aerului formate dintr-un panou suport din tablă de inox peste care se amplasează o membrană elastică perforată din polietilenă sau polipropilenă.

Aerul este insuflat între panoul suport şi membrană şi prin deformarea (umflarea) acesteia deschide porii membranei şi permite ieşirea aerului sub formă de bule fine în masa de apă.

Se realizează sub forma unor panouri dreptunghiulare, cu lăţimi b= 150, 300, 500, 1000 mm, lungimi variabile (după necesitate) l 1000, 1500,2000,..., 4500 mm şi cu grosimea de cea. 20 mm.

Sunt cunoscute şi sub numele de Panouri de Aerare Messner, după numele inventatorului şi se notează pe scurt PAM.

Panourile se montează direct pe radierul bazinului de aerare, fixându-se prin intermediul unor şuruburi (v. fig. 5.23).

Alimentarea cu aer a panourilor se face individual printr-un furtun de polietilenă, debitul de aer putând fi controlat şi reglat cai ajutorul unui robinet sferic.

Furtunurile sunt alimentate cu aer dintr-o conductă secundară, amplasată deasupra apei şi pozată de obicei pe pasarele, în lungul bazinului de aerare.

Când este cazul (la lăţimi mari de bazin, de exemplu) se prevăd dispozitive de distribuţie a aerului la mai multe panouri, amplasate pe radierul bazinului, între panouri.

Dispozitivul de distribuţie este alimentat la rândul lui cu un furtun din polietilenă de la conducta secundară pozată în lungul bazinului.

5.7.7.34. Parametri de proiectare a panourilor cu membrană elastică perforată, sunt:

- debitul specific de aer: qp =5...50 N m3 aer/h, m2 de panou;

- capacitatea specifică nominală de oxigenare în apă curată: c'o (g O2/m3 aer, m ad. de insuflare);

- factorul de acoperire cu panouri a radierului:

(%) (5.83)

Acest factor poate varia, funcţie de capacitatea de oxigenare orară necesară între 10 şi 100 %.

- indicele energetic iE (kg O2/kWh);

- pierderea de sarcină locală prin panourile cu membrană elastică perforată, hl = 30...60 (cm);

- randamentul specific de transfer al oxigenului, hm (%/ m);

- tipul de panou utilizat pentru aerarea apelor uzate orăşeneşti: s = 15 cm, lp = 1,0...4,50 m şi chiar mai lungi (conform necesităţilor);

- aria unui panou:

Alp=s - lp (m2/panou) (5.84)

- debitul de aer aferent unui panou, în condiţii normale, admiţând un debit specific de aer qp (N m3 aer/h, m2 de panou) este:

q1p = A1p . qp (N m3 aer/h, m2 de panou) (5.85)

- capacitatea de oxigenare corespunzătoare unui panou, se calculează cu relaţia:

cp = c'0 . Hi . q1p (g O2/h, panou) (5.86)

- aria totală necesară a panourilor:

(m2) (5.87)

- numărul total necesar al panourilor se poate determina cu una din relaţiile următoare:

(panouri) (5.88)

(panouri) (5.89)

(panouri) (5.90)

În relaţiile de mai sus, QN reprezintă debitul de aer necesar în condiţii normale (standard), determinat conform pct. 5.7.7.22. cu relaţia (5.70), iar [image] , capacitatea orară necesară, determinată conf. pct. 5.7.6.20 şi 5.7.6.21 , cu relaţiile (5.55) sau (5.56).

În procedeul de aerare cu panouri cu membrană elastică perforată, sistemul de conducte pentru transportul şi distribuţia aerului este mult simplificat.

El constă din conducte secundare de transport a aerului, montate în lungul bazinelor pe pasarele de acces, la care se branşează furtunuri din polietilenă pentru alimentarea cu aer a panourilor.

Astfel, se elimină reţeaua de conducte de pe radierul bazinelor care era necesară în cazul procedeului de aerare cu difuzoare.

Procedeu de aerare cu bule medii tip INKA

5.7.7.35. Este un procedeu de aerare de joasă presiune. Aerul este insuflat în panouri din tuburi perforate, amplasate la o adâncime de insuflare Hi = 80 m la care indicele energetic iE (kg O2/kWh) corespunzător acestui procedeu este maxim (v. fig. 5.24).

Panourile sunt asemănătoare ca alcătuire cu blocurile de aerare utilizate la sistemul cu tuburi cu membrană elastică perforată (v. fig. 5.21,c).

Ţevile utilizate pentru insuflarea aerului sunt din PVC şi au practicate orificii de 2...3 mm diametru. Orificiile sunt amplasate la distanţa de 5 cm unul de altul, în lungul generatoarelor inferioare situate la 45 ş faţă de diametrul vertical.

Alcătuirea de principiu a unui astfel de sistem de aerare este prezentat în fig. 5.24.

Capacitatea specifică nominală de oxigenare c’0 are valori de 6....8 g O2/m3 aer, m ad. de insuflare şi evident, randament specific de transfer al oxigenului în apă curată hm (% / m) mult mai redus decât la sistemele de aerare cu materiale poroase sau cu membrană elastică perforată. Din acest motiv, la aceeaşi capacitate de oxigenare orară necesară ( [image]), debitul de aer rezultat în condiţii normale (QN), este de 5...9 ori mai mare decât la sistemele de aerare mai sus menţionate, fapt ce conduce la un consum mare de energie şi deci la cheltuieli de exploatare sporite.

Pentru furnizarea debitelor importante de aer necesare în procedeul INKA pentru buna desfăşurare a proceselor biochimice din bazinele cu nămol activat, se utilizează ventilatoare cu presiunea manometrică la flanşa de refulare de 1100... 1300 mm col. H2O.

Sistemul prezintă avantajul unor pierderi de sarcină mai mici şi posibilităţi de colmatare mai reduse decât la alte sisteme de aerare.

Procedeu de aerare cu bule mari

5.7.7.36. Aerarea cu bule mari este din ce în ce mai puţin utilizată pentru aerarea apelor uzate, datorită capacităţii specifice nominale de oxigenare foarte reduse (4 g O2/N m3 aer, m ad. de insuflare).

Acest tip de aerare se utilizează mai mult pentru omogenizare, amestec, preaerare sau pentru împiedicarea depunerii materiilor în suspensie pe radierul bazinelor de predecantare, uniformizare sau pe radierul unor canale deschise cu lăţime mare prin care apele uzate curg cu viteze reduse.

Prevederi generale privind geometria bazinelor cu nămol

activat cu aerare pneumatică

5.7.7.37. Pentru marea majoritate a bazinelor cu nămol activat, curgerea apei este de tip piston, apa uzată şi nămolul activat fiind introduse în capătul amonte al bazinelor, iar concentraţia în materii totale în suspensie din bazine descrescând spre aval.

Numărul minim al compartimentelor aferente unui bazin de aerare se adoptă conf. pct. 5.7.1.6.

Un compartiment poate fi alcătuit din unul sau mai multe culoare de aerare (v. fig. 5.19).

Pentru bazinele cu nămol activat cu insuflarea asimetrică a aerului, lângă unul din pereţi, între dimensiunile culoarului trebuie să existe relaţiile:

(5.91)

(5.92)

H = 2,0…8,0 m (5.93)

în care:

Bl - (m) lăţimea unui culoar;

L - (m) lungimea culoarului şi a bazinului;

H - (m) adâncimea utilă a apei în bazin.

Dacă insuflarea se face uniform pe tot radierul bazinelor, relaţiile (5.91),..., (5.93) nu mai sunt obligatorii.

5.7.7.38. Lungimea bazinelor de aerare se determină cu relaţia:

(m) (5.94)

unde :

V (m3) - este volumul util al bazinelor de aerare, determinat din relaţia (5.39);

nb- numărul de compartimente;

nc - numărul de culoare / compartiment;

Bl şi H, au fost definite anterior.

În cazul unui număr de culoare impar, canalele de alimentare şi de evacuare a apei vor fi de o parte şi de alta a bazinului. în cazul unui număr par de culoare, canalele de alimentare şi de evacuare vor fi de aceeaşi parte a bazinului.

5.7.7.39. La alegerea dimensiunilor geometrice ale bazinelor cu nămol activat, se va ţine seama şi de spaţiul avut la dispoziţie în incinta staţiei de epurare, precum şi de legăturile tehnologice cu celelalte obiecte existente sau proiectate (decantor primar, decantor secundar, staţii de pompare a nămolului etc.) .

5.7.7.40. La alegerea surselor de aer este recomandabil a prevedea un număr corespunzător de electrosuflante său electroventilatoare cu debit variabil sau cu turaţie variabilă, care să permită reglarea automată a debitului de aer insuflat în lichidul din bazin, în funcţie de concentraţia de oxigen dizolvat din acesta (în limitele 1,0...3,0 mgO2/dm3 ) .

Acest lucru va permite ca sistemul de aerare să poată urmări continuu variaţiile de debit şi de încărcare cu poluanţi organici a bazinului cu nămol activat, fapt ce va conduce la importante economii de energie şi de costuri de exploatare.

Sistemul de reglaj menţionat mai sus poate fi în întregime automatizat.

5.7.7.41. Alegerea tipului, mărimii şi numărului de compartimente ale bazinului cu nămol activat, precum şi a sistemului de aerare, se face pe considerente tehnico-economice pe ansamblul staţiei de epurare, în funcţie de debitele şi caracteristicile apelor uzate, de gradul de epurare necesar, precum şi de următoarele recomandări [53]:

- bazinele cu nămol activat omogene se prevăd la staţiile de epurare a apelor uzate orăşeneşti mici şi foarte mici (Qu.zimax< 50dm3/s);

- bazinele cu nămol activat neomogene, cu funcţionare tip piston, se prevăd la toate staţiile de epurare a apelor uzate orăşeneşti, indiferent de mărime;

- bazinele cu nămol activat neomogene cu introducerea apelor uzate şi a nămolului activat concentrat în capătul amonte, se recomandă a se folosi la staţiile de epurare mici şi foarte mici. La staţiile de epurare medii şi mari, sunt de preferat schemele cu distribuţia fracţionată a apei uzate şi a nămolului activat de recirculare în lungul bazinului;

- la alegerea sistemului de aerare trebuie avute în vedere:

  • elasticitatea în funcţionare a sistemului de aerare, pentru a urmări cât mai fidel încărcarea cu substanţe organice a bazinului în decursul a 24 ore;
  • consumul de energie electrică să fie cât mai redus posibil;
  • posibilitatea creşterii debitelor şi încărcărilor apelor uzate influente în staţia de epurare în etapele viitoare;
  • realizarea unui amestec cât mai omogen al apei, aerului şi nămolului din bazinul de aerare şi evitarea depunerilor printr-o circulaţie adecvată a lichidului din bazin şi prin realizarea unor viteze minime necesare menţinerii în suspensie a nămolului activat;
  • proiectarea lucrărilor de retehnologizare şi de extindere trebuie să ţină seama de tipul şi capacitatea instalaţiilor de epurare existente, utilizându-le pe cât posibil la maximum, cu modificări constructive minime.

5.7.7.42. Alcătuirea constructivă a bazinelor cu nămol activat şi a instalaţiilor tehnologice aferente se concep astfel încât să fie posibilă adoptarea în acelaşi bazin a oricărui sistem de distribuţie a apei uzate şi a nămolului, în funcţie de rezultatele practice ce se obţin în exploatarea bazinelor respective, sau în cazul în care apele uzate influente îşi modifică debitele sau calitatea în timpul exploatării.

5.7.7.43. Conductele sau canalele de alimentare a dispozitivelor de insuflare a aerului în apă, se amplasează pe pasarele montate la partea superioară a pereţilor longitudinali, cu acces la dispozitivele de reglare.

5.7.7.44. Vitezele recomandate pentru fluidele transportate prin conductele instalaţiilor de aerare sunt:

- 0,7...1,6 m/s pentru ape uzate;

- 0,7... 1,0 m/s pentru nămolul activat;

- pentru aer conf. tabel 5.10.

5.7.7.45. Prezentul normativ nu cuprinde elementele de proiectare referitoare la bazinele de aerare cu oxigen pur, cu aerare mixtă şi cu aerare cu jeturi, procedee de aerare care sunt mai puţin utilizate atât peste hotare cât şi la noi în ţară.

De asemenea, nu sunt cuprinse prescripţii privind calculele de stabilitate şi rezistenţă ale construcţiei şi mecanismelor.

5.8. Şanţuri de oxidare

5.8.1. Sunt bazine descoperite de formă inelară în plan, puţin adânci, având axul sub forma unei linii închise formate din două aliniamente paralele închise cu semicercuri la capete (forma pistei de alergare de pe stadioane) - v. fig. 5.25.

În ele se realizează epurarea biologică a apelor uzate provenite de la localităţi mici şi mijlocii (până la 10.000 locuitori) şi de la unele industrii (zahăr, bere, amidon, lactate, tăbăcării, abatoare).

Epurarea biologică utilizează în mod obişnuit fenomenul de epurare cu nămol activat de tip aerare prelungită, cu stabilizarea nămolului în acelaşi bazin în care se face aerarea apelor uzate.

5.8.2. Sunt amplasate după o treaptă de degrosisare alcătuită cel puţin din grătar şi deznisipator. în marea majoritate a cazurilor nu se prevede decantor primar.

5.8.3. Şanţurile de oxidare constau din bazine amplasate sub nivelul terenului, de forma unor canale cu secţiunea transversală trapezoidală având (v. fig. 5.25):

- lăţimea la bază, b = 1,0... 1,5 m;

- adâncimea utilă a apei în şanţ, h = 0,8... 1,20 m;

- coeficientul de taluz m = 1,0; 1,5; 2,0 funcţie de natura şi caracteristicile geotehnice ale terenului în care se realizează şanţul;

- înălţimea de siguranţă (garda hidraulică), hs = 0,3...0,5 m.

Principalele elemente legate de geometria bazinelor, se calculează cu relaţiile:

B = b + 2mh (m) (5.95)

S = h.(b + mh) (m2) (5.96)

(m) (5.97)

L = 2(L0 + pR) ≤ 120 ...125 m (5.98)

L0 ≤ 45,50 m (5.99)

R = 5,0 m (5.100)

Secţiunea transversală poate fi şi din beton armat, de formă dreptunghiulară, în cazul unor staţii de epurare compacte, pentru debite foarte mici.

5.8.4. Aerarea apelor uzate se realizează cu aeratoare cu rotor orizontal (ARO) denumite în mod curent perii rotative sau perii de aerare.

Acestea imprimă apei un curent inelar cu o viteză minimă în axul şanţului de 0,3 m/s, introducând aer (oxigen) în apa uzată din şanţ .

Procedeul de aerare este mecanic, periile, prin rotirea lor pulverizând apa în atmosferă sub forma unor picături fine, care se îmbogăţesc cu oxigen şi cad în masa de lichid din şanţ alimentând cu oxigen microorganismele aerobe care realizează epurarea biologică (v. fig. 5.18).

Principalele caracteristici ale periilor de aerare au fost indicate şi definite la pct. 5.7.7.14.

5.8.5. În zona de acţiune a periilor, şanţurile trebuie protejate pe radier şi taluze cu pereu din piatră sau dale din beton. În rest, radierul şi taluzele sunt din pământ şi peste nivelul apei, înierbate.

5.8.6. Din punct de vedere al separării nămolului din amestecul aer-apă-nămol din şanţ, şanţurile se împart în mai multe tipuri:

- şanţ de oxidare cu funcţionare continuă, cu decantor secundar încorporat (v. fig. 5.26);

- şanţ de oxidare cu funcţionare continuă şi decantor secundar independent (v. fig. 5.27);

- şanţ de oxidare cu funcţionare alternativă (v. fig. 5.28).

5.8.7. Şanţul de oxidare cu funcţionare continuă şi decantor secundar încorporat este realizat astfel încât unul din alinimanete joacă alternativ rol de şanţ de oxidare, respectiv de decantor secundar.

Pentru aceasta, un perete despărţitor împarte aliniamentul respectiv în două compartimente. Când compartimentul I are rolul de şanţ de oxidare, stavilele 3 şi 6 sunt închise, astfel încât comparti mentul II are rolul de decantor secundar (v. fig. 5.26). Apa limpezită trece prin orificiul comandat de stavila 4 într-un cămin de colectare şi de acolo este evacuat printr-o conductă E spre emisar. După un. interval de 16...24 h, rolul compartimentelor este inversat prin închiderea stavilelor 4 şi 5 şi deschiderea stavilelor 3 şi 6.

În şanţurile de oxidare, nămolul este foarte bine stabilizat pe cale aerobă şi poate fi răspândit direct pe câmpurile agricole constituind un bun îngrăşământ sau trimis direct la deshidratare.

Evacuarea nămolului din şanţ se face prin intermediul unei capcane de nămol (şanţ transversal realizat sub cota radierului şanţului) direct în bazinul de aspiraţie al staţiei de pompare a nămolului.

Din acest punct, nămolul este dirijat într-un rezervor de stocare, de obicei suprateran, de unde este evacuat periodic spre deshidratare sau pe câmpurile agricole.

5.8.8. Şanţul de oxidare cu funcţionare continuă şi decantor secundar independent realizează procesul biologic de epurare cu nămol activat într-un şanţ de oxidare tipic şi separarea nămolului din lichid efluent din şanţ într-un decantor secundar independent (v. fig. 5.27).

Nămolul evacuat din decantorul secundar este stabilizat pe cale aerobă în şanţul de oxidare. El este preluat de o staţie de pompare şi dirijat într-un rezervor de stocare (care are şi rol deconcentrare a nămolului) de unde poate fi trimis direct la deshidratare sau pe un câmp agricol, el reprezentând un bun îngrăşământ pentru culturile agricole.

5.8.9. Şanţul de oxidare cu funcţionare alternativă este constituit de fapt din două şanţuri de oxidare tipice în care, în fiecare din ele, fenomenele de epurare biologică cu nămol activat şi cel de decantare secundară, au loc alternativ. Astfel, în timp ce unul dintre şanţuri joacă rol de bazin cu nămol activat, periile de aerare funcţionând în toată perioada respectivă, celălalt şanţ joacă rol de decantor secundar, periile rotative fiind oprite (v. fig. 5.28).

După o perioadă care depăşeşte de obicei 24 h, rolurile se schimbă şi şanţul care juca rol de bazin de aerare, va funcţiona ca decantor secundar, iar celălalt şanţ va funcţiona ca bazin de aerare, ş.a.m.d.

Ca şi în celelalte cazuri, nămolul prelevat din capcanele de nămol este dirijat de către o staţie de pompare spre rezervorul de stocare. Fiind nămol stabilizat aerob, el poate fi trimis, direct pe câmpurile agricole ca îngrăşământ sau poate fi deshidratat şi apoi trimis pe câmpul agricol.

5.8.10. Apele uzate epurate în şanţurile de oxidare provenind de la localităţi mici şi medii, nu conţin , în mod obişnuit, metale grele şi nici nu prezintă un pericol sanitar deosebit, astfel încât nămolurile reţinute şi stabilizate pe cale aerobă şi eventual deshidratate pot fi utilizate ca îngrăşământ pe câmpurile agricole fără a constitui un pericol pentru oameni şi mediul înconjurător.

5.8.11. Parametri de proiectare ai şanţurilor de oxidare nu diferă mult de parametri bazinelor cu nămol activat cu aerare prelungită, intervenind însă unele elemente şi aspecte specifice şanţurilor de oxidare.

Astfel, principalii parametri de proiectare ai şanţurilor de oxidare, sunt:

• încărcarea organică a bazinului:

(kg CBO5/m3 şanţ, zi) (5.101)

• încărcarea organică a nămolului:

(kg CBO5/kg s.u, zi) (5.102)

• concentraţia nămolului activat din şanţul de oxadare:

(kg/m3) (5.103)

• indicele volumetric al nămolului:

IVN = 30 ... 40 (cm3/g) (5.104)

• indicele comparativ al nămolului (sedimentul):

ISN = 200 (cm3/dm3 sau ml/l) (5.105)

• concentraţia nămolului activat de recilculare din decantorul secundar:

(kg/m3) (5.106)

• coeficientul de recilculare:

(%) (5.107)

sau:

(%) (5.108)

• cantitatea specifică de nămol în exces:

ne = 30 ... 35(g/loc, zi) (5.109)

• volumul util specific al şanţului de oxidare:

(m3/loc) (5.110)

• viteza la suprafaţa apei în axul şanţului de oxidare:

v ≥ 0,30 (m/s) (5.111)

• volumul specific de bazin aferent unui metru liniar de perie de aerare:

(m3 bazin/m de perie) (5.112)

unde LP este lungimea totală a periilor.

• capacitatea specifică de oxigenare a sistemului:

(kgO2/kg CBO5) (5.113)

• consumul specific de energie:

es ≤ 18,20(kWh/loc, an) (5.114)

• capacitatea specifică nominală de oxigenare a unei perii:

(gO2/h, m de perie) (5.115)

unde LP este lungimea totală a periilor de aerare.

• adâncimea de imersie (hi) a paletelor periei (v. fig. 5.18):

hi = 8 ... 25 (cm) (5.116)

• timpul mediu de retenţie a apei în şanţul de oxidare:

(zile) (5.117)

• volumul maxim al unui şanţ:

V1max = Lmax . S (m3/şanţ) (5.118)

unde: Lmax= 120... 125 m - lungime totală maximă a unui şanţ;

S (m2) - secţiunea transversală a şanţului de oxidare, calculată cu relaţia (5.96).

• numărul minim de şanţuri de oxidare necesar:

(şanţuri) (5.119)

• concentraţia de oxigen dizolvat în lichidul din şanţul de oxidare:

cB = 1,5 ...2,0 (mg O2/dm3) (5.120)

5.8.12. Decantoarele secundare aferente şanţurilor de oxidare, se vor dimensiona pentru un timp de sedimentare la debitul de calcul de minimum 1,0... 1,5 h şi o încărcare superficială:

(m3/m2, h) (5.121)

5.8.13. Şanţurile de oxidare sunt instalaţii de epurare biologică simple, care prezintă o serie de avantaje şi dezavantaje care se menţionează mai jos.

Astfel, dintre avantaje, se evidenţiază următoarele:

- costuri de investiţie reduse;

- condiţii de execuţie uşoare;

- stabilitate mai mare a proceselor de epurare, preluând cu uşurinţă şocurile de debit şi de încărcare cu substanţe organice care pot apare în exploatare;

- eficienţă de epurare ridicată (dx = 95...98 %);

- nu necesită decantoare primare şi instalaţii de fermentare, nămolul fiind deja stabilizat aerob în şanţurile de oxidare;

- întreţinere şi exploatare simplă, fără a fi necesară o supraveghere continuă;

- nu necesită personal de exploatare cu calificare deosebită.

Dintre dazavantaje, se pot menţiona:

- necesită suprafeţe mari de teren pentru amplasare;

- consum mare de energie pentru acţionarea periilor de aerare;

- prezintă dificultăţi de exploatare în timpul iernii;

- pentru eliminarea producerii de gaze urât mirositoare, datorate fermentării anaerobe a eventualelor depuneri, şanţurile de oxidare trebuie scoase din funcţiune şi cărăţate cel puţin o dată la doi ani.

5.9. Instalaţii de epurare biologică mixtă (tip STM)

5.9.1. Instalaţia de epurare biologică mixtă de tip STM este caracterizată de ansamblul funcţional bazin-aerator STM, aerator care este realizat sub forma unui tambur rotativ, cufundat cea. 75 % din diametru în lichidul din bazin.

Cu ajutorul aeratorului STM se realizează o epurare biologică mixtă, care presupune desfăşurarea în acelaşi bazin, în condiţii aerobe, a procedeelor de epurare cu peliculă fixată şi cu biomasă în suspensie.

5.9.2. Instalaţia de tip STM se amplasează aval de obiectele tehnologice ce compun treapta de epurare mecanică.

În cazul staţiilor de epurare ce deservesc mici localităţi şi mici unităţi industriale, instalaţia funcţionează în bune condiţii şi fără decantor primar, schema de epurare cuprinzând doar treaptă de degrosisare (grătar, deznisipator - separator de grăsimi). La staţiile de epurare mai mari, unde prevederea decantoarelor primare este obligatorie, instalaţia de tip STM se va amplasa după acestea.

5.9.3. Bazinul biologic (v. fig. 5.29) se poate realiza în două variante constructive:

- construcţie compactă din beton - pentru staţii de epurare mijlocii (aferente unor oraşe sau comune);

- construcţie metalică compactă tip cuvă (prefabricată) - pentru staţii de epurare mici (complexe turistice, localităţi mici, gospodării individuale etc).

5.9.4. Aeratorul STM tip SR este de forma unui tambur (cilindru) cu ax orizontal care are dispuse pe circumferinţă mai multe ţevi alcătuite din pachete de discuri (v. fig. 5.30) şi care se roteşte în jurul axei sale. Discurile sunt executate din material plastic având feţele cutate (profilate) pentru a crea suprafeţe cât mai mari de contact între pelicula biologică şi apa uzată. între discuri se formează spaţii goale (celule) în care este admisă alternativ apa uzată când discurile sunt sub nivelul apei din bazinul biologic, respectiv aerul atmosferic când discurile ajung, datorită mişcării de rotaţie a aeratorului, deasupra apei. Pachetele de discuri sunt prevăzute cu fante prin care apa uzată este evacuată din celule atunci când acestea ajung peste nivelul apei şi prin care aerul atmosferic ia locul apei în spaţiile celulare respective.

Aeratorul este submersat minimum 3/4 din diametru în amestecul lichid din bazin (apă uzată epurată mecanic + nămol activat de recirculare).

5.9.5. Antrenarea tamburului se realizează prin intermediul unui motoreductor şi al unui lanţ. Turaţia motorului poate fi reglată cu ajutorul unui convertizor de frecvenţă. Astfel, funcţie de concentraţia de substanţă organică influentă în instalaţia STM, respectiv de necesarul de oxigen din bazin, prin turaţie se poate regla cantitatea de oxigen care se introduce în sistem pentru desfăşurarea proceselor biochimice.

5.9.6. Există două tipuri de aeratoare:

- aerator tip SR, ce are în componenţă discuri de formă circulară cu d = 300-350mm alcătuind tuburi care se montează pe circumferinţa roţii (v. fig. 5.30);

- aerator tip ZR, alcătuit din elemente echidistante de forma unor segmente de cerc care formează între ele celule pe pereţii cărora se dezvoltă pelicula biologică (v. fig. 5.31).

5.9.7. Prin rotirea aeratorului STM de tip SR sau ZR se produce aerarea apei din bazin, alimentând astfel cu oxigen microorganismele ce trăiesc în acest mediu. Când interspaţiile celulare sunt deasupra nivelului apei, apa din interiorul celulelor se scurge în bazin iar locul acesteia este luat de aerul atmosferic. La intrarea aeratorului în apă, aerul din interspaţii este comprimat şi pe măsură ce interspaţiile ajung, datorită rotirii, la partea inferioară a bazinului, se produce dizolvarea aerului în apă şi eliberarea bulelor de aer prin fante special prevăzute în pachetele de discuri sau segmente. Bulele fine şi medii sunt antrenate spre suprafaţa apei, producându-se alimentarea cu oxigen a microorganismelor mineralizatoare.

Suportul solid oferă suprafaţa de contact necesară pentru epurarea biologică cu peliculă fixată. La trecerea biodiscurilor prin atmosferă se realizează alimentarea cu oxigen a peliculei biologice ce se dezvoltă pe suprafaţa discurilor.

5.9.8. Folosirea sistemului STM se poate face pentru următoarele tipuri de epurare biologică:

- epurare biologică fără nitrificarea apelor uzate (convenţională);

- epurare biologică cu nitrificarea apelor uzate;

- epurare biologică cu nitrificare - denitrificare a apelor uzate;

- epurare biologică cu stabilizarea nămolului;

- epurare biologică cu nitrificare - denitrificare şi stabilizarea nămolului;

- în instalaţii ce realizează suplimentar şi eliminarea fosforului.

De asemenea, instalaţiile tip STM pot fi utilizate şi pentru stabilizarea aerobă a nămolurilor.

Atât la aeratoarele de tip SR, cât şi la cele de tip ZR se montează pe circumferinţă una sau două palete, iar în cazul în care se dovedeşte necesar până la 9 tuburi suport realizate din discuri, identice cu tuburile care alcătuiesc aeratoarele de tip SR. Prin aplicarea paletei şi a tuburilor suport, se obţine atât lateral cât şi sub roată un volum suplimentar de apă, suficient de mare (pe o înălţime de maximum 70 cm) în care se realizează condiţii anoxice şi deci o denitrificare simultană. în urma ataşării paletelor nu mai sunt necesare prismele din betan de umplutură prevăzute pe radierul bazinului, între roţi.

5.9.9. Debitul de calcul al instalaţiei de tip STM este Qc = Qu zi max în toate procedeele de canalizare (divizor, unitar şi mixt).

Debitul de verificare în toate procedeele de canalizare se stabileşte cu relaţia:

Qv = Qu or max + Qnr max (5.122)

unde Qnr max este debitul de nămol activat de recirculare maxim.

5.9.10. La dimensionarea instalaţiei de tip STM se utilizează următoarele relaţii de calcul:

• Capacitatea de oxigenare orară necesară:

(kgO2/h) (5.123)

unde:

- capacitatea de oxigenare specifică (kg O2/kg CBO5 redus);

C'b - cantitatea de substanţă organică exprimată prin CBO5 care este redusă zilnic în treapta biologică (kg CBO5 redus/zi);

g - coeficient de neuniformitate care ţine seama de mărimea staţiei de epurare, adoptat conf. pct. 5.7.6.21.

Din oferta producătorului se alege tipul aeratorului STM evidenţiindu-se următorii parametri pentru un aerator:

- D- diametrul roţii (mm);

- B - lăţimea roţii (mm);

- d - diametrul discurilor ce compun tuburile aeratorului (mm);

- w - distanţa dintre axul aeratorului şi suprafaţa liberă a apei din bazin (mm);

- ne- numărul de conducte ce intră în componenţa aeratorului;

- As1 -aria totală a suprafeţei suportului solid al aeratorului (m2);

- [image] - capacitatea de oxigenare efectivă a unui aerator (kg O2/h, aerator);

- rs - reducerea specifică a substanţei organice de către 1 m2 de suport solid (g CBO5 redus/m2, zi) - v. tabelul 5.11;

- Vu1 -volumul util aferent unui aerator (m3/aerator);

- P1- puterea instalată aferentă unui aerator (kW / aerator);

- G1 -greutatea unui aerator (kg / aerator).

• Numărul de aeratoare:

(aeratoare) (5.124)

Numărul maxim recomandabil de aeratoare pe bazin este de 6 buc.

Pentru un număr mai mare de aeratoare, se vor realiza linii paralele de maxim 6 aeratoare / linie.

Se alege numărul de bazine (nb) în care se amplasează aeratoarele şi se determină:

- Înălţimea utilă de apă în bazin:

(m) (5.125)

- Înălţimea totală a bazinului:

Ht = H + hs (m) (5.126)

unde: hs = (0,30 ÷ 1,0)m = înălţimea de siguranţă.

- Lăţimea bazinului:

Bb = B + 2.r (m) (5.127)

- Lungimea bazinului:

L = 2.c + N.(D+2d) + (N - 1).a (m) (5.128)

- Volumul util al unui bazin:

Vu1 = (D + 2.d + 2.c).Bb.H (m3) (5.129)

- Volumul util total:

Vu = nb.Vu1(m3) (5.130)

Acest volum trebuie să fie mai mare sau egal cu volumul util necesar determinat din relaţia (5.134).

• Cantitatea de substanţă organică biodegradabilă exprimată în CBO5, redusă zilnic prin fenomenul de epurare cu biomasă fixată:

C'bf = N.As1.rs (kg CBO5 redus/zi) (5.131)

unde notaţiile au semnificaţia de mai sus.

• Cantitatea de substanţă organică biodegradabilă exprimată în CBO5 redusă zilnic prin fenomenul de epurare cu biomasă în suspensie:

C'bs = C'b - C'bf (kg CBO5 redus/zi) (5.132)

unde: - C'b - Cantitatea de substanţă organică biodegradabilă exprimată în CBO5, redusă zilnic în treapta de epurare biologică (kg CBO5 redus/zi);

- Cbs - Cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care intră zilnic în treapta de epurare biologică, aferentă fenomenului de epurare cu biomasă în suspensie se determină cu relaţia:

(kg CBO5/zi) (5.133)

unde:

- Cb - Cantitatea de substanţă organică biodegradabilă exprimată în CBO5 care intră zilnic în treapta de epurare biologică (kg CBO5/zi);

- dxb - gradul de epurare necesar din punct de vedere al CBO5 al treptei de epurare biologice (%).

Parametri de proiectare ai bazinului biologic sunt:

- încărcarea organică a bazinului

(kgCBO5/m3 b.a.zi) (5.134)

- încărcarea organică a nămolului:

(kgCBO5/kg s.a.zi) (5.135)

- încărcarea hidraulică:

(m3 a.uz/m3 b.a.zi) (5.136)

- concentraţia nămolului activat din bazin:

(kg s.u/m3) (5.137)

- timpul de aerare:

(h) (5.138)

- debitul de nămol de recirculare al instalaţiei STM:

Qnr = r . Qc (dm3/zi) (5.139)

unde:

- Na - cantitatea de materii totale în suspensie, exprimată în substanţă uscată, din amestecul lichid existent în bazinul de aerare (kg);

- r- coeficientul de recirculare a nămolului.

Celelalte notaţii au semnificaţia prezentată anterior.

5.9.11. Parametri de proiectare ai instalaţiei de tip STM sunt prezentaţi în tabelul 5.11 şi au următoarea semnificaţie:

- cm - concentraţia nămolului activat din bazin (kg/m3);

- rs- reducerea specifică a substanţei organice de către 1 m2 de suport solid (g CBO5 redus/m2, zi);

- Ion - încărcarea organică a nămolului (kg CBO5/kg s.u., zi);

- Iob - încărcarea organică a bazinului (kg CBO5/m3 b.a.,zi);

- IVN - indexul nămolului (indexul lui Mohlmann) (cm3/g);

- nes - cantitatea specifică de nămol în exces (kg s.u./kg CBO5 redus).

Tabelul 5.11.

PARAMETRII DE PROIECTARE AI INSTALAŢIEI DE EPURARE BIOLOGICĂ TIP STM

Tipul procesului de epurare biologică | Parametrul
 | cna (kg/m3) | rs (gCBO5/m2,zi) | Ion (kgCBO5/kgs.u,zi) | Iob (kgBO5/m3b.a,zi) | IVN (cm3/g) | nes (kgs.u/kgCBO5red)
Epurare conven-ţională în scheme cu decantor primar | 4,0…6,0 | 10…18 | 0,30 | 0,75…1,20 | 40…100 | 0,60…0,80
Epurare convenţională în scheme fără decantor primar | 4,5…7,0
Epurare cu nitrificare şi denitrificare în scheme cu decantor primar | 4,0…7,0 | 8…12 | 0,15 | 0,38…0,60 | 80…120 | 0,50…0,70
Epurare cu nitrificare şi denitrificare în scheme fără decantor primar | 5,0…8,0
Epurare cu nitrificare, denitrificare şi stabilizarea simultană a nămolului în scheme fără decantor primar | 5,0…9,0 | 4…8 | 0,05 | 0,20…0,30 | 40…90 | 0,35…0,50
Capacitatea de nitrificare a peliculei fixe | 4…8 g N/m2, zi

5.10. Bazine cu funcţionare secvenţială (SBR-Sequencing Batch Reactor)

5.10.1. Procesele din bazinele cu funcţionare secvenţială sunt identice cu cele din bazinele cu nămol activat, cu deosebirea că şi aerarea şi decantarea au loc în acelaşi bazin. Dacă în bazinele cu nămol activat procesul de aerare şi decantare au loc în acelaşi timp, în bazinele cu funcţionare secvenţială acestea au loc secvenţial [26].

5.10.2. Procesul care se desfăşoară într-un bazin cu funcţionare, secvenţială este alcătuit din următoarele cinci etape (vezi fig. 5.32):

• umplere:

- scop: adăugare de substrat (apă uzată sau apă uzată decantată primar);

- se realizează ridicarea nivelului apei în bazin de la 25 % din capacitate (la sfârşitul etapei de stand-by) la 100 %;

- durata etapei este circa 25% din durata unui ciclu;

• reacţie (aerarea apei):

-scop: completarea reacţiilor biochimice care au fost iniţiate în timpul etapei de umplere;

- durata etapei este circa 35 % din durata unui ciclu;

• decantare:

- scop: separarea solidelor din apă, pentru limpezirea acesteia;

- durata etapei este circa 20 % din durata unui ciclu;

• evacuare apă limpezită:

- scop: evacuarea apei limpezite din bazin;

- durata etapei de evacuare poate fi cuprinsă între 5...30 % din durata unui ciclu (0,25 ÷ 2,0 h), cu o valoare uzuală de 0,75h;

• evacuare nămol (stand-by):

- scop: permite celei de-a doua unităţi să realizeze etapa de umplere; evacuarea nămolului în exces se realizează la sfârşitul fiecărui ciclu;

- durata etapei de evacuare este circa 5 % din durata unui ciclu.

5.10.3 Procesul de epurare biologică din bazinele cu funcţionare secvenţială nu necesită recircularea nămolului.

5.10.4 Epurarea biologică din bazinele cu funcţionare secvenţială se poate realiza în următoarele cazuri:

- epurare biologică convenţională;

- epurare biologică cu nitrificare/denitrificare;

- epurare biologică cu nitrificare şi stabilizarea aerobă a nămolului. 5.10.5. Numărul minim de unităţi (bazine) cu funcţionare secvenţială este n = 2.

5.11. Decantoare secundare

5.11.1. Elemente generale

5.11.1.1. Decantoarele secundare sunt construcţii descoperite care au rolul de a reţine nămolul biologic produs în bazinele cu nămol activat sau în filtrele biologice.

Decantoarele secundare orizontale longitudinale şi radiale, se proiectează în conformitate cu prevederile STAS 4162/2 „Canalizări. Decantoare secundare. Prescripţii de proiectare".

5.11.1.2. Decantoarele secundare sunt amplasate în aval de bazinele cu nămol activat sau de filtrele biologice, în funcţie de schema de epurare adoptată.

5.11.1.3. Substanţele reţinute în decantoarele secundare poartă denumirea generică de nămol biologic, iar în cazul în care decantoarele secundare sunt amplasate după bazinele de aerare, substanţele reţinute poartă denumirea de nămol activat.

5.11.1.4. Decantoarele secundare nu pot lipsi din schemele de epurare biologică, acestea funcţionând în tandem cu bazinele de aerare sau cu filtrele biologice.

5.11.1.5. Decantoarele secundare se clasifică astfel:

a) după direcţia de curgere a apei prin decantor:

- decantoare orizontale longitudinale;

- decantoare orizontale radiale;

- decantoare verticale;

- decantoare de tip special (cu module lamelare, cu reciicularea stratului de nămol etc);

b) după modul de evacuare a nămolului:

- decantoare cu evacuare hidraulică pe principiul diferenţei de presiune hidrostatică;

- decantoare cu evacuare hidraulică cu ajutorul podurilor racloare cu sucţiune.

5.11.1.6. Numărul de decantoare va fi minimum două unităţi (compartimente), ambele utile, fiecare putând funcţiona independent.

5.11.1.7. Debitul de calcul al decantoarelor secundare este Qc = Qu zi max în toate procedeele de canalizare (divizor, unitar şi mixt).

Debitul de verificare în toate procedee de canalizare se stabileşte cu relaţia:

Qv = Qu orar max + QARmax - în scheme cu filtre biologice (5.140)

Qv = Qu orar max + Qnr max (dm3/s) - în scheme cu bazine cu nămol activat (5.141)

unde: QARmax este debitul maxim al apei epurate recirculate în schemele cu filtre biologice, iar Qnr max este debitul maxim al nămolului de recirculare în schemele cu bazine de aerare.

În perioada de punere în funcţiune a bazinelor cu nămol activat sau când trebuie refăcută biocenoza din aceste bazine, se va realiza un debit de recirculare de 100 % din Qc, astfel încât şi decantorul secundar se va verifica din punct de vedere hidraulic la debitul:

Q'v = Qu orar max + Qc (dm3/s) (5.142)

5.11.1.8. Pentru funcţionarea corectă a unităţilor de decantare se impune distribuţia egală a debitelor între unităţile respective, lucru care se realizează prin prevederea în amonte de decantoarele secundare a unei camere de distribuţie a debitelor (denumită şi distribuitor).

Camera de distribuţie trebuie să asigure echirepartiţia debitelor (sau, dacă este necesară, o distribuţie inegală, proporţională cu volumele unităţilor de decantare) prin realizarea unei deversări neînecate şi a unei alcătuiri constructive care să conducă la evitarea depunerilor în compartimentele camerei respective.

5.11.1.9. Ansamblul instalaţiei de decantare va fi prevăzut cu un canal de ocolire care să asigure scoaterea din funcţiune, în caz de necesitate, a fiecărei unităţi de decantare.

În acest sens, intrarea şi ieşirea apei din fiecare compartiment de decantare va fi comandată de un dispozitiv de închidere (vană, stavilă etc.) care să permită izolarea din flux a unui compartiment în caz de revizii, avarii sau reparaţii.

5.11.1.10. Principalii parametri de dimensionare ai decantoarelor secundare sunt:

- debitul de calcul (Qc)

- încărcarea superficială (us);

- încărcarea superficială cu materii totale în suspensie (Iss0);

- încărcarea volumetrică superficială cu nămol (IVS);

- timpul de decantare (td).

5.11.1.11. Viteza maximă de curgere a apei prin decantor este:

10 mm/s - la decantoarele orizontale;

0,7 mm/s - la decantoarele verticale.

5.11.1.12. Încărcarea superficială cu materii totale în suspensie (Iss) se determină cu relaţia:

(kg/m2.zi) (5.143)

unde:

cna - concentraţia nămolului activat din bazinul de aerare (kg/m3);

Qc - debitul de calcul (m3/zi);

Qr max = Qar max (m3/zi), în schemele cu filtre biologice; (5.144) QRmax = Qc (m3/zi), în schemele cu bazine cu nămol activat (5.145)

5.11.1.13. În funcţie de tipul instalaţiei care precedă decantorul secundar, valorile încărcării superficiale recomandate [43] sunt cele din tabelul 5.12.

Tabel 5.12.

Tipul instalaţiei care precede decantorul secundar | Încărcarea superficială (m/h)
 | La debitul de calcul usc | La debitul de verificare usv
Filtre biologice de mică sau mare încărcare | 0,7…1,5 | max. 2,7
Bazine de aerare cu nămol activat, exclusiv cele cu aerare prelungită | 0,7…1,2 | max. 2,2
Bazine de aerare cu nămol activat, cu aerare prelungită | 0,35…0,7 | max. 1,4

unde:

usc - încărcarea superficială corespunzătoare debitului de calcul (m3/m2 • h);

um - încărcarea superficială corespunzătoare debitului de verifiare (m3/m2 • h).

5.11.1.14. încărcările superficiale la debitul de calcul usc şi la debitul de verificare usv, se determină cu relaţiile:

şi [image] (m3/m2 h) (5.146)

unde Ao, Qc şi Qv s-au definit anterior.

Încărcările superficiale considerate la proiectare şi calculate cu relaţiile de mai sus, trebuie să respecte întotdeauna valorile indicate în tabelul 5.12.

5.11.1.15. Timpii de decantare corespunzători debitului de calcul tc şi debitului de verificare tv se determină cu relaţiile:

(h) (5.147)

(h) (5.148)

unde hu - înălţimea zonei utile de sedimentare (m).

Timpii de decantare se recomandă să aibă valorile indicate în tabelul 5.13.

Tabel 5.13.

Tipul instalaţiei care precede decantorul secundar | Timpul de decantare (h)
 | La debitul de calcul tdc | La debitul de verificare tdv
Filtre biologice de mică sau mare încărcare | 1,5 – 2,5 | min. 1,0
Bazine de aerare cu nămol activat, exclusiv cele cu aerare prelungită | 3,5 – 4,0 | min. 2,0
Bazine de aerare cu nămol activat, cu aerare prelungită | 3,0 – 4,0 | min. 2,0

5.11.1.16. Pentru asigurarea unei bune funcţionări a decantoarelor, precum şi pentru realizarea unei eficiente ridicate în ceea ce priveşte sedimentarea materiilor în suspensie din apă, trebuie ca accesul şi evacuarea apei să se facă cât mai uniform. Pentru acces se recomandă prevederea de deflectoare, orificii sau ecrane semi-scufundate, orificiile fiind îndreptate către radier pentru asigurarea uniformităţii curgerii în bazin. La decantoarele orizontale radiale şi la cele verticale, accesul apei trebuie să se facă la o distanţă de 1,80 m faţă de radier, pentru o bună distribuţie a liniilor de curent.

Determinarea numărului de deflectoare se face pe baza debitului aferent unui deflector qdef =4…7dm3/s şi a distanţei dintre ele a = 0,75... 1,00 m atât pe verticală cât şi pe orizontală.

Evacuarea apei din decantor este reglată prin deversoare metalice, având partea superioară realizată sub forma unor dinţi triunghiulari sau trapezoidali. Aceste deversoare sunt mobile pe verticală, permiţând astfel evacuarea controlată a apei decantate. Pentru a realiza o evacuare uniformă, trebuie ca deversarea să fie neînecată şi perfect reglată pe verticală, astfel încât lama de apă pentru fiecare dinte al deversorului să fie egală.

Evacuarea apei decantate se poate face şi prin conducte submersate funcţionând cu nivel liber, prevăzute cu fante (orificii). Sistemul are avantajul că elimină influenţa vântului, necesitatea peretelui (ecranului) semiscufundat şi reduce substanţial abaterile de la orizontalitate ale sistemului de colectare.

5.11.1.17. Lungimea deversoarelor rezultă din considerarea valorilor recomandate pentru debitul specific deversat. Acest debit nu trebuie să depăşească 10 nrVh, m în situaţia cea mai dezavantajoasă (la debitul de verificare).

Când valoarea de mai sus este depăşită, se recomandă mărirea lungimii de deversare prin realizarea de rigole paralele sau, la decantoarele radiale şi verticale, prin prevederea de rigole radiale suplimentare.

5.11.1.18. Se recomandă evacuarea continuă a nămolului activat din decantoarele secundare, dar dacă nu este posibil, intervalul de timp dintre două evacuări de nămol nu trebuie să fie mai mare de patru ore [43].

5.11.1.19. Determinarea pierderilor de sarcină prin decantor se va face atât pentru debitul de calcul cât şi pentru cel de verificare, adoptându-se pentru profilul tehnologic valorile cele mai dezavantajoase.

5.11.1.20. Alegerea tipului de decantor, a numărului de compartimente şi a dimensiunilor acestora se face pe baza unor calcule tehnico-economice comparative, a cantităţii şi calităţii nămolului activat efluent din bazinele de aerare sau apei recirculate în schemele cu filtre biologice şi a parametrilor de proiectare recomandaţi pentru fiecare caz în parte.

5.11.1.21. Decantoarele secundare sunt alcătuite în principal din:

- compartimente pentru decantarea propriu-zisă;

- sistemele de admisie şi distribuţie a apei epurate biologic;

- sistemele de colectare şi evacuare a apei decantate;

- echipamentele mecanice necesare colectării şi evacuării nămolului, precum şi dispozitivele de închidere pe accesul şi evacuarea apei în şi din decantor, necesare izolării fiecărui compartiment în parte în caz de necesitate (revizii, reparaţii, avarii etc);

- conducte de evacuare a nămolului activat şi de golire a decantorului;

- pasarela de acces pe podul raclor.

5.11.1.22. Înălţimea de siguranţă a pereţilor decantorului deasupra nivelului maxim al apei va fi de minim 0,3 m.

5.11.2. Decantoare secundare orizontale longitudinale

5.11.2.1. Sunt bazine din beton armat, de regulă descoperite, cu secţiune transversală dreptunghiulară, având lăţimea unui compartiment b1 adâncimea utilă hu şi lungimea utilă Lu (v. fig. 5.33 şi fig. 5.34).

5.11.2.2. Admisia apei în decantor se face prin una din următoarele metode:

- practicarea în peretele despărţitor dintre camera de intrare şi compartimentul decantor a unor fante ce nu trebuie să aibă dimensiunea minimă mai mică de 5 cm;

- două ecrane perforate paralele ale căror fante sunt poziţionate decalat [7];

- direcţionarea curentului influent în plan vertical în zona camerei de intrare urmată de distribuţia uniformă în plan orizontal prin intermediul deflectoarelor [7];

- prevederea în canalul de distribuţie a unor conducte verticale prin care se distribuie curentul influent de apă, acesta fiind apoi deflectat în plan orizontal, pentru a elimina posibilitatea evoluţiei unui curent vertical turbulent [7].

5.11.2.3. Pentru colectarea nămolului se prevede o pâlnie (başă) amplasată la capătul amonte al decantorului. Evacuarea nămolului se poate face hidraulic, prin sifonare sau pompare şi este recomandat a se face continuu, iar dacă acest lucru nu este posibil, intervalul de timp dintre două evacuări de nămol nu trebuie să depăşească patru ore [43].

5.11.2.4. Evacuarea nămolului din başă se face prin conducte al căror diametru minim este [20]:

- 200 mm când terenul permite evacuarea gravitaţională a nămolului prin diferenţă de presiune hidrostatică;

- 150 mm când evacuarea nămolului se face prin pompare.

Viteza nămolului în conducta de evacuare se recomandă a se încadra în intervalul 1,0-1,5 m/s.

5.11.2.5. Nămolul depus pe radierul decantorului este dirijat către başa de nămol din amonte, cu ajutorul următoarelor utilaje:

• pod cu lame racloare a cărui viteză de deplasare se ia de 2...5 cm/s astfel încât ciclul tur-retur să nu depăşească 45 minute şi deplasarea podului raclor să nu repună în stare de suspensie nămolul depus pe radier;

• racloare submersate de tip „lanţ fără sfârşit" la care lamele racloare sunt montate la o distanţă de 2...3 m unele de altele iar viteza de mişcare a lanţului este de 5 mm/s;

• racloare cu sucţiune [7] prevăzute fie cu pompe, fie cu instalaţie de sifonare.

5.11.2.6. Pentru lăţimi ale compartimenelor de decantare b1 > 6,0 m se vor realiza două başe de colectare a nămolului. Lăţimea unui compartiment nu va depăşi 10,0 m.

5.11.2.7. Pentru reţinerea spumei precum şi a nămolului plutitor, trebuie prevăzuţi în capătul aval al decantorului pereţi semiscufundaţi ce se vor amplasa la cel puţin 30 cm în faţa deversoarelor iar adâncimea de imersie se recomandă a fi de minim 20 cm. Muchia superioară a acestor pereţi va fi cu cel puţin 20 cm deasupra nivelului maxim al apei din decantor.

5.11.2.8. Materiile plutitoare precum şi nămolul plutitor sunt dirijate de lame de suprafaţă montate pe podul raclor sau pe „lanţul fără sfârşit" către capătul amonte al decantorului de unde sunt colectate într-un jgheab. De aici, printr-o conductă, funcţie de natura materiilor plutitoare (şi în special a nămolului plutitor) acestea sunt trimise fie în bazinul de aerare, fie spre instalaţiile de prelucrare a nămolului.

Având în vedere posibila antrenare a nămolului plutitor odată cu evacuarea efluentului decantorului secundar se recomandă îndepărtarea, pe cât posibil, în mod continuu a acestui nămol.

5.11.2.9. La decantoarele orizontale longitudinale o atenţie deosebită trebuie acordată rotunjirii îmbinărilor dintre pereţii longitudinali şi cei transversali, precum şi dintre pereţi şi radier.

Racordarea pereţilor frontali amonte şi aval cu radierul se va face cu un plan înclinat la un unghi ≥ 52° faţă de orizontală, pe o înălţime de 0,8...1,5 m, astfel încât lamele racloare să poată evacua şi nămolul depus la capetele bazinului.

5.11.2.10. Dimensionarea decantoarelor secundare orizontale longitudinale se realizează utilizând următoarele relaţii de calcul:

• Volumul necesar de decantare:

Vd = Qc.tc (m3) (5.149)

Vd = Qv . tv (m3) (5.150)

în care toţi termenii au fost definiţi mai înainte.

În calcule, se va considera valoarea cea mai mare pentru Vd, rezultată din relaţiile (5.149) şi (5.150).

• Suprafaţa orizontală utilă necesară de decantare:

(m2) (5.151)

A0 = n . A01 (m2) (5.152)

unde:

- A0 - suprafaţa orizontală utilă necesară de decantare (m2);

- A01 - suprafaţa utilă necesară de decantare a unui bazin (m2);

- n - numărul de compartimente de decantare.

• Încărcarea superficială cu materii totale în suspensie:

(kg/m2 zi) (5.153)

unde: cna, Qc, A0 sunt definiţi anterior, iar QRmax se calculează după caz, cu relaţiile (5.144) sau (5.145).

Valoarea acestui parametru se recomandă a se încadra în intervalul 90 - 140 kg/(m2 zi).

Încărcarea volumetrică superficială cu nămol Ivs se determină cu relaţia (5.145 a).

• Suprafaţa utilă de decantare a unui bazin (v. fig. 5.33):

A01 = (Lu - Id).b1 + B1.ld (m2) (5.154)

unde:

- Lu - lungimea utilă de decantare (m);

- b1 - lăţimea unui bazin amonte de zona de amplasare a rigolelor de colectare a apei limpezite (m);

- B1 - lăţimea unui bazin în zona de amplasare a rigolelor de colectare a apei limpezite (m);

- ld - lungimea rigolelor laterale de colectare a apei limpezite (m).

• Aria secţiunii transversale a decantorului se poate determina cu una din relaţiile:

(m2) (5.155)

(m2) (5.156)

S = n.b1.hu = n.S1 (m2) (5.157)

unde: hu - adâncimea utilă a decantorului (m);

v0 - viteza orizontală medie pe secţiune a apei în decantor, care trebuie să se încadreze în limitele 5-10 (mm/s);

S1 - aria secţiunii transversale a unui bazin (m2).

• Lungimea utilă a decantorului:

Lu = v0 . tc (m) (5.158)

• Lăţimea utilă a unui bazin de decantare rezultă din relaţia (5.154):

(m) (5.159)

cu valori recomandate de 3,5 ; 4,0 ; 5,0 ; 6,0 ; 7,0 ; 8,0 ; 9,0 şi 10,0 m (v. tabelul 5.14).

(5.160)

unde:

- L – lungimea totală a decantorului (m).

• Adâncimea utilă a apei din spaţiul de decantare:

hu = usc . tc (m) (5.161)

va trebui să satisfacă şi condiţia:

(5.162)

Tabel 5.14.

b1 m | L m | A011 = b1L m2 | B1 m | B2 m | B3 m | hu m | hs m | hd m | H m | hr m | E c m | Vu2 m3 | da de mm
3,5 | 21…35 | 64…108,8 | 2,9 | 2,8 | 0,3 | 2,4 | 0,3 | 0,3 | 3,0 | 1,62 | 3,4 | 154…261 | 150…250
4,0 | 25…40 | 88,8…144,3 | 3,4 | 3,3 | 0,3 | 2,6 | 0,3 | 0,3 | 3,2 | 1,61 | 3,9 | 231…375 | 200…300
5,0 | 30…50 | 132,5…255,4 | 4,2 | 4,3 | 0,4 | 2,7 | 0,3 | 0,4 | 3,4 | 1,595 | 4,9 | 358…609 | 200…400
6,0 | 35…55 | 190,4…302,4 | 5,2 | 5,3 | 0,4 | 2,9 | 0,3 | 0,4 | 3,6 | 1,595 | 5,9 | 552…877 | 250…400
7,0 | 44…60 | 283,8…389,4 | 6,2 | 6,3 | 0,4 | 3,1 | 0,3 | 0,4 | 3,8 | 1,595 | 6,9 | 880…1207 | 300…500
8,0 | 50…70 | 372,4…524,4 | 7,2 | 7,3 | 0,4 | 3,3 | 0,3 | 0,4 | 4,0 | 1,515 | 7,9 | 1229…1731 | 400…600
9,0 | 55…75 | 464,4…636,4 | 8,2 | 8,3 | 0,4 | 3,3 | 0,3 | 0,4 | 4,0 | 1,525 | 8,9 | 1533…2100 | 400…600
10,0 | 60…80 | 566,4…758,4 | 9,2 | 9,3 | 0,4 | 3,3 | 0,3 | 0,4 | 4,0 | 1,525 | 9,9 | 1869…2503 | 400…700

1 A01 este aria orizontală utilă a unui compartiment de decantare, care s-a stabilit considerând lungimea rigolelor laterale egală cu Lu / 2; Lu = (L - 1,00)

2 Vu = A01 . hu

Debitul specific al deversorului pentru colectarea apei limpezite la debitul de verificare (debitul cel mai mare) denumit şi „încărcarea hidraulică specifică a deversorului" ( [image]) va trebui să respecte condiţiile de mai jos:

- [image] m3 /hm - pentru decantoare secundare cu deversare pe o singură parte a rigolei de colectare; (5.163)

- [image] m3/hm- pentru decantoarele secundare cu deversare pe ambele părţi ale rigolei de colectare; (5.164)

unde:

(m3/h, m) (5.165)

- Ld- lungimea de deversare (m).

Dacă aceste condiţii nu se respectă, se vor prevedea lungimi de deversare suplimentare.

5.11.2.11. Adâncimea totală a decantorului, este:

H = hd + hu + hs (m) (5.166)

unde:

- hd - înălţimea stratului de depuneri, considerat în calcule de 0,20...0,30 m;

-hu - adâncimea utilă a apei din decantor stabilită cu relaţia (5.161);

-hs - înălţimea zonei de siguranţă (garda hidraulică) care se ia egală cu 0,30-1,00 m, în funcţie de înălţimea lamei racloare, în cazul în care aceasta, în cursa pasivă, este deasupra nivelului apei şi de influenţa intensităţii vânturilor.

Adâncimea totală a decantorului poate fi determinată şi cu relaţiile de mai jos, care ţin seama de principalii parametri de proiectare ai decantoarelor secundare [73]:

H = hs + h1 + h2 + h3 + h4 (m)(5.166 a)

unde:

hs =0,30-0,50m este înălţimea zonei de siguranţă (garda hidraulică); (5.166 b)

h1 = 0,50m este înălţimea de apă limpede; (5.166 c)

(m) este înălţimea zonei de sedimentare – depunere (5.166.d)

(m) este înălţimea zonei de înmagazinare – stocare a nămolului (5.166.e)

(m) este înălţimea zonei de îngroşare – concentrare (5.166.f)

Semnificaţia termenilor de mai sus este următoarea:

- IVN , Ivs , r, usc °i cna au fost definiţi anterior;

- tî este timpul de îngroşare (concentrare) a nămolului din decantorul secundar, ale cărui valori sunt în funcţie de tipul epurării, astfel [73]:

  • 1,5 - 2,0 h pentru epurare fără nitrificare;
  • 1,0 - 1,5 h pentru epurare cu nitrificare;
  • 2,0 - 2,5 h pentru epurare cu denitrificare.

Se recomandă ca valoarea tî să nu depăşească 2,0 h, deoarece după acest timp se poate declanşa procesul de denitrificare în decantorul secundar, care are drept rezultat flotarea nămolului la suprafaţă de către bulele de gaz (azot molecular) care se produc în acest proces.

Concentraţia nămolului depus pe radierul decantomlui secundar cnds se determină cu relaţia [73]:

(kg/m3) (5.166 g)

Între concentraţiile nămolului de recirculare cnr şi a nămolului depus pe radierul decantomlui secundar cnds, există următoarele relaţii de legătură:

- cnr ≈ 0,7 cnds- pentru decantoarele dotate cu pod raclor cu sucţiune;

- cnr ≈ (0,5 ÷ 0,7) cnds- pentm decantoarele la care podul realizează raclarea mecanică a nămolului spre o başă centrală.

Relaţiile (5.166 a)...(5.166 g) se aplică atât pentru decantoarele secundare orizontale longitudinale cât şi pentm cele orizontale radiale.

5.11.2.12. Pentm colectarea apei limpezite se poate folosi unul din următoarele sisteme:

- rigole de colectare prevăzute cu deversor cu dinţi triunghiulari;

- conducte perforate complet submersate, funcţionând cu nivel liber.

5.11.2.13. Rigolele de colectare a apei limpezite se vor dimensiona la debitul de verificare Qv astfel încât în secţiunea transversală cea mai solicitată viteza să fie de minim 0,7 m/s. Sistemul de colectare a apei limpezite trebuie să asigure o colectare uniformă prin deversare, în regim neînecat.

5.11.3. Decantoare secundare orizontale radiale

5.11.3.1. Se recomandă a se adopta decantoare secundare orizontale radiale de tipul celui din fig. 5.35, b pentm diametre D cuprinse între 15...25 m şi de tipul celui din fig. 5.35, a pentru diametre D cuprinse între 30...50 m. Nu se recomandă a se prevedea decantoare secundare radiale cu diametre mai mici de 15 m şi nici mai ; mari de 60 m.

5.11.3.2. Sunt bazine cu forma circulară în plan, în care apa este admisă central prin intermediul unei conducte prevăzută la debuşare cu o pâlnie (difuzor) a cărei muchie superioară este situată la 20 ÷ 30 cm sub nivelul apei. Apa limpezită este evacuată printr-o rigolă perimetrală (v. fig.5.35, a şi fig. 5.35, b) sau prin conductă inelară rsubmersată prevăzută cu orificii (fante).

5.11.3.3. Circulaţia apei se face orizontal şi radial, de la centru spre periferie. Din conducta de acces, apa iese pe sub un cilindru central semiscufundat, cu muchia inferioară situată la o adâncime sub nivelul apei egală cu 2/3 din înălţimea zonei de sedimentare hu.

În alte variante, apa iese din cilindrul central prin intermediul unor orificii cu deflectoare practicate în peretele acestuia sau printr-un grătar de uniformizare cu bare verticale.

Distribuţia uniformă a apei de la centru spre periferie se poate realiza şi prin intermediul altor dispozitive care prezintă avantaje hidraulice şi tehnologice deosebite (de tipul „Lalelei Coandă").

5.11.3.4. Cilindrul central, al cărui diametru este de 20 -s- 35 % din diametrul decantorului, sprijină pe radierul bazinului prin intermediul unor stâlpi. Disiparea energiei apei din conducta de admisie trebuie să asigure condiţiile optime de floculare.

5.11.3.5. La partea superioară o cilindrului central se prevede o structură de rezistenţă capabilă să preia forţele generate de podul raclor, al cărui pivot este amplasat pe structura de rezistenţă respectivă.

5.11.3.6. Podul raclor poate fi de două tipuri: radial sau diametral. El este alcătuit dintr-o grindă solidă ce sprijină pe structura de rezistenţă centrală prin intermediul unui pivot, iar extremităţile sprijină prin intermediul unor roţi echipate cu bandaje din poliuretan pe peretele exterior al bazinului. Calea de rulare poate fi realizată şi din şină metalică, roţile fiind prevăzute în mod corespunzător acestui tip de rulare.

5.11.3.7. Colectarea şi evacuarea nămolului reţinut se face continuu în următoarele variante:

a) Colectarea nămolului se face într-o başă centrală de unde este evacuat fie prin diferenţă de presiune hidrostatică, fie prin pompare (se aplică în cazul decantoarelor cu radier înclinat). În acest caz, solidar cu grinda podului raclor sunt prevăzuţi montanţi de care sunt prinse lame ce raclează nămolul sedimentat pe radierul decantoarului, conducându-l în başa de evacuare. De aici, nămolul este evacuat prin diferenţă de presiune hidrostatică spre treapta de prelucrare (v. fig. 5.35, b).

b) prin sifonare (se aplică în cazul decantoarelor cu radier orizontal). în acest caz, nămolul sedimentat pe radierul decantorului este extras printr-un sistem de conducte într-un compartiment mobil solidar cu podul raclor, prin diferenţă de presiune hidrostatică, de unde, prin sifonare sau pompare este trimis într-un colector inelar şi evacuat spre treapta de prelucrare (v. fig. 5.35, a).

Soluţiile indicate pentru evacuarea nămolului din decantoare nu sunt limitative.

5.11.3.8. De podul raclor este prins, de asemenea, un braţ metalic prevăzut cu o lamă racloare de suprafaţă care împinge nămolul plutitor, grăsimile şi spuma de la suprafaţa apei spre periferie, către un cămin sau alt dispozitiv de colectare a acestora.

Prevederile punctelor 5.11.3.4., 5.11.3.5. şi 5.11.3.6 nu exclud posibilitatea utilizării de poduri racloare submersate.

5.11.3.9. Rigola de colectare a apei decantate poate fi cu deversare pe o singură parte sau cu deversare pe două părţi.

De asemenea, rigola de colectare poate fi aşezată perimetral în afara sau în interiorul suprafeţei de decantare, sau numai în interiorul acesteia la 0,50 ÷ 0,80 m de perete.

În cazul rigolelor perimetrale, pe partea pe care se va face deversarea se vor prevedea deversoare metalice cu dinţi triunghiulari, reglabile pe verticală. în faţa acestor deversoare, la cea. 30 ÷ 50 cm distanţă se prevede un ecran semiscufundat, de formă circulară în plan, a cărui muchie inferioară este la minim 25 ÷ 30 cm sub nivelul apei, în vederea evitării antrenării odată cu efluentul a spumei sau nămolului plutitor.

În cel de-al doilea caz, peretele rigolei dinspre centrul bazinului are coronamentul deasupra nivelului apei, el servind drept perete obstacol pentru spuma şi grăsimile de la suprafaţa apei. Apa decantată trece pe sub rigolă şi deversează peste peretele circular al rigolei dinspre peretele exterior al decantorulur, prevăzut şi el cu plăcuţe metalice cu dinţi triunghiulari reglabili pe verticală. Acest tip de rigolă permite, ca subvariantă, posibilitatea ca deversarea să se facă pe ambele părţi ale acesteia, caz în care, în faţa peretelui rigolei situat spre centrul decantorului se va prevedea un ecran semiscufundat pentru evitarea antrenării spumei sau a nămolului plutitor în efluentul epurat.

Colectarea în rigolă a apei limpezite se face prin deversare neînecată.

Colectarea apei limpezite se poate face şi prin conductă submer-sată cu orificii (fante), care prezintă multiple avantaje (se elimină influenţa vântului precum şi evacuarea odată cu apa decantată a grăsimilor şi plutitorilor, se obţine uniformitate în colectarea apei decantate dacă se asigură curgerea cu nivel liber prin conducta perforată etc).

5.11.3.10. În scopul evitării antrenării spumei sau a nămolului plutitor odată cu efluentul epurat, se recomandă ca debitul specific deversat („încărcarea hidraulică specifică a deversorului") să nu depăşească la debitul de verificare 10,0 m3/h, m pentru rigolele cu evacuare pe o singură parte şi 6,0 m3/h, m pentru rigolele cu evacuare pe două părţi.

În cazul depăşirii valorilor limită pentru debitul specific de deversare, există posibilitatea prevederii mai multor rigole în interiorul suprafeţei decantorului, distanţa dintre rigole şi peretele decantorului trebuind să fie aproximativ aceiaşi cu adâncimea decantorului. Aceste rigole inelare pot fi legate între ele prin rigole radiale care, permit la rândul lor reducerea debitului specific deversat.

5.11.3.11. Radierul decantorului poate fi prevăzut cu o pantă de 6÷8 % spre centru, iar radierul pâlniei de nămol cu o pantă de minim 1,7:1, în cazul decantoarelor radiale cu colectarea nămolului cu lame racloare, sau poate fi prevăzut cu radier cu pantă zero în cazul colectării nămolului cu poduri racloare cu sifonare.

5.11.3.12. Diametrul decantoarelor radiale este cuprins între 15 şi 50 m (în cazuri justificate tehnico-economic, se pot adopta şi diametre de 60 m), iar adâncimea utilă hu între 2,2 şi 4,6 m.

5.11.3.13. Viteza periferică a podului raclor variază între 10 şi 60 mm/s, realizând 1 ÷ 3 rotaţii complete pe oră.

5.11.3.14. Evacuarea nămolului se poate face continuu, prin conducte cu Dn 200 mm sau mai mari, cu condiţia ca viteza nămolului să fie cel puţin 0,7 m/s.

5.11.3.15. Dimensionarea decantoarelor secundare orizontale radiale se face utilizând următoarele relaţii:

- Volumul util necesar de decantare:

Vd = Qc . tc (m3) (5.167)

sau

Vd = Qv . tv (m3) (5.168)

În calcule, se consideră valoarea cea mai mare.

- Secţiunea orizontală necesară:

(m2) (5.169)

- Adâncimea utilă a spaţiului de decantare:

hu = usc . tc (m) (5.170)

Cu aceste elemente se intră în tabelul 5.15 şi se stabilesc dimensiunile principale efective: D, d3, hu, Ao şi Vd, precum şi numărul de unităţi de decantare. Se verifică apoi dacă sunt respectate condiţiile de mai jos:

, pentru decantoare cu diametrul D = 16 ÷ 30 m ; (5.171)

, pentru decantoare cu diametrul D = 30 ÷ 50 m ; (5.172)

5.11.3.16. Debitul specific deversat pe conturul rigolei de colectare a apei limpezite trebuie să verifice relaţia (5.173), la debitul de verificare:

sau 6,0 m3/hm (5.173)

(funcţie de tipul deversării; v. pct. 5.11.3.10.), în care Dr este diametrul aferent peretelui deversor al rigolei.

5.11.3.17. Dimensiunile rigolei de colectare a apei limpezite se stabilesc pentru debitul de verificare Qv punând condiţia ca în secţiunea cea mai solicitată viteza minimă să fie de 0,7 m/s .

5.11.3.18. În cazul decantoarelor radiale cu diametrul mai mare de 50 m, se vor lua măsuri specifice pentru combaterea tendinţei de creştere a turbulenţei din cauza vântului.

5.11.3.19. Adâncimea decantorului la perete (Hp) şi la centru (hc) ;

Hp = hs + hu (m) (5.174)

Hc = hs + hu + hp + hn (m) (5.175)

unde :

hs - înălţimea de siguranţă (0,3 ÷ 1,0) m;

hu - adâncimea utilă a apei în spaţiul de decantare;

hp - diferenţa de înălţime datorită pantei - dacă este cazul;

hn - înălţimea pâlniei de nămol (obişnuit 2...3 m) - dacă este cazul.

5.11.4. Decantoare verticale

5.11.4.1. Sunt construcţii cu forma în plan circulară sau pătrată, în care mişcarea apei se face pe verticală, în sens ascendent. Se utilizează mai rar, în general pentru debite zilnice maxime sub 10.000 m3/zi, recomandându-se în special ca decantoare secundare după bazine cu nămol activat sau filtre biologice, datorită avantajului prezentat de stratul gros de flocoane care măreşte eficienţa decantării.

5.11.4.2. Decantoarele secundare verticale pot fi proiectate pentru o încărcare superficială cu 30 % mai mare comparativ cu decantoarele secundare orizontale longitudinale şi radiale [7].

5.11.4.3. Se construiesc pentru diametre până la 10 m şi deoarece rezultă de adâncimi mari (chiar 10 m uneori), utilizarea lor este limitată din cauza dificultăţilor de execuţie.

5.11.4.4. Apa este introdusă într-un tub central (v. fig. 5.36) prin care curge în sens descendent cu o viteză vt ≤ 0,10 m/s. La ieşirea din tub se prevede un deflector (la cca. 50 cm de marginea inferioară a tubului) care are rolul de a realiza o distribuţie cât mai uniformă a apei în camera de decantare propriu-zisă (de formă inelară în plan). Diametrul deflectorului va fi cu 20 ... 100 % mai mare ca diametrul d al tubului central. În această cameră, apa se ridică spre suprafaţă unde este colectată într-o rigolă perimetrală (sau suplimentar, în rigole radiale care debuşează în cea perimetrală, în cazul în care debitiil specific deversat este depăşit sau când suprafaţa orizontală a decantorului este mai mare decât 12,0 m2 .

Tabel 5.15.

D m | D1 m | D2 m | A1 m2 | d1 m | d2 m | d3 m | hs m | hu m | hd m | H m | b m | Vu2 m3 | da mm | de mm | dn mm
16 | 16,4 | 14,7 | 165 | 3,0 | 2,6 | 3,0 | 0,4 | 2,5 | 0,43 | 2,9 | 0,5 | 413 | 250…350 | 200…300 | 150… 200
20 | 20,14 | 18,5 | 264 | 3,0 | 2,6 | 3,0 | 0,4 | 2,5 | 0,57 | 2,9 | 0,6 | 660 | 300…400 | 250…350 | 200…250
25 | 25,14 | 23,5 | 426 | 4,0 | 2,6 | 4,0 | 0,4 | 2,5 | 0,70 | 2,9 | 0,6 | 1058 | 350…500 | 300…400 | 200…300
30 | 3014 | 28,1 | 616 | 2,3 | - | - | 0,4 | 3,0 | - | 3,4 | 0,8 | 1848 | 500…700 | 400…600 | 250…350
35 | 35,14 | 33,1 | 856 | 2,3 | - | - | 0,4 | 3,0 | - | 3,4 | 0,8 | 2568 | 600…800 | 400…600 | 300…400
40 | 40,14 | 37,7 | 1109 | 3,0 | - | - | 0,4 | 3,5 | - | 3,9 | 1,0 | 3882 | 700…1000 | 500…700 | 350…500
45 | 45,14 | 42,7 | 1424 | 3,0 | - | - | 0,4 | 3,5 | - | 3,9 | 1,0 | 4984 | 700…1000 | 600…800 | 350…500
50 | 50,14 | 47,7 | 1779 | 3,0 | - | - | 0,4 | 3,5 | - | 3,9 | 1,0 | 6227 | 1000…1200 | 700…1000 | 500…700

1 A = este aria orizontală utilă a unui compartiment de decantare, calculată cu relaţia A = 0,875 (D22 - d12)

2 Vu = A.hu

Colectarea apei decantate se poate face şi cu ajutorul unor conducte radiale submersate, funcţionând cu nivel liber, realizate din tuburi de plastic perforate pe generatoarea superioară, debuşând într-un colector perimetral (rigolă sau conductă perforată). Se elimină astfel accesul spumei, grăsimilor şi plutitorilor în efluentul decantoarelor verticale.

5.11.4.5. Se poate realiza o valoare scăzută a concentraţiei de materii solide în suspensie în efluentul decantorului secundar vertical, folosind pentru admisia apei un distribuitor cu patru braţe (v. fig, 5.37). Viteza curentului lichid din tuburi poate atinge 0,20 m/s.

5.11.4.6. Nămolul se depune în partea inferioară a bazinului, amenajată sub forma unui trunchi de con cu pereţii înclinaţi faţă de orizontală cu mai mult de 50°.

Din pâlnia de nămol, acesta este evacuat prin diferenţă de presiune hidrostatică, prin sifonare sau pompare spre instalaţiile de prelucrare ulterioare.

5.11.4.7. În scopul reţinerii grăsimilor, spumei şi a altor substanţe plutitoare se prevăd pereţi semiscufundaţi în faţa rigolelor de colectare a apei decantate.

5.11.4.8. Dimensionarea decantoarelor verticale se face utilizând următoarele relaţii de calcul:

- Volumul decantorului se calculează cu relaţiile (5.149) şi (5.150) considerându-se în calcule, valoarea cea mai mare.

- Suprafaţa orizontală şi adâncimea utilă a decantorului se calculează cu relaţiile (5.151) şi (5.161), cu menţiunea că adâncimea utilă hu nu trebuie să depăşească 4 m.

- Secţiunea tubului central:

(m2) (5.176)

- Se propune un număr de unităţi de decantare şi se urmăreşte ca diametrul fiecărei unităţi să fie sub 10 m. Se verifică apoi relaţia:

(5.177)

în care D este diametrul decantorului, iar d - diametrul tubului central.

Dacă relaţia (5.177) nu este verificată se va mări adâncimea hu.

- Înălţimea tubului central:

Ht = 0,8 . hu (m) (5.178)

- Adâncimea totală a decantorului:

H = hs + hu + hn + hd (m) (5.179)

unde:

hs - este înălţimea de siguranţă (0,3 ÷ 0,5 m);

hu - adâncimea utilă;

hn - înălţimea zonei neutre (0,4 ... 0,6 m);

hd - înălţimea depunerilor (a trunchiului de con).

Înălţimea pâlniei de nămol hd se stabileşte funcţie de debitul de calcul (Qu.zimax), de cantitatea de nămol în exces evacuată zilnic din decantorul vertical şi de modul de evacuare a nămolului.

5.11.4.9. Dimensiunile geometrice ale pâlniei de nămol şi modul de evacuare a acestuia se stabilesc funcţie de volumul zilnic de nămol în exces, durata de stocare şi volumul zonei de colectare a nămolului între două evacuări aferent unei unităţi de decantare.

5.11.4.10. Deversorul rigolei de colectare a apei limpezite se dimensionează la debitul de verificare Qv astfel încât să fie respectate condiţiile impuse prin relaţiile 5.163, 5.164 şi 5.165.

Rigola de evacuare a apei limpezite se calculează din condiţia respectării vitezei de minim 0,7 m/s la debitul de verificare, în secţiunea cea mai solicitată.

5.11.4.11. Viteza ascensională a apei în spaţiul de decantare inelar, în lipsa unor date experimentale, se va lua de maximum 0,7 mm/s.

Diametrul bazei mici a pâlniei tronconice pentru colectarea nămolului se va considera de 0,3 ... 1,0 m, pentru a permite o evacuare eficientă a acestuia având în vedere raza de influenţă relativ mică a conductei Dn 200 mm de evacuare a nămolului.

5.12. Staţie de pompare pentru nămolul activat de recirculare şi în exces

Staţia de pompare pentru nămolul activat de recirculare şi în exces respectă în general prescripţiile menţionate în ”Normativul pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti - Partea I: Treapta mecanică" (indicativ NP 032 -1999), pct. 5.10, cu excepţia unor prevederi specifice numai apelor uzate sau epurate şi pct. 5.11.

5.12.1. Elemente generale

5.12.1.1. Staţia de pompare a nămolului activat de recirculare şi în exces are rolul de a trimite nămolul activat reţinut în decantoarele secundare amonte de bazinele cu nămol activat sub formă de nămol activat de recirculare iar diferenţa, la treapta de tratare a nămolurilor sub formă de nămol activat în exces.

5.12.1.2. Staţia de pompare se va amplasa pe cât posibil în centrul de greutate al decantoarelor secundare, astfel încât aducerea nămolului activat de la fiecare unitate de decantare să se facă cât mai facil.

5.12.1.3. Nivelul maxim al nămolului în bazinul de aspiraţie se determină din condiţia evacuării pe cât posibil gravitaţionale a nămolului activat din decantoarele secundare.

5.12.1.4. În vederea păstrării structurii flocoanelor nămolului activat se recomandă utilizarea agregatelor de pompare cu turaţii cât mai reduse (pompe tip şurub şi transportoare hidraulice) şi viteze de 0,5... 1,2 m/s pentru nămolul activat care curge prin conducte şi canale.

5.12.2. Prescripţii de proiectare

5.12.2.1. Debitul necesar a fi pompat este:

Qp = Qnr + Qne (dm3/s) (5.12.1)

unde:

- Qp (l/s) = debitul de nămol activat ce trebuie pompat;

- Qnr = debitul de nămol activat de recirculare

Qnr = r . Qc (dm3/s) (5.12.2)

- r = coeficientul de recirculare externă (30 - 100 %);

- Qc = Qu.zi.max (dm3/s) = debitul de calcul;

- Qne (dm3/s) = debitul de nămol activat în exces.

Valoarea maximă a debitului ce trebuie pompat pentru care se vor alege pompele şi se va dimensiona instalaţia hidraulică a staţiei de pompare este: .

5.12.2.2. Diametrul minim admis pentru conductele care vehiculează nămol este Dn 200mm. În cazul în care, din motive economice, este necesar pentru conducta de refulare un diametru mai mic decât Dn 200mm, se vor prevedea măsuri şi piese speciale care să permită curăţirea respectivelor conducte.

5.12.2.3. Viteza nămolului în conductele de refulare trebuie să fie mai mare sau egală cu 1,0 m/s, pentru umidităţi ale nămolului activat de 96-97 %, în scopul evitării depunerilor şi cimentării nămolului pe pereţii interiori ai conductelor.

5.12.2.4. Instalaţia hidraulică se va prevedea astfel încât să fie posibilă izolarea ori de câte ori este necesară a uneia sau mai multor pompe.

5.12.2.5. Datorită caracterului variabil al debitului de nămol activat de recirculare ce trebuie pompat (rezultat în urma necesităţii păstrării constante a concentraţiei nămolului activat din bazinul de aerare), automatizarea staţiei de pompare trebuie să permită pomparea cu debit variabil (fie prin prevederea varierii turaţiei echipamentelor, respectiv a frecvenţei, fie prin prevederea unui număr suficient de pompe care să permită acest lucru).

5.12.2.6. Pentru a se putea preta la o automatizare corespunzătoare a procesului de recirculare a nămolului amonte de bazinul de aerare, instalaţia hidraulică aferentă conductei principale de refulare trebuie să conţină următoarele elemente (vezi. fig. 5.38):

- pe conducta de nămol activat de recirculare: vană acţionată electric sau manual şi debitmetru;

- pe conducta de nămol activat în exces: vană acţionată electric (cu posibilitatea varierii deschiderii cuprinsă între 1-100 %).

Având în vedere repetatele manevre de închidere şi de deschidere a electrovanelor de pe conducta de nămol de recirculare şi în exces, se recomandă alegerea unui tip de vană fiabilă şi uşor de reglat.

[top]

Cap. 6. ELEMENTE TEHNOLOGICE DE LEGĂTURĂ ÎNTRE OBIECTELE TREPTEI DE EPURARE BIOLOGICĂ

Elementele tehnologice de legătură între obiectele treptei de epurare biologică respectă în general prescripţiile menţionate în “Normativul pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti - Partea I: Treapta mecanica ‘’ (indicativ NP 032 - 1999), pct. 5.13 cu următoarele completări:

6.1. Deversorul din amontele treptei de epurare biologică

6.1.1. Deversorul se amplasează amonte de treapta de epurare biologică numai în cazul în care localitatea este canalizată în procedeul unitar sau mixt, pentru a limita debitele de ape uzate influente în treapta de epurare biologică pe timp de ploaie la Qu.or.max. Diferenţa de debit, epurată numai mecanic (Qiorma) este trimisă direct la emisar.

6.1.2. Dimensionarea deversorului se face astfel încât deversarea să se facă neînnecat, garda de neînnecare considerându-se de minim 5 - 10 cm.

6.2. Conductele şi canalele de legătură dintre bazinul cu nămol activat şi decantorul secundar

6.2.1. Conductele sau canalele ce fac legătura dintre bazinul cu nămol activat şi decantoarele secundare trebuie astfel dimensionate încât structura flocoanelor formate să nu fie deranjată dar în acelaşi timp să nu existe depuneri. Astfel, viteza amestecului lichid trebuie să fie cuprinsă în intervalul 0,7 - 1,5m/s.

[top]

ANEXA 1.

Lista principalelor standarde şi normative care reglementează proiectarea tehnologică a staţiilor de epurare mecano-biologice

Nr. crt. | Indicativul documentaţiei | Titlul documentaţiei | Observaţii
1 | 1343/0 - 89 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare. Prescripţii generale |
2 | 1343/1 – 95 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru centre populate . |
3 | 1343/2 – 89 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi industriale . |
4 | 1343/3 – 86 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi zootehnice . |
5 | 1343/4 – 86 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru amenajări de irigaţii . |
6 | 1343/5 – 86 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi piscicole . |
7 | 1846 - 90 | Canalizări exterioare.Determinarea debitelor de apă de canalizare. Prescripţii de proiectare . |
8 | 3051/91 | Sisteme de canalizare. Canale ale reţelelor exterioare de canalizare. Prescripţii fundamentale de proiectare . |
9 | 4068/2 - 87 | Debite şi volume maxime de apă. Probabilităţile anuale ale debitelor şi volumelor maxime în condiţii normale şi speciale de exploatare . |
10 | 4162/1 - 89 | Canalizări. Decantoare primare. Prescripţii de proiectare . |
11 | 4162/2 - 89 | Canalizări. Decantoare secundare. Prescripţii de proiectare |
12 | 4273/83 | Construcţii hidrotehnice.Încadrarea în clase de importanţă . |
13 | * * * | Normativ privind obiectivele de referinţă pentru clasificarea calităţii apelor de suprafaţă, aprobat prin Ordinul Ministerului Apelor şi Protecţiei Mediului nr.1.146 din 10 Decembrie 2002 |
14 | 10178 | Canalizări. Gazometre la staţiile de epurare orăşeneşti. Prescripţii de proiectare . |
15 | 10686/76 | Canalizări. Bazine pentru uniformi-zarea debitelor şi calităţii apelor uzate industriale. Prescripţii de proiectare . |
16 | 10859/91 | Canalizări. Staţii de epurare a apelor uzate provenite de la centrele populare. Studii pentru proiectare . |
17 | 10898/85 | Alimentări cu apă şi canalizări. Tehnologie . |
18 | 11566/91 | Canalizări. Bazine cu nămol activat. Prescripţii generale de proiectare . |
19 | 12264/91 | Canalizări. Separatoare de uleiuri şi grăsimi la staţiile de epurare orăşeneşti . |
20 | 12431/90 | Canalizări. Grătare pentru staţii de epurare a apelor uzate orăşeneşti. Prescripţii generale de proiectare . |
21 | 12594/87 | Canalizări. Staţii de pompare. Prescripţii generale de proiectare . |
22 | 12278/96 | Canalizări. Rezervoare de fermen tare a nămolului din staţiile de epurare. Prescripţii generale de proiectare . |
23 | NTPA 001/2002 | Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti la evacuarea în receptorii naturali – aprobat prin H.G. nr 188/28 28.02.2002 . |
24 | NTPA 002/2002 | Normativ privind condiţiile de eva-cuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare - aprobat prin H.G. nr 188/28 28.02.2002 . |
25 | NTPA 0011/2002 | Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti - aprobat prin H.G. nr 188/28 28.02.2002 . |
26 | NTPA 003/2002 | Norme privind metodologia de con-ducere şi control al procesului de epurare biologică cu nămol activat în staţiile de epurare a apelor uzate orăşeneşti, industriale şi zootehnice . |
27 |  | Normativ pentru proiectarea con-strucţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti. Partea I: Treapta mecanică . |
28 | NP 032/1999 | Normativ de conţinut al documen-taţiilor tehnice necesare obţinerii avizului de gospodărire a apelor şi a autorizaţiei de gospodărire a apelor aprobat prin Ordinul Mini-strului Apelor, Pădurilor şi Protec-ţiei Mediului nr.277/ 11.04.1997 |
29 |  | Norme de igienă şi recomandări privind mediul de viaţă al populaţiei aprobat de Ministerul Sănătăţii prin Ordinul nr. 1935/ 13.09.1996 . |
30 |  | Norme speciale privind caracterul şi mărimea zonelor de protecţie sanitară, aprobate prin Hotărârea de Guvern nr. 101/ 03.04.1997 . |
31 |  | Norma tehnică republicană privind măsurarea debitelor de apă NTRQ. 0-1-84. Determinarea debitelor de apă în sisteme de curgere cu nivel liber. Metoda modificării locale a secţiunii de curgere. Canale de măsurare. Prescripţii generale. Bucureşti, 1985 . |
32 |  | Măsuri de protecţie a calităţii resurselor de apă, aprobate prin Hotărârea de Guvern nr.472/09.06.2000 . |

[top]

ANEXA 2.

Notaţii privind principalii parametrii utilizaţi în calculele de dimensionare

cuz - concentraţia în materii în suspensie a apelor uzate la intrarea în staţia de epurare (mg/dm3);

X5uz - concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate la intrarea în staţia de epurare (mg/dm3);

cN - concentraţia apelor uzate în azot total la intrarea în staţia de epurare (mgN/dm3);

- concentraţia în materii în suspensie a apelor uzate degrosisate (efluente din treapta de degrosisare) (mg/dm3);

- concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate degrosisate (mg/dm3);

- concentraţia în azot total a apelor uzate degrosisate (mg/dm3);

- concentraţia în materii în suspensie a apelor uzate care intră în treapta de epurare biologică (mg/dm3);

- concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate care intră în treapta de epurare biologică (mg/dm3);

- concentraţia în azot total a apelor uzate care intră în treapta de epurare biologică (mg/dm3);

- concentraţia în materii în suspensie a apelor uzate decantate primar (mg/dm3);

- concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate decantate primar (mg/dm3);

- concentraţia în azot total a apelor uzate decantate primar (mg/dm3);

cna - concentraţia nămolului activat din bazinul cu nămol activat (kg/m3);

cnr - concentraţia nămolului activat de recirculare (kg/m3);

cne - concentraţia nămolului în exces (kg/m3);

cnb - concentraţia nămolului biologic, în schemele cu filtre biologice (kg/m3);

- concentraţia în materii în suspensie a apelor uzate epurate, care sunt evacuate în emisar, conform NTPA 001/2002 (mg/dm3);

- concentraţia materiei organice biodegradabile, exprimată în CBO5 a apelor uzate epurate, care sunt evacuate în emisar, conform NTPA 001/2002 (mg/dm3);

- concentraţia în azot total a apelor uzate epurate, care sunt evacuate în emisar (mg N/dm3);

cr - concentraţia în materii în suspensie a apei emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg/dm3);

X5r - concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apei emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg/dm3);

XN - concentraţia normată a materiei organice biodegradabile, exprimată prin CBO5 a amestecului de ape uzate epurate şi ale emisarului, în secţiunea de control situată amonte 1 km de folosinţa considerată, conf. STAS 4706-88 (mg/dm3);

Or - concentraţia oxigenului dizolvat în apa emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg O2/dm3), la temperatura θ (°C);

Os - concentraţia oxigenului dizolvat de saturaţie (mg O2/dm3) la temperatura θ (°C) şi la presiunea atmosferică de 760 mm col. Hg;

- concentraţia minimă efectivă a oxigenului dizolvat în apa râului, în secţiunea în care se realizează deficitul critic de oxigen (mg O2/dm3);

- concentraţia minimă normată a oxigenului (conf. STAS 4706-88) care se admite în apa emisarului funcţie de categoria de calitate a acestuia (mg O2/dm3);

Da - deficitul iniţial de oxigen din apa emisarului, calculat în secţiunea situată amonte de evacuarea apelor uzate epurate (mgO2/dm3);

Dcr - deficitul critic (sau maxim) de oxigen din apa emisarului, calculat pentru secţiunea critică de pe râu, aval de punctul de evacuare a apelor epurate (mg O2/dm3);

tcr - timpul la care se realizează deficitul critic de oxigen în apa emisarului (zile);

Qu.zimed - debitul zilnic mediu al apelor uzate;

Qu.zimax - debitul zilnic maxim al apelor uzate;

Qu.oramax - debitul orar maxim al apelor uzate;

Qu.oramin - debitul orar minim al apelor uzate;

Qc - debitul de calcul;

Qv - debitul de verificare;

Qinf - debitul provenit din infiltraţiile de apă subterană în reţeaua de canalizare;

Qind - debitul de ape uzate provenit de la industrii şi societăţi comerciale şi introdus în reţeaua publică de canalizare ;

Ni - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care intră zilnic în staţia de epurare (kg/zi);

Ndg - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic din treapta de degrosisare (kg/zi);

Np - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care este reţinută zilnic în decantorul primar (kg/zi);

Ndp - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic din decantorul primar (kg/zi);

Nb - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care intră zilnic în treapta de epurare biologică (kg/zi);

Nev - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg/zi);

Ci - cantitatea de substanţă organică biodegradabilă exprimată prin CP5, care intră zilnic în staţia de epurare (kg CBO5/zi);

Cdg - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5, care este evacuată zilnic din treapta de degrosisare (kg CBO5/zi);

Cdp - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5, care este evacuată zilnic din decantorul primar (kgCBO5/zi);

Cb - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care intră zilnic în treapta de epurare biologică (kgCBO5/zi);

Cbs - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5 care intră zilnic în treapta biologică, aferentă fenomenului de epurare cu biomasă în suspensie (kg CBO5/zi);

Cbf - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5 care intră zilnic în treapta biologică, aferentă fenomenului de epurare cu peliculă fixată (kg CBO5/zi);

C'b - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5, care este îndepărtată (redusă, eliminată) zilnic în treapta biologică (kg CBO5/zi);

C'bs – cantitatea de substanţă organică biodegradabilă exprimată prin CBO5 îndepărtată zilnic în treapta biologică, prin fenomenul de epurare cu biomasă în suspensie (kg CBO5 red/zi);

C'bf - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5 îndepărtată zilnic în treapta biologică, prin fenomenul de epurare cu peliculă fixată (kg CBO5 red/zi);

Cev - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5, care este evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg CBO5/zi);

Ki - cantitatea de azot din NH+4 , care intră zilnic în staţia de epurare (kg/zi);

Kdg - cantitatea de azot din NH+4 , evacuată zilnic din treapta de degrosisare (kg/zi);

Kdp - cantitatea de azot din NH+4 , evacuată zilnic din decantoarele primare (kg/zi);

Kb - cantitatea de azot din NH+4 , care intră zilnic în treapta de epurare biologică (kg/zi);

Kev - cantitatea de azot din NH+4 , care este evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg/zi);

esd - eficienţa treptei de degrosisare privind reţinerea materiilor solide în suspensie (%)

exd - eficienţa treptei de degrosisare privind reţinerea materiei organice biodegradabile, exprimată prin CBO5 (%);

eNd - eficienţa treptei de degrosisare privind reţinerea azotului (%);

es - eficienţa decantorului primar privind reţinerea materiilor solide în suspensie (%);

ex - eficienţa decantorului primar privind reţinerea materiei organice biodegradabile exprimată prin CBO5;

eN - eficienţa decantorului primar privind reţinerea azotului (%);

ds - gradul de epurare necesar din punct de vedere al materiilor solide în suspensie pentru întreaga staţie de epurare (%);

dx - gradul de epurare necesar din punct de vedere al materiilor organice biodegradabile exprimate prin CBO5 pentru întreaga staţie de epurare (%);

dsb - gradul de epurare necesar din punct de vedere al materiilor solide în suspensie al treptei de epurare biologice (%);

dxb - gradul de epurare necesar din punct de vedere al materiilor organice biodegradabile exprimate prin CBO5 al treptei de epurare biologice (%);

Na - cantitatea de materii solide, exprimată în substanţă uscată, din nămolul activat existent în bazinul cu nămol activat (kg/zi);

Ne - cantitatea de materii solide, exprimată în substanţă uscată, din nămolul în exces (kg/zi);

Nbf - cantitatea de materii solide, exprimată în substanţă uscată, din nămolul biologic evacuată zilnic din decantoarele secundare, în schemele cu filtre biologice (kg/zi);

Npe - cantitatea de materii solide, exprimată în substanţă uscată, din amestecul de nămol primar cu cel în exces (kg/zi);

Nc - cantitatea de materii solide, exprimată în substanţă uscată, din nămolul concentrat (îngroşat) evacuat spre fermentare (kg/zi);

Nf - cantitatea de materii solide, exprimată în substanţă uscată, din nămolul fermentat anaerob evacuat spre deshidratare sau prelucrare ulterioară (kg/zi);

Ns - cantitatea de materii solide, exprimată în substanţă uscată, din nămolul fermentat (stabilizat) aerob evacuat spre deshidratare sau prelucrare ulterioară (kg/zi);

Nd - cantitatea de materii solide, exprimată în substanţă uscată, din nămolul deshidratat (kg/zi);

w -umiditatea nămolului (%);

Vnp - volumul de nămol reţinut zilnic în decantorul primar (nămol primar) (m3/zi);

Qne - debitul (volumul) zilnic de nămol activat în exces evacuat din decantorul secundar (m3/zi);

Vnbf - volumul de nămol biologic evacuat zilnic din decantoarele secundare spre prelucrare, în schemele cu filtre biologice (m3/zi);

Nnpf - volumul zilnic al amestecului de nămol primar cu nămol în exces în schemele cu bazine de aerare, evacuat zilnic spre prelucrare (m3/zi);

Vnpe - volumul amestecului de nămol primar cu nămol biologic evacuat zilnic spre prelucrare în schemele cu filtre biologice (m3/zi);

Vnc - volumul zilnic de nămol concentrat (îngroşat) evacuat zilnic din concentratorul de nămol spre fermentare (m3/zi);

Vnf - volumul zilnic de nămol fermentat anaerob evacuat spre deshidratare (m3/zi);

Vns - volumul zilnic de nămol fermentat (stabilizat) aerob evacuat spre deshidratare (m3/zi);

Vnd - volumul zilnic de nămol deshidratat evacuat din staţia de epurare (m3/zi);

Qne - debitul de nămol în exces evacuat din decantorul secundar (m3/zi, m3/h etc);

Qnp - debitul de nămol primar evacuat din decantorul primar (m3/zi, m3/h etc);

Qna - debitul de nămol activat evacuat din decantorul secundar în schemele cu bazine de aerare (m3/zi, m3/h etc);

Qnb - debitul de nămol biologic evacuat din decantorul secundar în schemele cu filtre biologice (m3/zi, m3/h etc);

Qnr - debitul de nămol activat de recirculare (recirculare externă) (m3/zi, m3/h etc);

Qnri - debitul de recirculare internă, în schemele cu denitrificarea apelor uzate (m3/zi, m3/h etc);

Qnpe - debitul amestecului de nămol primar cu cel în exces evacuat din decantorul primar (m3/zi, m3/h etc);

Qnc - debitul de nămol concentrat (îngroşat) evacuat din concentratorul de nămol (m3/zi, m3/h etc);

Qnf - debitul de nămol fermentat anaerob evacuat spre deshidratare (m3/zi, m3/h etc);

Qns - debitul de nămol fermentat (stabilizat) aerob evacuat spre deshidratare (m3/zi, m3/h etc);

wp - umiditatea nămolului primar (%);

wb - umiditatea nămolului biologic (%);

we - umiditatea nămolului în exces evacuat din decantorul secundar

wbf - umiditatea nămolului biologic evacuat din decantoarele secundare în schemele cu filtre biologice (%);

wpb - umiditatea amestecului de nămol primar cu nămol biologic în schemele cu filtre biologice (%);

wpe - umiditatea amestecului de nămol primar cu cel în exces evacuat din decantorul primar (%);

wnc - umiditatea nămolului concentrat evacuat din concentrator (îngroşător) (%);

wf - umiditatea nămolului fermentat anaerob evacuat spre deshidratare (%)

ws - umiditatea nămolului fermentat (stabilizat) aerob evacuat spre deshidratare (%);

lf - limita tehnică de fermentare anaerobă a nămolului (%);

ls - limita tehnică de fermentare (stabilizare) aerobă a nămolului (%);

IVN - indicele volumetric al nămolului sau indexul lui Mohlmann (cm3/g);

ISN - indicele comparativ al nămolului sau „sedimentul" (ml/l, cm3/dm3);

Tn - vârsta nămolului (zile);

rs - încărcarea specifică a suportului solid (g CBO5/m2, zi);

c'o - capacitatea specifică nominală de oxigenare (g O2/Nm3 aer, m adâncime de insuflare);

c0 -capacitatea specifică de oxigenare (g O2/Nm3 aer);

Qaer - debitul de aer în condiţii reale de exploatare (m3 aer/h);

QNaer - debitul de aer în condiţii normale (standard), adică la T=10°C şip = 760 mm col. Hg;

- capacitatea de oxigenare a unui aerator în apă curată (kgO2/ zi, aerator);

- capacitatea de oxigenare a unui aerator în apă uzată (kgO2/ zi, aerator);

iE - indicele energetic sau eficienţa energetică a unui sistem de aerare (kg O2/kWh);

a - raportul dintre coeficientul global de transfer a oxigenului de la aer la apă determinat pentru apă uzată şi coeficientul global de transfer a oxigenului de la aer la apă determinat pentru apă curată (de la robinet) în condiţii standard.

b - raportul dintre concentraţia de saturaţie a oxigenului dizolvat în apă uzată şi concentraţia de saturaţie a oxigenului dizolvat în apă curată (de la robinet) în condiţii standard.

[top]

ANEXA 3.

Notaţii utilizate în schemele şi figurile prezentate în cadrul normativului

I – influent

E – effluent

SE - staţie de epurare a apelor uzate

Dev.1 - deversorul amplasat la intrarea în staţia de epurare, pentru cazul când localitatea este canalizată în procedeele unitar şi mixt

Dev.2 - deversorul amplasat între treapta de epurare mecanică şi treapta de epurare biologică, în scopul limitării debitului de ape uzate care intră în treapta de epurare biologică la o valoare maximă admisă

GR - grătar rar

GD - grătar des

Dz - deznisipator

DSGA - deznisipator-separator de grăsimi aerat

Db - debitmetru

SG - separator de grăsimi

DzOL - deznisipator orizontal longitudinal

DzT - deznisipator tangenţial

SGIA - separator de grăsimi cu insuflare de aer la joasă presiune

SGPA - separator de grăsimi cu presurizarea apelor uzate

SGPO - separator de grăsimi cu plăci ondulate

SGT - separator de grăsimi cu tuburi

DP - decantor primar

DPOL - decantor primar orizontal longitudinal

DPOR - decantor primar orizontal radial

DPV - decantor primar vertical

DPE - decantor primar cu etaj (tip Imhoff sau Emscher)

FB - filtru biologic clasic

FBD - filtru biologic cu discuri (biodiscuri)

BNA - bazine cu nămol activat sau bazine de aerare

DS - decantoare secundare

DSOL - decantor secundar orizontal longitudinal

DSOR - decantor secundar orizontal radial

DSV - decantor secundar vertical

SPa uz - staţie de pompare pentru ape uzate

SPAR - staţie de pompare pentru apă epurată de recirculare

SPn - staţie de pompare pentru nămol

BAm- bazin de amestec

TDG - treaptă de degrosisare

TEM - treaptă de epurare mecanică

TEB - treaptă de epurare biologică

TEA - treaptă de epurare avansată

CN - concentrator (îngroşător) de nămol

STN - sitare nămol

D - deshidratare nămol

RFN - rezervor de fermentare a nămolului (metantanc, digestor)

F - fermentare nămol

S - stabilizare nămol

SN - stabilizator de nămol

FS - fosă septică

SECR - staţie de epurare de capacitate redusă

RBC - contactor biologic rotativ (rotating biological contactors)

STM - instalaţie de epurare biologică de tip Stăhlermatic

SO - şanţ de oxidare

P - fosfor

N-azot

NTK - azot total Kjeldhal = Norg + NH+4

NH+4 - ion de amoniu

NH3 - amoniac

NO-2 - ion azotit (nitrit)

NO-3 - ion azotat (nitrat)

Norg - azot organic

Porg - fosfor organic

NT - azotat total = NTK + NO-2 + NO-3

[top]

ANEXA 4

Bibliografie

1. Arlyn, E. - Aerated gnt operation design and chamber. Georgia, 1966.

2. Cioc, D. - Hidraulică. Editura didactică şi pedagogică, Ediţia a II-a, Bucureşti, 1983.

3. Collection Moniteur - La pratique de l'eau. Usages domestiques collectifs Technique et industriells. Edition du Monitor, Paris, 1981.

4. Degremont - Méménto technique de l'eau. Editura Degrémont, Paris, 1989.

5. Dima, M.- Epurarea apelor uzate urbane. Editura Junimea, Iaşi, 1998.

6. Droste, R. L. - Theory and practice of water and wastewater treatment. John Wiley & Sons. Inc., New York, Toronto, 1997.

7. Ekama, G. A. ş.a. - Secondary settling tanks: Theory, Modelling, Design and Operation. Scientific and techical report no. 6. IAWQ, Londra, 1997.

8. Emrath, E. - Deznisipator rectangular cu secţiune parabolică. "La technique de l'eau etde l'assainissement" nr. 216/1964.

9. Gabriel, Gh. - Măsurarea debitelor de fluide. Editura Tehnică, Bucureşti, 1978.

10. Gloyna, E. F. - Bassins de stabilisation des eaux usees. în: Organisation Mondiale de la Sânte, Geneve, 1972.

11. Hammer, I. Mark - Water and Wastewater Technology. Second edition. Prentince Hali Career & Technology, Englewood Cliffs, New Jersey, 1991.

12. Idelcik, I. E. - Méménto des pertes de charge. Editura Eyrolle, Paris, 1968.

13. Iamandi, C. ş. a. - Mecanica fluidelor. Elemente de calcul şi aplicaţii. Editura I.C.B., Bucureşti, 1975.

14. Ianuli, V. - Hidraulică şi amenajări hidrotehnice. Aplicaţii. Editura I.C.B., Bucureşti, 1976.

15. Ianuli, V. - Camere de distribuţie a debitelor în staţiile de epurare (distribuitoare). Buletinul ştiinţific al I.C.B. nr. 2/1970.

16. Ianuli, V. - Contribuţii la calculul hidraulic şi tehnologic al separatoarelor de grăsimi din staţiile de epurare a apelor uzate. Teză de doctorat. Bucureşti, 1981.

17. Ianuli, V.; Rusu, Gh. - Staţii de epurare a apelor uzate orăşeneşti. Exemple de calcul. Partea I. Editura I.C.B., Bucureşti, 1983.

18. Meinck, F., Stooff, H. - Les eaux residuales industrielles. Editura Masson et Cie, Paris, 1970.

19. Munoz, A. Hernandez - Depuracion de Aguas Residuales. Segunda edicion revisada y ampliada. Coleccion Senior nr. 9, Madrid, 1992.

20. Negulescu, M. - Epurarea apelor uzate orăşeneşti. Editura Tehnică, Bucureşti, 1978.

21. Negulescu, M. - Municipal Watewater Treatment. Elsevier, Amsterdam, Oxford, New York, Tokyo, 1985.

22. Olsson, G.; Newell, B. - Wastewater treatment systems. Modelling, Diagnosis, and Control. IWA Publishing, Londra, 1999.

23. Pallasch, O. ş. a. - Lehr und Handbuch der Abwassertechnik. Berlin, Miinchen, 1990.

24. Parker, H. - Wastewater Systems Engineering. Prentince Hall Inc., Englewood Cliffs, New Jersey, 1985.

25. Quasim, R. Syed - Wastewater Treatment Plants. Planning, Designing and Operation. Hoit, Rinehart and Winston, New York, London, Tokyo, 1985.

26. Tchobanoglous, G. - Wastewater Engineering: Treatment, Disposal, Reuse. Second Edition. Metcalf & Eddy Inc., McGraw Hill Book Co., New York, Ediţiile III (1993) şi IV (2002).

27. Troskolansky, A. - Theorie et pratique des mesures hidrauliques. Editura Dunod, Paris, 1966.

28. Vaillant, J. R. - Perfectionnements et nouveautes pour l'epuration des eaux residuaires. Editura Eyrolles, Paris, 1974.

29. I.R.S. - STAS 737/1-91 - Sistemul internaţional de unităţi (SI) Unităţi fundamentale şi suplimentare.

30. I.R.S. - STAS 737/2-82 - Sistemul internaţional de unităţi (SI) Unităţi derivate adoptate la Conferinţa Generală de Măsuri şi Greutăţi (CGPM).

31. I.R.S. - STAS 1343/0-89 - Alimentări cu apă. Determinarea cantităţilor de apă de alimentare. Prescripţii generale.

32. I.R.S. - STAS 1343/1-95 - Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru centre populate.

33. I.R.S. - STAS 1343/2-89 - Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi industriale.

34. I.R.S. - STAS 1343/3-86 - Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi zootehnice.

35. I.R.S. - STAS 1343/4-89 - Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru amenajări de irigaţii.

36. I.R.S. - STAS 1343/5-86 - Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi piscicole.

37. I.R.S. - STAS 1846-90 - Canalizări exterioare. Determinarea debitelor de apă de canalizare. Prescripţii de proiectare.

38. I.R.S. - STAS 2448-82 - Canalizări. Cămine de vizitare. Prescripţii de proiectare.

39. I.R.S. - STAS 3051/91 - Sisteme de canalizare. Canale ale reţelelor exterioare de canalizare. Prescripţii fundamentale de proiectare.

40. I.R.S. - STAS 4068/1-82 - Debite şi volume maxime de apă. Determinarea debitelor şi volumelor maxime ale cursurilor de apă.

41. I.R.S. - STAS 4068/2-87 - Debite şi volume maxime de apă. Probabilităţile anuale ale debitelor şi volumelor maxime în condiţii normale şi speciale de exploatare.

42. I.R.S. - STAS 4162/1-89 - Canalizări. Decantoare primare. Prescripţii de proiectare.

43. I.R.S. - STAS 4162/2-89 - Canalizări. Decantoare secundare. Prescripţii de proiectare.

44. I.R.S. - STAS 4273/83 - Construcţii hidrotehnice. încadrarea în clase de importanţă.

45. * * * - Normativ privind obiectivele de referinţă pentru clasificarea calităţii apelor de suprafaţă, aprobat prin Ordinul Ministerului Apelor şi Protecţiei Mediului nr. 1.146 din 10 Decembrie 2002.

46. I.R.S. - STAS 9539-87 - Lucrări de îmbunătăţiri funciare, desecări-drenaje. Prescripţii de proiectare.

47. I.R.S. - STAS 9540-86 - Lucrări de îmbunătăţiri funciare. Lucrări de irigaţii. Prescripţii de proiectare.

48. I.R.S. - STAS 10178 - Canalizări. Gazometre la staţiile de epurare orăşeneşti. Prescripţii de proiectare.

49. I.R.S. - STAS 10686/76 - Canalizări. Bazine pentru uniformizarea debitelor şi calităţii apelor uzate industriale. Prescripţii de proiectare.

50. I.R.S. - STAS 10859/91 - Canalizări. Staţii de epurare a apelor uzate provenite de la centrele populate. Studii pentru proiectare.

51. I.R.S. - STAS 10898/85 - Alimentări cu apă şi canalizări. Terminologie.

52. I.R.S. - STAS 11565/90 - Canalizări. Platforme pentru uscarea nămolului fermentat din staţiile de epurare orăşeneşti. Prescripţii de proiectare.

53. I.R.S. - STAS 11566-91 - Canalizări. Bazine cu nămol activat. Prescripţii generale de proiectare.

54. I.R.S. - STAS 12264/91 - Canalizări. Separatoare de uleiuri şi grăsimi la staţiile de epurare orăşeneşti.

55. I.R.S. - STAS 12431/90 - Canalizări. Grătare pentru staţii de epurare a apelor uzate orăşeneşti. Prescripţii generale de proiectare.

56. I.R.S. - STAS 12594/87 - Canalizări. Staţii de pompare. Prescripţii generale de proiectare.

57. l.S.L.G.C. - Catalog de utilaje şi echipamente pentru alimentări cu apă şi canalizări. Voi. I şi II.

58. l.S.L.G.C. - Alimentări cu apă şi canalizări. Catalog de proiecte tip. Bucureşti, 1985.

59. I.C.B. - Cercetări privind proiectarea unui nou tip de deznisipator cu insuflare de aer şi compartimente pentru separarea grăsimilor. Etapa a V-a. Dec. 1979.

60. C.S.C.A.S. - Normativ pentru proiectarea staţiilor de epurare mecanică a apelor uzate orăşeneşti. Indicativ P 28-64.

61. l.S.L.G.C. - Normativ pentru proiectarea tehnologică a staţiilor de epurare a apelor uzate orăşeneşti, treptele de epurare mecanică şi biologică şi linia de prelucrare şi valorificare a nămolurilor. Indicativ P28-84.

62. l.S.L.G.C. - Normativ pentru proiectarea tehnologică a staţiilor de epurare a apelor uzate orăşeneşti. Treapta de epurare terţiară. Indicativ P28/2-88.

63. U.T.C.B. - Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti - Partea I: Treapta mecanică. Indicativ NP 032-1999, aprobat cu Ordinul Ministrului Lucrărilor Publice şi Amenajării Teritoriului, nr. 60/ N/25.08.1999.

64. * * * - Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti la evacuarea în receptorii naturali „NTPA - 001/2002", aprobat prin H.G. nr. 188 din 28.02.2002.

65. * * * - Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare "NTPA - 002/2002" aprobat prin'H.G. nr. 188 din 28.02.2002.

66. * * * - Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti — aprobate prin H.G. nr. 188 din 28.02.2002

67. * * * - Normativ de conţinut al documentaţiilor tehnice necesare obţinerii avizului de gospodărire a apelor şi a autorizaţiei de gospodărire a apelor, aprobat prin Ordinul Ministrului Apelor, Pădurilor şi Protecţiei Mediului nr. 277 /11.04.1997.

68. * * * - Norme de igienă şi recomandări privind mediul de viaţă al populaţiei, aprobate de Ministrul Sănătăţii prin Ordinul Nr. 1935/13.09.1996.

69. * * * - Norme speciale privind caracterul şi mărimea zonelor de protecţie sanitară, aprobate prin Hotărârea de Guvern nr. 101/03.04.1997.

70. I.C.P.G.A. - Canale de măsură. Prescripţii generale de calcul, proiectare şi execuţie. Bucureşti, 1983.

71. I.C.P.G.A. - Norma tehnică republicană privind măsurarea debitelor de apă NTRQ. 0-1-84. Determinarea debitelor de apă în sisteme de curgere cu nivel liber. Metoda modificării locale a secţiunii de curgere. Canale de măsurare. Prescripţii generale. Bucureşti, 1985.

72. U.T.C.B., A.R.A. - Tehnologii pentru reţinerea azotului şi fosforului din apele uzate şi necesitatea dezinfectării apelor epurate. Editura MATRIX ROM. Bucureşti, Aprilie 2000.

73. ATV-A 131 - Arbeitsblatt ATV-A 131. Bemessung von einstufigen Belebungsanlagen. April 1999.

74. M.A.P.P.M. - Norme metodologice privind instituirea regimului de supraveghere specială în caz de nerespectare a măsurilor stabilite pentru asigurarea condiţiilor înscrise în autorizaţia de gospodărire a apelor- aprobate cu Ordinul nr. 275 / 11.04.1997 publicat în Monitorul Oficial al României, Partea I, nr. 100 bis.

75. M.A.P.P.M. - Metodologie - cadru de elaborare a planurilor de prevenire şi combatere a poluărilor accidentale la folosinţele de apă potenţial poluatoare - aprobată cu Ordinul nr. 278 / 11.04.1997 publicat în Monitorul Oficial al României, Partea I, nr. 100 bis.

76. M.A.P.P.M. - Norme metodologice privind avizul de amplasament - aprobate cu Ordinul nr. 279 /11.04.1997 publicat în Monitorul Oficial al României, Partea I, nr. 100 bis.

77. M.A.P.M. - Ordinul 1141 / 06.12.2002 - pentru aprobarea „Procedurii şi a competenţelor de emitere a avizelor şi autorizaţiilor de gospodărire a apelor".

78. Parlamentul României - Lege pentru aprobarea Ordonanţei de urgenţă a Guvernului nr. 34 / 2002 privind prevenirea, reducerea şi controlul integrat al poluării - publicată în Monitorul Oficial al României, Partea I, nr. 901 / 12.12.2002.

79. M.A.P.P.M. - Legea Apelor, nr. 107 / 25.09.1996 - publicată în Monitorul Oficial al României, Partea I, nr. 244 / 08.10.1996.

80. M.A.P.P.M. - Legea nr. 137 / 1995 privind protecţia mediului. republicată în Monitorul Oficial al României, Partea I, nr. 70 ; 17.02.2000.

[top]


NORMATIV PENTRU PROIECTAREA CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE EPURARE A APELOR UZATE ORĂŞENEŞTI

NORMATIV PENTRU PROIECTAREA CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE EPURARE A APELOR UZATE ORĂŞENEŞTI – Partea III: STAŢII DE EPURARE DE CAPACITATE MICĂ (5<Q£ 50 l/s) ŞI FOARTE MICĂ (Q£ 5 l/s)

Indicativ NP 089-2003

Cuprins

* ELEMENTE GENERALE
* ASPECTE CARACTERISTICE ŞI CERINŢE PRIVIND EPURAREA APELOR UZATE PROVENITE DE LA MICILE COLECTIVITĂŢI
* DEBITE CARACTERISTICE ALE APELOR UZATE
* DEBITE DE CALCUL ŞI DE VERIFICARE ALE OBIECTELOR TEHNOLOGICE DIN STAŢIA DE EPURARE
* CARACTERISTICI CALITATIVE ALE APELOR UZATE LA INTRAREA ÎN STAŢIA DE EPURARE
* CARACTERISTICI CALITATIVE ALE APELOR UZATE EPURATE, ÎN SECŢIUNEA DE EVACUARE ÎN RECEPTORII NATURALI
* GRADUL DE EPURARE NECESAR
* SCHEME TEHNOLOGICE DE EPURARE
* OBIECTE TEHNOLOGICE COMPONENTE
* DIMENSIONAREA TEHNOLOGICĂ A CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE EPURARE PRIMARĂ (MECANICĂ) A APELOR UZATE
* DIMENSIONAREA TEHNOLOGICĂ A CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE EPURARE SECUNDARA (BIOLOGICĂ) A APELOR UZATE
* STUDII ŞI CERCETĂRI NECESARE PROIECTĂRII ŞI EXECUŢIEI STAŢIILOR DE EPURARE DE CAPACITATE MICĂ ŞI FOARTE MICĂ
* ELEMENTE PRIVIND EXECUŢIA, EXPLOATAREA ŞI ÎNTREŢINEREA INSTALAŢIILOR DE EPURARE
* ELEMENTE DE CONŢINUT A INSTRUCŢIUNILOR DE EXPLOATARE
* ARMONIZAREA REGLEMENTĂRII CU NORMELE EUROPENE
* ANEXA 1: Lista principalelor standarde şi normative care reglementează proiectarea tehnologică a staţiilor de epurare mecano-biologice
* ANEXA 2: Notaţii privind principalii parametri utilizaţi în calcule de dimensionare
* ANEXA 3: Notaţii utilizate în schemele şi figurile prezentate în cadrul normativului
* ANEXA 4: Bibliografie

Cap. 1. ELEMENTE GENERALE

1.1. Obiectul normativului

Normativul are ca obiect proiectarea construcţiilor şi instalaţiilor de epurare de capacitate mică şi foarte mică, în conformitate cu prevederile Legii nr. 10/1995 privind calitatea în construcţii, conform căreia se urmăreşte ca pe întreaga durata de existenţă a construcţiilor să se realizeze şi să se menţină cerinţele de calitate obligatorii (rezistenţa şi stabilitatea, siguranţa în exploatare, igiena, sănătatea oamenilor şi protecţia mediului, protecţia termică, hidrofugă, economia de energie şi protecţia la zgomot).

Normativul nu cuprinde prescripţii privind calculele de stabilitate şi de rezistenţa ale construcţiilor, instalaţiilor şi echipamentelor mecanice, electrice, de automatizare, a instalaţiilor sanitare, termice şi de ventilatie, acestea urmând să fie efectuate conform standardelor şi reglementărilor tehnice de specialitate existente.

La proiectare se va avea în vedere adoptarea de soluţii care să garanteze asigurarea calităţii lucrărilor executate atât pentru ansamblul staţiei de epurare, cât şi pentru fiecare material şi echipament.

1.2. Utilizatori

Prezentul normativ se adreseaza cercetatorilor si proiectanţilor care elaborează proiecte, caiete de sarcini ale documentaţiilor de licitaţie şi detalii de execuţie, agremente tehnice, verificatorilor de proiecte, experţilor tehnici, universitarilor tehnice, personalului responsabil cu execuţia şi exploatarea lucrărilor, prestatorilor de servicii în domeniu, precum , şi organelor administraţiei publice centrale şi locale cu atribuţii în domeniu.

1.3. Domeniul de aplicabilitate

Normativul de faţă cuprinde prescripţiile de proiectare tehnologică a construcţiilor şi instalaţiilor de epurare mecano-biologică a apelor uzate provenite de la mici colectivităţi pentru debite mici (5 < Q £ 50 l/s corespunzand unei populaţii de 2.300...23.000 locuitori eehivalenţi) şi foarte mici (Q £ 5 l/s corespunzand unei populatii sub 2.300 locuitori eehivalenţi), punând la dispoziţia specialiştilor din domeniu cunostinţele şi elementele teoretice, tehnologice şi constructive necesare proiectarii şi realizării acestor instalaţii. Numărul de locuitori echivalenţi indicat mai sus, corespunde unei restituţii specifice de apa uzată de 150 l per loc şi zi şi unui coeficient de variaţie zilnică a debitelor kzi= 1,25.

Colectivităţile mici şi foarte mici sunt în general canalizate în procedeu divizor, (sau separativ), apele meteorice fiind colectate şi îndepartate de pe teritoriul locuit printr-o reţea distinctă de cea care colectează şi transportă apele uzate.

Având în vedere gradul extrem de redus al sectorului industrial şi în marea majoritate a cazurilor chiar absenţa acestuia, natura apelor uzate provenite de la localitaţile sau colectivităţile mici şi foarte mici este menajeră sau cel mult oraşenească.

Apa uzată menajeră şi apa uzată oraşenească sunt definite astfel [51]; [66]:

- Apa uzată menajeră reprezintă apa uzată rezultată din folosirea apei potabile în scopuri gospodareşti, în cadrul unităţilor cu caracter social, public, ale industriei locale, stropitul spaţiilor circulabile şi al spaţiilor verzi;

- Apa uzată oraşenească reprezintă amestecul dintre apele uzate menajere, apele uzate tehnologice proprii sistemului de alimentare cu apa şi de canalizare şi apele uzate industriale, respectiv agrozootehnice preepurate sau nu, astfel încât caracteristicile lor fizice, chimice, biologice şi bacteriologice să respecte valorile indicate în NTPA 002 [65].

1.4. Epurarea biologică trebuie precedată de treapta de epurare mecanică a apelor uzate, treapta proiectată în conformitate cu prevederile NP - 032/1999 [63].

În cazul unor staţii de epurare foarte mici, mici şi medii (v. pct 2.5 din [63]), unde epurarea biologică se realizează în bazine cu nămol activat, poate lipsi decantorul primar, dar trebuie prevazută cel puţin o treaptă de degrosisare a apelor uzate.

Epurarea biologică are loc în instalaţii special prevăzute în acest scop şi reprezintă un complex de fenomene biochimice realizate cu ajutorul unor microorganisme care mineralizează parţial substanţele organice pe bază de carbon aflate în apele uzate sub forma coloidală sau dizolvată, transformându-le în material celular viu, sau biomasă, care este reţinută sub formă de nămol biologic în decantoarele secundare.

Epurarea biologică continuă procesele de epurare din treapta mecanică, contribuie la reţinerea substanţelor organice coloidale şi dizolvate din apele uzate, dar reţin în mică masură unele substanţe denumite ,,refractare" cum ar fi detergenţii, fosforul, azotul şi compuşi ai acestora. Pentru reţinerea acestor substanţe este necesarţ o tratare specială a apelor uzate epurate mecano-biologic, tratare care constituie treapta de epurare avansată (denumită uneori în mod impropriu, epurare terţiară).

1.5. Proiectarea construcţiilor şi instalaţiilor de epurare avansată şi pentru prelucrarea nămolurilor reţinute în staţiile de epurare a apelor uzate provenite de la micile colectivităţi nu este cuprinsă în prezentul normativ şi va constitui obiectul unor reglementări tehnice separate.

Clasificarea staţiilor de epurare a apelor uzate orăşeneşti din punct de vedere al debitelor este următoarea [63]:

- Qu zi max ≤ 5 l/s - staţii de epurare foarte mici;

- 5 l/s < Qu zi max < 50 l/s - staţii de epurare mici;

- 50 l/s ≤ Qu zi max < 250 l/s - staţii de epurare medii;

- Qu zi max ≥ 250 l/s - staţii de epurare mari.

În continuare, referirile la mărimea staţiilor de epurare se vor face în conformitate cu această clasificare.

1.6. Epurarea mecano-biologică a apelor uzate orăşeneşti este obligatorie atunci când gradul de epurare necesar al întregii staţii este mai mare decât valorile indicate la Cap. 7, pct. 7.3. din prezentul normativ.

1.7. Epurarea mecano-biologică poate asigura eficiente de îndepărtare a diferitelor substanţe poluante, astfel [20], [23], [72], [100]:

- 40 - 95% şi chiar mai mult pentru CBO5 şi CCO funcţie de tehnologiile de epurare adoptate şi de calitatea apelor uzate supuse epurării;

- 10 - 20 % pentru fosforul şi azotul organic;

- 20 - 30 % pentru fosforul şi azotul total;

- 70 - 90 % pentru bacteriile coliforme totale.

Eficienţa epurării mecano-biologice convenţionale asupra eliminării compuşilor anorganici ai azotului (amoniu, nitraţi, nitriţi) şi fosforului (ortofosfaţi, polifosfaţi etc.) este practic neglijabilă.

1.8. Epurarea mecano-biologică a apelor uzate orăşeneşti trebuie să asigure efluenţi corespunzători calitativ care să îndeplinească condiţiile impuse de normele de protecţia apelor din ţara noastră [64], [66], norme armonizate cu prevederile Directivei nr. 97/271/CEE referitoare la epurarea apelor reziduale urbane.

Construcţiile, instalaţiile şi echipamentele utilizate pentru epurarea apelor uzate în configuraţie monobloc sau compactă ofertate de către furnizorii de specialitate, vor trebui să aibă agrementul tehnic necesar acordat de organele abilitate din domeniu.

1.9. Gradul de epurare necesar pentru întreaga staţie sau numai pentru treapta de epurare biologică, reprezentând eficienţa de eliminare obligatorie a unui anumit poluant, se stabileşte pe baza caracteristicilor calitative ale apelor uzate la intrarea în staţia de epurare şi a condiţiilor de descărcare a efluentului epurat în receptori, condiţii determinate conform NTPA 001 [64], NTPA 011 [66] şi a prevederilor cuprinse în avizele şi autorizaţiile de gospodărire a apelor şi de protecţie a mediului.

1.10. Pentru substanţele reţinute, inclusiv nămolurile primare şi: biologice, instalaţiile de epurare mecano-biologică trebuie să asigure obţinerea de produse finite, igienice, valorificabile şi uşor de integrat în mediul natural.

1.11. La proiectarea staţiilor de epurare a apelor uzate provenite de la colectivităţile mici, se vor avea în vedere prevederile standardelor şi reglementărilor indicate în tabelul din Anexa 1, precum şi recomandările literaturii de specialitate (cuprinse în bibliografia anexată - Anexa 4).

1.12. Categoria şi clasa de importanţă a construcţiilor şi; instalaţiilor de epurare se va determina conform prevederilor HGR nr. 766/21.11.1997, respectiv STAS 4273, precum şi a recomandărilor cuprinse în legea 10/1995.

[top]

Cap. 2. ASPECTE CARACTERISTICE ŞI CERINŢE PRIVIND EPURAREA APELOR UZATE PROVENITE DE LA MICILE COLECTIVITĂŢI

2.1. Epurarea apelor uzate provenite de la micile colectivităţi ridică o serie de probleme delicate privind proiectarea, realizarea şi exploatarea instalaţiilor aferente.

Astfel, se pot evidenţia următoarele aspecte caracteristice:

- valoarea redusă a debitelor caracteristice, de calcul şi de verificare, creează dificultăţi la curgerea apei uzate prin canale şi conducte (nu se realizează viteza de autocurăţire şi deci există probabilitatea producerii depunerilor);

- variaţia orară a debitelor de apă uzată este foarte mare, raportul Qu or max / Qu or min având valori ridicate;

- intermitenţă în funcţionarea staţiei de epurare (noaptea, debitul de ape uzate influent în staţia de epurare putând fi chiar nul);

- aplicarea unor scheme de epurare clasice conduce la un cost de investiţie şi exploatare ridicat şi la un indice specific lei/cap de locuitor mare;

- sunt numeroase cazurile în care emisarul lipseşte (pârâu, râu, fluviu, lac, mare etc.) sau este la distanţe foarte mari care impun pompare şi conducte de refulare lungi, scumpe şi cu dificultăţi majore în exploatare;

- lipsa fondurilor creează dificultăţi în finanţarea lucrărilor;

- lipsa personalului calificat;

- buget de exploatare şi întreţinere limitat.

2.2. Realizarea şi funcţionarea eficientă a staţiilor de epurare de capacitate mică şi foarte mică impun o serie de cerinţe, dintre care se prezintă mai jos cele mai semnificative:

- să necesite cheltuieli de investiţie şi de exploatare reduse;

- să dispună de instalaţii, echipamente şi utilaje fiabile robuste, simplu de exploatat, pretabile la automatizare şi eficiente energetic;

- schema de epurare şi activităţile de exploatare să fie simple şi să nu necesite personal de exploatare şi întreţinere de calificare superioară;

- să aibă un consum de energie redus;

- materialele utilizate pentru construcţii şi instalaţii să fie rezistente la intemperii şi la acţiunea corozivă a apelor uzate şi a nămolurilor reţinute;

- în cazul în care tratarea fizico-chimică este necesară, să necesite un consum minim de reactivi;

- să ocupe o suprafaţă în plan cât mai redusă, construcţiile şi instalaţiile de epurare dispunându-se cât mai compact posibil;

- să se amplaseze astfel faţă de localităţi încât să nu creeze neajunsuri generate de zgomot, miros etc. şi să permită realizarea cu cheltuieli reduse a racordului pentru energie electrică, gaze, alimentarea cu apă potabilă etc.

- amplasamentul trebuie astfel ales încât să nu fie inundabil sau situat în terenuri alunecătoare sau cu caracteristici geotehnice defavorabile;

- funcţionarea staţiei să fie, pe cât posibil, automatizată, necesitând un minimum de personal pentru exploatare şi întreţinere;

- să se evite şocurile de debit şi de încărcare cu poluanţi, prevăzându-se mijloacele necesare unei funcţionări continue a treptei de epurare biologică, cu debit pe cât posibil constant (bazin de uniformizare-egalizare, spre exemplu).

[top]

Cap. 3. DEBITE CARACTERISTICE ALE APELOR UZATE

3.1. Debitele caracteristice ale apelor uzate menajere, pe timp uscat sunt:

(m3/zi) (3.1)

Qu zi max = Kzi . Qu zi med (m3/zi) (3.2)

(m3/zi) (3.3)

(m3/zi) (3.4)

în care:

q = restituţia specifică de apă uzată (în l/loc,zi);

N = numărul de locuitori permanenţi şi sezonieri;

Kzi = coeficientul de variaţie zilnică a debitului;

Ko = coeficientul de variaţie orară a debitului;

p = coeficient adimensional funcţie de numărul de locuitori.

Restituţia specifică de apă uzată (q) reprezintă cantitatea de apă uzată evacuată zilnic la canalizare de către un locuitor. Se măsoară în loc,zi.

Restituţia specifică provine din impurificarea apei potabile utilizată în scopuri gospodăreşti pentru gătit, igiena orală, spălatul rufelor, îmbăiat, curăţenie, pentru spălatul WC-urilor etc. Ea este funcţie de mai mulţi factori şi anume: climă, gradul de dotare a locuinţelor cu apă rece şi caldă, de anotimp, de orele în care se face restituţia, de ziua din săptămână ş.a.

Pentru micile colectivităţi (cu debitul zilnic maxim al apelor uzate sub 50 l/s ceea ce corespunde la cea. 23.000 locuitori) se recomandă valori ale restituţiei specifice între 80 şi 150 l/locuitor, zi '[4], [73], [95], [96].

Coeficientul de variaţie zilnică a debitelor Kzi reprezintă raportul dintre debitul zilnic maxim al apelor uzate (denumit şi debit mediu diurn) şi debitul mediu zilnic.

Debitul Qu zi max reprezintă valoarea maximă a debitului zilnic de ape uzate din decursul unui an.

Coeficientul de variaţie zilnică a debitului se defineşte ca mai jos:

(3.5)

Debitul zilnic maxim al apelor uzate, sau debitul mediu diurn, se determină cu relaţia:

în (m3/h)

sau

în (m3/h) (3.6)

unde: T = 16...20 h, valorile mai mici recomandându-se pentru colectivităţile cu un număr mai redus de locuitori [95].

Din relaţiile (3.5) şi (3.6) se obţine pentru Kzi relaţia:

(3.7)

Rezultă pentru Kzi valori cuprinse între 1,20 şi 1,50, valorile mai mari corespunzând colectivităţilor cu un număr mai mic de locuitori.

Debitul orar maxim pe timp uscat (debitul de vârf) reprezintă valoarea maximă a debitului orar din decursul unei zile. El se determină cu relaţia (3.3), în care coeficientul de variaţie orară se poate calcula cu relaţia [4], [95]:

(3.8)

în care Qu zi med se introduce în l/s.

Coeficientul p din relaţia (3.4) este în funcţie de numărul de locuitori şi are valorile din tabelul 3.1 [37], [63].

Tabel 3.1

Numărul de locuitori | <1000 | 1001…10000 | 10001…50000
p | 0,18 | 0,25 | 0,35

[top]

Cap. 4. DEBITE DE CALCUL ŞI DE VERIFICARE ALE OBIECTELOR TEHNOLOGICE DIN STAŢIA DE EPURARE

4.1. Debitele de calcul şi de verificare ale obiectelor tehnologice din staţia de epurare şi ale construcţiilor şi instalaţiilor auxiliare (conducte, canale, camere de distribuţie, deversoare etc.) se stabilesc în conformitate cu prevederile standardului 1846-90, funcţie de schema de epurare adoptată şi de procedeul de canalizare al localităţii.

4.1.1. Pentru localităţile canalizate în procedeul separativ, debitul de calcul al obiectelor staţiei de epurare situate în amonte de decantorul primar, cu excepţia separatorului de grăsimi, este Qu orar max , iar debitul de verificare Qu orar min.

În cazul deznisipatorului separator de grăsimi cu insuflare de aer, debitul de verificare este Qu zi max.

Pentru decantoarele primare şi separatoarele de grăsimi, debitul de calcul este Qu zi max, iar debitul de verificare Qu orar max.

4.1.2. În cazul localităţilor canalizate în procedeul unitar sau mixt, debitul de calcul pentru toate obiectele staţiei de epurare situate în amonte de decantoarele primare, cu excepţia separatoarelor de ; grăsimi, este Qc = 2Qu orar max, iar debitul de verificare Qv = Qu orar min.

Când se prevede deznisipator separator de grăsimi cu insuflare de aer, debitul de verificare este Qu zi max. Pentru decantoarele primare şi separatoarele de grăsimi, debitul de calcul este Qu zi max, iar debitul de verificare Qv = 2Qu orar max .

Notă importantă:
La dimensionarea obiectelor staţiei de epurare, debitele de calcul şi de verificare se vor determina adăugăndu-se la valorile debitelor caracteristice a apelor uzate (determinate în conformitate cu prevederile cap. 3) debitul de apă infiltrat în canale şi debitul de ape uzate evacuat de unităţile comerciale şi/sau industriale din zonă care utilizează reţeaua publică de canalizare.

Astfel, debitele caracteristice care vor fi considerate la dimensionarea staţiei de epurare Qd zi max, Qd orar max, Qd orar min fi egale cu valorile debitelor calculate cu relaţiile (3.1), ..., (3.4), la care se vor adăuga debitele din infiltraţii şi cel provenit de la unităţile comerciale şi industriale din localitate.

Relaţia de recurenţă este:

Qd = Qcaracteristic + Qinf + Qind (4.1)

unde:

(m3/zi) (4.2)

este debitul de apă subterană infiltrat în canal, iar qinf este debitul specific infiltrat având o valoare de cea. 24 l/m L, m D, zi.

m L - metru lungime de canal;

m D - metru diametru de canal;

L - lungimea canalului, în m;

D - diametrul canalului, în m.

La adoptarea valorii qinf este recomandabil să se ţină seama şi de:

- natura terenului (cu sau fără apă subterană);

- vechimea reţelei de canalizare (existentă sau nouă);

- materialul şi natura îmbinării tuburilor din care este executată reţeaua.

Valoarea qinf =24 l/mL, mD.zi poate fi luată în considerare informativ, în calculele preliminare şi numai în ipoteza reţelelor noi prevăzute cu îmbinări etanşe a căror execuţie se realizează conform caietului de sarcini al producătorului tuburilor.

Qind - este debitul apelor uzate preepurate sau nu, provenit de la societăţile comerciale şi/sau industriale din zonă şi introdus în reţeaua publică de canalizare a localităţii şi care respectă din punct de vedere calitativ prevederile NTPA002.

[top]

Cap. 5. CARACTERISTICI CALITATIVE ALE APELOR UZATE LA INTRAREA ÎN STAŢIA DE EPURARE

5.1. Caracteristicile calitative ale influentului (apele uzate brute care sunt admise în staţia de epurare) se stabilesc astfel:

5.1.1. pe baza studiilor hidrochimice efectuate înainte de proiectare pentru staţiile de epurare noi;

5.1.2. prin analiza bazei de date (rezultatele rapoartelor de monitorizare) pentru staţiile de epurare existente care trebuie extinse sau retehnologizate;

5.1.3. prin asimilarea valorilor indicatorilor de calitate înregistraţi la alte staţii de epurare care deservesc localităţi cu sistem de canalizare, dotări edilitare, activităţi sociale şi industriale similare şi cu un număr apropiat de locuitori;

5.1.4. prin calculul principalilor indicatori de calitate pe baza încărcărilor specifice de poluant (g/om,zi).

5.2. Substanţele poluante care găsesc în apele uzate dau caracteristicile calitative ale acestora. Principalii indicatori de calitate sunt:

- materii organice biodegradabile dizolvate sau sub forma de particule în suspensie, exprimate în mod obişnuit prin consumul biochimic de oxigen la 5 zile (CBO5);

- materii organice biodegradabile şi nebiodegradabile care pot fi descompuse chimic, exprimate prin consumul chimic de oxigen (CCO);

- substanţe extractibile în eter de petrol (de ex: grăsimi, uleiuri, hidrocarburi);

- substanţe solide în suspensie inerte (de ex, nisip, plastic sau alte materii solide similare);

- azot sub forma de amoniac, amoniu, azot organic (în principal uree) sau azot oxidat (nitriţi şi nitraţi);

- fosfor organic şi mineral sub formă de fosfaţi;

- germeni patogeni (de ex. bacterii, virusuri).

5.3. Încărcările specifice ale apelor uzate provenite de la micile colectivităţi (localităţi rurale, campinguri, tabere, unităţi militare, moteluri, mici unităţi comerciale etc), recomandate pentru proiectarea staţiilor de epurare sunt prezentate în tabelul 5.1.:

Tabelul 5.1.

Nr. crt | Indicatorul de calitate | Incărcarea specifică (g/om,zi)
1 | CBO5 | 30 – 40
2 | CCO | 55 – 75
3 | MTS | 30 – 50
4 | N organic | 1 – 2
5 | N-NH4 | 3 – 6
6 | N total | 4 - 8
7 | P total | 1 - 4

[top]

Cap. 6. CARACTERISTICI CALITATIVE ALE APELOR UZATE EPURATE, ÎN SECŢIUNEA DE EVACUARE ÎN RECEPTORII NATURALI

6.1. La proiectarea staţiilor de epurare specifice colectivităţilor mici se iau în considerare prevederile HGR 188/2002 „Hotărâre pentru aprobarea unor norme privind condiţiile de descărcare în mediul acvatic a apelor uzate", după cum urmează:

6.1.1. Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti, NTPA-011 (v. tabel 6.1 de mai jos).

Tabel 6.1.

Nr. crt | Indicator de calitate | Concentraţia (mg/dm3), pentru un număr de echivalenţi locuitori (EL)1 |  | Procentul minim de reducere (%)
 |  | 2000- 10000 | 10000-100000 | 2000-10000 | 10000-100000
1 | Consum biochimic de oxigen (CBO5) la 20° C, fără nitrificare | 20…252 |  | 70 - 90
2 | Consum chimic de oxigen (CCOcr) | 70...1252 |  | 75
3 | Materii solide în suspensie | 60 | 35 | 70 | 90

1 EL - echivalent locuitor (noţiune utilizată pentru transformarea unei cantităţi de poluant evacuată de către o industrie în reţeaua publică de canalizare, în număr echivalent de locuitori. De regulă, în calcule se consideră o cantitate specifică de CBO5, ax= 60 g CBO5/loc, zi).

2 Valoarea de 20 mg/I pentru CBO5 şi 70 mg/l pentru CCOCr se aplică în cazul staţiilor de epurare existente sau în curs de realizare. Pentru staţiile de epurare noi, extinderi sau rctehnologizări, se vor aplica valorile mai mari, respectiv 25 mg/I pentru CBO5 şi 125 mg/l pentru CCOCr

6.1.2. Pentru staţiile de epurare care sunt amplasate în zonele sensibile supuse eutrofizării, se vor aplica corespunzător prescripţiile privind eliminarea nutrienţilor (azot şi fosfor) inserate în tabelul 6.2.

Tabel 6.2.

Nr. crt | Indicator de calitate | Concentraţia (mg/dm3), pentru un număr de echivalenţi locuitori (EL) |  | Procentul minim de reducere (%)
 |  | Sub 100000 | Peste 100000 | Sub 100000 | Peste 100000
1 | Fosfor total | 2 | 1 | 80 | 80
2 | Azot total | 15 | 10 | 70 - 80 | 70 - 80

Metodele de determinare de referinţă sunt indicate în normativul NTPA 001.

6.1.3. Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare, NTPA 002.

Prevederile acestui normativ se aplică în cazul în care în localitate există o societate comercială sau industrială care evacuează la reţeaua de canalizare a localităţii ape uzate preepurate sau nu, ori le evacuează direct în staţia de epurare. Aceste ape nu trebuie să difere calitativ de apele uzate menajere şi ca urmare este necesar a fi respectaţi indicatorii de calitate impuşi în tabelul nr. 1 din NTPA 002.

În cazul micilor colectivităţi o astfel de situaţie este rar întâlnită, dar dacă ea există, vor trebui respectate prevederile normativului specificat mai sus.

6.1.4. Valorile limită admisibile ale indicatorilor de calitate ai efluentului epurat pe durata funcţionării staţiei de epurare sunt prezentaţi în Tabelul nr.1 din NTPA 001, din care s-au selectat în tabelul 6.3 de mai jos valorile limită admisibile ale principalilor indicatori.

Tabel 6.3.

Nr. crt | Indicatorul de calitate | U.M. | Valori limită admisibile | Metoda de analiză
1 | pH | unităţi pH | 6,5-8,5 | SR ISO 10523-97
2 | CBO5 | mg O2/dm3 | 20-251 | STAS 6560-82
3 | CCO-Cr | mg O2/dm3 | 70-1251 | SR ISO 6060-96
4 | MSS2 | mg/dm3 | 35 (60)3 | SR ISO 6953-81
5 | Azot amoniacal2 | mg/dm3 | 2 (3) | STAS 8683-70
6 | Azot total2 | mg/dm3 | 10 (15) | STAS 7312-83
7 | Fosfor total2 | mg/dm3 | 1 (2) | SR EN 1189-99
8 | Substanţe extrac-tibile cu solvenţi organici | mg/dm3 | 20 | SR 7587-96

1 Valoarea de 20 mg/l pentru CBO5şi 70 mg/l pentru CCOCr se aplică în cazul staţiilor de epurare existente sau în curs de realizare. Pentru staţiile de epurare noi, extinderi sau retehnologizări, se vor aplica valorile mai mari, respectiv 25 mg/l pentru CBO5 şi 125 mg/l pentru CCOCr

2 Valorile din afara parantezei se vor respecta pentru descărcări în zone sensibile, conform tabelului nr. 2 din Anexa nr. 1 la norma tehnică NTPA 011/2002.

3 Vezi tabelul 6.1 din prezenta documentaţie şi art. 7, aliniatul (2) din Anexa la NTPA 011-2002.

6.2. Caracteristicile calitative ale efluentului epurat considerate la proiectare trebuie să fie cel puţin egale sau mai mici decât valorile limită admisibile precizate în normele şi normativele de specialitate susmenţionate sau în avizul de gospodărire a apelor şi acordul de mediu.

6.3. Avizele şi acordurile unităţilor de reglementare în domeniul protecţiei mediului se obţin conform prevederilor legislative în vigoare [103], [104].

[top]

Cap. 7. GRADUL DE EPURARE NECESAR

7.1. Gradul de epurare necesar reprezintă eficienţa ce trebuie realizată în mod obligatoriu de către staţia de epurare pentru reţinerea unui anumit poluant.

7.2. Gradul de epurare necesar se calculează cu o relaţie de forma:

(%) (7.1)

unde:

ki - este cantitatea (sau concentraţia) de substanţă poluantă care intră (influentă) în staţia de epurare;

ke - este cantitatea (sau concentraţia) de substanţă poluanta care este evacuată (efluentă) din staţia de epurare şi care este impusă de către NTPA 001 sau prin avizul ori autorizaţia de gospodărire a apelor.

Eficienţa (sau gradul de epurare) obţinută la un moment dat, poate fi mai mare sau mai mică decât gradul de epurare necesar. Cerinţele protecţiei mediului înconjurător impun ca eficienţa să fie mai mare sau egală cu gradul de epurare necesar.

7.3. Calculul gradului de epurare necesar pentru principalii indicatori menţionaţi la pct. 6.1.4, serveşte pentru alegerea schemei tehnologice de epurare.

Astfel, se consideră că pentru valorile gradului de epurare necesar indicate mai jos [63], este suficientă treapta de epurare mecanică:

- 40...60 % - pentru materii în suspensie;

- 20...40% - pentru CBO5;

- 20...40% - pentru CCO;

- 10...20 % - pentru fosfor total şi azot organic;

- 25...75 % - pentru bacteriile coliforme totale.

7.4. Pentru valori ale gradului de epurare necesar mai mari decât cele indicate la pct. 7.3, este necesară epurarea mecano-biologică sau mecano-chimică a apelor uzate înainte de evacuarea lor în emisar.

7.5. Pentru valori intermediare ale gradului de epurare necesar (de exemplu între 40 şi 60 % la materii în suspensie, între 20 şi 40 % la CBO5 şi între 10 şi 20 % la fosfor şi azot), necesitatea treptei biologice sau chimice de epurare se stabileşte de către proiectantul general, cu avizul unităţilor abilitate prin lege.

7.6. Toate apele uzate provenite din canalizarea micilor colectivităţi în procedeele divizor, unitar sau mixt se supun epurării mecanice indiferent dacă după aceasta urmează epurarea biologică sau chimică şi indiferent de emisar.

[top]

Cap. 8. SCHEME TEHNOLOGICE DE EPURARE

8.1. Schema tehnologică de epurare mecano-biologică, se elaborează având în vedere următoarele considerente:

- staţia de epurare trebuie să cuprindă acele obiecte tehnologice care să asigure cel puţin realizarea gradelor de epurare necesare indicate la Cap. 1, pct. 1.7:

- utilajele şi echipamentele prevăzute trebuie să fie fiabile, să aibă un consum redus de energie electrică, să fie avantajoase din punct de vedere al cheltuielilor de exploatare şi al investiţiei de bază;

- să cuprindă acele obiecte tehnologice care să realizeze reţinerea eficientă a deşeurilor solide, care trebuie să ocupe volume cât mai mici şi să fie stabile din punct de vedere biochimic;

- să se ia în considerare posibila extindere a staţiei de epurare în funcţie de evoluţia demografică a localităţii;

- să permită descărcarea materialului septic vidanjabil provenit de la gospodării izolate, a căror racordare la reţeaua de canalizare este dificilă sau presupune investiţii ridicate;

- pentru un anumit obiect tehnologic se va adopta soluţia cea mai potrivită din punct de vedere tehnico-economic şi care să se poată adapta cel mai uşor condiţiilor locale de spaţiu, relief, posibilităţi de fundare, execuţie etc;

- schema de epurare să fie simplă, dar să prezinte siguranţă în exploatare şi să nu necesite personal de înaltă calificare.

8.2. Staţia de epurare trebuie să ocupe o suprafaţă în plan cât mai redusă, de preferat soluţii compacte sau monobloc, asigurându-se un flux optim atât pe linia apei cât şi pe cea a nămolului.

8.3. Amplasarea obiectelor tehnologice trebuie să conducă la o curgere pe cât posibil gravitaţională, cu pierderi de sarcină reduse şi cu volume de beton şi terasamente minime.

8.4. Schema tehnologică a staţiei de epurare de mică capacitate trebuie să cuprindă obligatoriu treaptă de degrosisare ce constă din grătare dese, deznisipator şi separator de grăsimi. Pentru grătarul des, în cazul în care este singular, se va prevedea un canal de by-pass pentru a preveni situaţia în care grătarul se înfundă (spaţiul dintre bare este obstruat de către materiile grosiere din apele uzate) şi pentru a permite eventuale revizii şi reparaţii.

8.5. Este necesară introducerea în schemă a unui bazin de egalizare/omogenizare a debitelor şi concentraţiilor datorită variabilităţii într-o plajă largă a acestora în decursul unei zile.

8.6. Schemele tehnologice ce se pot aplica sunt influenţate în mod special de tipul procesului de epurare adoptat:

- epurare biologică convenţională;

- epurare biologică cu nitrifîcare;

- epurare biologică prin aerare prelungită şi cu stabilizarea nămolului;

- epurare biologică prin aerare prelungită cu nitrificare, denitrificare şi cu stabilizarea nămolului.

8.7. Din schema tehnologică a staţiei de epurare pot lipsi decantoarele primare dacă:

- epurarea se realizează în instalaţii biologice compacte de capacitate redusă (soluţie cu bazine de aerare);

- când eficienţa decantării primare prin sedimentare gravimetrică es (procentul de reţinere a materiilor în suspensie) este sub 40%, cu excepţia cazului în care schema de epurare cuprinde filtre biologice.

8.8. Din schema tehnologică a staţiei de epurare nu trebuie să lipsească decantorul primar atunci când epurarea biologică se realizează cu filtre biologice (filtre biologice cu discuri, filtre biologice percolatoare etc.) pentru a preveni colmatarea prea rapidă a materialului filtrant.

8.9. Schemele tehnologice de epurare mai des întâlnite în practică sunt:

S1 - Epurare mecano-biologică convenţională cu bazine cu nămol activat (v. fig. 8.1);

S2 - Epurare mecano-biologică cu nitrificare-denitrificare, cu bazine cu nămol activat (v. fig. 8.2);

S3 - Epurare mecano-biologică cu aerare prelungită, cu bazine cu nămol activat (v. fig. 8.3);

S4 - Epurare mecano-biologică convenţională, cu filtre biologice clasice (v. fig. 8.4);

S5 - Epurare mecano-biologică convenţională, cu filtre biologice cu discuri (v. fig. 8.5);

S6 - Epurare mecano-biologică convenţională, cu instalaţie de tip Stăhlermatic (v. fig. 8.6);

S7 - Epurare mecano-biologică cu aerare prelungită, cu instalaţie de tip Stählermatic (v. fig. 8.7).

În fig. 8.1, fig. 8.2, fig. 8.3, fig. 8.4, fig. 8.5, fig. 8.6 si fig. 8.7 sunt reprezentate grafic, pe linia apei şi a nămolului obiectele tehnologice principale de epurare mecano-biologică în schemele menţionate mai înainte.

8.10. Schema S1 (v. fig. 8.1) se caracterizează prin:

- existenţa bazinelor cu nămol activat în care au loc procese biochimice de eliminare a materiilor organice pe bază de carbon;

- lipsa nitrificării apelor uzate;

- eficienţa eliminării CBO5 până la 90%;

- recircularea nămolului activat reţinut în decantoarele secundare;

- evacuarea nămolului în exces spre treapta de prelucrare a nămolului din staţia de epurare;

- lipsa decantorului primar din schema tehnologică de epurare.

8.11. Schema S2 (v. fig. 8.2), realizează în treapta biologică atât eliminarea substanţelor organice pe bază de carbon, cât şi a azotului prin crearea condiţiilor de nitrificare şi denitrificare a apelor uzate.

Schema se caracterizează prin:

- realizarea de zone anoxice în bazinele de denitrificare;

- realizarea de zone aerobe (intens aerate) în bazinele de nitrificare şi de mineralizare a substanţelor organice;

- recircularea nămolului activat reţinut în decantoarele secundare în amontele bazinelor de nitrificare (recirculare externă);

- recircularea amestecului aerat cu un conţinut mare de nitraţi în amontele bazinului de denitrificare (recirculare internă);

- trimiterea nămolului în exces la treapta de prelucrare a nămolului din staţia de epurare;

8.12. Schema S3 (v. fig. 8.3) cuprinde în treapta biologică instalaţii în care se realizează eliminarea materiilor organice pe bază de carbon, nitrificarea şi denitrificarea apelor uzate, precum şi stabilizarea aerobă a nămolului.

Schema se caracterizează prin:

- se aplică la epurarea unor debite mici şi foarte mici de ape uzate;

- aplicarea recirculării externe;

- lipsa decantorului primar din schemă;

- durate de aerare mari (18...24 h şi chiar mai mult, la debitul de calcul);

- aplicarea recirculării interne, în care lichidul aerat din bazinul de aerare, bogat în nitraţi, este trimis amonte de zona de denitrificare;

- nămolul în exces, stabilizat pe cale aerobă în bazinul de aerare, unde are loc şi epurarea biologică a apelor uzate, este trimis în rezervorul de stocare a nămolului, de unde poate urma variantele de prelucrare şi eventual ulterior de valorificare.

8.13. Schema S4 (v. fig. 8.4) cuprinde filtre biologice clasice (percolatoare) urmate de decantoare secundare şi prezintă următoarele caracteristici:

- necesitatea prevederii decantoarelor primare pentru a evita colmatarea prematură a filtrelor biologice;

- pomparea apelor uzate decantate primar în filtre având în vedere că acestea sunt în general construcţii supraterane;

- pentru apele uzate decantate cu un conţinut ridicat de substanţe organice (peste 250 mg CBO5/dm3) se impune recircularea apelor epurate amonte de filtru, într-o proporţie de 50.. .300 % din debitul de calcul;

- absenţa recirculării nămolului biologic reţinut în decantoarele secundare.

Acest nămol este amestecat cu cel primar într-un bazin de amestec, după care este dirijat spre instalaţiile de prelucrare a nămolului şi eventual, ulterior, spre valorificare.

8.14. Schema S5 (v. fig. 8.5) este asemănătoare schemei S4, deosebirile constând în următoarele:

- lipsa pompării apelor uzate decantate primar în filtrele biologice cu discuri dacă condiţiile locale de relief o permit. Acest obiect tehnologic se poate introduce în profilul tehnologic al staţiei de epurare astfel încât alimentarea lui cu apă uzată decantată primar să se facă gravitaţional;

- lipsa recirculării apei epurate amonte de filtru.

8.15. Schema S6 (v. fig. 8.6) realizează epurarea biologică în instalaţii de tip Stählermatic care utilizează procedee mixte de epurare (atât cu peliculă fixată cât şi cu biomasă în suspensie), urmate de decantoare secundare.

Schema se caracterizează prin:

- este o soluţie aplicată pentru staţii de epurare mici şi foarte mici;

- pot lipsi decantoarele primare;

- recircularea nămolului activat reţinut în decantoarele secundare în amonte de bazinul biologic;

- stabilizarea nămolului se poate face cu acelaşi tip de instalaţie într-un bazin special amenajat;

- dirijarea nămolului în exces spre treapta de prelucrare a nămolului şi eventual ulterior, spre valorificare.

8.16. Schema S7 (v. fig. 8.7) este asemănătoare cu Schema S3, deosebirea constând în faptul că bazinul biologic este echipat cu instalaţie de tip Stählermatic în loc de aerare mecanică sau pneumatică.

8.17. În practica epurării apelor uzate provenite de la micile colectivităţi există şi alte scheme de epurare în afara celor prezentate (S1...S7) şi care pot fi aplicate cu justificarea tehnico-economică corespunzătoare.

Este recomandabil ca gruparea obiectelor tehnologice să se realizeze cât mai compact posibil şi dacă este posibil într-un singur modul (monobloc), în scopul economiei de spaţiu, de investiţie (costul conductelor şi canalelor de legătură între obiectele tehnologice, a cablurilor electrice pentru asigurarea iluminatului, forţei, automatizării, protecţiilor etc), micşorarea pierderilor de sarcină pe linia apei, respectiv a energiei de pompare, simplificarea exploatării şi întreţinerii ş.a.

8.18. Amplasamentul staţiilor de epurare mici şi foarte mici se va face luând în considerare următoarele aspecte:

- să permită primirea apelor uzate în staţie pe cât posibil gravitaţional, evitându-se astfel pomparea acestora, soluţie ce ar implica costuri suplimentare de investiţie, exploatare şi întreţinere, în multe cazuri costurile energetice reprezintă valori deloc de neglijat;

- să permită evacuarea apelor epurate în emisar pe cât posibil gravitaţional;

- distanţa de la staţia de epurare la zona populată sa fie suficient de mare astfel încât să nu influenţeze prin miros, zgomot şi alţi factori viaţa oamenilor. Este important a se studia care este direcţia predominantă a vântului pentru zona respectivă;

- riscul de inundaţie. Dacă amplasamentul va fi în albia majoră a unui râu sau într-o zonă inundabilă, se vor executa lucrări specifice de protecţie (îndiguire);

- se va evita pe cât posibil alegerea unui amplasament care necesită pozarea obiectelor tehnologice componente în stratul freatic sau într-un teren slab coeziv (nisip, praf etc), ori alunecător;

- să permită racordarea cu uşurinţă a staţiei de epurare la reţelele de utilităţi cum ar fi: alimentarea cu energie electrică, apă potabilă, gaze, conectarea la reţeaua telefonică;

- racordare uşoară a drumului de acces la drumul principal;

- posibilităţi de extindere;

- limitarea timpului de retenţie în anumite obiecte tehnologice cum ar fi, spre exemplu, bazinul de aspiraţie al staţiilor de pompare sau bazinul de egalizare al debitelor şi concentraţiilor, pentru evitarea sedimentării materiilor solide în suspensie şi a septicităţii;

- condiţiile de evacuare în emisar a efluentului epurat;

- aspectul vizual (estetic) al construcţiilor şi instalaţiilor de epurare;

- se va lua în considerare amplasarea staţiei de epurare în apropierea depozitului de deşeuri al localităţii, operaţiunea de evacuare a reţinerilor din incintă fiind astfel mai puţin costisitoare;

- riscul de vandalism, asigurarea securităţii şi necesitatea unei împrejmuiri.

[top]

Cap. 9. OBIECTE TEHNOLOGICE COMPONENTE

9.1. Obiectele tehnol ogice componente ale staţiei de epurare

9.1.1. Staţia de epurare este compusă din mai multe obiecte tehnologice care trebuie să realizeze evacuarea în emisar a unui efluent ce respectă condiţiile de calitate impuse de legislaţia în vigoare.

Epurarea apelor uzate constă în îndepărtarea într-o primă fază a materiilor în suspensie cât şi a celor nemiscibile cu apa, separabile gravitaţional (epurare mecanică sau primară), urmată de eliminarea substanţelor organice coloidale şi dizolvate prin procedee de epurare biologică sau biochimică (epurare secundară). Pentru eliminarea compuşilor pe bază de azot şi fosfor (nutrienti), care sunt mai dificil de eliminat din apele uzate se aplică aşa-numita treaptă de epurare avansată sau terţiară.

9.1.2. O staţie de epurare este constituită din construcţii şi instalaţii care pot fi comasate în trei grupuri:

1. Linia (sau fluxul) apei;

2. Linia (sau fluxul) nămolului;

3. Construcţii şi instalaţii auxiliare

9.1.3. Obiectele componente pe linia apei ale unei staţii de epurare mecano-biologică de capacitate mică pot fi următoarele (parţial sau total):

- grătar;

- canal de by-pass (ocolire) a întregii staţii de epurare, sau a unui obiect tehnologic, dacă acest lucru se dovedeşte a fi necesar;

- deznisipator;

- dispozitiv de măsură a debitului de apă uzată;

- separator de grăsimi;

- cameră de distribuţie a debitelor;

- decantor primar;

- bazin de omogenizare;

- staţie de pompare pentru ape uzate;

- bazin cu nămol activat sau filtre biologice;

- decantor secundar;

- staţie de pompare pentru apă epurată de recirculare;

- conducte şi canale tehnologice de legătură;

- conductă (sau canal) de evacuare a apelor uzate epurate în resursa de apă (emisar);

- gură de evacuare a apelor uzate epurate în emisar.

Deznisipatorul şi separatorul de grăsimi sunt în unele cazuri obiecte tehnologice independente. Ele pot fi grupate într-un singur obiect tehnologic numit deznisipator-separator de grăsimi cu insuflare de aer. Există, de asemenea, instalaţii compacte de degrosisare care pe lângă deznisiparea şi separarea grăsimilor realizează şi reţinerea materiilor solide (sitare), prin prevederea unui grătar des (sau site) amonte de compartimentul de deznisipare.

Numărul obiectelor tehnologice asemenea se recomandă a fi n ≥ 2.În cazul în care n = 1, se va prevedea obligatoriu canal de ocolire.

Epurarea biologică se poate realiza în:

- bazine cu nămol activat, utilizând procedeul de epurare biologică cu biomasă în suspensie;

- filtre biologice clasice sau filtre biologice cu discuri, utilizând procedeul de epurare biologică cu peliculă fixată;

- instalaţii de tip Stählermatic care utilizează procedeul de epurare biologică mixtă (biomasă în suspensie şi peliculă fixată).

9.1.4. Obiectele componente pe linia nămolului ale unei staţii de epurare de mică capacitate pot fi următoarele (total sau parţial):

- instalaţii de pompare a nămolului;

- instalaţii de sitare a nămolului;

- bazin de amestec a nămolului primar cu cel în exces;

- instalaţii de fermentare (aerobă sau anaerobă) a nămolului;

- rezervor de stocare a nămolului;

- instalaţii de condiţionare chimică a nămolului;

- instalaţii de deshidratare a nămolului:

  • deshidratare naturală pe platforme (paturi) de uscare;

  • deshidratare artificială sau deshidratare mecanică (filtre bandă, centrifuge, filtru-presă cu şnec etc);

    •

  • deshidratare cu saci;

    •

    - depozit de nămol deshidratat;

    - conducte şi canale tehnologice de legătură.

    Instalaţiile de sitare au rolul de a reţine particulele grosiere din nămolul provenit din decantoarele primare şi/sau secundare şi trimis la prelucrare, în scopul protejării electropompelor, mixerelor şi a evitării înfundării conductelor de transport.

    Particulele grosiere se referă la fibre textile, elemente din material plastic, bucăţi de pânză, carton, dopuri din plastic etc.

    Instalaţiile de sitare constau din site fixe sau mobile, ori din grătare fine, a căror funcţionare se recomandă a fi automatizată.

    Sitarea este o operaţiune care va fi tratată în partea a V-a a normativului NP 032 - Treapta de prelucrare a nămolului.

    9.1.5. Construcţiile şi instalaţiile auxiliare aferente unei staţii de epurare de capacitate redusă, pot consta din:

    - clădire tehnologică, care va cuprinde şi laboratorul necesar analizelor chimice şi biologice din staţia de epurare;

    - sursa de aer (suflante);

    - instalaţii sanitare, de încălzire, ventilaţii;

    - atelier mecanic;

    - drum de acces;

    - drumuri, alei şi platforme interioare;

    - împrejmuiri şi porţi;

    - sistematizare pe verticală;

    - instalaţii de alimentare cu energie electrică;

    - instalaţii electrice de forţă, iluminat şi protecţie;

    - instalaţii de automatizare şi AMC;

    - grup electrogen (ca rezervă pentru sursa de energie electrică);

    - instalaţii de telefonie;

    - lucrări de îndiguire, apărări de maluri, lucrări în albie, în cazul amplasamentului în zonă inundabilă etc;

    - spaţii verzi;

    - cabină poartă.

    9.2. Consideraţii privind selectarea obiectelor tehnologice

    9.2.1. Lista obiectelor tehnologice prezentată la pct. 9.1.3. - 9.1.5 grupează la modul general componentele unei staţii de epurare, în funcţie de particularităţile schemei tehnologice pot lipsi unul sau chiar mai multe obiecte.

    9.2.2. Acolo unde se prevede un singur grătar se recomandă realizarea unui canal de by-pass, pentru izolarea acestuia în caz de revizie sau reparaţii.

    9.2.3. În funcţie de configuraţia terenului staţia de pompare a apelor uzate poate lipsi din schemă, caz în care curgerea apei prin obiectele staţiei de epurare are loc gravitaţional.

    9.2.4. Linia nămolului poate cuprinde doar staţia de pompare a nămolului biologic şi rezervorul de stocare atunci când epurarea este de tip aerare prelungită, deoarece nămolul biologic în exces este stabilizat pe cale aerobă în acelaşi bazin în care are loc aerarea apei uzate şi nu mai prezintă pericol pentru oameni şi mediul înconjurător în situaţia stocării acestuia. Instalaţiile de deshidratare pot, de asemenea, lipsi dacă se prezintă soluţii tehnico-economice mai avantajoase.

    [top]

    Cap. 10. DIMENSIONAREA TEHNOLOGICĂ A CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE EPURARE PRIMARĂ (MECANICĂ) A APELOR UZATE

    10.1. Elemente generale

    10.1.1. Treapta de epurare primară a apelor uzate cuprinde construcţiile şi instalaţiile cu ajutorul cărora se reţin substanţele solide grosiere, substanţele solide în suspensie gravitaţională şi substanţele plutitoare (grăsimi, hidrocarburi etc).

    10.1.2. Pentru reţinerea corpurilor solide grosiere din apele uzate influente în staţia de epurare (crengi, frunze, resturi de hârtie, fibre textile etc.) se vor prevedea grătare şi/sau site, precum şi posibilitatea de ocolire a acestora în situaţia înfundării grătarului sau sitei.

    10.1.3. Pentru reţinerea materiilor solide grosiere aflate în suspensie gravitaţională (nisipuri, zaţ de cafea, resturi de seminţe de fructe şi legume) şi a materiilor plutitoare (grăsimi, uleiuri, hidrocarburi etc), se prevăd deznisipatoare şi separatoare de grăsimi, sau deznisipatoare cuplate cu separatorul de grăsimi.

    10.1.4. Materiile solide în suspensie gravitaţională, de dimensiuni şi greutăţi mai reduse decât nisipurile, aşa numitele materii decantabile, vor fi reţinute, dacă se dovedeşte necesar, în decantoare.

    10.1.5. La proiectarea construcţiilor şi instalaţiilor de epurare primară aferente micilor colectivităţi, se vor respecta şi recomandările şi prescripţiile care pot fi asimilate pentru aceste staţii de epurare şi care sunt cuprinse în Normativul NP 032/1999, Partea I: Treapta mecanică [63].

    10.2. Grătare şi site

    10.2.1. Grătarele şi/sau sitele sunt amplasate la intrarea apelor uzate în instalaţia de epurare. în cazul în care apele uzate trebuie pompate, grătarele şi sitele vor fi prevăzute în amontele staţiei de pompare.

    În funcţie de distanţa b dintre bare, grătarele utilizate în staţiile de epurare mici şi foarte mici pot fi:

    - rare, având b = 50... 100 mm;

    - dese, având b = 10.. .20 mm;

    - fine, având b = 0,5... 6 mm;

    - site, având b = 0,25...3 mm.

    10.2.2. Curăţirea grătarului se poate face manual (de evitat pe cât posibil) şi mecanic. în categoria grătarelor la care curăţirea este mecanică, pot fi incluse şi grătarele „păşitoare" sau „step by step".

    10.2.3. Din punct de vedere al formei, la staţiile de epurare de capacitate redusă pot fi utilizate:

    - grătare plane înclinate faţă de orizontală cu un unghi de 60-70°;

    - grătare curbe;

    - grătare/site cilindrice fixe sau rotative;

    - grătare „păşitoare" („step by step") sau site elevator.

    10.2.4. La staţiile de epurare aferente localităţilor sub 5.000 locuitori se prevăd de regulă grătare fine (b = 2-3 mm) având curăţire mecanică şi automatizată, fără personal de deservire. Pentru localităţi cu mai mult de 5.000 locuitori, se prevăd ambele tipuri de grătare, grătarele rare fiind amplasate în amontele grătarelor dese.

    La staţiile mici de epurare, cu un număr sub 10.000 locuitori, complet automatizate, se poate prevedea numai grătar fin curăţit mecanic.

    10.2.5. În calculul cantităţilor de materii reţinute pe grătare se va ţine seama de valorile medii specifice indicate în tabelul 10.1, precum şi de faptul că aceste cantităţi pot fi de câteva ori mai mari. în acest sens, se va considera un coeficient de variaţie zilnică K= 2...5.

    Tabelul 10.1.

    Nr. crt | Distanţa (interspaţiul) dintre barele grătarului | Cantitatea specifică de materii reţinute a (l/om, an)
 |  | La curăţire manuală | La curăţire mecanică
1 | 0,5 | - | 25,0
2 | 2 | - | 20,0
3 | 3 | - | 18,0
4 | 6 | - | 15,0
5 | 10 | - | 12,0
6 | 16 | - | 8,0
7 | 20 | - | 5,0
8 | 25 | - | -
9 | 30 | 2,5 | -
10 | 40 | 2,0 | -
11 | 50 | 1,5 | -

    Relaţia de calcul a volumului zilnic de materii reţinute pe grătare cu umiditate w = 80 % este:

    (m3/zi) (10.1)

    unde:

    a - este cantitatea specifică de materii reţinute pe grătare, indicată în tabelul 10.1, în l/om, an;

    NL - numărul total de locuitori (permanenţi şi sezonieri);

    K= 2.. .5 coeficient de variaţie zilnică.

    Cantitatea zilnică de materii reţinute pe grătare se calculează cu formula:

    Gr = gr . Vr (kg f/zi) (10.2)

    unde: gr =750..950(kg f/m3) - greutatea specifică a materiilor reţinute cu umiditatea w - 70.. .80 %.

    Volumul zilnic de substanţă uscată (umiditate w' = 0) din materiile reţinute este:

    (m3/zi) (10.3)

    unde w = 80% - este umiditatea materiilor reţinute.

    Cantitatea zilnică de substanţă uscată din materiile reţinute rezultă:

    Gru = gru . Vru (kg f/zi) (10.4)

    unde gru = 1600 ... 2000 (kg f/m3) - greutatea specifică a materiilor reţinute, în stare uscată.

    10.2.6. Numărul minim de grătare active va fi n = 2, fără grătare de rezervă. La staţiile de epurare mici şi foarte mici se poate proiecta un singur grătar, prevăzându-se însă canal de ocolire. în cazul în care apa trebuie pompată, se pot prevedea grătare tip „coş", manevrabile pe verticală pentru curăţire şi amplasate la intrarea în staţia de pompare.

    10.2.7. Pentru prevenirea depunerilor, canalele pe care sunt amplasate grătarele (de obicei de secţiune transversală dreptunghiulară) vor fi construite cu o pantă de minim 1 %.

    10.2.8. Pierderea de sarcină prin grătarele plane înclinate se determină cu relaţia:

    (m) (10.5)

    unde:

    zg- este coeficientul de rezistenţă locală al grătarului, calculat cu formula lui Otto Kirschmer:

    (10.6)

    v - viteza medie pe secţiune în canalul din amontele grătarului, m/s;

    g - acceleraţia gravitaţională, m/s2;

    b- coeficient de formă al barei, cu valoarea 2,42 pentru bare cu secţiunea transversală dreptunghiulară;

    s - grosimea barei, mm;

    b - distanţa (interspaţiul) dintre barele grătarului, mm;

    a = 60°...70° - unghiul de înclinare al grătarului faţă de orizontală.

    Formula (10.6) poate fi aplicată numai dacă este îndeplinită condiţia:

    (10.7)

    în care:

    Re - este numărul Reynolds la mişcarea apei printre barele grătarului;

    vg - viteza medie a apei printre barele grătarului la debitul de calcul, cm/s;

    u - coeficientul cinematic de vâscozitate la temperatura medie anuală a apelor uzate, în cm2/s.

    10.2.9. Pentru a ţine seama de înfundarea parţială a grătarului, se majorează de trei ori pierderea de sarcină teoretică determinată cu relaţia (10.5), astfel încât în practică se consideră pierderea de sarcină:

    hr = 3.hw (10.8)

    dar minimum 10 cm.

    Pentru alte tipuri de grătare, altele decât cele plane înclinate, pierderea de sarcină este indicată de furnizorul echipamentului respectiv.

    La grătarele cilindrice fine, piederea de sarcină minimă poate fi considerată hr =7 cm.

    10.2.10. Debitele de calcul şi de verificare a grătarelor sunt:

    - în procedeul de canalizare divizor:

    Qc = Qu orar max

    Qv = Qu orar min

    - în procedeul de canalizare divizor:

    Qc = 2.Qu orar max

    Qv = Qu orar min

    10.2.11. Dimensionarea grătarelor se conduce astfel încât la trecerea apelor uzate corespunzător debitului de calcul, viteza medie a apei să fie:

    - 0,7-0,9 m/s în canalul din amontele grătarului;

    - 1,0-1,3 m/s printre barele grătarului.

    10.2.12. La trecerea apelor uzate corespunzător debitului de verificare (Qu orar min) viteza medie a apei în canalul din amontele grătarului trebuie să fie minim 0,4 m/s în scopul evitării depunerilor pe radierul canalului.

    10.2.13. Secţiunea transversală a canalului pe care este amplasat grătarul poate avea formă dreptunghiulară sau mixtă (triunghiulară la partea inferioară şi dreptunghiulară la partea superioară).

    10.2.14. Dispozitivele de curăţire mecanică a reţinerilor de pe grătare pot fi automatizate în funcţie de pierderea de sarcină admisă la trecerea apei printre barele grătarului (7-25 cm). Acest lucru se realizează de regulă prin intermediul unor senzori de nivel. Automatizarea poate fi realizată şi prin relee de timp.

    10.2.15. Materiile reţinute pe grătare sunt evacuate spre a fi îngropate, depozitate, fermentate, compostate cu gunoaiele menajere sau incinerate. Ele pot fi tocate ori fărâmiţate cu ajutorul unor dispozitive speciale amplasate în afara curentului (tocătoare, dezintegratoare) şi reintroduse în apă în aval sau în amonte de grătar.

    10.2.16. În locul grătarelor sau sitelor pot fi prevăzute comminutoare. Acestea reprezintă dispozitive speciale amplasate în curent care reţin şi fărâmiţează materiile grosiere (de dimensiuni mai mari decât interspaţiul dintre bare) şi permit trecerea acestora spre aval, unde sunt reţinute în deznisipatoare sau în decantoare. Pentru micşorarea volumului de materii reţinute la grătare, se recomandă ca odată scoase din apă, acestea să fie presate în instalaţii speciale (făcând parte din grătarul propriu-zis sau fiind independente de grătar) sau presate şi spălate.

    Umiditatea reţinerilor presate scade până la 55-60 %.

    În acest fel cheltuielile de manipulare, transport şi depozitare a reţinerilor de pe grătare vor fi mult diminuate.

    10.2.17. Pentru evitarea accidentelor în toate locurile unde există pericol de cădere se vor prevedea parapete de minimum 80 cm înălţime, realizate din elemente metalice protejate împotriva coroziunii.

    10.2.18. În general grătarele sunt amplasate în aer liber. Pentru grătarele curăţite mecanic, în special în zonele cu temperaturi medii anuale ale aerului sub 10°C, se recomandă amplasarea lor în clădire.

    10.2.19. Realizarea unei eficiente ridicate în reţinerea materiilor în suspensie şi materiilor grosiere conduce la randamente sporite pentru construcţiile şi instalaţiile de epurare a apei din aval de grătare, precum şi pentru construcţiile de prelucrare a nămolurilor.

    În acest scop sunt de preferat grătarele sau sitele fixe sau mobile, prevăzute cu şnec înclinat cu funcţionare continuă şi automatizată care efectuează practic patru operaţiuni importante:

    • reţin corpurile grosiere;

    • extrag din apă reţinerile de pe grătar şi le spală de substanţele fine de natură organică (la cerere);

    • presează reţinerile micşorându-le volumul şi umiditatea;

    • le transportă la suprafaţă, în containere.

    10.2.20. Funcţie de cantităţile zilnice de materii reţinute la grătare sau site se vor prevedea minimum 2 pubele sau containere pentru colectarea acestor materii. Durata de staţionare a materiilor reţinute în containere între două evacuări, nu va depăşi 3-7 zile, în scopul evitării neajunsurilor generate de gazele urât mirositoare care se produc ca urmare a intrării în fermentare anaerobă acidă a materiilor reţinute.

    10.3. Pomparea influentului

    10.3.1. Pomparea influentului în staţia de epurare trebuie evitată pe cât posibil. Sunt situaţii în care, însă, din motive generate de relief, de greutăţi în execuţie, de evitare a inundării amplasamentului staţiei de epurare, de necesitatea prevederii unui bazin de egalizare/ uniformizare a debitelor şi concentraţiilor, sau din alte motive bine justificate, este necesară pomparea apelor uzate brute în staţia de epurare.

    Astfel, pomparea permite transferul apei uzate de la cote situate mai mult sau mai puţin sub nivelul terenului, la cote suficient de ridicate, pentru a face posibilă curgerea gravitaţională a apei prin obiectele tehnologice de pe linia apei.

    În foarte multe situaţii, cotele destul de ridicate ale apei emisarului impun fie pomparea influentului brut, fie a efluentului epurat. Soluţia optimă se alege pe baza unui calcul tehnico-economic comparativ. Pomparea este necesară, de asemenea şi în cazul în care cota radierului colectorului la intrarea în staţia de epurare este la adâncime mare, iar apa subterană este la cote ridicate. în acest caz, execuţia obiectelor staţiei de epurare se face în condiţii foarte grele, iar valoarea de investiţie devine prohibitivă.

    10.3.2. Înainte de intrarea apei uzate brute în staţia de pompare, se va prevedea un grătar des, pentru reţinerea corpurilor de dimensiuni mari care ar putea dăuna agregatelor de pompare, precum şi curgerii apei prin conducte sau canale deschise.

    10.3.3. Se recomandă ca în cazul în care nu se prevede grătar, electro-pompele prevăzute, să fie de tip submersibil şi echipate cu rotor-tocător.

    10.3.4. Dat fiind debitele relativ reduse ce trebuie pompate în cazul staţiilor de epurare de capacitate mică şi foarte mică, staţia de pompare poate fi realizată de tipul „cu cameră umedă", adică sub forma unei cuve cu secţiunea rectangulară sau circulară în plan, echipată numai cu pompele de tip submersibil aflate în funcţiune. Pompa de rezervă este păstrată în magazie, constituind aşa numita „rezervă rece". Numărul pompelor în funcţiune este dictat de gama de variaţie a debitelor, de debitul nominal al unei pompe şi de gradul de automatizare.

    Alegerea pompelor se face în funcţie de debitul maxim şi minim ce trebuie pompat, de înălţimea de pompare, de modul de funcţionare a pompelor (în serie sau în paralel), de curbele caracteristice ale pompelor şi a conductei de refulare, de posibilităţile de extindere etc.

    10.3.5. Construcţia staţiei de pompare (cuvă sau cheson) poate fi, în funcţie de cota coronamentului faţă de cota terenului amenajat:

    - supraterană, când fundaţia cuvei este în imediata apropiere a cotei terenului amenajat (dar minim adâncimea de îngheţ);

    - semi-îngropată, când o parte însemnată (40-60 %) din înălţimea cuvei este deasupra cotei terenului amenajat;

    - îngropată, când marea majoritate a înălţimii cuvei este în pământ, cota coronamentului fiind cu cea. 30-50 cm deasupra cotei terenului amenajat.

    10.3.6. Pompele recomandate sunt de tip submersibil, prevăzute cu sisteme de glisare pe verticală, astfel încât revizia, repararea sau înlocuirea lor se face cu uşurinţă şi în timp scurt, fără să se împiedice funcţionarea celorlalte pompe (în caz că sunt mai mult de două pompe) şi fără să fie nevoie de golirea bazinului de aspiraţie.

    10.3.7. În planşeul cuvei de pompare sunt înglobate chepengurile de acces la dispozitivul de glisare al fiecărei pompe, astfel încât acest tip de cuvă nu impune suprastructură.

    Se recomandă ca faţa superioară a planşeului cuvei să fie situată cu minimum 30 cm deasupra cotei platformei amenajate, pentru a se împiedica pătrunderea apelor din precipitaţii în interiorul cuvei.

    10.3.8. Pe conducta de refulare se vor prevedea obligatoriu clapet de reţinere şi vană, clapetul situându-se amonte de vană, în sensul refulării.

    10.3.9. Pe planşeul cuvei se montează (pe un cadru din oţel) panoul electric şi de automatizare al staţiei de pompare.

    10.3.10. La proiectarea instalaţiei de pompare, se va ţine seama de perevederile şi recomandările reglementărilor tehnice în vigoare [56], [63], [126].

    Principalii parametrii de proiectare sunt: debitele maxime şi minime ce trebuie pompate, înălţimea de pompare, calitatea apei (temperatură, conţinutul de materii solide în suspensie, vâscozitatea lichidului etc).

    10.3.11. Automatizarea funcţionării pompelor se va face în funcţie de niveluri prestabilite de aşa manieră să nu se producă mai mult de 6 porniri / opriri pe oră.

    10.3.12. O instalaţie de pompare a apelor uzate cu pompe submersibile, constă din:

    - bazin de aspiraţie sau de recepţie;

    - agregatele de pompare;

    - tijele de ghidare / glisare a pompelor;

    - golurile / chepengurile de acces;

    - instalaţia electrică de forţă şi iluminat;

    - instalaţia de automatizare;

    - instalaţia hidraulică (conducte de refulare, de aspiraţie dacă e cazul, piese speciale, armături etc).

    10.3.13. Volumul util al bazinului de aspiraţie se va stabili în funcţie de debitul maxim ce trebuie pompat pentru un timp t = 2…10 min, cu relaţia:

    Vu = QPmax x t (m3) (10.9)

    în care: QPmax este debitul maxim care trebuie pompat.

    10.3.14. Înălţimea utilă a volumului bazinului de aspiraţie (recepţie) se va stabili cu relaţia:

    (m) (10.10)

    în care: A0 = aria orizontală a bazinului de aspiraţie (recepţie).

    Se recomandă ca domeniul de variaţie a înălţimii utile să fie hu = 0,50 ... 1,50 m.

    10.3.15. Dimensiunile în plan ale cuvei e pompare se vor stabili în funcţie de tipul şi dimensiunile agregatelor de pompare utilizate, precum şi în conformitate cu recomandările furnizorului.

    10.3.16. Amenajarea radierului se va proiecta şi realiza astfel, încât să fie evitate zonele moarte în care s-ar putea produce depuneri. Depunerile, au în mod obişnuit un conţinut ridicat de substanţe organice care, intrând în fermentare anaerobă acidă, produc gaze deosebit de nocive (oxidul de carbon, amoniac NH3, hidrogen sulfurat H2S), sau generatoare de explozii (metanul CH4).

    10.3.17. La alegerea agregatelor de pompare se va ţine seama şi de modul de funcţionare al acestora, în paralel sau în serie, de puterea consumată şi de obţinerea randamentului maxim la punctul de funcţionare.

    10.3.18. Se va opta, dacă financiar este posibil acest lucru, pe cât mai multe protecţii în funcţionarea pompei (senzori de temperatură, umiditate etc).

    10.3.19. În situaţia în care schema tehnologică de epurare pe linia apei impune acest lucru şi în scopul protecţiei staţiei împotriva inundării cu ape uzate, se recomandă proiectarea unui preaplin în cuva de pompare.

    10.3.20. Proiectarea trebuie să asigure siguranţă în exploatare şi protecţie împotriva accesului neautorizat.

    10.3.21. Viteza apei în conducte se recomandă astfel:

    - 0,7... 1,0 m/s în conductele de aspiraţie;

    - 1,0... 1,3 m/s în conductele de refulare.

    10.3.22. Diametrele minime admise:

    - Dn 100 mm - pentru conductele de aspiraţie;

    - Dn 50 mm - pentru conductele de refulare.

    10.3.23. Agregatele de pompare, ventilatoarele şi alte echipamente vor fi dotate cu dispozitive antiex.

    10.3.24. Pentru executarea de lucrări în bazinul de aspiraţie se va realiza o foarte bună ventilaţie în scopul îndepărtării gazelor nocive, în acest scop fie se prevăd ventilatoare fixe (exhaustoare), fie se aduc ventilatoare mobile utilizate numai pentru perioada de intervenţie.

    10.3.25. Se vor lua, de asemenea, măsurile de protecţia muncii care se impun pentru astfel de lucrări (balustrade de protecţie, legarea la pământ a instalaţiei electrice, iluminarea la tensiune nepericuloasă, de 12-24 V, instalaţia de paratrăsnet etc).

    10.3.26. Instalaţiile de pompare, trebuie proiectate luând în considerare [126]:

    - valoarea de investiţie;

    - consumul de energie;

    - condiţiile de funcţionare şi întreţinere;

    - riscurile unei avarii şi consecinţele unei avarii;

    - securitatea şi sănătatea personalului de exploatare;

    - impactul asupra mediului;

    - natura apelor de canalizare care pot fi agresive faţă de materialele de construcţie şi de agregate, pot produce înfundarea conductelor, pot fi toxice sau pot genera riscuri de explozie.

    10.3.27. Proiectarea staţiilor de pompare, se va referi în special la:

    - pompe;

    - motor şi modul de antrenare;

    - comenzi şi echipament electric;

    - senzori şi aparate de măsură şi control;

    - alarme;

    - instalaţie hidraulică (conducte, piese speciale, armături);

    - mijloacele de ridicare pentru a scoate sau demonta echipamentul;

    - dimensiunile construcţiei de pompare;

    - necesitatea unei surse energetice de rezervă (grup electrogen funcţionând cu motorină);

    - posibilităţi de limitare a zgomotului şi a mirosurilor;

    - posibilitatea de ventilare forţată a bazinelor de aspiraţie în scopul evitării accidentelor şi exploziilor;

    - dotarea cu mijloace de analiză a gazului (portabile sau instalate permanent);

    - asigurarea echipamentului electric şi mecanic împotriva inundării;

    - alegerea unui echipament mecanic şi electric robust, fiabil care să necesite o întrebuinţare minimă, cu randament energetic ridicat;

    - prevederea de piese de schimb.

    10.4. Egalizarea debitelor şi încărcărilor cu poluanţi

    10.4.1. Variaţia orară a debitelor de apă uzată intrate în staţia de epurare (influentul) este cu atât mai mare cu cât colectivitatea de la care provin aceste debite este mai mică.

    Astfel, coeficientul de variaţie orară a debitelor pentru micile colectivităţi (v. cap. 3, relaţia 3.8) poate varia între 3 şi 10.

    10.4.2. Deoarece funcţionarea staţiei de epurare şi în special a treptei biologice este necorespunzătoare în cazul variaţiilor (şocurilor) de debit şi de încărcare cu poluanţi, la staţiile de epurare mici şi foarte mici, bazinul de egalizare este neapărat necesar.

    Necesitatea bazinului de egalizare se impune şi în cazul în care nu se admite ocolirea (by-passarea) staţiei de epurare, în scopul acumulării apei uzate pe durata reviziilor şi reparaţiilor. Această durată se va adopta de la caz la caz, funcţie de schema tehnologică a staţiei de epurare, de emisar, de folosinţele situate în aval de gura de vărsare şi de alte condiţii locale.

    Existenţa sa permite în primul rând prevederea unor electro-pompe cu puterea şi debitul mai mici, şi în al doilea rând, alimentarea treptei de epurare biologică cu un debit practic constant.

    10.4.3. Pentru colectivităţile mici, admiţând un grafic de variaţie orară a debitului de apă uzată influent în staţia de epurare similar cu graficul de variaţie orară a consumului de apă potabilă şi în situaţia în care debitele provenite din industria din localitate nu sunt semnificative, volumul util al bazinului de egalizare poate fi apreciat ca un procent din debitul zilnic maxim al apelor uzate şi determinat cu relaţia:

    Vu = m x Qu zi max(m3) (10.11)

    în care: Qu zi max în m3/zi şi m = 25…30%.

    Uzual, durata medie de tranzitare a debitului Qu.zlmax prin bazinul de egalizare este cuprinsă între 5 şi 8 ore. Ea poate fi calculată cu relaţia:

    (h) (10.12)

    în care: Qu zi max se introduce în m3/zi.

    10.4.4. Pentru împiedicarea producerii depunerilor în bazinul de egalizare şi pentru realizarea unui bun amestec (în scopul uniformizării concentraţiilor de poluanţi), se impune prevederea unui mixer corespunzător volumului util al bazinului.

    10.4.5. Bazinele de egalizare se vor amplasa după grătare şi deznisipatoare.

    10.4.6. Pentru evitarea producerii depunerilor în bazinele de egalizare-uniformizare şi a condiţiilor de anaerobie care conduc la producerea de mirosuri neplăcute, pot fi utilizate în loc de mixere, dispozitive de aerare dispuse pe radierul bazinelor.

    10.5. Măsurarea debitului de apă uzată tranzitat prin staţia de epurare

    10.5.1. În scopul conducerii corecte a procesului de epurare, este necesară cunoaşterea în orice moment a debitului de apă uzată ce tranzitează staţia de epurare.

    Având în vedere valoarea redusă a debitelor de apă uzată influente în staţia de epurare, se recomandă ca pentru măsurarea lor să se prevadă una din următoarele soluţii:

    - debitmetru electromagnetic pentru orice valoare a debitului între 1 şi 50 l/s;

    - debitmetru tip canal Khafagi-Venturi dotat cu traductor cu ultrasunete, în cazul unor debite ce depăşesc 10 l/s.

    10.5.2. Se recomandă echiparea debitmetrului cu dispozitive de indicare locală şi la distanţă a debitului, precum şi înregistrarea continuă şi monitorizarea acestora.

    10.5.3. La amplasarea şi montarea debitmetrului, se va ţine seama de recomandările furnizorului de echipament (aliniamente obligate în amonte şi aval, funcţionarea înecată la debitmetrele electromagnetice şi neînecată la cele tip Khafagi-Venturi etc).

    10.5.4. În cazul debitmetrelor electromagnetice, se vor monta vane de izolare amonte şi aval de dispozitivul de măsură şi conductă de by-pass, în scopul reviziei, reparării sau înlocuirii dispozitivului.

    10.5.5. Debitmetrul poate fi amplasat după deznisipator sau pe conducta sau canalul deschis de evacuare a apei epurate (recomandabil).

    10.6. Deznisipatoare

    10.6.1. Deznisipatoarele sunt obiecte tehnologice care au rolul de a reţine din apele uzate materiile solide în suspensie gravitaţională, cum ar fi nisipul, resturi şi seminţe de fructe şi legume, zaţul de cafea ş.a.

    10.6.2 Deznisipatorul este amplasat după grătare sau site şi în amonte de separatorul de grăsimi.

    10.6.3. Deznisipatorul poate fi cuplat cu separatorul de grăsimi, situaţie în care el are rolul de a reţine din apele uzate atât nisipurile cât şi grăsimile.

    10.6.4. Debitele de calcul şi de verificare a deznisipatorului pentru procedeul de canalizare separativ, sunt:

    Qc = Qu orar max (m3/h) (10.13)

    Qv = Qu orar min(m3/h) (10.14)

    10.6.5. Debitele de calcul şi de verificare a deznisipatorului pentru procedeele de canalizare unitar şi mixt, sunt:

    Qc = 2 Qu orar max (m3/h) (10.15)

    Qv = Qu orar min (m3/h) (10.16)

    10.6.6. Proiectarea deznisipatoarelor se face astfel încât să poată fi reţinute din apă particule de nisip cu diametrul d ≥ 0,20...0,30 mm.

    10.6.7. Mărimea hidraulică u0 şi viteza de sedimentare în curent u a particulelor de nisip, se va considera ca în tabelul 10.2 de mai jos [63]:

    Tabelul 10.2.

    d (mm) | 0,20 | 0,25 | 0,30
u0 (mm/s) | 23 | 32 | 40
u (mm/s) | 16 | 23 | 30

    Valorile din tabel se referă la particulele de nisip silicios, cu greutatea specifică gr = 2,65 tf/m3 şi pentru o viteză orizontală a curentului v0 =0,3m/s.

    Mărimea hidraulică a unei particule u0 reprezintă viteza de sedimentare a particulei aflată într-o masă lichidă în repaos sau în mişcare laminară.

    Viteza de sedimentare în curent a unei particule u reprezintă viteza la care particula sedimentează chiar în condiţiile unui regim de curgere turbulent.

    10.6.8. La dimensionarea deznisipatoarelor de orice tip, se va considera o încărcare superficială us ≤ u, unde us este dată de relaţia lui Hazen [17]:

    (mm/s) (10.17)

    în care Qc se introduce în m3/s, iar A0 în m2.

    A0 = suprafaţa orizontală a luciului de apă pentru toate compartimentele de deznisipare.

    10.6.9. În cazul staţiilor de epurare de capacitate mică şi foarte mică, tipurile de deznisipatoare recomandate sunt deznisipatoarele tangenţiale şi deznisipatoarele - separatoare de grăsimi aerate pentru care parametri de proiectare, alcătuirea constructivă şi modul de funcţionare se prezintă detaliat în Normativul NP 032, Partea I - Treapta mecanică [63].

    10.6.10. Pentru debite Quorarmax sub 60 l/s, în scopul degrosisării apelor uzate, se pot prevedea instalaţii compacte, cu funcţionare continuă şi automatizată, din oţel-inox, care pot realiza:

    - reţinerea şi extragerea din apă a materiei solide grosiere, prin intermediul unei site dotate cu şnec, presarea şi evacuarea lor într-un container amplasat adiacent instalaţiei;

    - reţinerea şi evacuarea nisipului într-un container adiacent instalaţiei;

    - reţinerea şi evacuarea grăsimilor într-un cămin, de unde acestea pot fi vidanjate periodic.

    Opţional, instalaţiei compacte de degrosisare i se poate ataşa o instalaţie de spălare a nisipului în scopul refolosirii acestora sau al depozitării lor în condiţii mai igienice şi economice. Apa rezultată de la spălarea nisipurilor, care are un conţinut ridicat de substanţe organice, este reintrodusă în fluxul de epurare al apei uzate.

    10.6.11. În cazul în care se prevede o singură instalaţie de deznisipare, este necesară prevederea unui by-pass pentru ocolirea acestuia în caz de revizii sau reparaţii.

    10.6.12. Deznisipatoarele trebuie concepute pentru a face faţă la supraîncărcări cu nisip. Pompele, racloarele şi sistemele de antrenare trebuie alese şi concepute astfel încât să fie rezistente la acţiunea erozivă a nisipului, precum şi la şocurile de încărcare cu nisip a apelor uzate. Pompele şi în special rotorul acestora, trebuie confecţionate dintr-un material rezistent, pentru a se evita erodarea lor de către nisip. Pentru evacuarea din apă a nisipului reţinut, sunt recomandate pompe submersibile şi air-lifturi. Air-liftul trebuie echipat cu o instalaţie care să permită şi circulaţia inversă, în scopul desfundării cbnductei de aspiraţie a acestuia, în caz de înfundare.

    10.6.13. Conductele de transport a aerului se vor dimensiona la viteze de 10-20 m/s pentru a se evita poluarea sonoră.

    10.6.14. În cazul deznisipatoarelor cu insuflare de aer, precum şi în cazul desnisipatoarelor-separatoare de grăsimi cu insuflare de aer, introducerea aerului în compartimentul de deznisipare se face asimetric, lângă unul din pereţi, prin difuzoare diverse: ţevi perforate, tuburi, domuri sau panouri cu membrană elastică perforată din elastomeri. Difuzoarele utilizate, trebuie să producă bule de aer de dimensiuni fine (Φ = 1-3 mm) şi medii (Φ = 3-6 mm).

    10.6.15. Debitul specific de aer necesar a fi introdus este de cca. 0,5-1,0 m3 aer/h şi m3 de volum util de deznisipare.

    În mod obişnuit, raportul dintre debitul de aer insuflat şi debitul de calcul Qc este:

    Timpul mediu de staţionare a apei în bazin la debitul de calcul este tc = 2 ÷ 5 minute.

    10.7. Separatoare de grăsimi

    10.7.1.Separatoarele de grăsimi au rolul de a reţine din apele uzate substanţele plutitoare, cu densitatea mai mică decât a apei şi de a le evacua în containere sau cămine amplasate adiacent separatorului.

    10.7.2. Separatoarele de grăsimi se amplasează după deznisipatoare şi înaintea decantoarelor primare sau înaintea treptei de epurare biologică dacă decantoarele primare nu sunt prevăzute în schema tehnologică.

    Debitele de calcul şi de verificare a separatoarelor de grăsimi sunt:

    • debitul de calcul:

    - QC = Qu.zimax în toate procedeele de canalizare;

    • debitul de verificare:

    -Qv= Qu.orar.max în procedeul de canalizare separativ;

    - Qv =2 Qu.orar.max în procedeele de canalizare unitar şi mixt.

    10.7.4. Instalaţiile de separare a grăsimilor utilizează în procesul de reţinere a substanţelor mai uşoare decât apa procedeul flotaţie naturală sau de flotaţie artificială.

    10.7.5. În procedeul de flotaţie naturală, picăturile de grăsime se separă datorită diferenţei de densitate dintre apă şi grăsime. Procedeul poate fi aplicat numai pentru grăsimile aflate în stare liberă (de peliculă, sau filtru), ori în stare de emulsie mecanică grosieră (diametrul picăturilor de grăsime ≥ 80 - 100 mm).

    10.7.6. În procedeul de flotaţie artificială picăturile de grăsime sunt separate din apă cu ajutorul bulelor fine de aer introduse în apă prin dispozitive speciale (difuzoare, tuburi, panouri din material ceramic poros sau cu membrană elastică perforată).

    10.7.7. Grăsimile pot fi separate din apă şi în deznisipatorul separator de grăsimi cu insuflare de aer, această instalaţie dispunând de o zonă în care grăsimile separate prin fenomenul de flotaţie artificială sunt colectate şi evacuate într-un container sau cămin amplasat lângă deznisipator.

    În acest caz, încărcarea superficială a deznisipatorului se va considera egală cu o viteză de sedimentare în curent de cea. 3 ori mai mică decât cea aferentă deznisipatorului cu insuflare de aer şi anume, us= u = 6.. ..7 mm/s.

    10.7.8. Grăsimile dizolvate şi cele aflate în stare de emulsie chimică, se pot separa din apă numai prin tratare chimică cu reactivi sau cu schimbători de ioni. Aceste situaţii sunt rar întâlnite în cazul staţilor de epurare aferente micilor colectivităţi.

    10.7.9. Separatoarele de grăsimi gravitaţionale (cele care utilizează în procesul de separare flotaţia naturală) sunt utilizate cu precădere pentru apele uzate provenite din bucătării individuale, cantine, restaurante, mari magazine care dispun de încăperi speciale de prelucrare şi tranşare a cărnii, staţii de vânzare a carburanţilor, unităţi de service-auto etc.

    10.7.10. Concepţia separatorului de grăsimi trebuie să permită extragerea eficientă şi în condiţii de siguranţă a materiilor solide, grăsimilor şi uleiurilor separate.

    Aceste separatoare trebuie prevăzute cu dispozitive de evacuare a stratului de grăsime sau de ulei format la suprafaţa lichidului, dar şi cu mijloacele necesare pentru evacuarea materiilor solide grosiere mai grele cu apa, care se pot depune pe radierul separatoarelor. Se recomandă ca apa evacuată din separator o dată cu grăsimile şi cu materiile solide mai grele ca apa, să fie eliminată prin diverse mijloace (sitare, presare etc.) înainte de a fi depozitate în recipientele sau containerele prevăzute special în acest scop.

    Pentru grăsimile şi substanţele grosiere evacuate din separatoare trebuie prevăzute containere separate de stocare cu o capacitate pentru 3-7 zile, care vor fi evacuate o dată sau de două ori pe săptămână în depozite controlate.

    Dacă grăsimile sau uleiurile separate sunt valorificabile, ele se vor stoca în recipiente speciale şi transportate periodic la unitatea de valorificare cea mai apropiată.

    10.7.11. Este recomandabil ca separatoarele de grăsimi să fie prevăzute la locul de producere (cantine, restaurante, unităţi de fabricaţie a produselor alimentare, de service-auto etc.) după care apa uzată degresată poate fi evacuată în reţeaua publică de canalizare. Se micşorează în acest fel, substanţial, încărcarea cu grăsimi a obiectelor tehnologice din staţia de epurare.

    10.7.12. Grăsimile şi uleiurile extrase din apele uzate trebuie să fie evacuate în condiţiile respectării normelor de igienă şi siguranţă recomandate de Legea nr. 10 /1995 şi de Norma europeană EN 12.255/2000.

    10.7.13. Tipurile de separatoare recomandate pentru colectivităţi mici sunt:

    - separatoare de grăsimi locale;

    - separatoare de grăsimi cu pachete din plăci ondulate sau tuburi;

    - deznisipator cuplat cu separator de grăsimi, cu insuflare de aer.

    Parametrii de proiectare privind aceste tipuri de separatoare sunt indicaţi în NP 032 - Partea I: Treapta mecanică [63].

    10.8. Decantoare primare

    10.8.1. Decantoarele primare au rolul de a reţine din apele uzate materiile solide în suspensie gravitaţională decantabile. Substanţele reţinute poartă denumirea de nămol primar.

    10.8.2. Decantoarele primare se amplasează după treapta de degrosisare şi înainte de treapta de epurare biologică.

    10.8.3. În anumite cazuri, justificate tehnic şi economic, decantoarele primare pot lipsi din schema tehnologică a staţiei de epurare şi anume [42]:

    - când epurarea se realizează în instalaţii biologice compacte de capacitate mică, în soluţia cu bazine de aerare;

    - când eficienţa decantării prin sedimentare gravimetrică es< 40%;

    - când apele uzate ce urmează a fi epurate au o provenienţă exclusiv menajeră şi debitul Qu.zi.max ≤ 200 l/s, iar epurarea biologică se realizează în soluţia cu bazine de aerare.

    10.8.4. Decantoarele primare nu pot lipsi din schemele tehnologice în care epurarea biologică se realizează cu filtre biologice percolatoare, sau filtre biologice cu discuri.

    10.8.5. Proiectarea decantoarelor primare are în vedere obţinerea unei eficiente în reţinerea materiilor solide în suspensie (es) şi a materiilor organice biodegradabile exprimate prin CBO5 (ex) limitele de mai jos:

    es = 40...60 %;

    ex = 20...30%.

    10.8.6. Umiditatea nămolurilor primare provenite din decantarea apelor uzate menajere şi orăşeneşti este wp = 95...96 %.

    10.8.7. Pentru staţiile de epurare de capacitate mică şi foarte mică, este indicată utilizarea următoarelor tipuri de decantoare primare:

    - decantoare cu etaj (tip Imhoff);

    - decantoare verticale;

    - decantoare tip Oxyrapid;

    Numărul compartimentelor de decantoare va fi n ≥ 2, fiecare putând funcţiona independent. în cazul în care este necesar un singur compartiment, se va prevedea conductă sau canal de ocolire (by-pass).

    10.8.8. Proiectarea decantoarelor primare pentru staţiile de epurare mici şi foarte mici se va face în conformitate cu prevederile NP 032-1999 [63].

    10.8.9. Proiectarea decantoarelor primare pentru staţiile de epurare mici şi foarte mici se va face în conformitate cu prevederile NP 032-1999 [63].

    Principalii parametrii de proiectare ai decantoarelor primare sunt:

    - debitul apelor uzate;

    - viteza de sedimentare a particulelor (u);

    -viteza de curgere a apei prin bazin (v);

    - timpii de decantare la debitul de calcul ( [image]) şi la debitul deverificare ( [image]).

    10.8.10. Debitele de calcul şi de verificare a decantoarelor primare, sunt:

    Qc = Qu zi max - în toate procedeele de canalizare;

    Qv = 2.Qu orar max - în procedeele de canalizare unitar şi mixt;

    Qv = 1.Qu orar max - în procedeul de canalizare separativ.

    10.8.11. Viteza de sedimentare a particulelor se alege din tabelul 10.3, funcţie de concentraţia în materii solide în suspensie (MSS) la intrarea în staţia de epurare şi de eficienţa dorită în reţinerea materiilor solide în suspensie (es).

    10.8.12. La dimensionarea decantoarelor verticale încărcarea superficială us = Qc /A0 se admite egală cu viteza de sedimentare în curent u indicată în tabelul 10.3 pentru cazul considerat.

    10.8.13. În cazul în care se propun decantoare orizontale longitudinale sau decantoare cu etaj, viteza maximă de curgere a apei prin secţiunea transversală utilă este de 10 mm/s în cazul tratării cu reactivi şi 5 mm / s când nu se face tratare cu reactivi.

    Tabelul 10.3.

    Eficienţa reţinerii MSS în decantor es (%) | Concentraţia iniţială
 | cuz < 200 | 200 ≤ cuz < 300 | cuz ≥ 300
 | Viteza de sedimentare u (m/h)
40-45 | 2,3 | 2,7 | 3,0
46-50 | 1,8 | 2,3 | 2,6
51-55 | 1,2 | 1,5 | 1,9
56-60 | 1,7 | 1,0 | 1,5

    10.8.14. Timpii de decantare corespunzători debitului de calcul şi de verificare se recomandă să fie [63]:

    a) La debitul de calcul:

    - minim 1,5 ore;

    b) La debitul de verificare:

    - 0,5 ore în cazul în care staţia are numai treaptă de epurare mecanică sau când schema tehnologică cuprinde bazine cu nămol activat, iar procedeul de canalizare este unitar sau mixt;

    - 1,0 oră în cazul procedeului de canalizare separativ;

    - 1,0 oră în cazul în care decantoarele primare sunt urmate de filtre biologice, indiferent de procedeul canalizare.

    10.8.15. Accesul şi evacuarea apei din decantor trebuie realizat cât mai uniform, în scopul obţinerii unei bune eficiente de reţinere a MSS decantabile.

    10.8.16. Debitul specific deversat la evacuarea apei limpezite trebuie să fie inferior valorilor:

    - 60 m3/h,m, la debitul de calcul;

    - 180 m3/h,m, la debitul de verificare.

    10.8.17. Alegerea tipului de decantor, a numărului de comparti mente şi a dimensiunilor acestora se face pe baza unor calcule tehnico-economice comparative, a cantităţii şi calităţii apei uzate brute şi a parametrilor de proiectare recomandaţi pentru fiecare caz în parte.

    Proiectarea în detaliu a decantoarelor primare se face în conformitate cu NP 032 - Partea I: Treapta mecanică [63].

    10.9. Pomparea apei epurate

    10.9.1. Pomparea apei epurate este necesară în cazurile în care condiţiile de relief ale amplasamentului şi nivelurile apei din emisar impun acest lucru.

    10.9.2. Având în vedere valorile mici ale debitelor care trebuie pompate, tipul staţiei de pompare recomandat este tot cu cameră umedă şi cu pompe submersibile.

    10.9.3. Prescripţiile şi recomandările de proiectare sunt aceleaşi ca în cazul pompării influentului, (v. cap. 10.3).

    10.9.4. Deoarece înălţimea de pompare şi lungimea conductei de refulare a efluentului epurat sunt în mod obişnuit mai mari decât în cazul pompării influentului, este necesară verificarea conductei la lovitura de berbec.

    10.10. Pomparea nămolului primar

    10.10.1. În schemele de epurare care cuprind decantor primar, este necesară pomparea nămolului primar fie direct la fermentare, fie în bazinul de amestec cu nămolul biologic provenit din decantoml secundar.

    10.10.2. Pompele utilizate sunt cu preponderenţă tot cele submersibile astfel încât staţia de pompare poate fi tot cu cameră umedă, deci fără suprastructură.

    10.10.3. În cazul utilizării altor tipuri de pompe (cu ax orizontal, pompe cu şurub etc.) este necesară o clădire care să adăpostească agregatele de pompare şi tabloul electric de distribuţie, un bazin de aspiraţie şi eventual, dacă este necesară, instalaţia de amorsare (de evitat).

    Poziţionarea pe verticală a pompelor de mai sus va fi astfel, încât ele să fie permanent înecate, pentru a se evita instalaţia de amorsare.

    10.10.4. În general, prescripţiile de proiectare pentru staţiile de pompare a nămolului sunt aceleaşi ca pentru apele uzate, cu excepţia acelora care se referă strict la apele uzate.

    10.10.5. Staţiile de pompare pentru nămolul primar se amplasează în apropierea decantoarelor primare, urmărindu-se ca lungimea conductei de transport a nămolului la staţia de pompare să aibă o lungime cât mai mică (în scopul micşorării pierderilor de sarcină aferente).

    10.10.6. Atunci când este posibil şi avantajos, pompele pentru nămolul primar pot fi amplasate în aceeaşi construcţie cu pompele pentru ape uzate, având însă, bazine de aspiraţie independente.

    10.10.7. Pompele pentru nămolul primar pot fi, de asemenea, amplasate în aceeaşi construcţie cu nămolul activat de recirculare şi în exces, bazinele de aspiraţie fiind însă independente.

    10.10.8 Alegerea pompelor se face pe baza aceloraşi criterii ca şi pentru apele uzate, avându-se în vedere:

    - debitul ce trebuie pompat;

    - înălţimea de pompare necesară;

    - caracteristicile nămolului (umiditate, vâscozitate, conţinutul de materii solide în suspensie şi dimensiunile acestora etc);

    - curbele caracteristice ale pompelor propuse;

    - ritmul de pompare (continuu sau intermitent);

    - caracteristica conductei de refulare;

    - puterea consumată, randamentul la punctul de funcţionare, fiabilitatea, simplitatea în exploatare şi întreţinere, piesele de schimb necesare etc.

    10.10.9. Volumul util al bazinului de aspiraţie se determină în funcţie de volumul de nămol care trebuie pompat, de debitul nominal al pompelor, de modul de pompare (continuu sau intermitent), de durata pompării etc.

    10.10.10. În scopul evitării adâncimilor mari de fundare pentru construcţia staţiei de pompare, înălţimea volumului util a bazinului de aspiraţie se va încadra în domeniul hu = 0,50... 1,50 m.

    10.10.11. Se recomandă automatizarea funcţionării staţiei de pompare, fie funcţie de nivelul nămolului în bazinul de aspiraţie, fie funcţie de relee de timp.

    10.10.12. Pentru măsurarea şi contorizarea debitelor de nămol pompate, este necesară prevederea unui debitmetru electromagnetic sau cu ultrasunete şi traductoarele aferente citirii locale a valorii debitelor sau transmiterii acestora la dispecer.

    Conductele de transport a nămolului vor fi rezistente la acţiunea agresivă a nămolului. Se recomandă utilizarea conductelor din oţel protejat, PVC, polietilenă.

    10.10.14. Diametrul nominal minim al conductelor care transportă nămol va fi:

    - Dn 200 mm - pentru curgere gravitaţională şi pentru conductele de aspiraţie;

    - Dn 100 mm - pentru conductele de refulare.

    10.10.15. Viteza minimă de curgere a nămolului cu umiditatea w = 95-96 % prin conducte va fi de 1 m/s. Se va acorda o atenţie cu totul specială ventilării spaţiilor din cuvele sau clădirile care adăpostesc pompe pentru nămol, având în vedere pericolul deosebit prezentat de gazele nocive care se produc la intrarea în fermentare anaerobă acidă a nămolului. Acest lucru se datorează stagnării nămolului în spaţii închise (în bazinul de aspiraţie, în conducte etc.) pe durate care depăşesc 6-8 ore.

    10.10.16. Pentru ventilarea spaţiilor care prezintă pericol de acumulare de gaze nocive şi în multe cazuri explozibile, se vor prevedea exhaustoare fixe (permanente) sau mobile utilizate pentru evacuarea aerului viciat şi introducerea de aer proaspăt (numai pe durata intervenţiei).

    În scopul detectării gazelor cu grad mare de periculozitate se vor prevedea mijloace şi dispozitive de analiză a gazelor portabile, sau instalate permanent.

    10.10.17. Atât în timpul execuţiei cât şi al exploatării staţiilor de pompare a nămolurilor, se vor lua toate măsurile de protecţia şi securitatea muncii impuse de legislaţia în vigoare pentru acest tip de lucrări.

    10.11. Fose septice

    10.11.1. Fosele septice sunt bazine subterane închise, folosite pentru epurarea mecanică a apei uzate menajere (separarea grăsimilor şi decantarea) provenite de la un număr mic de gospodării, având până la 100 locuitori.

    10.11.2. Fosele septice pot fi prefabricate sau turnate pe loc, din materiale diverse precum: beton armat, poliester armat cu fibră de sticlă, oţel, polietilenă.

    10.11.3. Fosa septică prefabricată este o unitate monobloc confecţionată în uzină, prevăzută cu racordurile de intrare şi ieşire, care la ieşirea din fabrică este un produs finit, controlat şi pregătit pentru montaj. Capacitatea nominală minimă de fabricaţie este de 2 m3 (2000 l).

    10.11.4. Fosele septice prefabricate se pot aplica pentru epurarea apelor uzate menajere care provin de la mici colectivităţi cu un număr sub 50 EL.

    10.11.5. Racordurile de intrare şi ieşire trebuie să aibă Dn 100 pentru capacităţi ≤ 6 m3 şi Dn 150 pentru capacităţi ≥ 6 m3. Acestea trebuie pozate astfel încât să se evite supra-încărcarea sau curgerea inversă (remuu) în cazul funcţionării la debitul maxim.

    10.11.6. La alegerea unei fose septice prefabricate, se vor lua în considerare următoarele criterii:

    - încărcarea hidraulică şi organică să fie corespunzătoare populaţiei deservite;

    - dimensiunile minimale să fie asigurate, inclusiv capacitatea de stocare a nămolului;

    - încărcările provenite de la alte surse de ape uzate menajere, precum hoteluri, restaurante şi agenţi comerciali, se consideră capacităţi suplimentare care se adaugă la capacitatea necesară pentru populaţie.

    10.11.7. Fosele septice pot fi utilizate în cazul unor mici localităţi, colectivităţi sau reşedinţe izolate, situate la distanţe mari faţă de localitatea cea mai apropiată care are sistem de canalizare centralizat.

    În conformitate cu prevederile Directivei 1999/31/CEE, o localitate izolată se defineşte ca fiind:

    - o aşezare cu un număr total de maximum 500 locuitori sau cu maximum 5 locuitori / km2;

    - o aşezare aflată la o distanţă de cel puţin 50 km faţă de cea mai apropiată localitate cu minimum 250 locuitori/km2;

    - o aşezare cu acces dificil până la cea mai apropiată aglomerare urbană, determinat de condiţii meteorologice aspre pe o perioadă semnificativă din cursul unui an.

    10.11.8. Efluentul foselor septice este evacuat periodic sau continuu, având în continuare, următoarele opţiuni:

    - infiltrare în sol (puţuri absorbante, tranşee drenante, filtre de nisip), continuu, în cazul în care nu există pericol de contaminare a apelor subterane;

    - vidanjare periodică, transport şi evacuarea în instalaţia de primire şi de preepurare a materialului septic existentă în staţia de epurare cea mai apropiată;

    - epurare biologică artificială în obiecte tehnologice separate situate imediat după fosa septică (filtru biologic, bazin de aerare ş.a.), sau amplasate chiar în interiorul fosei.

    10.11.9. Fosele septice sunt de mai multe tipuri, după alcătuirea constructivă:

    - cu un singur compartiment echipat cu grătar (nerecomandabil);

    - cu două sau trei compartimente de formă dreptunghiulară sau circulară;

    - cu 4 compartimente în cazul unor restituţii mai importante.

    De asemenea, fosele septice mai pot fi clasificate după poziţia de amplasare în schema tehnologică din care fac parte, şi anume:

    - element unic cu rol de colectare a materiilor fecale (nerecomandabil);

    - element intermediar (asigură efluent epurat mecanic).

    10.11.10. Capacitatea minimă recomandată a unei fose septice realizată pe amplasament, deci neuzinată, este de 3000 1 (un compartiment).

    10.11.11. Restituţia specifică de calcul recomandată este cuprinsă în domeniul 75...200 l/om,zi, funcţie de nivelul de dezvoltare al reşedinţei/colectivităţii.

    10.11.12. Încărcările specifice principale ale efluentului foselor septice recomandate pentru calcul, atunci când nu sunt disponibile date privind concentraţiile de poluanţi din efluentul respectiv, sunt:

    - pentru CBO5: 4,5... 13,6 g/om,zi

    - pentru MTS: 9,0...45,4 g/om,zi (materii totale în suspensie).

    10.11.13. În lipsa valorii indicatorilor de calitate pentru influentul şi efluentul fosei septice, eficienţa de epurare a acestora se poate considera:

    - pentru CBO5: 30...40%

    - pentru MTS: 60...70 %

    - pentru azot total: 15...25 %

    - pentru fosfor total: 0 % •

    - pentru coliformi fecali: 99 %.

    Conţinutul foselor septice izolate (neracordate la o reţea publică de canalizare, sau în situaţia absenţei unui emisar convenabil tehnic şi economic), se recomandă a fi vidanjat şi transportat la cea mai apropiată staţie de epurare care dispune de instalaţii de primire şi preepurare a materialului septic. După această preepurare prealabilă a materialului septic, lichidul rezultat poate fi introdus în linia apei din staţia de epurare, după deznisipator.

    10.11.14. Timpul de staţionare recomandat pentru dimensionarea fosei septice este de 3-4 zile în cazul când aceasta reprezintă un obiect intermediar în schema de epurare.

    10.11.15. Adâncimea optimă recomandată a apei în fosele septice este de 1,5 m.

    10.11.16. Evacuarea materialului septic (vidanjarea) este recomandată pentru o întreţinere optimă la 6 sau 12 luni (odată sau de 2 ori pe an). Nămolul depus se stabilizează anaerob după cea. 3 luni.

    Notă: Prin material septic se înţelege amestecul de apă uzată, nămol fermentat şi materii flotante ce se găsesc la un moment dat în fosa septică.

    10.11.17. Umiditatea nămolului proaspăt evacuat din fosele septice este wn = 95 %, iar umiditatea nămolului fermentat anaerob este de wf= 90 %.

    10.11.18. Dimensionarea foselor septice:

    - Durata de staţionare: Ts = 3...4 zile

    - Volumul specific: Vs = 225.. .600 l/om

    - Volumul minim: Vmin = 2000 1 (primul compartiment)

    - Înălţimea de siguranţă: hs = 50 cm (distanţa dintre nivelul apei şi capacul fosei)

    - Adâncimea apei în fosă: h = 1,2...2,5 m (optim 1,5 m)

    - Înălţimea stratului de apă limpezită: ha = 0,5...0,7 m (poate ajunge şi 1,0 m)

    - Numărul de evacuări: n = 1...2 ori/an

    - Umiditatea nămolului proaspăt: wn = 95 %

    - Umiditatea nămolului fermentat: wf = 90 %

    - Cantitatea de substanţă uscată din nămolul depus: p = 0,100 kg. s.u / om, zi

    - Numărul de locuitori deserviţi: N = 5... 100 persoane

    - Greutatea specifică a nămolului: gn = 1200 kg/m3.

    - Volumul zilnic de depuneri: (m3/zi)

    - Volumul de depuneri ce trebuie asigurat între 2 evacuări, efectuate la un interval Tev = 183...365 zile, este: Vd = Tev . Vd zi (m3)

    Pentru fosele cu 2 şi 3 compartimente se recomandă următoarele:

    - primul compartiment (camera de fermentare): V1 = min. 2000 l, T1= max. 2 zile. (V1 = 67 % pentru fose cu 2 compartimente şi V1 = 34 % pentru fose cu 3 compartimente).

    - al doilea compartiment: V2= 1/3 V,T2=1zi.

    - al treilea compartiment: V3 = 1/3 V,T3=1 zi.

    10.11.19. Reducerea volumului depunerilor prin fermentare anaerobă în fosele septice este de cea. 25-30 %.

    10.11.20. Cantitatea de depuneri proaspete care se formează în camera de fermentare (primul compartiment) se consideră a = 70 g/ om, zi la o umiditate de 95 %.

    10.11.21. Viteza maximă de traversare a fosei septice se recomandă 0,05 m/s.

    10.11.22. Distanţa de protecţie recomandată dintre fosa septică işteea mai apropiată clădire este de minim 3 m.

    10.11.23. Fosele septice trebuie prevăzute cu guri de aerisire (ventilaţie) în scopul evitării acumulării gazelor de fermentaţie.

    10.11.24. Fosele septice trebuie prevăzute cu capace închise pentru gurile de vizitare (2-3 buc:), astfel încât să se împiedice accesul neautorizat şi să se asigure siguranţa în funcţionare.

    10.11.25. Fosele septice trebuie prevăzute ca bazine etanşe şi pozate subteran în teren solid şi uscat (cu apă subterană situată la min. 0,5 m sub cota radierului foselor septice). Este recomandabil ca fosa septică să fie protejată la exterior de un strat de argilă compactată.

    [top]

    Cap. 11. DIMENSIONAREA TEHNOLOGICĂ A CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE EPURARE SECUNDARA (BIOLOGICĂ) A APELOR UZATE

    11.1. Instalaţii de epurare biologică naturală

    11.1.1. Treapta de epurare primară (mecanică) reţine din apele uzate materiile solide în suspensie grosiere şi decantabile (în schemele tehnologice cu decantor primar).

    11.1.2 În schemele fără decantor primar, materiile decantabile pătrund în treapta de epurare secundară odată cu materiile coloidale şi dizolvate care nu pot fi reţinute în treapta primară. Pentru acest motiv, schemele de epurare biologică care prevăd filtre de orice tip sau infiltrarea în sol a apelor epurate, vor cuprinde obligatoriu decantor primar.

    11.1.3. Epurarea biologică naturală a apelor uzate provenite de la mici colectivităţi, se bazează pe fenomenele naturale de autoepurare a solurilor şi apelor de suprafaţă. Cum desfăşurarea acestor fenomene este lentă iar încărcările hidraulice (m3 apă uzată/m2 de sol, zi) sau volumetrice (kg CBO5/m3 sau m2, zi) sunt destul de reduse, instalaţiile de epurare biologică naturală necesită suprafeţe importante de teren.

    11.1.4. Instalaţiile de epurare biologică naturală, care utilizează fenomenul de autoepurare a solurilor, recomandate pentru epurarea apelor uzate provenite de la mici colectivităţi, sunt:

    • Irigarea unor terenuri agricole: Soluţia este puţin utilizată, deoarece cantităţile de apă uzată sunt mici şi costul lucrărilor de transport, de distribuţie a apei pe parcele şi de procurare a echipamentelor necesare, fac soluţia neeconomică.

    În plus, este necesară cuplarea cu o instalaţie de epurare suplimentară cum ar fi câmpurile de infiltrare, care să epureze apele uzate în perioadele de vegetaţie, sau iarna, când irigarea nu este necesară.

    Pe de altă parte, nu pot fi irigate decât terenurile cultivate cu plante care nu se consumă crude, sau anumite zone silvice unde trebuie refăcută vegetaţia.

    • Infiltrarea apelor uzate epurate mecanic în soluri permeabile, dacă prin aceasta nu se produce poluarea stratului de apă subterană din zonă.

    11.1.5. Instalaţiile de epurare biologică naturală care utilizează fenomenul de autoepurare a apelor de suprafaţă constau din depresiuni naturale care se umplu cu apă uzată epurată mecanic, constituind aşa numitele lagune naturale sau iazuri biologice.

    11.1.6. Pentru epurarea apelor uzate menajere provenind de la locuinţe sau grupuri de locuinţe individuale, se pot adopta următoarele soluţii:

    • Evacuarea apelor uzate, prin intermediul unui canal şi cămin de racord la canalizarea publică, dacă această reţea există şi costul racordării este acceptabil din punct de vedere financiar;

    • Realizarea unei fose septice şi vidanjarea periodică a acesteia;

    • Evacuarea apelor uzate gravitaţional sau prin pompare, la cea mai apropiată instalaţie de epurare, cu acceptul proprie tarului acestei instalaţii;

    • Prevederea unei fose septice urmată de infiltrarea apelor evacuate din fosa septică în subteran, dacă nu există pericolul poluării apelor subterane din zonă şi dacă se obţine acordul instituţiilor de gospodărirea apelor, de protecţia mediului abilitate şi a inspectoratului sanitar;

    • Realizarea unei mini-staţii de epurare mecano-biologică urmată de infiltrarea efluentului epurat în subteran (sol), dacă se obţine acordul instituţiilor de gospodărirea apelor şi de protecţia mediului abilitate;

    • Realizarea unei mini-staţii de epurare mecano-biologică si evacuarea efluentului în emisarul cel mai apropiat, dacă acesta există, apa evacuată respectând din punct de vedere calitativ indicatorii impuşi de NTPA 011 şi NTPA 001.

    11.1.7. La proiectarea construcţiilor şi instalaţiilor de epurare biologică naturală aferente micilor colectivităţi, se vor respecta recomandările şi prescripţiile care pot fi asimilate pentru instalaţiile de epurare aferente acestor mici colectivităţi, cuprinse în Normativul NP 032, Partea II: Treapta biologică [100] şi se vor obţine toate avizele necesare promovării investiţiei respective.

    11.1.8. Procedeele de epurare biologică naturală recomandate în acest normativ sunt: irigarea cu ape uzate, infiltrarea în sol, lagunarea naturală şi sistemele cu plante acvatice (culturi pe suporturi fixe).

    11.1.9. Schemele tehnologice care utilizează procedee de epurare biologică naturală în treapta secundară, sunt eficiente în special pentru epurarea apelor uzate provenite de la comunităţi cu mai puţin de 2000 echivalenţi locuitori (EL).

    11.1.10. Datorită eficienţei ridicate pe care o asigură, de până la 95 ÷ 99 %, epurarea biologică naturală este recomandată ca treaptă de epurare de finisare (avansată sau terţiară) acolo unde emisarul impune evacuarea unei ape curate, sau atunci când apa epurată este refolosită pentru stropit spaţiile verzi, spălat platforme şi străzi, precum şi în alte cazuri în care această metodă se dovedeşte avantajoasă din punct de vedere tehnico-economic.

    11.1.11. Construcţiile şi instalaţiile de epurare biologică sunt precedate obligatoriu de o treaptă de degrosisare.

    11.1.12. Instalaţii de irigare cu ape uzate

    11.1.12.1. Câmpurile de irigare sunt suprafeţe de teren folosite pentru epurare şi irigare în scopuri agricole. De obicei câmpurile de irigare sunt asociate cu câmpurile de infiltrare, ultimele fiind folosite în special în perioadele cu ploi abundente, când nu este nevoie de apă pentru culturi, în perioadele de strânsul recoltei, în perioadele de îngheţ etc.

    11.1.12.2. Se recomandă folosirea câmpurilor de irigare în următoarele situaţii:

    - existenţa unor zone cu precipitaţii slabe, sub 600 mm/an;

    - ape uzate provenite de la localităţi ce nu depăşesc 2.000 locuitori;

    - ape uzate cu un conţinut de substanţe fertile (azot, fosfor, potasiu) cel puţin egal cu valorile indicate în tabelul 11.1.

    Tabelul 11.1

    Conţinutul în substanţe fertilizante a apelor uzate şi nămolurilor

    Felul apei | Cantitate specifică (g/om, zi)
 | Azot (N) | Fosfat (P2O5) | Potasiu (K2O) | Materii organice
Ape uzate brute | 12,8 | 5,3 | 7,0 | 55,0
Ape uzate epurate biologic | 10,0 | 2,8 | 6,7 | 19,0
Nămoluri fermentate | 1,3 | 0,7 | 0,2 | 20,0

    11.1.12.3. Pentru preîntâmpinarea colmatării sistemelor de transport şi a terenurilor irigate, concentraţia de materii în suspensie trebuie să fie minimă; în acest scop se vor utiliza numai ape epurate mecanic. Timpul de decantare primară se recomandă a fi cuprins între 1,5 şi 2,0 h.

    11.1.12.4. Răspândirea apelor uzate epurate mecanic pe câmpurile de irigare se poate utiliza numai dacă solul este pretabil. Această caracteristică a solului va depinde de: panta terenului, textura solului, permeabilitatea solului, nivelul apelor freatice, intensitatea salinizării etc.

    Pentru cunoaşterea evoluţiei calităţii solului în perioada utilizării apelor uzate ca ape de irigaţii, este necesară urmărirea în timp a caracteristicilor fizico-chimice ale solului.

    11.1.12.5. La proiectarea câmpurilor de irigare sunt necesare studii pedologice preliminare care să stabilească:

    • pretabilitatea terenului agricol la împrăştierea apelor uzate în câmp;

    • eventualul pericol pe care îl reprezintă apele uzate utilizate pentru irigare (colmatare, sărăturare, alcalinizare, intoxicare, infectare a solului etc);

    • stabilirea culturilor pretabile şi a asolamentelor;

    • stabilirea nivelului pânzei freatice şi a capacităţii de epurare a solului;

    • estimarea necesarului de teren;

    • alegerea variantei optime.

    11.1.12.6. În perioadele ploioase apele uzate vor fi trimise pe câmpurile de infiltrare sau reţinute în bazine de stocare. în cazul în care emisarul nu poate să suporte încărcări suplimentare, chiar şi pentru perioadele mici din timpul ploilor se va construi o staţie de epurare artificială, mecanică sau biologică care să funcţioneze temporar sau permanent. Irigarea cu apele uzate epurate în această staţie se va realiza numai în perioadele secetoase.

    11.1.12.7. În timpul iernii, pentru epurarea apelor uzate folosind procedeul cu câmpuri de irigare, se recomandă inundarea câmpurilor şi îngheţarea apei pe suprafaţa parcelelor, apă care se va "infiltra lent în sol în zilele călduroase de primăvară.

    11.1.12.8. Metodologia de dimensionare a câmpurilor de irigare şi instalaţiilor aferente acestora este prezentată detaliat în normativul NP 032, Partea a Ii-a: Treapta biologică [100].

    11.1.13. Instalaţii de infiltrare în sol a apelor uzate

    11.1.13.1. Soluţia este aplicabilă atunci când apa uzată provenită de la mici colectivităţi este epurată mecano-biologic dar nu există emisar în apropiere. Această situaţie este cunoscută în general sub denumirea de procedeu de canalizare autonomă sau individuală.

    Aceste soluţii se pot aplica în condiţiile unor mici colectivităţi şi ferme din mediul rural unde există terenuri disponibile în apropiere în care, în absenţa unor emisari, să se poată infiltra apa epurată fără să dăuneze sănătăţii oamenilor şi mediului înconjurător.

    Soluţii de acest gen se aplică frecvent în ţări ca Franţa, Germania, Polonia, Ungaria, Canada etc.

    Cele mai utilizate procedee de canalizare autonomă (individuală) constau din următoarele obiecte tehnologice:

    • Canalul de evacuare a apei uzate din clădire;

    • Fosa septică alcătuită din două sau trei compartimente;

    • Bazin pentru epurarea biologică (aerare prelungită sau sisteme mixte care utilizează procedee de epurare atât cu peliculă fixată cât şi cu biomasă în suspensie - v. sistemul Stählermatic);

    • Cămin de distribuţie a apei epurate mecano-biologic în instalaţia de infiltrare în subteran;

    Instalaţia de infiltrare în subteran a apei epurate.

    În fig. nr. 11.1 se prezintă o soluţie de rezolvare a unei canalizări individuale cuprinzând fosă septică cu filtru incorporat şi instalaţie de răspândire în subteran a apelor uzate epurate. Se aplică cu precădere când stratul subteran este permeabil şi apa subterană este la adâncime mai mare de 1,5...2,0 m, iar în apropiere şi în aval nu există puţuri pentru alimentare cu apă [32].

    În fig. nr. 11.2 este prezentată schema de principiu a canalizării individuale cu indicarea principalelor obiecte tehnologice care o compun.

    Instalaţia de infiltrare în subteran prezentată în fig. nr. 11.1 şi fig. nr. 11.2 este realizată cu tranşee drenante. Dacă întreaga zonă de infiltrare se realizează ca o săpătură unică umplută cu nisip şi pietriş (v. fig. nr. 11.3), atunci instalaţia poartă numele de pat filtrat.

    În fig. nr. 11.4 este indicată soluţia cu răspândirea apei epurate printr-o instalaţie de filtrare subterană. După filtrare, apa este colectată printr-un sistem de drenaj şi dirijată în valea cea mai apropiată sau la suprafaţa terenului prin intermediul unei conducte de evacuare. Se aplică în cazurile în care stratul subteran este impermeabil sau greu permeabil.

    În fig. nr. 11.5, se prezintă secţiunea transversală prin zona drenantă, cu indicarea stratificaţiei recomandate şi poziţionarea foliei de protecţie din plastic, precum şi a conductelor perforate de răspândire a apei epurate mecano-biologic în sol, respectiv de drenare a efluentului final.

    Folia de plastic protejează zona de infiltrare de surplusul de apă şi impurităţi datorat precipitaţiilor care se infiltrează în sol.

    Sistemul de conducte şi drenuri este ventilat cu ajutorul unor tuburi verticale care fac legătura dintre dren şi atmosferă.

    Modul în care 'instalaţia de infiltrare în subteran contribuie la îmbunătăţirea calităţii efluentului final, poate fi considerat fără îndoială ca o treaptă de epurare terţiară (avansată).

    Concepţia şi dimensionarea instalaţiilor de infiltrare în sol condiţionează buna funcţionare a acestor instalaţii.

    11.1.13.2. Consideraţii teoretice privind alegerea procedeelor de canalizare individuală

    Pentru micile colectivităţi şi ferme agrozootehnice care au alimentare cu apă, schema cea mai utilizată de epurare a apelor impurifîcate este alcătuită din fosă septică simplă urmată de o instalaţie de epurare biologică, sau fosă septică combinată cu aerare sau filtrare biologică, după care se prevede o instalaţie de răspândire a apelor astfel epurate în subteran.

    Răspândirea în subteran a apelor uzate epurate mecano-biologic se poate face prin mai multe tipuri de instalaţii şi anume:

    • Tranşee drenante;

    • Paturi filtrante;

    • Filtre din nisip drenate, amplasate în sol sau suprateran;

    • Puţuri absorbante.

    Tipul de instalaţie de infiltrare este dictat de natura solului, de adâncimea la care este situat stratul de apă subterană, de gradul de protecţie impus pentru împiedecarea poluării apei subterane şi de distanţa de amplasare a captărilor de apă subterană faţă de zona de infiltrare.

    11.1.13.3. Instalaţia de infiltrare cea mai simplă şi cea mai ieftină este infiltrarea (răspândirea) în sol la mică adâncime a efluentului epurat mecano-biologic.

    Dimensionarea instalaţiilor este funcţie de:

    • Debitul de apă uzată;

    • Timpul de retenţie necesar pentru o sedimentare eficientă (reţinerea a cel puţin 50 %...6O % din materiile în suspensie din apele uzate brute, reţinere care are loc în fosa septică);

    • Cantitatea specifică de nămol ce se acumulează în fosa septică între două vidanjări;

    • Frecvenţa de vidanjare a nămolului.

    Debitul de apă uzată este funcţie de consumul de apă potabilă, în scopul reducerii investiţiei în lucrările de epurare, rezultă o primă recomandare şi anume, micşorarea debitului de apă potabilă consumat.

    Timpul de retenţie necesar reţinerii eficiente a materiilor în suspensie în fosa septică este de cea. 1...3 zile.

    Cantitatea specifică de nămol ce se acumulează în fosa septică între două vidanjări se poate considera de 30 litri nămol/loc, şi an în Europa de Sud şi 70 litri nămol/loc, şi an în Europa de Nord. Cifrele indicate mai poartă denumirea de rată de acumulare a nămolului [132].

    Pe baza ratei de acumulare a nămolului şi a costului operaţiei de vidanjare, se poate determina o frecvenţă optimă de vidanjare care să conducă la un cost minim al fosei septice. Această frecvenţă poate varia, de la caz la caz, între o vidanjare pe an până la o vidanjare la patru ani. în general se recomandă între una şi două vidanjări pe an.

    11.1.13.4. Procedeul de răspândire în sol constă în infiltrarea apelor uzate epurate mecano-biologic în subteran prin intermediul unor conducte perforate (drenuri) amplasate într-un'masiv filtrant alcătuit din nisip şi piatră spartă (sau pietriş).

    Infiltrarea în subteran este avantajoasă când solul prezintă bune calităţi de infiltrare şi de epurare. Solul trebuie să fie suficient de permeabil pentru a evita riscul colmatării, al stagnării şi al migrării apelor uzate spre suprafaţă. Solul trebuie să fie apt pentru a putea epura eficient apele uzate. Ultima restricţie este legată direct de protecţia eventualelor straturi de apă subterană situate sub zona de infiltrare.

    Permeabilitatea este apreciată pe baza testelor de percolare cu apă curată, metodă ce permite:

    • aprecierea aptitudinilor de infiltrare a solurilor;

    • posibilitatea aprecierii unei încărcări hidraulice sau de suprafaţă admisibile, raportată la locuitor, parametru care permite dimensionarea instalaţiei.

    Această determinare a permeabilităţii cu apă curată, poate fi discutabilă, deoarece ea înlocuieşte condiţiile reale de infiltrare care au loc cu apă uzată, fapt ce poate conduce la colmatarea stratului subteran.

    Măsurarea permeabilităţii trebuie să fie asociată întotdeauna cu observaţii asupra profilului pedologie prin care să se indice:

    - grosimea solului;

    - natura subsolului apropiat (roci impermeabile, roci fisurate etc);

    - prezenţa unui strat de apă permanent sau temporar; observarea acestei situaţii (prezenţa „petelor de rugină" sau „mottling") este esenţială atunci când măsurătorile sunt efectuate într-o perioadă de secetă, când nivelul apei subterane este scăzut [132].

    Aceste observaţii constituie un minimum pentru studiul posibilităţilor (capacităţii) solului de a epura apele uzate, atunci când mijloacele disponibile nu permit realizarea testelor de permeabilitate.

    Pe de altă parte, măsurarea permeabilităţii solului nu ia în considerare decât aspectul hidraulic al infiltraţiei apelor curate şi nu capacitatea de epurare a solului. Pentru aprecierea acestei capacităţi este necesar a se lua în considerare grosimea solului, granulometria lui, eventuala prezenţă a fisurilor care generează o circulaţie subterană rapidă a apei, precum şi restricţiile legate de protejarea straturilor de apă subterană.

    Cum determinarea permeabilităţii se face rareori pentru o canalizare individuală, determinarea capabilităţii solului de a epura apele uzate trebuie făcută măcar pe baza observaţiilor pedologice.

    11.1.13.5. Soluţiile de infiltrare în sol a apelor uzate epurate mecano-biologic pentru mici colectivităţi, permit formularea următoarelor recomandări:

    • Tranşeele drenante sunt convenabile într-un teren puţin permeabil şi dificil de lucrat. Ele asigură un oarecare stocaj al efluentului epurat mecano-biologic, iar pereţii tranşeei favorizează infiltrarea.

    • Paturile filtrante şi filtrele de nisip drenate sunt utilizate când solul este prea impermeabil sau când se găseşte în prezenţa unui strat de apă subterană (care trebuie protejat) apropiat de suprafaţă (la 0,5... 1,0 m). Nisipul utilizat are granulele cu diametrul de 0,35...0,70 mm.

    • Paturile filtrante şi filtrele de nisip nedrenate sunt utilizate când grosimea solului este mică, solul este permeabil sau stratul de bază este fisurat şi când relieful terenului nu prezintă dificultăţi topografice (nu este accidentat).

    • Puţurile absorbante convin atunci când stratul permeabil are grosime mare, iar apa subterană are nivelul hidrostatic coborât.

    • Procedee alternative de infiltrare subterană sunt soluţii mai costisitoare decât cele prezentate mai sus, dar ele conduc la eficiente de epurare mult mai ridicate. Ele constau din bazine gemene în care este admisă apa epurată mecano-biologic, bazine din care apa se infiltrează alternativ în sol (când un bazin se umple, celălalt se goleşte în sol). în acest fel, există posibilitatea oxigenării solului, fapt care permite intensificarea proceselor aerobe de autoepurare şi deci creşterea capacităţii de epurare a acestuia. Acest procedeu se aplică atunci când există un strat subteran aflat la mică adâncime de suprafaţa terenului care trebuie protejat şi când grosimea solului este mică.

    • Soluţiile pot fi aplicate pentru colectivităţi de până la 1000 locuitori prin utilizarea mai multor module de epurare.

    • Instalaţiile de epurare analizate sunt ieftine şi au un cost de exploatare redus.

    • Întreţinerea acestor instalaţii este simplă.

    • Pentru o bună funcţionare a instalaţiilor, vidanjarea nămolului din fosa septică trebuie făcută la timp, spre a se evita colmatarea sistemului de drenaj.

    • Calitatea efiuentului final nu poate fi controlată decât la filtrele de nisip drenate, deoarece pot fi prelevate probe de apă din căminul de colectare a apei drenate.

    • Sistemele de infiltrare în sol asigură o epurare suficientă din punct de vedere fizic, chimic şi bacteriologic. Ele trebuie amplasate la anumite distanţe faţă de puţuri, fântâni sau foraje de captare a apei de alimentare, distanţe care sunt indicate orientativ în fig. nr. 11.1 dar nu vor putea fi definitivate decât prin studii şi cercetări pe teren.

    • Perimetrul de protecţie sanitară va fi determinat în funcţie de caracteristicele hidrogeologice ale amplasamentului şi de adâncimea la care se află situată apa subterană în construcţia de captare.

    11.1.13.6. Având în vedere avantajele prezentate în ceea priveşte micşorarea valorii de investiţie, a cheltuielilor de exploatare, a simplităţii întreţinerii şi a eficienţei bacteriologice şi de reducere a substanţelor organice, se apreciază că procedeele de infiltrare în sol a apelor uzate epurate mecano-biologic reprezintă o soluţie avantajoasă şi uneori, singura, pentru epurarea biologică a unor debite mici şi foarte mici, în zone lipsite de emisar şi având caracteristici de permeabilitate satisfăcătoare.

    11.2. Instalaţii de epurare biologică artificială cu biomasă (peliculă) fixată

    11.2.1. Elemente generale

    Aceste instalaţii intensifică fenomenul natural de autoepurare a solurilor.

    Astfel, la contactul dintre un suport fix şi apa uzată, pe lângă unele materii inerte, de suport aderă microorganisme de tip aerob care, utilizând substratul organic din apa uzată şi oxigenul din aer ca element energetic, se dezvoltă rapid, formând o peliculă fixată de suport.

    Mişcarea continuă a apei desprinde biomasa (pelicula) de pe suport şi o antrenează spre canal, în decantoarele secundare, unde o reţine sub denumirea de nămol biologic.

    Pentru epurarea biologică a apelor uzate provenite de la micile colectivităţi, din categoria instalaţiilor cu peliculă fixată se pot utiliza în mod avantajos filtrele biologice clasice (percolatoare) şi filtrele biologice cu discuri cunoscute şi sub denumirea de contactori biologici rotativi (RBC).

    Ambele instalaţii de epurare biologică necesită în prealabil o treaptă de epurare mecanică având în componenţă obligatoriu, decantor primar.

    Rolul, amplasamentul, fenomenul de epurare, parametri de proiectare şi alcătuirea constructivă sunt prezentate detaliat în Normativul NP 032, Partea a Ii-a: Treapta biologică [100].

    11.2.2. Filtre biologice clasice (percolatoare)

    11.2.2.1. Sunt instalaţii de epurare biologică artificială amplasate după decantoarele primare şi care au rolul de a reţine din apele uzate materiile organice coloidale şi dizolvate utilizând activitatea unor microorganisme de tip aerob.

    11.2.2.2. Utilizarea filtrelor biologice clasice în epurarea apelor uzate provenite de la micile colectivităţi este raţională pentru debite Quzimax=5...50 l/s.

    11.2.2.3. La alegerea acestei soluţii, se va ţine seama de următoarele considerente:

    • Sunt construcţii supraterane şi necesită în mod obişnuit pomparea apelor decantate primar, deci sunt consumatoare de energie.

    • Pelicula (membrana) biologică formată în jurul materialului suport favorizează dezvoltarea muştelor Psychoda a căror migraţie spre zona locuită poate crea neplăceri locuitorilor, constituind în acelaşi timp un pericol din punct de vedere sanitar. Este indicat să se planteze iederă, dat fiind că muştele Psychoda se aşează pe partea interioară a frunzelor şi nu mai sunt luate de vânt spre zonele locuite.

    • În mod obişnuit, la filtre biologice clasice, tirajul (mişcarea aerului conţinând oxigenul necesar desfăşurării reacţiilor bio-chimice de oxidare a materiilor organice cu ajutorul bacteriilor aerobe) depinde exclusiv de diferenţa de temperatură dintre exteriorul şi interiorul filtrului. Ca urmare, în perioadele când aceste temperaturi sunt egale, tirajul practic nu mai există şi în masa de material filtrant iau naştere procese de anaerobie. Pentru evitarea acestei situaţii nedorite, filtrele biologice percolatoare ar trebui acoperite şi prevăzute cu ventilaţie forţată, fapt ce ar scumpi lucrarea şi ar crea cheltuieli suplimentare pentru energie şi dificultăţi în exploatare.

    11.2.2.4. Principalii parametri de proiectare sunt [100]:

    - debitul de calcul: Qc = Quzimax;

    - încărcarea organică a materialului filtrant (g CBO5/m3 de material filtrant şi zi);

    - încărcarea hidraulică (m3 apă uzată/m2 de suprafaţă filtrantă şi oră);

    - grosimea stratului de material filtrant H= 2,0...4,0 m.

    11.2.2.5. Eficienţa filtrelor biologice în îndepărtarea substanţelor organice biodegradabile exprimate prin CBO5 variază în medie, între 77 % şi 92 %.

    11.2.2.6. Distribuţia apei uzate pe suprafaţa de material filtrant trebuie făcută intermitent, pentru a da posibilitatea microorganismelor de a se aproviziona cu oxigen între două stropiri.

    11.2.2.7. Materialul filtrant poate fi alcătuit din roci eruptive poroase (tuf vulcanic), cărămizi, zgură sau module din material plastic.

    El nu trebuie să se dizolve sub acţiunea hidratantă a apei uzate sau să fie toxic pentru bacterii şi nici să fie atacat de către acestea.

    Granulometria trebuie să fie cât mai uniformă pentru a oferi o suprafaţă de contact maximă cu apa uzată, iar materialul utilizat să fie curat, spălat de detritus.

    11.2.3. Contactori biologici rotativi

    11.2.3.1. Sunt instalaţii de epurare biologică cunoscute sub numele Rotating Biological Contactor - RBC sau Filtre Biologice cu Discuri - FBD.

    11.2.3.2. Sunt avantajoase pentru epurarea biologică a apelor uzate provenite de la colectivităţi de 50-500 locuitori, de la campinguri, hoteluri, unităţi militare, mici unităţi din industria alimentară etc.

    11.2.3.3. Schema de epurare cu filtre biologice cu discuri necesită întodeauna decantare primară prealabilă (v. fig. nr. 8.5).

    11.2.3.4. De semnalat că în această schemă nu se practică recircularea apei epurate sau a nămolului biologic.

    11.2.3.5. Filtrele biologice cu discuri, în marea majoritate a cazurilor, nu necesită pomparea apei decantate primar.

    Aceste filtre sunt alcătuite din discuri circulare dintr-un material plastic special, lupolen sau styropor asemănător polistirenului expandat, dar mult mai dens şi cu muchiile rezistente, cu diametrul variind între 0,8...3,0 m şi cu grosimea de 0,7... 1,5 cm, dispuse la distanţe de 2 cm pe un ax, în pachete de câte 20...25 discuri/pachet.

    Se prevăd 1...4 pachete pe un ax. Pachetele de discuri sunt scufundate cea. 40...45 % din diametru într-un jgheab în care este admisă apa uzată decantată primar.

    Axul sprijină în două lagăre situate deasupra nivelului maxim al apei din jgheab. El este acţionat de un electromotor prin intermediul unui reductor de turaţie.

    Pachetelor cu discuri li se imprimă o mişcare de rotaţie (1... 3 rot./min) astfel încât pelicula biologică formată pe suprafaţa discurilor trece alternativ prin apa uzată şi prin atmosferă.

    Apa uzată asigură microorganismelor aerobe substratul organic, iar atmosfera oxigenul necesar metabolismului celular în timp, pelicula biologică se îngroaşă şi datorită forţelor de forfecare care apar la rotirea biodiscurilor în apă, bucăţi de peliculă se desprind şi sunt antrenate de apă în decantorul secundar unde sunt reţinute ca nămol biologic.

    11.2.3.7. Amplasarea filtrelor biologice cu discuri se poate face în aer liber sau în clădire (de preferat). Amplasarea în clădire protejează instalaţia şi echipamentele de intemperii şi împiedică răspândirea mirosurilor neplăcute în mediul înconjurător.

    11.2.3.8. Filtrele biologice cu discuri se pretează foarte bine la realizarea unor staţii de epurare compacte (incluzând decantorul primar, filtrul biologic cu discuri, decantorul secundar şi compartimentul de stocare a amestecului de nămol primar cu cel biologic).

    Toată instalaţia de mai sus poate fi acoperită cu un capac basculant sau glisant semicilindric (în loc de clădirea de protecţie) şi realizată cu un aspect estetic plăcut, fapt ce permite amplasarea sa chiar în zonele locuite.

    11.2.3.9. Pentru debite foarte mici, sub 5,0 l/s, filtrele biologice cu discuri se pretează la o modulare (seriere) a capacităţilor, instalaţia compactă de epurare, putându-se realiza în uzină.

    Ea prezintă o serie de avantaje dintre care se pot evidenţia:

    - fiind spaţiu închis, emanarea de mirosuri neplăcute este minimă;

    - lipsa zgomotului;

    - simplitate în exploatare;

    - consum energetic redus;

    - probabilitate redusă de defectare datorită vitezelor mici de rotaţie;

    - eficienţa de epurare de 85-90 % privind eliminarea CBO5.

    11.2.3.10. Prescripţiile de proiectare şi detaliile privind funcţionarea şi alcătuirea constructivă sunt prezentate în Normativul NP 032 -Partea a Ii-a: Treapta biologică [100].

    11.3. Instalaţii de epurare biologică cu biomasă în suspensie

    11.3.1. Bazine cu nămol activat

    11.3.1.1. Sunt instalaţii de epurare biologică care utilizează pentru eliminarea substanţelor organice biodegradabile coloidale şi dizolvate fenomenul de epurare cu biomasă în suspensie.

    11.3.1.2. Bazinele cu nămol activat mai poartă denumirea de bazine de aerare.

    Ele se amplasează după treapta de epurare primară care poate cuprinde sau nu decantoare primare.

    11.3.1.3. În bazinele cu nămol activat se amestecă trei elemente:

    - apa uzată, care conţine substratul organic, deci hrana bacteriilor mineralizatoare;

    - aerul, care conţine oxigenul necesar proceselor biochimice care se desfăşoară în bazin;

    - nămolul activat de recirculare preluat din decantorul secundar şi trimis prin pompare în bazinul de aerare; el conţine biomasa necesară păstrării unei concentraţii constante a nămolului din bazinul de aerare.

    11.3.1.4. Bazinele de aerare trebuie concepute astfel încât:

    -să se asigure un amestec omogen şi cât mai complet între cele trei elemente de mai sus;

    -să se asigure cantitatea de oxigen necesară proceselor biochimice desfăşurate în bazin;

    -să se evite producerea depunerilor de nămol în bazin, proiectându-se o formă geometrică a bazinului şi o circulaţie a lichidului corespunzătoare, în acest sens.

    11.3.1.5. În bazinul de aerare se creează condiţii de alimentare cu apă uzată (deci cu substrat organic), cu nămol activat de recirculare şi cu oxigen astfel încât microorganismele existente în bazin, de tip aerob, să elimine substanţa organică biodegradabilă (aflată în stare coloidală şi dizolvată) prin transformarea acesteia în material celular viu (biomasă). Biomasa, aflată sub formă de fiocoane este evacuată din bazinele de aerare odată cu apa uzată, şi reţinută în decantoarele secundare sub denumirea de nămol activat.

    11.3.1.6. Bazinele cu nămol activat reprezintă în momentul de faţă tehnologia de epurare biologică cea mai răspândită atât pe glob cât şi în ţara noastră.

    Pentru staţiile de epurare mici şi foarte mici, epurarea biologică cu biomasă în suspensie poate fi realizată în bazine cu nămol activat în mai multe variante:

    a) epurare cu aerare prelungită, cu nitrificare-denitrificare şi stabilizarea aerobă a nămolului;

    b) epurare cu aerare prelungită cu stabilizarea aerobă a nămolului;

    c) epurare cu nitrificare;

    d) epurare convenţională.

    11.3.1.7. Cazul a) reprezintă tehnologia cea mai completă, cu eficienţa treptei biologice în eliminarea substanţelor organice biodegradabile pe bază de carbon ridicată ( [image] 93...98 %). Ea prezintă şi avantajul eliminării azotului, precum şi obţinerea unui nămol în exces stabilizat aerob, care poate fi trimis direct la deshidratare, sau poate fi stocat perioade îndelungate fără a mai prezenta neajunsuri şi pericol pentru mediul înconjurător. în această variantă nu sunt necesare instalaţii independente de fermentare a nămolului în exces.

    Varianta are însă dezavantajul că necesită încărcări organice ale bazinului de 3-4 ori mai mici ca la epurarea convenţională, ceea ce conduce la volume ale bazinului de aerare de 3-4 ori mai mari.

    Cantitatea de oxigen necesară desfăşurării proceselor biochimice şi de eliminare a azotului este de asemenea, mai mare.

    Aceste dezavantaje pot conduce la valori de investiţie importante şi la suprafeţe ocupate în plan, mari.

    11.3.1.8. Varianta b) prezintă aceleaşi avantaje şi dezavantaje ca varianta a), cu excepţia cantităţii de oxigen care este mai redusă. Eficientele de epurare sunt, de asemenea, mari:

    dxb = 92...95 %

    Varianta c) conduce la volume mari ale bazinului, mai reduse decât în variantele a) şi b), dar cantitatea de oxigen necesară şi pentru procesele de nitrificare este importantă. Sunt necesare instalaţii independente de fermentare a nămolului în exces.

    Eficienţa treptei de epurare biologică variază în limitele, dxb = 90...95 %.

    11.3.1.9. Epurarea biologică convenţională prezintă eficienţa de epurare cea mai redusă, dxb = 80...92 % şi necesită instalaţii de fermentare separată a nămolului în exces. Volumele bazinelor de aerare şi cantitatea de oxigen necesară sunt însă cele mai reduse.

    11.3.1.10. Alegerea variantei celei mai avantajoase se face prin efectuarea unor calcule tehnico-economice comparative.

    11.3.1.11. Asigurarea cantităţii de oxigen necesară desfăşurării proceselor biochimice în varianta dorită, se realizează prin procedee de aerare mecanică, pneumatică şi mixtă.

    11.3.1.12. Detaliile privind rolul, amplasamentul, parametrii de, proiectare, metodologia de dimensionare şi alcătuirea constructivă, sunt indicate pe larg în Normativul NP 032 - Partea a Ii-a: Treapta biologică [100].

    11.3.2. Şanţuri de oxidare

    11.3.2.1. Sunt instalaţii de epurare biologică asemănătoare ca: fenomen de epurare cu bazinele cu nămol activat.

    11.3.2.2. Procedeul de aerare este mecanic, cu aeratoare cu ax orizontal (perii Kessener sau perii Passavant).

    11.3.2.3. Şanţurile de oxidare au formă inelară în plan, asemănătoare pistei de alergări de pe stadioane. Secţiunea transversală a şanţului poate fi rectangulară sau cel mai adesea, trapezoidală.

    11.3.2.4. Schema de epurare cu şanţuri de oxidare nu cuprinde -decantoare primare.

    Volumul şanţurilor de oxidare (cca. 0,3 m3/loc.) este suficient de mare pentru a prelua şocurile de debit şi de poluare, astfel încât nu este necesar bazin de egalizare. Acest avantaj conferă o stabilitate mare a proceselor de epurare.

    11.3.2.5. Eficienţa de epurare a şanţurilor de oxidare este foarte ridicată ( dxb = 95...98 %), acestea numărându-se printre cele mai performante instalaţii de acest gen.

    Dintre avantajele şanţurilor de oxidare se mai semnalează:

    - costuri de investiţie reduse;

    - condiţii de execuţie uşoare;

    - nu sunt necesare decantoare primare;

    - nămolul în exces evacuat din sistem este stabilizat aerob şi nu mai necesită fermentare;

    - întreţinerea şi exploatarea este simplă şi nu necesită o supraveghere continuă;

    - nu necesită personal cu calificare deosebită.

    11.3.2.6. Instalaţia prezintă însă şi unele dezavantaje şi anume:

    - necesită suprafeţe mari pentru amplasare;

    - consum mare de energie pentru acţionarea periilor de aerare;

    - prezintă dificultăţi de exploatare în timpul iernii;

    - trebuie scoase din funcţiune şi curăţate de eventualele depuneri o dată la doi ani, în scopul evitării producerii de mirosuri neplăcute, generate de intrarea în fermentare anaerobă a depunerilor.

    11.3.2.7. Tipurile de şanţuri de oxidare cele mai utilizate, alcătuirea constructivă, parametrii şi metodologia de proiectare sunt prezentate detaliat în Normativul NP 032 Partea a Ii-a: Treapta biologică [100].

    11.3.3. Bazine cu funcţionare secvenţială (SBR - Sequencing Batch Reactor)

    11.3.3.1. Bazinele cu funcţionare secvenţială SBR sunt instalaţii de epurare biologică a apelor uzate cu nămol activat de tipul umplere-golire în care unul sau mai multe bazine funcţionează în cicluri ce cuprind 5 faze. Procesele din bazinele cu funcţionare secvenţială sunt identice cu cele din bazinele cu nămol activat, cu deosebirea că aerarea şi decantarea au loc în acelaşi bazin. Aceste procese se desfăşoară etapizat, în comparaţie cu varianta clasică (bazin cu nămol activat + decantor secundar) unde acestea au loc în acelaşi timp.

    11.3.3.2. Procesul de epurare care se desfăşoară în bazinele cu funcţionare secvenţială este alcătuit din următoarele cinci faze (v. fig. 11.6):

    • Faza de umplere anoxică:

    - bazinul este umplut cu apă uzată, aceasta reprezentând substratul necesar biomasei existente;

    - se realizează ridicarea nivelului apei în bazin de la 25 % din capacitate (la sfârşitul etapei de stand-by) la 100 %;

    - durata fazei este de 25 % din durata unui ciclu;

    - se realizează o denitrificare preanoxică şi concomitent cu umplerea bazinului se mixează amestecul lichid.

    • Faza de reacţie (aerarea apei):

    - debitul de apă uzată este dirijat spre un alt bazin;

    - prin aerare se completează reacţiile biochimice care au fost

    - iniţiate în faza de umplere;

    - durata fazei este de 35 % din durata unui ciclu.

    • Faza de decantare:

    - se realizează separarea solidelor din apă, în scopul limpezirii acesteia;

    - durata fazei este de 20 % din durata unui ciclu.

    • Faza de evacuare apă limpezită:

    - se evacuează apa limpezită din bazin;

    - durata etapei de evacuare este cuprinsă între 5 şi 30 % din durata unui ciclu (0,25 ÷ 2,0 h), cu o valoare uzuală de 0,75 h.

    • Faza de evacuare nămol (stand-by):

    - evacuarea nămolului în exces permite unui alt bazin să-şi completeze faza de umplere;

    - această fază se desfăşoară la sfârşitul fiecărui ciclu de funcţionare;

    - durata fazei este de circa 5 % din durata unui ciclu.

    Se prezintă mai jos, în fig. 11.6, etapele de funcţionare ale instalaţiei de tip SBR.

    11.3.3.3. Cantitatea de CBO5 şi timpul de umplere suficiente sunt elementele necesare pentru a elimina aproape toţi azotaţii existenţi în amestecul lichid după fazele de „decantare" şi de evacuare apă limpezită". Mixarea fără aerare în timpul perioadei de umplere este eficientă, atât în eliminarea azotului cât şi în îmbunătăţirea proprietăţilor de sedimentare a nămolului. Valoarea concentraţiei în azotaţi din efluent, în cazul bazinelor cu funcţionare secvenţială este sub 5 mg/l.

    11.3.3.4. Bazinele cu funcţionare secvenţială pot realiza epurarea apelor uzate în următoarele cazuri:

    - epurare biologică convenţională;

    - epurare biologică cu nitrificare/denitrificare;

    - epurare biologică cu nitrificare şi stabilizarea aerobă a nămolului.

    11.3.3.5. Numărul minim de unităţi (bazine) cu funcţionare secvenţială este n = 2.

    11.3.3.6. Avantajele pe care le prezintă bazinele cu funcţionare secvenţială sunt următoarele:

    - investiţie şi costuri de exploatare reduse;

    - eficienţă de epurare mai mare decât a sistemelor convenţionale;

    - o sedimentare mai bună a nămolului decât la sistemele cu funcşionare continuă;

    - lipsa recirculării nămolului conduce la scăderea cheltuielilor în ceea ce priveşte investiţia, exploatarea şi întreţinerea staţiei;

    - uşor de adaptat pentru eliminarea nutrienţilor;

    - nitrificarea-denitrificarea simultană este corelată de sistemul de control al procesului fără utilizare de echipament suplimentar;

    - eliminarea biologică a fosforului;

    - existenţa biomasei ce realizează şi stabilizarea nămolului chiar în condiţiile şocurilor de debit şi de încărcare cu CBO5;

    - flexibilitate şi posibilităţi de control ridicate (ciclurile de funcţionare pot fi modificate funcţie de caracteristicile influentului şi efluentului);

    - nu este necesar controlul mirosului deoarece această problemă nu există;

    - suprafaţa de teren ocupată este mică;

    - echipament de întreţinere mai redus.

    11.4. Instalaţii mixte de epurare biologică artificială

    11.4.1. Instalaţii de tip Stählermatic

    11.4.1.1. Instalaţiile de epurare biologică de tip Stählermatic (notate pe scurt STM) realizează în bazin atât fenomenul de epurare cu biomasă fixată, cât şi fenomenul cu biomasă în suspensie. Datorită acestui lucru, tehnologia are o eficienţă de reducere a CBO5 ridicată dxb = 90...97 % şi în procesul de epurare biologică se produce, totodată, o nitrificare parţială chiar în cazul unei epurări biologice convenţionale.

    11.4.1.2. Instalaţia constă dintr-un bazin în care sunt amplasate aeratoare de tip STM. Aeratorul este realizat sub forma unui tambur rotativ, cufundat cea. 75% din diametru în lichidul din bazin.

    11.4.1.3. Aeratoarele pot fi de tip SR (v. fig. 11.7) sau de tip ZR (v. fig. 11.8). Concepţia aeratorului constă în realizarea unei suprafeţe de contact cât mai mare între apa uzată şi suportul solid al aeratorului, precum şi în posibilitatea de a crea bule de aer fine şi medii în masa de apă din bazin.

    11.4.1.4. Aeratorul se roteşte lent, având mai puţin de o turaţie/minut, fapt ce conferă sistemului o mare fiabilitate (turaţie mică, posibilitate redusă de defectare).

    11.4.1.5. Funcţie de concentraţia de oxigen care trebuie realizată în bazinul biologic, aeratorul poate fi turat mai repede sau mai încet, introducând astfel mai mult, respectiv mai puţin oxigen în bazin. Acest lucru poate fi realizat cu ajutorul unui convertizor de frecvenţă. Sistemul este capabil în acest fel să urmărească cu mai multă flexibilitate variaţiile de încărcare cu substanţe organice ale instalaţiei în decursul unei zile, conducând astfel la economii importante de energie.

    11.4.1.6. Instalaţia Stählermatic poate fi utilizată în oricare din variantele a, b, c sau d de epurare biologică (v. pct. 11.3.1.5). De asemenea, poate fi utilizată pentru stabilizarea aerobă a nămolului în bazine separate, soluţie aplicabilă în variantele c şi d.

    11.4.1.7. Biomasa produsă în bazinul biologic este reţinută în decantorul secundar şi poartă denumirea de nămol activat. Decantorul secundar poate constitui o construcţie independentă, sau poate fi cuplat cu bazinul biologic într-o construcţie compactă.

    11.4.1.8. Dimensionarea tehnologică se face în funcţie de debitele de calcul şi verificare, de încărcarea zilnică cu substanţă organică biodegradabilă (CBO5), de tipul epurării, tipul aeratorului STM şi de eficienţa de eliminare a CBO5-ului necesară.

    Alcătuirea constructivă, parametrii de proiectare, metodologia de dimensionare şi modul de flincţionare sunt prezentate detaliat în Normativul NP 032 Partea a Ii-a: Treapta biologică [100].

    11.4.2. Instalaţii de aerare cu corpuri submersate

    11.4.2.1. Instalaţiile de aerare cu corpuri submersate sunt instalaţii de epurare compacte care realizează epurarea biologică artificială. Aceste instalaţii au apărut ca urmare a necesităţii de a prelua şi epura ape uzate cu o încărcare organică mai mare, fără a mări cantitatea de nămol din decantorul secundar [26].

    11.4.2.2. Procedeul de aerare cu corpuri submersate se bazează pe fenomenul de epurare biologică mixtă, care utilizează straturi de material suport al peliculei biologice fixate menţinute în suspensie în bazine de aerare convenţionale sau cu nitrificare-denitrifîcare sau în filtrele biologice clasice.

    11.4.2.3. Instalaţiile de aerare cu corpuri submersate se amplasează în schemele tehnologice în treapta de epurare secundară, pentru colectivităţi cu peste 50 EL.

    11.4.2.4. Eficienţa de epurare a acestor instalaţii este situată între 80 şi 98 %, asigurând eliminarea compuşilor de carbon, azot şi fosfor.

    11.4.2.5. Materialul suport (de obicei poliuretan) poate fi utilizat sub diferite forme şi dimensiuni (corpuri sferice, eliptice, cilindrice, fagure).

    Acesta poate fi menţinut în suspensie sau îmbinat sub formă de module amplasate în filtrul biologic sau în bazinul de aerare.

    11.4.2.6. Procedeele tipice de epurare biologică mixtă cu peliculă fixată ataşată corpurilor suport în bazinul de aerare au fost diversificate de-a lungul timpului funcţie de tipul corpurilor suport şi modul lor de utilizare.

    11.4.2.7. Procedeele de aerare cu corpuri submersate se clasifică în două categorii:

    - cu peliculă fixată pe corpurile suport mobile menţinute în suspensie în bazinul de aerare;

    - cu peliculă fixată pe corpurile suport fixate în bazinul de aerare/filtrul biologic.

    11.4.2.8. În continuare, sunt prezentate câteva procedee (Captor, Limpor, Kaldnes) pentru exemplificarea cât mai exactă a fenomenelor mixte din instalaţiile cu corpuri suport mobile [98], [99], [101].

    În fig. 11.9. avem schema caracteristică a procedeelor Captor® şi Limpor®

    Tabelul 11.2.

    Corpuri suport în suspensie, pentru procedeul de epurare biologică cu peliculă fixată

     | Caracteristicile corpului suport
Denumire | Material | Dimensiuni (mm)
Captor ® | Poliuretan | 30 x 25 x 25
Linpor ® | Poliuretan | Cuburi cu latura 10 - 13

    Amestecul produs de sistemul de aerare pune în mişcare stratul plutitor de corpuri din sistem, dar fără metode suplimentare de mixare ele au tendinţa să se acumuleze spre capătul aval al bazinului şi să plutească la suprafaţă (Brink 1996; Gola 1994).

    Un jet de aer a fost prevăzut pentru a curaţi continuu grătarul şi o pompă este folosită pentru a recircula corpurile suport în capătul amonte al bioreactorului.

    Materiile solide sunt reţinute şi îndepărtate din decantorul secundar de tip classic, iar nămolul activat de recirculare este trimis în amontele bioreactorului ca la procedeul de epurare cu nămol activat.

    Principalul avantaj al sistemelor de corpuri spongioase este capacitatea de a creşte încărcarea staţiei existente fără a spori încărcarea în materii solide din decantorul secundar, cum se întâmplă în majoritatea cazurilor când biomasa este reţinută în bazinul de aerare. încărcarea în CBO5 este de 1,5...4,0 kg/m3, zi ceea ce echivalează cu realizarea unei concentraţii a nămolului activat de 5.000-9.000 mg/l în aceste procedee (WEF, 2000).

    Pe baza rezultatelor testelor pe instalaţii pilot sau la scară reală cu corpuri spongioase amplasate în bioreactor s-a ajuns la concluzia că apare procesul de nitrificare pentru valori aparent mai scăzute ale timpului de retenţie a materiilor solide, luând în considerare procesul de creştere a biomasei în suspensie faţă de cel cu nămol activat fără corpuri suport introduse în bazin (clasic).

    Procedeul Kaldnes®

    Un reactor cu biofilm ataşat stratului mobil (MBBR) a fost dezvoltat de o firmă norvegiană, Kaldnes Miljøteknologi.

    Procedeul constă din adăugarea unor mici elemente din polietilenă de formă cilindrică (densitatea specifică este de 0,96 g/cm3) în bazine cu sau fără aerare care ajută la fixarea biofilmului (v. fig. 11.10). Cilindrii mici au diametrul de 10 mm iar înălţimea de 7 mm. Au în interior un profil încrucişat iar la exterior prevăzute nervuri.

    Biofilmul transportat este menţinut în bazin prin folosirea unei plăci perforate (orificii 5 x 25 mm) instalată la evacuarea lichidului din bazin.

    Pentru a pune în mişcare în mod continuu corpurile sunt utilizate agitatoare pe bază de aer sau mixere.

    Corpurile pot umple 25-50 % din volumul bazinului.

    Aria suprafeţei specifice a pachetului de corpuri este de 500 m2/m3 de corpuri.

    Instalaţia MBBR nu necesită nămol de recirculare sau spălare în contracurent.

    Se foloseşte un decantor final pentru sedimentarea nămolului.

    Procedeul MBBR implică un avantaj pentru modernizarea staţiei prin reducerea încărcării cu materii solide a decantoarelor existente (Rusten 1998 şi 2000). Prezenţa corpurilor suport descurajează folosirea unor echipamente de aerare cu bule fine mai eficiente, deoarece curăţirea dispozitivelor de aerare necesită golirea periodică a bazinului şi îndepărtarea corpurilor submerse, ceea ce reprezintă o operaţiune deosebit de dificilă.

    În fig. 11.11 se prezintă două scheme tehnologice cu instalaţia de epurare biologică de tip MBBR.

    Prima este o schemă aplicată mai frecvent pentru eliminarea CBO5, nitrificare şi denitrificare (Rusten 1995). Pentru procedeul de epurare anoxic-aerob (v. fig. 11.11 a), se foloseşte un reactor în 6 trepte. Adăugarea de reactivi pentru îndepărtarea fosforului este efectuată aval de MBBR. Corpurile suport Kaldnes sunt adăugate pentru a furniza în bazine o arie a suprafeţei specifice de contact de 200-400 m2/m3.

    În a doua schemă, MBBR este folosit în locul filtrului percolator din procedeul cu solide de contact (v. fig. 11.11 b).

    Parametrii caracteristici de proiectare a proceselor pentru reactorul cu biofilm ataşat stratului mobil şi pentru reactorul cu biofilm ataşat stratului mobil/solide de contact (MBBR/SC) sunt prezentaţi în tabelele 11.3 şi 11.4.

    Tabelul 11.3.

    Parametrii de proiectare caracteristici pentru reactorul cu biofilm ataşat stratului mobil (MBBR)1

    Parametru | Unitate de măsură | Interval de valori
MBBR: |  |
Timpul de retenţie în zona anoxică | h | 1,0 – 1,2
Timp de retenţie în zona anaerobă | h | 3,5 – 4,5
Suprafaţa biofilmului | m2 / m3 | 200 – 250
Încărcarea cu CBO5 | kKg / m3, zi | 1,0 – 1,4
Încărcarea hidraulică aplicată decantorului secundar | m / h | 0,5 – 0,8

    1 Adaptat parţial după Rusten (2000)

    Tabelul 11.4.

    Parametrii caracteristici de funcţionare pentru reactorul cu biofilm ataşat stratului mobil/procedeul solide de contact (MBBR/SC)'

    Parametru | Unitate de măsură | Interval de valori
MBBR: |  |
Suprafaţa biofilmului | m2/m3 | 300-350
Încărcarea organică | kg CBO5/m3, zi | 4,0-7,0
Concentraţia nămolului activat | mg/l | 2500-4500
Timpul de retenţie a materiilor solide | zi | 2-3
Concentraţia nămolului activat | mg/l | 1500-2500
Indexul lui Molhmann | ml/g | 90-120
Timpul de retenţie | h | 0,6-0,8
Bazin de reaerare | h | 0,6-0,8
Concentraţia nămolului activat | mg/l | 6000-8500

    1 Adaptat parţial după Rusten (2000)

    11.4.2.8. Principalii parametri recomandaţi la dimensionarea instalaţiilor de aerare cu corpuri submersate sunt:

    - adâncimea bazinelor cu nămol activat cu corpuri submersate:

    H = 2,0...10,0 m;

    - adâncimea filtrelor biologice cu corpuri suport fixate:

    H = 2,0...4,0 m;

    - aria suprafeţei specifice a stratului suport:

    A = 1000 m2/m3;

    - volumul stratului suport:

    Vstrat = (20...30%)Vbazid.

    Alţi parametri pe baza cărora se dimensionează instalaţiile de aerare cu corpuri submersate sunt:

    - încărcarea volumetrică: kg/m3, zi de CBO5, CCO, N-NH4 sau

    - încărcarea masică: kg/m2, zi de CBO5, CCO, N-NH4 sau N-NO3;

    - coeficientul de recirculare a nămolului (%);

    - încărcarea superficială (m3/m2, h);

    - intensitatea de spălare a stratului suport (mm);

    - durata dintre 2 spălări (la biofiltre).

    11.4.2.9. Materialul suport trebuie să aibă următoarele caracteristici:

    - durabilitate la medii umede şi expunerea la razele solare;

    - suprafaţă adecvată pentru fixarea biomasei celulare;

    - durabilitate la substanţele chimice conţinute în apele uzate;

    - ne-biodegradabilitate;

    - rezistent la abraziune.

    11.4.2.10. La proiectare, se vor avea în vedere următoarele:

    - alegerea parametrilor de calcul potriviţi tipului de procedeu de epurare biologică mixtă;

    - utilizarea caracteristicilor reale ale influentului;

    - condiţiile climaterice;

    - condiţiile de evacuare a efiuentului epurat;

    - configuraţia sistemului de aerare (curent ascendent sau descendent);

    - evitarea scurt-circuitării în cazul bazinelor anoxice;

    - distribuţia uniformă a aerului în masa stratului suport;

    - asigurarea capacităţii de oxigenare necesare la capacitatea de încărcare maximă.

    11.4.2.11. Limpezirea şi separarea solidelor se va asigura prin prevederea unui decantor secundar în avalul instalaţiilor de aerare cu corpuri submersate, pentru îndepărtarea substanţelor solide din efluent. Decantoarele secundare pot fi de tip vertical sau orizontal, gravitaţionale clasice sau lamelare şi necesită atenţie specială la următoarele aspecte:

    - adâncimea necesară reţinerii nămolului la debitele maxime;

    - viteza ascendentă a efluentului în decantor trebuie să fie mai mică decât cea mai mică viteză de sedimentare a substanţelor solide ce trebuie reţinute;

    - forma decantorului şi echipamentele de evacuare a nămolului trebuie să prevină repunerea în suspensie a substanţelor solide;

    - apa de spălare generată de biofiltre poate fi recirculată în treapta de decantare primară sau epurată separat.

    11.4.2.12. În cazul instalaţiilor de epurare cu corpuri submersate se impun următoarele consideraţii suplimentare:

    - protejarea instalaţiilor împotriva încărcărilor hidraulice excesive prin prevederea unor deversoare şi/sau a bazinelor de retenţie a apelor pluviale, astfel încât să se poată îndeplini standardele de evacuare impuse;

    - prevederea bazinului de omogenizare în schemă poate îmbunătăţi nivelul de epurare global şi în special gradul de nitrificare;

    - grătarele folosite la intrarea în fluxul tehnologic trebuie să fie grătare fine, pentru împiedicarea blocării sistemului de distribuţie sau a colmatării stratului suport cu substanţe solide grosiere;

    - prevenirea acumulării nămolului în masa stratului suport deoarece aceasta poate cauza:

    - apariţia septicităţii

    - scăderea eficienţei de epurare

    - apariţia mirosurilor

    - supra-sarcini asupra structurii.

    - spălarea biofiltrelor se realizează cu apă epurată şi jet de aer pentru curăţarea stratului suport; efluentul epurat utilizat pentru spălare va fi înmagazinat într-un bazin, de unde va fi trimis în biofiltre la intervale de timp pre-stabilite;

    - dacă o unitate este scoasă din funcţiune, atunci celelalte unităţi din schemă trebuie să fie capabile să preia încărcări suplimentare şi să menţină gradul de epurare global.

    11.4.2.13. Accesul, siguranţa şi racordurile la utilităţi vor fi asigurate prin proiectare, ca şi la celelalte instalaţii de epurare biologică.

    11.5. Decantoare secundare

    11.5.1. Sunt obiecte tehnologice care au rolul de a reţine biomasa produsă în bazinele de aerare sau în filtrele biologice în scopul limpezirii apei epurate. Biomasa reţinută poartă'numele de nămol activat [51], [53], [100].

    11.5.2. Pentru epurarea apelor uzate provenite de la micile colectivităţi se utilizează cu precădere decantoarele secundare de tip vertical sau Oxyrapid.

    11.5.3. Principalii parametri de proiectare ai decantoarelor secundare sunt: debitele de calcul şi de verificare, viteza de sedimentare în curent u, încărcarea superficială us care se consideră la limită egală cu u, duratele de decantare şi debitul specific de apă limpezită deversat.

    11.5.4. La staţiile de epurare mici şi foarte mici se urmăreşte gruparea bazinului de aerare sau filtrului biologic, eventual şi a altor obiecte tehnologice, cu decantorul secundar în construcţii cât mai compacte, eventual chiar monobloc.

    11.5.5. Rolul, alcătuirea constructivă, funcţionarea, parametrii de proiectare şi metodologia de dimensionare sunt prezentate detaliat în Normativul NP 032, Partea all-a: Treapta biologică [100].

    11.6. Pomparea nămolului activat de recirculare şi în exces

    11.6.1. Pomparea nămolului activat de recirculare din decantorul secundar în bazinul de aerare are loc numai în schemele de epurare biologică care conţin ca element epurator principal bazine cu nămol activat.

    11.6.2. În schemele de epurare biologică cu filtre biologice de orice tip, nu se recirculă nămolul biologic din decantorul secundar. Acest nămol este dirijat direct în treapta de prelucrare a nămolului.

    11.6.3. Debitul nămolului de recirculare se consideră pentru coeficientul de recirculare maxim, adică r = 100 %.

    El va avea deci valoarea egală cu debitul de calcul al bazinelor de aerare (Qnr = Qc = Qu zi max).

    11.6.4. Debitele de nămol evacuate zilnic din decantoarele secundare depăşesc de obicei valoarea debitului nămolului de recirculare. Valoarea suplimentară reprezintă debitul de nămol activat excedentar, denumit uzual „nămol în exces".

    Nămolul în exces este dirijat direct în treapta de prelucrare a nămolurilor. Acesta are o umiditate we = 99,0...99,2 % şi o greutate specifică gne = 1008...1016 kg {/ m3.

    11.6.5. Pomparea nămolului activat de recirculare şi a celui în exces se realizează în cazul staţiilor de epurare mici şi foarte mici, în majoritatea cazurilor cu electropompe submersibile, amplasate în cameră umedă.

    11.6.6. Pe conducta de refulare a nămolului de recirculare se montează un debitmetru electromagnetic sau cu ultrasunete şi o vană acţionată electric, cu deschidere reglabilă, în scopul modificării debitului de recirculare după cerinţele procesului de epurare biologică [100].

    Pe conducta de nămol în exces, ramificată din conducta de refulare a nămolului de recirculare, se montează, de asemenea, o vană acţionată electric, cu deschidere variabilă, în scopul de a permite realizarea prin manevrarea vanelor cu acţionare electrică, coeficientul de recirculare dorit.

    11.6.7. Procesul de recirculare a nămolului trebuie automatizat în funcţie de concentraţia nămolului de recirculare (preluat din decantorul secundar) şi de concentraţia amestecului din bazinul cu nămol activat. în acest scop se vor prevedea senzori de măsură continuă a celor două concentraţii şi traductoarele corespunzătoare pentru transmiterea valorilor măsurate la dispecer.

    11.6.8. Prescripţiile de proiectare pentru staţia de pompare a nămolului de recirculare şi a celui în exces sunt aceleaşi ca şi pentru staţiile de pompare a nămolului primar (v. cap. 10.10).

    Detalii privind proiectarea acestor staţii sunt prezentate în Normativul NP 032, Partea a Ii-a: Treapta biologică [100].

    11.7. Instalaţii compacte de epurare

    11.7.1. Instalaţiile compacte de epurare sunt obiecte care realizează epurarea apelor uzate menajere provenite de la reşedinţe individuale sau colectivităţi ce corespund unei capacităţi de până la 10.000 EL, însă se practică numai până la 3000 EL, pentru capacităţi mai mari prevăzându-se mai multe module asemenea.

    11.7.2. Instalaţiile compacte de epurare pot fi:

    - monobloc (construcţie unică, de regulă prefabricată);

    - compacte (mai multe obiecte grupate, de regulă construite pe şantier).

    11.7.3. Instalaţiile de epurare prefabricate se aplică pentru capacităţi de până la 3000 EL. Acest tip de instalaţii sunt unităţi independente, în construcţie unică, prevăzute cu racordurile de intrare şi ieşire şi furnizate de producător pregătite pentru montajul direct pe amplasament. Aceste instalaţii sunt fabricate de producători în module, funcţie de capacitatea nominală (numărul de EL).

    11.7.4. Instalaţiile de epurare compacte (alcătuite din mai multe obiecte tehnologice grupate într-o singură construcţie sau din mai multe module instalate în serie sau în paralel) se aplică pentru capacităţi de la 3.001 EL până la 10.000 EL.

    11.7.5. Instalaţiile compacte de epurare se prevăd în următoarele cazuri:

    - grup de reşedinţe izolate (peste 50 EL);

    - colectivităţi mici situate la distanţe mari faţă de localităţi cu sistem de canalizare centralizat;

    - centre comerciale izolate (hoteluri, restaurante, magazine etc);

    - centre turistice (tabere, campinguri, cabane etc.) izolate;

    - unităţi militare.

    11.7.6. La alegerea instalaţiilor compacte de epurare se vor lua în considerare următoarele criterii:

    - soluţia constructivă (construcţie simplă şi robustă);

    - siguranţa în exploatare;

    - costurile de exploatare şi întreţinere minime;

    - spaţiul ocupat minim;

    - eficienţa de epurare maximă;

    - impactul negativ minim asupra mediului.

    11.7.7. Schema tehnologică completă a unei staţii compacte de epurare cuprinde următoarele etape:

    - epurarea primară (cu sau fără decantor primar);

    - epurarea secundară;

    - epurarea terţiară sau avansată;

    - dezinfectarea;

    - stocarea şi/sau deshidratarea nămolului.

    11.7.8. Eficienţa de epurare realizată de instalaţiile compacte este de 80...99 %, funcţie de tipul şi complexitatea proceselor adoptate în schema tehnologică.

    11.7.9. Efluentul instalaţiilor de epurare poate fi evacuat, conform legislaţiei în vigoare, direct în receptorii naturali.

    11.7.10. Schemele tehnologice utilizate frecvent la concepţia instalaţiilor compacte de epurare includ următoarele tipuri de procedee de epurare mecano-biologică:

    • cu peliculă biologică fixată (filtre biologice clasice, filtre biologice cu discuri);

    • cu biomasă în suspensie (bazine cu nămol activat, reactoare biologice cu funcţionare secvenţială);

    • cu epurare biologică mixtă (filtre biologice cu corpuri submersate, instalaţii de tip STM, filtre biologice aerate).

    • în funcţie de gradul de epurare necesar şi de parametrii calitativi ai influentului, epurarea biologică prevăzută poate fi:

    • convenţională (fără eliminarea azotului şi fosforului) pentru un grad de epurare sub 90 %;

    • prelungită (cu nitrificare şi stabilizarea nămolului) pentru un grad de epurare necesar peste 90 %.

    11.7.11. În cazul instalaţiilor compacte de epurare amplasate în zone cu climă rece, în locul procedeelor de epurare biologică se utilizează procedee fizico-chimice (coagulare-floculare urmată de decantare), datorită condiţiilor de exploatare mai simple.

    11.7.12. Parametri de proiectare pentru calculul instalaţiilor de epurare compacte sunt:

    • numărul de locuitori deserviţi,

    • restituţia specifică: 150...200 l/om, zi,

    • debitele de calcul:

    - debitul staţiei de epurare în procedeu unitar:

    QSE = n.Qu orar max , n = 2...5

    - debitul staţiei de epurare în procedeu divizor:

    QSE = Qu orar max

    - debitul treptei biologice:

    QTB = Qu zi max

    • caracteristicile fizico-chimice, biologice şi bacteriologice ale apelor uzate brute;

    • caracteristicile fizico-chimice, biologice şi bacteriologice ale efluentului epurat;

    • gradul de epurare necesar;

    • condiţiile de teren impuse de amplasamentul ales;

    • condiţiile climaterice.

    În cazul unor reşedinţe (locuinţe) individuale, sau unui grup de reşedinţe, valorile restituţiilor specifice (l/om, zi) şi încărcărilor specifice cu diverşi impurificatori (g/om, zi) ale apei uzate evacuate din locuinţe, sunt indicate în tabelele 11.5, respectiv 11.6.

    Metodologia de dimensionare a fiecărui tip de instalaţie de epurare biologică se regăseşte în capitolele şi subcapitolele precedente, precum şi în NP 032, Partea a Ii-a: Treapta biologică [100].

    Tabelul 11.5.

    Debite specifice de apă uzată de la locuinţe1 [26]

    Tipul de locuinţă | Dbitul (l/om, zi)2
 | Domeniu | Valoare uzuală
O familie
Casă de vară | 132,5-189,3 | 159
Venit scăzut | 151,4-208,2 | 170,3
Venit mediu | 151,4-302,8 | 208,2
Case de lux | 189,3-378,5 | 246,0
Apartamente | 132,5-189,3 | 151,4
Condominium (grup de 2-4 case) | 132,5-189,3 | 151,4

    1 Debit evacuat de la locuinţe exclusiv orice contribuţie exterioară de debit

    2 Debitul mediu pe locuitor este calculat pe baza unui grad de ocupare de 2,4...2,8 locuitori pe locuinţă

    Tabelul 11.6.

    Valorile încărcărilor specifice şi concentraţiile constituenţilor de la reşedinţele individuale [26]

    Parametrul | Încărcarea specifică (g/om, zi)1 | Concentraţii
 |  | UM | Domeniu 2 | Valoare uzuală3
CBO5 | 81,6 | mg/l | 216-540 | 392
MTS | 90,7 | mg/l | 240-600 | 436
N-NH3 | 3,17 | mg/l | 7-20 | 14
N org | 9,07 | mg/l | 24-60 | 43
TKN | 12,25 | mg/l | 31-80 | 57
P org | 1,36 | mg/l | 4-10 | 7
P anorg | 2,72 | mg/l | 6-17 | 12
Grăsimi |  | mg/l | 45-100 | 70
Coliformi totali |  | Număr/100 ml | 107-1010 | 108
Temperatură |  | °C | 14,985-26,085 | 21,09
pH |  | - | 5-8 | 7,2

    1 Date specifice adaptate din literatură (Tchobanoglous, cd. 3)

    2 Domeniu de valori pentru concentraţiile constituenţilor pe baza unor debite de 380 şi 150 l/om,zi

    3 Calculate pentru un debit specific de 210 l/om,zi

    11.7.13. Instalaţiile compacte se amplasează, funcţie de folosinţa pe care o deserveşte în 3 moduri:

    - în aer liber, suprateran;

    - în aer liber, dar instalate într-un container închis;

    - în interiorul unei clădiri permanente (de ex. un subsol).

    11.7.14. În funcţie de folosinţa finală deservită, trebuie stabilite următoarele cerinţe de bază la proiectare:

    - încărcarea corespunzătoare populaţiei totale deservite;

    - o încărcare minimă şi maximă care poate fi acceptată;

    - volumul minim, inclusiv capacitatea de stocare a nămolului;

    - cerinţe specifice de proiectare pentru apa uzată provenită de la alte surse, precum hoteluri, restaurante sau agenţi comerciali.

    11.7.15. Accesul la staţie trebuie să fie sigur din punct de vede re operaţional. Proiectarea trebuie să asigure siguranţa operaţională şin protecţia împotriva accesului neautorizat (utilităţi, împrejmuire, sistem de alarmă etc). De asemenea, trebuie prevăzut accesul la zonele de intrare şi ieşire pentru întreţinere, prelevare de probe şi îndepărtarea nămolului (platforme, alei, pasarele, scări de acces etc).

    11.7.1.6. Proiectarea instalaţiilor-hidraulice trebuie să asigure condiţii de funcţionare normale (fără remuu, blocaje, supra-încărcări).

    Alimentarea cu apă uzată brută se poate asigura gravitaţional (recomandabil) sau prin pompare.

    11.7.17. Racordurile conductelor de intrare şi ieşire în cazul instalaţiilor compacte prefabricate, trebuie să aibă următoarele diametre minime:

    - Dn 100 pentru SE ≤ 4 mVzi;

    Dn 150 pentru SE > 4 mVzi.

    11.7.18. În cazul instalaţiilor compacte prefabricate, producă torul trebuie să declare încărcarea organică zilnică exprimată în kg CBO5/zi şi încărcarea hidraulică zilnică exprimată în m3/zi, care se vor respecta de către proiectant.

    11.7.18. Instalaţiile compacte de epurare trebuie testate la punerea în funcţiune pentru determinarea eficienţei de epurare şi a altor parametri operaţionali, chiar dacă producătorul declară eficienţa de epurare la livrare.

    11.7.20. Influentul treptei biologice trebuie să fie epurat mecanic. Din instalaţiile compacte de epurare care utilizează filtrele biologice în schemă, nu trebuie să lipsească decantorul primar. De asemenea, instalaţia de epurare trebuie prevăzută cu by-pass, în scopul protejării împotriva supra-încărcării.

    11.7.21. Pentru evitarea şocurilor hidraulice şi organice caracteristice micilor colectivităţi, se impune prevederea instalaţiilor de egalizare şi repartiţie a debitului. Atunci când nu este autorizată by-passarea, se va include o uniformizare de debit în fluxul de epurare. Pentru extragerea materiilor solide depuse în bazinele de uniformizare, se prevăd dispozitive de extragere a acestora.

    11.7.22. Procesele tehnologice vor fi automatizate în măsura posibilă, astfel încât să se asigure condiţii de funcţionare sigure şi optime cu cheltuieli de investiţie şi operaţionale minime.

    11.7.23. Echipamentele şi utilajele tehnologice vor fi prevăzute conform recomandărilor furnizorilor şi testate la punerea în fiincţiune pentru stabilirea parametrilor operaţionali efectivi.

    11.7.24. La staţiile de epurare compacte ce deservesc peste 3000 EL, se vor prevedea un minim de dotări independente necesare bunei funcţionări (de ex. pompă submersibilă mobilă, generator electric, dotări PSI etc).

    11.7.25. Pe parcursul proiectării şi funcţionării instalaţiilor compacte de epurare se vor supraveghea în mod special următoarele aspecte:

    • şocurile de încărcare hidraulică, cauzate de variaţiile mari ale debitului şi de utilizarea unor pompe supra-dimesnionate în cazul pompării influentului;

    • fluctuaţiile foarte mari ale debitului şi încărcării organice;

    • respectarea condiţiilorde auto-curăţire a conductelor şi canalelor (debite mici);

    • coeficientul de recirculare a nămolului (recomandat de 3:1) pentru sistemele de aerare prelungită în condiţii normale de funcţionare;

    • prevederea dispozitivelor corespunzătoare de colectare şi îndepărtare a spumei şi materiilor plutitoare din decantorul secundar;

    • apariţia denitrificării în decantorul secundar (care produce antrenarea solidelor);

    • eliminarea periodică şi corespunzătoare a cantităţii de nămol în exces;

    • adoptarea măsurilor împotriva formării spumei;

    • variaţia de temperatură ridicată şi rapidă;

    • controlul continuu al alimentării cu aer comprimat în cazul aerării;

    • controlul mirosurilor (măsuri de ventilaţie minime, parametri de proiectare corect stabiliţi) şi zgomotelor.

    [top]

    Cap. 12. STUDII ŞI CERCETĂRI NECESARE PROIECTĂRII ŞI EXECUŢIEI STAŢIILOR DE EPURARE DE CAPACITATE MICĂ ŞI FOARTE MICĂ

    12.1. La proiectarea şi execuţia unei staţii de epurare este necesară efectuarea de studii şi cercetări care să furnizeze elementele de bază pentru dimensionarea obiectelor tehnologice componente, precum cele referitoare la tehnologia adoptată realizării obiectivului dorit, ţinând seama de particularităţile amplasamentului analizat.

    12.2. Studiile şi cercetările necesare sunt următoarele:

    - topografice;

    - geotehnice;

    - hidrogeologice;

    - chimice, biologice şi de tratabilitate.

    12.3. În funcţie de complexitatea lucrărilor şi de condiţiile locale se pot efectua şi alte studii şi cercetări precum: hidrologice, meteorologice, pedologice, agrochimice etc.

    Studiile topografice trebuie să scoată în evidenţă elementele spaţiale ale terenului cu acoperirile lui, prin reprezentări grafice realizate la scări corespunzătoare gradului de detaliere cerut prin temă de către proiectant.

    Cele mai uzuale scări folosite pentru reprezentările grafice sunt:

    - pentru planuri de situaţie: 1 : 200; 1 : 500; 1 : 1000;

    - pentru profile transversale prin amplasamentul staţiei la scările lungimilor şi înălţimilor: (1 : 50; 1 :50); 1 : 100; 1 : 100); (1 : 500; 1 : 50); (1 : 1000; 1 : 100);

    - pentru releveul lucrărilor existente - scara planului de situaţie la care a fost întocmită documentaţia tehnică după care au fost executate; pentru releveul de detaliu scara este 1 : 20 sau 1 :50.

    12.5. Studiile geotehnice trebuie să furnizeze date cu privire la:

    • stabilitatea generală a terenului;

    • stabilitatea terenului de fundare;

    • pământurile care alcătuiesc terenul de fundare, clasificate conform STAS 1243-88;

    • principalele caracteristici fizico-mecanice ale pământurilor privind:

    - granulozitatea;

    - densitatea;

    - plasticitatea;

    - porozitatea;

    - coroziunea şi unghiul de frecare internă;

    - compresibilitatea;

    - gradul de saturaţie;

    - coeficientul de tasare;

    • influenţa eventualelor pierderi de apă asupra stabilităţii terenului;

    • agresivitatea apei subterane şi a terenului de fundare faţă de metale şi betoane;

    • adâncimea de îngheţ conform STAS 6054-77;

    • gradul de seismicitate al zonei conform STAS 11100/1-77.

    Cercetarea terenului de fundare se efectuează conform STAS 1242/1-89.

    Studiile geotehnice trebuie să precizeze şi să facă recomandările privind:

    - adâncimea de fundare;

    - modul de comportare a umpluturilor;

    - presiunea convenţională de calcul la diferite adâncimi ale terenului de fundare;

    - modul de realizare a săpăturilor şi epuizmentelor;

    - înclinările taluzurilor;

    - soluţiile pentru îmbunătăţirea terenurilor de fundare;

    - unghiul de frecare pământ-beton;

    - încadrarea terenului conform reglementărilor tehnice referitoare la execuţia terasamentelor.

    12.6. Studiile hidrogeologice trebuie să furnizeze date cu privire la:

    - nivelul apei subterane şi variaţia lui în timp;

    - debitele admisibile ce se pot obţine din stratul freatic;

    - denivelările corespunzătoare;

    - coeficienţii de filtraţie, razele de influenţă;

    - direcţia de curgere a fluxului de acvifer subteran pe baza a minim trei foraje definitivate ca puţuri de observaţie;

    - coeficientul de subpresiune care trebuie luat în calcul în diferite ipoteze de fundare;

    - elemente necesare stabilirii măsurilor pentru evitarea poluării stratului acvifer;

    - elemente necesare determinării perimetrului de protecţie sanitară a pânzei subterane din zona respectivă.

    12.7. Studiile chimice, biologice şi de epurare trebuie să precizeze:

    - caracteristicile fizico-chimice, biologice şi bacteriologice ale apelor uzate industriale descărcate în reţeaua de canalizare a centrului populat;

    - caracteristicile fizico-chimice, biologice şi bacteriologice ale apelor uzate influente în staţia de epurare;

    - natura şi biodegrabilitatea substanţelor organice conţinute în apele uzate brute;

    - schema tehnologică optimă pentru epurarea apelor uzate şi tratarea nămolurilor, cu valorile parametrilor de dimensionare a obiectelor componente ale staţiei de epurare.

    Studiile care se vor efectua vor trebui să precizeze următoarele caracteristici fizico-chimice:

    • Referitoare la apă:

    - temperatura;

    - pH;

    - materii totale în suspensie;

    - substanţe volatile;

    - curbe de sedimentare;

    - reziduu total din care:

    - reziduu fix;

    - reziduu volatil;

    - consum chimic de oxigen (CCO-Cr);

    - consum biochimic de oxigen;

    - azotul amoniacal;

    - azotiţi;

    - azotaţi;

    - fosfor total;

    - substanţe extractibile eu eter de petrol;

    - metale grele;

    - sulfuri;

    - cianuri;

    - fenoli;

    - detergenţi.

    • Referitoare la nămol (primar, biologic, amestec primar cu biologic, îngroşat, stabilizat, deshidratat etc):

    -pH;

    - umiditate;

    - materii totale în suspensii;

    - substanţe volatile;

    - substanţe minerale;

    - indicele volumetric al nămolului;

    - substanţe extractibile cu eter;

    - ioni de metale grele;

    - conţinutul în compuşi ai azotului;

    - conţinutul în compuşi ai fosforului;

    - potasiu;

    - calciu;

    - magneziu;

    - sodiu;

    - cloruri;

    - sulfaţi;

    - caracteristicile fizico-chimice ale apei de nămol (supernatantului);

    - valori ale rezistenţei la deshidratarea nămolului fermentat

    Determinarea caracteristicilor fizico-chimice se face conform metodelor de analiză standardizate pentru fiecare indicator în parte.

    Determinările biologice se realizează conform STAS 6329-77 şi trebuie să stabilească valorile parametrilor aferenţi treptei de epurare biologică şi instalaţiilor de tratare a nămolului.

    Determinările bacteriologice se efectuează conform STAS 3001-83.

    [top]

    Cap. 13. ELEMENTE PRIVIND EXECUŢIA, EXPLOATAREA ŞI ÎNTREŢINEREA INSTALAŢIILOR DE EPURARE

    13.1. Execuţia, exploatarea şi întreţinerea staţiilor de epurare mici, sau foarte mici (aici incluzând şi staţiile containerizate sau monobloc) se face numai de către personal calificat.

    13.2. Prin concepţie, acestea trebuie să fie cât mai simple ca echipare şi construcţie, să prezinte stabilitate şi siguranţă în funcţionare şi să necesite o supraveghere minimă în exploatare. Ca atare, procesele vor fi de preferinţă complet automatizate.

    13.3. Construcţiile trebuie să fie impermeabile şi stabile, să prezinte rezistenţă la agresivitatea mediului lichid şi a H2S, a solului sau a apei freatice, să fie verificate la plutire. Totodată, trebuie să fie asigurate împotriva îngheţului [74].

    Amplasarea şi concepţia staţiilor trebuie să asigure împiedicarea răspândirii mirosurilor, zgomotelor, spumei şi a nămolului în spaţiul înconjurător.

    13.4. În cazul în care este prevăzută acoperirea parţială sau totală, aceasta trebuie să se realizeze cu elemente uşor de îndepărtat, pentru a se permite accesul uşor la instalaţie.

    Din acest motiv nu este recomandată, pentru asemenea staţii, amplasarea lor sub nivelul terenului la adâncime mare şi nici să fie acoperite cu elemente de planşee grele.

    13.5. Realizarea staţiei trebuie să permită prelevarea facilă a probelor din influent, efluent sau din obiectele tehnologice componente ale instalaţiei.

    13.6. Datorită variaţiilor mari a debitelor influente este necesară egalizarea acestora şi preluarea lor, prin capacităţi corespunzătoare ca volum, prin instalaţie. Soluţia optimă recomandată constă în admisia apei prin pompare, staţia de pompare fiind prevăzută a aspira dintr-un bazin de egalizare.

    13.7. Toate echipamentele mecanice trebuie să fie fiabile, sigure în funcţionare şi protejate împotriva coroziunii. Funcţionarea lor trebuie să fie automată. Echipamentele acţionate electric vor fi prevăzute, obligatoriu, cu dispozitive de măsură a duratei de funcţionare. Orice neregulă în funcţionarea echipamentelor acţionate electric trebuie să fie semnalizată optic şi/sau acustic.

    13.8. Evacuarea nămolului trebuie să se facă de o manieră cât mai simplă şi sigură, fiind asigurată şi o capacitate de depozitare a nămolului stabilizat pe o perioadă de timp corespunzătoare intervalului de timp dintre două evacuări.

    13.9. Este obligatorie prevederea echipamentelor de măsură a debitelor, atât pentru apă cât şi pentru nămol. Debitmetrul pentru apă se prevede, de regulă, pe efluent. Echipamentele de măsură trebuie să fie fiabile, uşor accesibile şi uşor de înlocuit.

    13.10. Funcţionarea pompelor se recomandă a fi automatizată în funcţie de nivelul apei din bazinul de aspiraţie, prin senzori de nivel.

    13.11. Întrucât, datorită debitelor mici de apă vehiculate prin instalaţie, cel mai adesea este prevăzut un singur agregat de pompare, în mod obligatoriu se prevede o pompă de rezervă, pentru siguranţă în exploatare.

    13.12. Reţinerile de pe grătare se vor prelua în containere închise, ce se recomandă a fi golite săptămânal. Nu se recomandă stocarea acestora în amplasamentul instalaţiilor, însă proiectul investiţiei trebuie să rezolve şi depozitarea reţinerilor respective.

    13.13. Construcţia grătarului va fi acoperită, pentru a împiedica răspândirea mirosului, excepţie făcând echipamentele capsulate, ce asigură prin ele însele protecţia.

    13.14. Echipamentele de introducere a aerului trebuie să asigure funcţionarea continuă în bune condiţiuni, să ofere întreţinere uşoară şi să poată fi înlocuite cu uşurinţă.

    Totodată, ele trebuie să asigure posibilitatea variaţiei cantităţii de oxigen introduse, de regulă automat, în funcţie de indicaţiile senzorilor de măsură a concentraţiei oxigenului în bazin, a concentraţiei CBO5 la intrarea în bazin etc.

    13.15. Pentru decantoarele secundare, influentul şi efluentul nu trebuie să perturbe depunerea nămolului. Se recomandă evacuarea efluentului după trecerea peste un perete semiscufundat, pentru a se împiedica antrenarea nămolului plutitor.

    13.16. În cazul utilizării decantoarelor lamelare, acestea din urmă trebuie să fie astfel dispuse încât să asigure curăţirea lor. În timpul operaţiei de curăţire se va urmări împiedicarea plecării nămolului odată cu efluentul.

    13.17. Indiferent de mărime, staţiile de epurare mici, monobloc, containerizate şi automatizate trebuie să dispună de un spaţiu separat minimal amenajat, pentru adăpostirea tabloului electric de joasă tensiune, a pieselor de schimb, cu un eventual banc de lucru şi a unui grup sanitar precum şi o dotare minimală cu tehnică de calcul (PC) pentru urmărirea şi evidenţa exploatării.

    13.18. Staţiile trebuie să dispună de drum de acces, pentru circulaţia mijloacelor auto de intervenţie şi, în special, de preluare a nămolului. Lăţimea drumului este de minim 3,50 m pentru accesul auto, aleile pietonale având minim 0,60 m, cu acoperire de pavele (uşoare).

    Trebuie asigurat accesul personalului specializat pentru prelevarea probelor.

    13.19. Întrucât alimentarea dublă cu energie electrică este, cel mai adesea, prohibitivă datorită costurilor, la concepţia staţiei se au în vedere prevederea de echipamente simple, uşor de schimbat, într-un timp cât mai scurt.

    Pentru echipamentele esenţiale se recomandă dublarea acestora cu o rezervă rece.

    13.20. Sistemul de automatizare este destinat prezentării de informaţii asupra tuturor parametrilor măsuraţi, şi gestionării proceselor din staţia de epurare, astfel încât să fie asiguraţi parametrii de calitate ai efluentului.

    13.21. Controlul proceselor şi monitorizarea staţiei se bazează pe automate programabile (PLC), prevăzute fie la panoul central fie la panoul local, ce se constituie în automate programabile pentru achiziţionarea datelor dintr-o anumită zonă sau pentru anume proces.

    Programul presupune controlul şi monitorizarea fiecărei trepte de epurare, transmisia de date făcându-se la centrul de control, ce se recomandă a fi dotat cu un sistem SCADA. în cazul întreruperii canalului de comunicaţie cu panoul central, PLC va detecta această stare şi va stoca datele măsurate pentru o perioadă de 24 de ore, urmând ca la restituirea legăturilor datele să fie transferate centrului de control. Centrul de control poate fi amplasat într-o clădire sau chiar într-o locuinţă din apropiere.

    Parametrii măsuraţi sunt:

    - nivelurile pe fiecare treaptă;

    - toate mărimile ce se referă la calitatea apei (pH, turbiditate, CBO5, oxigen dizolvat, nitraţi, nitriţi, azot total, fosfor etc.)

    Sistemul SCADĂ permite:

    - monitorizarea staţiei;

    - afişarea alarmelor;

    - afişarea grafică a situaţiei în staţia de epurare;

    - crearea bazei de date istorice pentru compararea datelor şi pregătirea rapoartelor;

    - modificarea parametrilor de proces.

    Prin el se poate realiza controlul utilajelor prin PLC de la tastatură sau afişajul propriu şi accesul la datele arhivate.

    Orice disfuncţionalitate sesizată de echipamentele de achiziţie, protecţie şi comandă (avarii motoare, limite de prag depăşite etc.) se transmite centrului de control, prin alarmă.

    Mesajele recepţionate sunt stocate şi afişate, împreună cu ora şi data producerii lor, aceste informaţii fiind memorate şi în baza de date.

    Instrumentaţia prevăzută se selectează ţinând cont de siguranţa în exploatare, fiabilitate şi mediul în care este instalată.

    Defecţiunea unei componente nu trebuie să genereze distrugeri sau apariţia unor situaţii periculoase.

    Debitmetrele electromagnetice trebuie să fie prevăzute cu dispozitive de autocurăţire, iar senzorii pentru determinarea calităţii apei cu facilităţi de autocurăţire, calibrare manuală şi automată.

    Compensarea cu temperatura trebuie luată în calcul în cazul în care variaţia acesteia influenţează acurateţea semnalului.

    13.22. De regulă, parametrii de proces, starea echipamentelor şi facilităţile de control pentru diferite părţi ale staţiei sunt pe trepte:

    • influent în staţia de epurare - măsură pentru:

    - temperatură şi pH;

    - azot amoniacal;

    - azotaţi;

    - azot total;

    - suspensii solide;

    - CCO;

    - CBO5;

    - H2S;

    - oxigen dizolvat;

    - fosfor total;

    - măsură debit.

    • toţi parametrii se transmit centrului de control.

    • grătare - senzori de nivel amonte/aval:

    - stare de funcţionare echipament/alarmă;

    - pornire/oprire automată, funcţie de nivel.

    • staţie de pompare:

    - senzori de nivel în camera de aspiraţie;

    - stare de funcţionare echipament/alarmă;

    - pornire/oprire automată, funcţie de nivel.

    • aerare - măsură pentru pH; conductivitate, potenţial Redox la intrare:

    - măsură debit de aer;

    - oxigenul dizolvat - în minim două puncte;

    - azotaţi şi azot amoniacal;

    - stare de funcţionare echipament/alarmă;

    - valori parametri/alarmă;

    - comanda funcţionării suflantelor funcţie de necesarul de oxigen din bazinul de aerare.

    • decantor secundar:

    - măsură nivel apă;

    - măsură poziţie strat;

    - stare de funcţionare echipament/alarmă;

    - măsură nămol recirculat şi nămol în exces;

    - reglare debit de nămol;

    - traductoare de suspensii pe conductele de nămol.

    • dezinfecţie:

    - măsură clor remanent;

    - stare de funcţionare echipament/alarmă;

    - funcţionare şi reglare automată pompe dozatoare.

    • evacuare efluent: de regulă, aceeaşi indicatori ca pentru influentul staţiei de epurare.

    13.23. Tratarea nămolului rezultat din procesul de epurare este esenţială pentru alegerea tipului staţiei de epurare. Nu este admisă prevederea unor staţii de epurare unde nu este rezolvată complet problema îndepărtării nămolului.

    13.24. Datorită capacităţii reduse a staţiilor de epurare ce fac obiectul prezentei reglementări, nu este recomandabilă adoptarea soluţiei de deshidratare independentă a nămolului stabilizat aerob din instalaţie.

    Soluţiile ce pot fi luate în considerare sunt:

    - utilizarea ca fertilizant în agricultură, condiţionată de eventuala tratare suplimentară a acestuia şi în orice caz, cu avizul organelor sanitare şi a proprietarului terenului;

    - transportul spre eventuale staţii mari de epurare, ce dispun de construcţii şi instalaţii de deshidratare, cu acceptul acestora;

    - tratarea în comun a nămolurilor provenite de la mai multe instalaţii amplasate în relativă vecinătate;

    - o eventuală tratare în comun cu deşeurile menajere în localităţi relativ apropiate.

    - în oricare dintre soluţii se impune prevederea unui rezervor de depozitare intermediar (tampon sau de stocare).

    13.25. Volumul rezervorului de nămol prevăzut trebuie să asigure depozitarea acestuia între două descărcări.

    13.26. Se recomandă realizarea acestor bazine din beton, cu luarea tuturor măsurilor impuse de asigurarea împotriva îngheţului şi de împiedicare a depunerilor.

    13.27. Evacuarea efluentului staţiei de epurare aferentă unei comunităţi mici se poate face, în funcţie de condiţiile locale ale fiecărui amplasament, într-un emisar natural (apă de suprafaţă), pe un teren agricol în scopul irigării unor culturi, într-o reţea de canalizare pluvială sau în sol, fie prin infiltraţie, fie prin dispersie de suprafaţă.

    13.28. Orice descărcare va fi supusă avizării, conform Legii 107 - Legea apelor şi Legii 137-Legea de protecţie a mediului, conform metodologiei impuse de normele în vigoare.

    13.29. Evacuarea efluentului staţiei de epurare în sol se face numai pe baza studiilor hidrogeologice şi geotehnice întocmite pentru fiecare amplasament în parte, cu aviz sanitar, al organelor abilitate de gospodărirea apelor şi de mediu şi cu aprobarea proprietarului terenului.

    13.30. Treapta de dezinfecţie se prevede la cererea unităţilor de gospodărire a apelor şi a inspectoratelor de mediu.

    De regulă, această treaptă se impune pentru emisari cu debite foarte mici (zero) pe perioade îndelungate de timp dintr-un an, sau în cazul utilizării în agricultură.

    [top]

    Cap. 14. ELEMENTE DE CONŢINUT A INSTRUCŢIUNILOR DE EXPLOATARE

    14.1. Instrucţiunile de exploatare cuprind principalele recomandări şi reguli pe care trebuie să le respecte personalul de exploatare astfel încât funcţionarea staţiei de epurare să se facă respectându-se tehnologia prevăzută în proiect şi parametri calitativi ai efluentului epurat aprobaţi, pe toată perioada de serviciu normată a instalaţiilor de epurare, precum şi exigenţele de calitate obligatorii impuse de Legea calităţii nr. 10/1995.

    14.2. Conţinutul instrucţiunilor de exploatare va trebui să cuprindă următoarele aspecte:

    • Datele generale ale documentaţiei;

    • Schema tehnologică de epurare;

    • Descrierea obiectelor componente ale schemei de epurare;

    • Recepţia construcţiilor şi instalaţiilor de epurare;

    Punerea în funcţiune a staţiei de epurare;

    • Exploatarea construcţiilor şi instalaţiilor de epurare:

    -Reguli generale de exploatare;

    -Monitorizarea parametrilor calitativi ai influentului şi efluentului;

    - Reguli pentru exploatarea obiectelor componente ale staţiei de epurare;

    - Exploatarea treptei de epurare primare;

    - Exploatarea treptei de epurare biologică;

    - Exploatarea obiectelor de pe linia nămolului;

    - Exploatarea şi întreţinerea staţiei de epurare pe timp friguros;

    - Întreţinerea construcţiilor şi instalaţiilor de epurare;

    - Instalaţii electrice, de automatizare şi AMC:

    - Rolul instalaţiilor de forţă şi de automatizare şi AMC;

    - Alimentarea cu energie electrică;

    - Comenzi în regim automat;

    - Monitorizarea stării utilajelor;

    - Echipamentul electric prin care se realizează alimentarea cu energie electrică;

    - Echipamente pentru măsurarea automată;

    - Funcţiile sistemului de automatizare;

    - Principii de realizare a instalaţiilor de automatizare;

    - Lucrări pregătitoare pentru punerea în funcţiune;

    - Instalaţii electrice de forţă 0,4 kV şi automatizare;

    - Instalaţii de măsură a indicatorilor cantitativi şi calitativi ai apei uzate;

    - Instalaţii de iluminat;

    - Instalaţii de paratrăsnet;

    - Punerea în funcţiune;

    - Instalaţii electrice de forţă 0,4 kV şi funcţionarea în regim de comandă manuală;

    - Funcţionarea în regim de comandă „Automat";

    - Instalaţii de măsură a indicatorilor cantitativi şi calitativi ai apelor uzate;

    - Exploatarea instalaţiilor electrice şi de automatizare; -Atribuţii;

    - Punere sub tensiune;

    - Modul de operare;

    - Întreţinerea instalaţiilor electrice;

    - Reparaţii pentru instalaţiile electrice;

    - Protecţia muncii pentru instalaţiile electrice.

    • Organizarea exploatării şi întreţinerii construcţiilor şi instalaţiilor de epurare;

    • Protecţia muncii în staţia de epurare;

    • Protecţia sanitară pentru personalul staţiei de epurare;

    • Dispoziţii finale.

    [top]

    Cap. 15. ARMONIZAREA REGLEMENTĂRII CU NORMELE EUROPENE

    15.1. Normativul s-a elaborat pe baza standardelor române de tip SR, a standardelor europene adoptate de ţara noastră de tip SR EN, a standardelor internaţionale adoptate ca standarde române tip SR ISO, a directivelor Uniunii Europene referitoare la domeniul tratat şi a reglementărilor care privesc epurarea apelor uzate româneşti şi străine.

    15.2. S-a ţinut seama, de asemenea, de standardele franceze, germane, americane şi englezeşti, de reglementările germane ATV A 126 şi ATV A131, precum şi de o bogată bibliografie conţinând tratate, manuale, prospecte, articole din reviste tehnice de specialitate etc.

    15.3 În normativ s-au adoptat termenii, definiţiile, valorile şi notaţiile utilizate de specialiştii din Uniunea Europeană, utilizându-se spre exemplu atât standardul român de „Terminologie în alimentări cu apă şi canalizări" nr. 10.898-85, cât şi standardele SR EN 1085-2000, respectiv SR EN 1085 / CI: 2000 „Epurarea apelor uzate. Vocabular".

    15.4. Normele europene au fost aplicate ţinându-se seama, evident, de prescripţiile şi specificul reglementărilor din ţara noastră privind epurarea apelor uzate.

    S-a acordat din ce în ce mai multă importanţă schemelor şi tehnologiilor de epurare a apelor uzate provenite de la localităţile mici şi foarte mici, atât datorită caracterului cu totul specific al acestora, al necesităţii presante şi deosebit de actuale de realizare a acestor instalaţii, cât şi marii diversităţi a soluţiilor utilizate pe glob şi în ţara noastră în acest scop.

    în mod deosebit, au apărut utilaje noi şi eficiente care au impus noi tehnologii şi noi reguli de exploatare, noi echipamente fiabile şi cu randamente energetice ridicate care pot echipa construcţiile şi instalaţiile grătarelor, deznisipatoarelor, separatoarelor de grăsimi, bazinelor de aerare, filtrelor biologice precum şi instalaţiile de sitare, îngroşare (concentrare) şi deshidratare a nămolurilor.

    Toate aceste noutăţi trebuie integrate cunoştinţelor actuale din domeniu şi puse la dispoziţia proiectanţilor, beneficiarilor, specialiştilor şi responsabililor din primării cu sectorul edilitar, organizatorilor de licitaţii în domeniu, etc, pentru a putea fi utilizate pe scară extinsă la realizarea investiţiilor, în exploatarea instalaţiilor de epurare, la aprecierea corectitudinii soluţiilor propuse, a măsurilor de respectare a siguranţei în exploatare şi a protecţiei mediului înconjurător, ansamblu de acţiuni care au necesitat în mod evident prescripţii şi normative specifice de proiectare.

    [top]

    ANEXA 1

    Lista principalelor standarde şi normative care reglementează proiectarea tehnologică a staţiilor de epurare mecano-biologice

    Nr. crt. | Nr. STAS | Titlul documentaţiei | Observaţii
1 | 1343/0-89 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare. Prescripţii generale. |
2 | 1343/1-95 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru centre populate. |
3 | 1343/2-89 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi industriale. |
4 | 1343/3-86 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi zootehnice. |
5 | 1343/4-86 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru amenajări de irigaţii. |
6 | 1343/5-86 | Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi piscicole. |
7 | 1846-90 | Canalizări exterioare. Determinarea debitelor de apă de canalizare. Prescripţii de proiectare. |
8 | 3051/91 | Sisteme de canalizare. Canale ale reţelelor exterioare de canalizare. Prescripţii fundamentale de proiectare. |
9 | 4068/2-87 | Debite şi volume de apă. Probilităţi anuale ale debitelor şi volumelor maxime în condiţii normale şi speciale de exploatare. |
10 | 4162/1-89 | Canalizări. Decantoare primare. Prescripţii de proiectare. |
11 | 4162/2-89 | Canalizări. Decantoare secun-dare. Prescripţii de proiectare. |
12 | 4273/83 | Construcţii hidrotehnice. Înca-drarea în clase de importanţă. |
13 | 4706/88 | Ape de suprafaţă. Categorii şi condiţii tehnice de calitate. |
14 | 10178 | Canalizări. Gazometre la staţiile de epurare orăşeneşti. Pres-cripţii de proiectare. |
15 | 10686/76 | Canalizări. Bazine pentru uniformizarea debitelor şi calităţii apelor uzate industriale. Studii pentru proiectare. |
16 | 10859/91 | Canalizări. Staţii de epurare a apelor uzate provenite de la centrele populate. Studii pentru proiectare. |
17 | 10898/85 | Alimentări cu apă şi canalizări. Terminologie. |
18 | SR EN 1085-2000 | Epurarea apelor uzate – Voca-bular |
19 | 11565/90 | Canalizări. Platforme pentru usacarea nămolului fermentat din staţiile de epurare orăşeneşti. Prescripţii de proiectare. |
20 | 11566/91 | Canalizări. Bazine cu nămol activat. Prescripţii generale de proiectare. |
21 | 12264/91 | Canalizări. Separatoare de ule-uri şi grăsimi la staţiile de epurare orăşeneşti. |
22 | 12431/90 | Canalizări. Grătare ăentru staţii de epurare a apelor uzate orăşeneşti. Prescripţii de proiectare. |
23 | 12594/87 | Canalizări. Staţii de pompare. Prescripţii generale de proiectare. |
24 | 12278/96 | Canalizări. Rezervoare de fermentare a nămolurilor din staţiile de epurare. Prescripţii generale de proiectare. |
25 | NTPA 001/2002 | Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti la evacuarea în receptori naturali – aprobat prin H.G. nr. 188/28.02.2002 |
26 | NTPA 002/2002 | Normativ privind condiţiile de evacuare a apelor uzate în re-elele de canalizare ale loca-ităţilor şi direct în staţiile de epurare – aprobate prin H.G. nr. 188/28.02.2002 |
27 | NTPA 011/2002 | Norme tehnice privind colec-area, epurarea şi evacuarea apelor uzate orăşeneşti - aprobate prin H.G. nr. 188/28.02.2002 |
28 | NTPA 003/1997 | Norme privind metodologia de conducere şi control al procesului de epurare biologică cu nămol activ în staţiile de epurare a apelor uzate orăşeneşti, industriale şi zootehnice. |
29 | NP032/1999 | Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti. Partea I: Treapta mecanică. |
30 |  | Normativ de conţinut al documentaţiilor tehnice necesare obţinerii avizului de gospodărire a apelor şi a autorizaţiei de gospodărire a apelor aprobate prin Ordinul Ministrului Apelor, Pădurilor şi Protecţiei Mediului nr. 720/1996. |
31 |  | Norme de igienă şi recomandări privind mediul de viaţă al populaţiei, aprobate de Ministerul Sănătăţii prin Ordinul nr. 1935/13.09.1996 |
32 |  | Norme speciale privind caracterul şi mărimea zonelor de protecţie sanitară, aprobate prin Hotărârea de Guvern nr. 101/03.04.1997. |
33 |  | Norma tehnică republicană privind măsurarea debitelor de apă în sisteme de curgere cu |
33 |  | nvel liber. Metoda modificării locale a secţiunii de curgere. Canaşle de măsurare. Prescripţii generale. Bucureşti, 1985. |
34 |  | Măsuri de protecţie a calităţii resurselor de apă, aprobate prin Hotărârea de guvern nr. 472/09.06.2000 |

    [top]

    ANEXA 2

    Notaţii privind principalii parametri utilizaţi în calcule de dimensionare

    cuz - concentraţia în materii în suspensie a apelor uzate la intrarea în staţia de epurare (mg/dm3)

    X5uz - concentraţia materiei organice biodegradabile, exprimată în CBO5 a apelor uzate la intrarea în staţia de epurare (mg/dm3);

    cN - concentraţia apelor uzate în azot total la intrarea în staţia de epurare (mg • N/dm3);

    - concentraţia în materii în suspensie a apelor uzate degrosisate, efluente din treapta de degrosisare (mg/dm3);

    - concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate degrosisate (mg/dm3);

    - concentraţia în azot total a apelor uzate degrosisate (mg/dm3);

    - concentraţia în materii în suspensie a apelor uzate decantate primar (mg/dm3);

    - concentraţia în materii în suspensie a apelor uzate care intră în treapta de epurare biologică (mg/dm3), de regulă, egală cu [image];

    - concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate decantate primar (mg/dm3);

    - concentraţia materiei organice biodegradabile, exprimată în CBO5 a apelor uzate care intră în treapta de epurare biologică, de regulă, egală cu [image] (mg/dm3);

    - concentraţia în azot total a apelor uzate decantate primar (mg/dm3);

    - concentraţia în azot total a apelor uzate care intră în treapta de epurare biologică, de regulă, egală cu [image] (mg/dm3);

    cna - concentraţia amestecului din bazinul cu nămol activat (kg/m3);

    cnr - concentraţia nămolului activat de recirculare (kg/m3);

    cne - concentraţia nămolului în exces (kg/m3);

    cnb - concentraţia nămolului biologic, în schemele cu filtre biologice (kg/m3);

    - concentraţia maximă a materiilor solide în suspensie din apele uzate epurate (mg/dm3);

    - concentraţia maximă a materiei organice biodegradabile, exprimată în CBO5 din apele uzate epurate (mg/dm3);

    - concentraţia maximă în azot total din apele uzate epurate (mgN/dm3);

    cr - concentraţia în materii solide în suspensie a apei emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg/dm3);

    X5r - concentraţia materiei organice biodegradabile, exprimată în CBO5 a apei emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg/dm3);

    XN - concentraţia normată a materiei organice biodegradabile, exprimată în CBO5 a amestecului de ape uzate epurate şi ale emisarului, în secţiunea de control situată la 1 km amonte de folosinţa considerată, conf. STAS 4706-88 (mg/dm3);

    Or - concentraţia oxigenului dizolvat în apa emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg O2/dm3), la temperatura q (°C);

    Os - concentraţia de saturaţie a oxigenului dizolvat (mg O2/dm3) la temperatura q (°C) şi la presiunea atmosferică de 760 mm col. Hg;

    - concentraţia minimă a oxigenului dizolvat în apa râului, în secţiunea în care se realizează deficitul critic de oxigen (mg O2/dm3);

    - concentraţia minimă normată a oxigenului (conf. STAS 4706-88) care se admite în apa emisarului funcţie de categoria de calitate a acestuia (mg O2/dm3);

    Da - deficitul iniţial de oxigen din apa emisarului, calculat în secţiunea situată amonte de evacuarea apelor uzate epurate (mg O2/dm3);

    Dcr - deficitul critic (sau maxim) de oxigen din apa emisarului, calculat pentru secţiunea critică de pe râu, aval de punctul de evacuare a apelor epurate (mg O2/dm3);

    tcr - timpul la care se realizează deficitul critic de oxigen în apa emisarului (zile);

    Qu zi med - debitul zilnic mediu al apelor uzate;

    Qu zi max - debitul zilnic maxim al apelor uzate;

    Qu orar max - debitul orar maxim al apelor uzate;

    Qu orar min - debitul orar minim al apelor uzate;

    Qc - debitul de calcul;

    Qv - debitul de verificare;

    Qinf - debitul de apă subterană infiltrat în reţeaua de canalizare;

    Qind - debitul apelor uzate preepurate sau nu, provenit de la societăţile comerciale şi/sau industriale din zonă şi introdus în reţeaua publică de canalizare a localităţii şi care respectă din punct de vedere calitativ prevederile NTPA 002;

    Qd orar max - debitul zilnic maxim al apelor uzate la care s-au adăugat debitele Q inf şi Qind;

    Qd orar min - debitul orar minim al apelor uzate la care s-au adăugat debitele Qinf şi Q ind ;

    Ni - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care intră zilnic în staţia de epurare (kg/zi);

    Ndg - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic din treapta de degrosisare (kg/zi);

    Np - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care este reţinută zilnic în decantorul primar (kg/zi);

    Ndp - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care este reţinută zilnic din decantorul primar (kg/zi);

    Nb - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care intră zilnic în treapta de epurare biologică (kg/zi), de regulă, egală cu Ndp;

    Nev - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg/zi);

    Ci - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care intră zilnic în staţia de epurare (kg CBO5/zi);

    Cdg - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care este evacuată zilnic din treapta de degrosisare (kgCBO5/zi);

    Cdp - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care este evacuată zilnic din decantorul primar (kgCBCO5/ zi);

    Cb - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care intră zilnic în treapta de epurare biologică (kgCBO3/zi), de regulă, egală cu Cdp;

    Cbs - cantitatea de substanţă organică biodegradabilă exprimată în CBO5 care intră zilnic în treapta biologică, aferentă fenomenului de epurare cu biomasă în suspensie (kg CBO5/zi);

    Cbf - cantitatea de substanţă organică biodegradabilă exprimată în CBO5 care intră zilnic în treapta biologică, aferentă fenomenului de epurare cu peliculă fixată (kg CBO5/ zi);

    C'b - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care este îndepărtată (redusă, eliminată) zilnic în treapta biologică (kg CBO5/zi);

    C'bs - cantitatea de substanţă organică biodegradabilă exprimată în CBO5 îndepărtată zilnic în treapta biologică, prin fenomenul de epurare cu biomasă în suspensie (kg CBO5 red/zi);

    C'bf - cantitatea de substanţă organică biodegradabilă exprimată în CBO5 îndepărtată zilnic în treapta biologică, prin fenomenul de epurare cu peliculă fixată (kg CBO5 red/zi);

    Cev - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5, care este evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg CBO5/zi);

    Ki - cantitatea de azot din NH4+, care intră zilnic în staţia de epurare (kg/zi);

    Kdg - cantitatea de azot din NH4+, evacuată zilnic din treapta de degrosisare (kg/zi);

    Kdp - cantitatea de azot din NH4+, evacuată zilnic din decantoarele primare (kg/zi);

    Kb - cantitatea de azot din NH4+, care intră zilnic în treapta de epurare biologică, de regulă, egală cu Kdp (kg/zi);

    Kev - cantitatea de azot din NH4+, care este evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg/zi);

    esd - eficienţa treptei de degrosisare privind reţinerea materiilor solide în suspensie (%);

    exd- eficienţa treptei de degrosisare privind reţinerea materiei organice biodegradabile, exprimată în CBO5 (%);

    eNd - eficienţa treptei de degrosisare privind reţinerea azotului (%);

    es - eficienţa decantonilui primar privind reţinerea materiilor solide în suspensie (%);

    ex - eficienţa decantonilui primar privind reţinerea materiei organice biodegradabile exprimată în CBO5;

    eN - eficienţa decantonilui primar privind reţinerea azotului (%);

    ds - gradul de epurare necesar din punct de vedere al materiilor solide în suspensie pentru întreaga staţie de epurare (%);

    dx - gradul de epurare necesar din punct de vedere al materiilor organice biodegradabile exprimate în CBO5 pentru întreaga staţie de epurare (%);

    dsb - gradul de epurare necesar din punct de vedere al materiilor solide în suspensie al treptei de epurare biologică (%);

    dxb - gradul de epurare necesar din punct de vedere al materiilor organice biodegradabile exprimate în CBO5 al treptei de epurare biologică (%);

    Na - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul activat existent în bazinul cu nămol activat (kg/zi);

    Nc - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul în exces (kg/zi);

    Nbf - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul biologic evacuată zilnic din decantoarele secundare în schemele cu filtre biologice (kg/zi);

    Npe - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din amestecul de nămol primar şi în exces (kg/zi);

    Nc - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul concentrat (îngroşat) evacuat spre fermentare (kg/zi);

    Nf - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul fermentat anaerob evacuat spre deshidratare sau prelucrare ulterioară (kg/zi);

    Ns - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul fermentat (stabilizat) aerob evacuat spre deshidratare sau prelucrare ulterioară (kg/zi);

    Nd - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul deshidratat (kg/zi);

    w - umiditatea nămolului (%);

    Vnp - volumul de nămol depus zilnic în decantorul primar (nămol primar) (m3/zi);

    Vne - volumul de nămol în exces evacuat zilnic din decantorul secundar, notat şi Qne (m3/zi);

    Vnbf - volumul de nămol biologic evacuat zilnic din decantoarele secundare spre prelucrare, în schemele cu filtre biologice (m3/zi);

    Vnpf - volumul zilnic al amestecului de nămol primar şi nămol biologic în schemele cu filtre biologice, evacuat zilnic spre prelucrare (m3/zi);

    Vnpe - volumul amestecului de nămol primar şi nămol în exces evacuat zilnic spre prelucrare în schemele cu bazine de aerare (m3/zi);

    Vnc - volumul zilnic de nămol concentrat (îngroşat) evacuat zilnic din concentratorul de nămol spre fermentare (m3/zi);

    Vnf - volumul zilnic de nămol fermentat anaerob evacuat spre deshidratare (m3/zi);

    Vns - volumul zilnic de nămol fermentat aerob evacuat spre deshidratare (m3/zi);

    Vnd - volumul zilnic de nămol deshidratat evacuat din staţia de epurare (m3/zi);

    Qne - debitul de nămol în exces evacuat din decantorul secundar (nrVzi, nrVh etc);

    Qnp - debitul de nămol primar evacuat din decantorul primar (m3/zi, m3/h etc);

    Qna - debitul de nămol activat evacuat din decantorul secundar în schemele cu bazine alternante (m3/zi, m3/h etc);

    Qnb - debitul de nămol biologic evacuat din decantorul secundar în schemele cu filtre biologice (m3/zi, m3/h etc);

    Qnr - debitul de nămol activat de recirculare (recirculare externă) (m3/zi, m3/h etc);

    Qnri - debitul de recirculare internă, în schemele cu denitrificarea apelor uzate (m3/zi, m3/h etc);

    Qnpe - debitul amestecului de nămol primar şi în exces (m3/zi, m3/h etc);

    Qnc - debitul de nămol concentrat (îngroşat) evacuat din concentratorul de nămol (m3/zi, m3/h etc);

    Qnf - debitul de nămol fermentat anaerob evacuat spre deshidratare (m3/zi, m3/h etc);

    Qns - debitul de nămol fermentat (stabilizat) aerob evacuat spre deshidratare (m3/zi, m3/h etc);

    wp - umiditatea nămolului primar (%);

    wb - umiditatea nămolului biologic (%); \

    we - umiditatea nămolului în exces evacuat din decantorul secundar

    wbf - umiditatea nămolului biologic evacuat din decantoarele secundare în schemele cu filtre biologice (%);

    wpb - umiditatea amestecului de nămol primar şi nămol biologic în schemele cu filtre biologice (%);

    wpc - umiditatea amestecului de nămol primar şi în exces (%);

    wnc - umiditatea nămolului concentrat evacuat din concentrator (îngro-şător) (%);

    wf - umiditatea nămolului fermentat anaerob evacuat spre deshidratare

    ws - umiditatea nămolului fermentat (stabilizat) aerob evacuat spre deshidratare (%);

    lf- limita tehnică de fermentare anaerobă a nămolului (%);

    ls - limita tehnică de fermentare (stabilizare) aerobă a nămolului (%).

    lVN - indicele volumetric al nămolului sau indexul lui Mohlmann (cm3/g);

    ISN - indicele comparativ al nămolului sau „sedimentul" (ml/l, cm3/dm3);

    TN - vârsta nămolului (zile);

    rs - încărcarea specifică a suportului solid (g CBO5/,2; zi);

    c'o - capacitatea specifică nominală de oxigenare (g O2/N m3 aer, m adâncime de insuflare);

    c0 - capacitatea specifică de oxigenare (g O2/N m3 aer);

    Qaer - debitul de aer în condiţii reale de exploatare (m3 aer/h);

    QNaer - debitul de aer în condiţii normale (standard), adică la T= 10°C şi p = 760 mm col. Hg;

    - capacitatea de oxigenare a unui aerator în apă curată (kg O2/zi, aerator);

    - capacitatea de oxigenare a unui aerator în apă uzată aerator);

    iE - indicele energetic sau eficienţa energetică a unui sistem de aerare (kgO2/kWh);

    a - raportul dintre coeficientul global de transfer a oxigenului de la aer la apă determinat pentru apă uzată şi coeficientul global de transfer a oxigenului de la aer la apă determinat pentru apă curată (de la robinet) în condiţii standard;

    b - raportul dintre concentraώia de saturaţie a oxigenului dizolvat în apă uzată şi concentraţia de saturaţie a oxigenului dizolvat în apă curată (de la robinet) în condiţii standard.

    [top]

    ANEXA 3

    Notaţii utilizate în schemele şi figurile prezentate în cadrul normativului

    I - influent

    E - efluent

    EL - echivalent locuitor

    SE - staţie de epurare a apelor uzate

    Dev.1 - deversorul amplasat la intrarea în staţia de epurare, pentru cazul când localitatea este canalizată în procedeele unitar şi mixt

    Dev.2 - deversorul amplasat între treapta de epurare mecanică şi treapta de epurare biologică, în scopul limitării debitului de ape uzate care intră în staţia de epurare la o valoare maximă admisă

    GR - grătar rar

    GD - grătar des

    Dz - deznisipator

    DSGA - deznisipator-separator de grăsimi aerat

    Db - debitmetru

    SG - separator de grăsimi

    DzOL - deznisipator orizontal longitudinal

    DzT - deznisipator tangenţial

    SGIA - separator de grăsimi cu insuflare de aer la joasă presiune

    SGPA - separator de grăsimi cu presurizarea apelor uzate

    SGPO - separator de grăsimi cu plăci ondulate

    SGT - separator de grăsimi cu tuburi

    DP - decantor primar

    DPOL - decantor primar orizontal longitudinal

    DPOR - decantor primar orizontal radial

    DPV - decantor primar vertical

    DPE - decantor primar cu etaj (tip Imhoff sau Emscher)

    FB - filtru biologic clasic

    FBD - filtru biologic cu discuri (biodiscuri)

    BNA - bazine cu nămol activat sau bazine de aerare

    DS - decantoare secundare

    DSOL - decantor secundar orizontal longitudinal

    DSOR - decantor secundar orizontal radial

    DSV - decantor secundar vertical

    SPauz - staţie de pompare pentru ape uzate

    SPAR - staţie de pompare pentru ape de recirculare

    SPn - staţie de pompare pentru nămol

    BAm - bazin de amestec

    TDG - treaptă de degrosisare

    TEM - treaptă de epurare mecanică

    TEB - treaptă de epurare biologică

    TEA - treaptă de epurare avansată

    CN - concentrator (îngroşător) de nămol

    STN - sitare nămol

    D - deshidratare nămol

    RFN - rezervor de fermentare a nămolului (metantanc, digestor)

    F - fermentare nămol

    S - stabilizare nămol

    SN - stabilizator de nămol

    FS - fosă septică

    SECR - staţie de epurare de capacitate redusă

    RBC - contactor biologic rotativ (rotating biological contactors)

    STM - instalaţie de epurare biologică de tip Stăhlermatic

    SO - şanţ de oxidare

    P – fosfor; N - azot

    NTK - azot total Kjeldhal = Norg + NH4+

    NH4+ - ion de amoniu

    NH3 -amoniac

    NO2- - ion azotit

    NO3- - ion azotat

    Norg - azot organic

    Porg - fosfor organic

    NT- azotat organic = NTK + NO2- + NO3-

    PLC - automat programabil

    [top]

    ANEXA 4

    Bibliografie

    1. Arlyn, E. - Proiectarea funcţionării deznisipatorului aerat. Georgia, 1966.

    2. Cioc, D. - Hidraulică. Editura didactică şi pedagogică, Ediţia a II-a, Bucureşti, 1983.

    3. Collection Moniteur - Practica apei. Utilizarea apei în gospodării şi industrii. Technique Edition du Monitor, Paris, 1981.

    4. Degrémont - Méménto tehnic al apei. Editura Degrémont, Paris, 1989.

    5. Dima, M. - Epurarea apelor uzate urbane. Editura Junimea, Iaşi, 1998.

    6. Droste, R. L. - Teoria şi practica tratării apei şi epurării apei uzate. John Wiley & Sons. Inc., New York, Toronto, 1997.

    7. Ekama, G. A. ş.a. - Decantoare secundare: teorie, modelare, proiectare şi exploatare. Raport tehnico-ştiinţific nr. 6. IAWQ, Londra, 1997.

    8. Emrath, E. - Deznisipator rectangular cu secţiune parabolică. „Tehnica apei şi a canalizărilor", nr. 216/1964.

    9. Gabriel, Gh. - Măsurarea debitelor de fluide. Editura Tehnică, Bucureşti, 1978.

    10. Gloyna, E. F. - Bazine de stabilizare a apelor uzate în: Organisation Mondiale de la Sânte, Geneve, 1972.

    11. Hammer, I. Mark - Tehnologia apei şi apei uzate. Ediţia a II-a. Prentince Hall Career & Technology, Englewood Cliffs, New Jersey, 1991.

    12. Idelcik, I. E. - Méménto al pierderilor de sarcină. Editura Eyrolle, Paris, 1968.

    13. Iamandi, C. ş.a. - Mecanica fluidelor. Elemente de calcul şi aplicaţii. Editura I.C.B., Bucureşti, 1975.

    14. Ianuli, V. - Hidraulică şi amenajări hidrotehnice. Aplicaţii. Editura I. C. B., Bucureşti, 1976.

    15. Ianuli, V. - Camere de distribuţie a debitelor în staţiile de epurare (distribuitoare). Buletinul ştiinţific al I.C.B., nr. 2/1970.

    16. Ianuli, V. - Contribuţii la calculul hidraulic şi tehnologic al separatoarelor de grăsimi din staţiile de epurare a apelor uzate. Teză de doctorat. Bucureşti, 1981.

    17. Ianuli, V.; Rusu, Gh. - Staţii de epurare a apelor uzate orăşeneşti. Exemple de calcul. Partea I. Editura I.C.B., Bucureşti, 1983.

    18. Meinck, F., Stooff, H. - Ape uzate industriale. Editura Masson et Cie, Paris, 1970.

    19. Munoz, A. Heraandez - Epurarea apelor uzate. Ediţia a II-a revizuită şi completată. Colecţia Senior nr. 9, Madrid, 1992.

    20. Negulescu, M. - Epurarea apelor uzate orăşeneşti. Editura Tehnică, Bucureşti, 1978.

    21. Negulescu, M. - purarea apelor uzate orăşeneşti. Elsevier, Amsterdam, Oxford, New York, Tokyo, 1985.

    22. Olsson, G.; Newell, B. - Sisteme de epurare a apelor uzate. Modelare, diagnosticare şi control. IWA Publishing, Londra, 1999. 23. Pallasch, O. ş.a. - Manual de învăţare a tehnicii apelor uzate. Berlin, Miinchen, 1990.

    24. Parker, H. - Ingineria sistemelor de ape uzate. Prentince Hall Inc., Englewood Cliffs, New Jersey, 1985.

    25. Quasim, R. Syed - Staţii de epurare a apelor uzate. Planificare, proiectare şi exploatare. Hoit, Rinehart şi Winston, New York, Londra, Tokyo, 1985.

    26. Tchobanoglous, G. - Ingineria apelor uzate: Epurare, evacuare, reutilizare. Ediţia a Ii-a. Metcalf & Eddy Inc., McGraw Hill Book Co., New York, 2002.

    27. Troskolansky, A. - Teoria şi practica măsurării apelor uzate. Editura Dunod, Paris, 1966.

    28. Vaillant, J. R. - Perfecţionări şi noutăţi în epurarea apelor reziduale. Editura Eyrolles, Paris, 1974.

    29. I.R.S. - STAS 737/1-91 -Sistemul internaţional de unităţi (SI) Unităţi fundamentale şi suplimentare.

    30. I.R.S. - STAS 737/2-82 - Sistemul internaţional de unităţi (SI) Unităţi derivate adoptate la Conferinţa Generală de Măsuri şi Greutăţi (CGPM).

    31. I.R.S. - STAS 1343/0-89 - Alimentări cu apă. Determinarea cantităţilor de apă de alimentare. Prescripţii generale.

    32. I.R.S. - STAS 1343/1-95 - Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru centre populate.

    33. I.R.S. - STAS 1343/2-89 - Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi industriale.

    34. I.R.S. - STAS 1343/3-86 - Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi zootehnice.

    35. I.R.S. - STAS 1343/4-89 - Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru amenajări de irigaţii.

    36. I.R.S. - STAS 1343/5-86 - Alimentări cu apă. Determinarea cantităţilor de apă de alimentare pentru unităţi piscicole.

    37. I.R.S. - STAS 1846-90 - Canalizări exterioare. Determinarea debitelor de apă de canalizare. Prescripţii de proiectare.

    38. I.R.S. - STAS 2448-82 - Canalizări. Cămine de vizitare. Prescripţii de proiectare.

    39. I.R.S. - STAS 3051/91 - Sisteme de canalizare. Canale ale reţelelor exterioare de canalizare. Prescripţii fundamentale de proiectare.

    40. I.R.S. - STAS 4068/1-82 - Debite şi volume maxime de apă. Determinarea debitelor şi volumelor maxime ale cursurilor de apă.

    41. I.R.S. - STAS 4068/2-87 - Debite şi volume maxime de apă. Probabilităţile anuale ale debitelor şi volumelor maxime în condiţii normale şi speciale de exploatare.

    42. I.R.S. - STAS 4162/1-89 - Canalizări. Decantoare primare. Prescripţii de proiectare.

    43. I.R.S. - STAS 4162/2-89 - Canalizări. Decantoare secundare. Prescripţii de proiectare.

    44. I.R.S. - STAS 4273/83 - Construcţii hidrotehnice. încadrarea în clase de importanţă.

    45. I.R.S. - STAS 4706/88 - Ape de suprafaţă. Categorii şi condiţii tehnice de calitate.

    46. I.R.S. - STAS 9539-87 - Lucrări de îmbunătăţiri funciare, desecări-drenaje. Prescripţii de proiectare.

    47. I.R.S. - STAS 9540-86 - Lucrări de îmbunătăţiri funciare. Lucrări de irigaţii. Prescripţii de proiectare.

    48. I.R.S. - STAS 10178 - Canalizări. Gazometre la staţiile de epurare orăşeneşti. Prescripţii de proiectare.

    49. I.R.S. - STAS 10686/76 - Canalizări. Bazine pentru uniformizarea debitelor şi calităţii apelor uzate industriale. Prescripţii de proiectare.

    50. I.R.S. - STAS 10859/91 - Canalizări. Staţii de epurare a apelor uate provenite de la centrele populate. Studii pentru proiectare.

    51. I.R.S. - STAS 10898/85 - Alimentări cu apă şi canalizări. Terminologie.

    52. I.R.S. - STAS 11565/90 - Canalizări. Platforme pentru uscarea nămolului fermentat din staţiile de epurare orăşeneşti. Prescripţii de proiectare.

    53. I.R.S. - STAS 11566-91 — Canalizări. Bazine cu nămol activat. Prescripţii generale de proiectare.

    54. I.R.S. - STAS 12264/91 - Canalizări. Separatoare de uleiuri şi grăsimi la staţiile de epurare orăşeneşti.

    55. I.R.S. - STAS 12431/90 - Canalizări. Grătare pentru staţii de epurare a apelor uzate orăşeneşti. Prescripţii generale de proiectare.

    56. I.R.S. - STAS 12594/87 - Canalizări. Staţii de pompare. Prescripţii generale de proiectare.

    57. I.S.L.G.C. - Catalog de utilaje şi echipamente pentru alimentări cu apă şi canalizări. VoL. I şi II, Bucureşti, 1985.

    58. I.S.L.G.C. - Alimentări cu apă şi canalizări. Catalog de proiecte tip. Bucureşti, 1985.

    59. I.C.B. - Cercetări privind proiectarea unui nou tip de deznisipator cu insuflare de aer şi compartimente pentru separarea grăsimilor. Etapa a V-a. Dec. 1979.

    60. C.S.C.A.S. - Normativ pentru proiectarea staţiilor de epurare mecanică a apelor uzate orăşeneşti. Indicativ P 28-64.

    61. I.S.L.G.C. - Normativ pentru proiectarea tehnologică a staţiilor de epurare a apelor uzate orăşeneşti, treptele de epurare mecanică şi biologică şi linia de prelucrare şi valorificare a nămolurilor. Indicativ P28-84.

    62. I.S.L.G.C. - Normativ pentru proiectarea tehnologică a staţiilor de epurare a apelor uzate orăşeneşti. Treapta de epurare terţiară. Indicativ P28/2-88.

    63. U.T.C.B. - Normativ pentru proiectarea construcţiilor şi instala- ţiilor de epurare a apelor uzate orăşeneşti - Partea I: Treapta mecanică. Indicativ NP 032/1999, aprobat cu Ordinul Ministrului Lucrărilor Publice şi Amenajării Teritoriului, nr. 60/ N/25.08.1999.

    64. * * * - Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti la evacuarea în receptorii naturali NTPA - 001/2002 - aprobat prin H.G. nr. 188/28.02.2002.

    65. * * * - Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare NTPA - 002/2002- aprobat prin H.G. nr. 188/ 28.02.2002.

    66. * * * - Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti NTPA - 011/2002 - aprobate prin H.G. nr. 188/28.02.2002.

    67. * * * - Normativ de conţinut al documentaţiilor tehnice necesare obţinerii avizului de gospodărire a apelor şi a autorizaţiei de gospodărire a apelor aprobat prin Ordinul Ministrului Apelor, Pădurilor şi Protecţiei Mediului nr. 720/1996.

    68. * * * - Norme de igienă şi recomandări privind mediul de viaţă al populaţiei, aprobate de Ministrul Sănătăţii prin Ordinul nr. 1935/13.09.1996.

    69. * * * - Norme speciale privind caracterul şi mărimea zonelor de protecţie sanitară, aprobate prin Hotărârea de Guvem nr. 101/03.04.1997.

    70. I.C.P.G.A. - Canale de măsură. Prescripţii generale de calcul, proiectare şi execuţie. Bucureşti, 1983.

    71. I.C.P.G.A. - Norma tehnică republicană privind Măsurarea debitelor de apă NTRQ. 0-1-84. Determinarea debitelor de apă în sisteme de curgere cu nivel liber. Metoda modificării locale a secţiunii de curgere. Canale de măsurare. Prescripţii generale. Bucureşti, 1985.

    72. U.T.C.B., A.R.A. - Tehnologii pentru reţinerea azotului şi fosforului din apele uzate şi necesitatea dezinfectării apelor epurate. Editura MATRIX ROM. Bucureşti, Aprilie 2000.

    73. ATV-A 131 - Reglementarea ATV-A 131. Bazine cu nămol activat cu o singură treaptă. April 1999.

    74. PROED S.A. - Specificaţii tehnice privind staţiile de epurare monobloc, conteinerizate şi automatizate, utilizate pentru comunităţi mici. Contract nr. 838/2000. Bucureşti, Martie 2000.

    75. PROED S.A., - Propuneri de tehnologii şi instalaţii pentru staţii de I.C.B.-L.P.E.A. epurare mici şi foarte mici de tip oxidare totală. Bucureşti, Iulie 1993.

    76. MANNESMANN - Tehnologie pentru salvarea naturii. Procese, mecanisme şi ANLAGENBAU instalaţii pentru epurarea apelor uzate şi tratarea nămolului.

    77. Agence de l'eau Rhone - Canalizarea comunelor rurale. Ghid metodologic. - Méditerranée - Corse Mai, 1991.

    78. S.C. PARCIS S.R.L. - Studiu privind utilizarea bazinelor Oxycontact la epurarea apelor. Bucureşti, Octombrie, 1991.

    79. AQUA - Parametri tehnologici pentru adaptarea staţiei de CONSTRUCT epurare tip SBR. Budapesta, Noiembrie, 2001.

    80. ITT FLYGT - Staţii mici de epurare tip Flygt.

    81. DEGREMONT - Filtre biologice cu multiple aplicaţii (prospect). 82. DEGREMONT - Instalaţii DIAPAC (prospect).

    83. DEGREMONT - Tehnologii mai competitive pentru toate aplicaţiile biofiltrării (prospect).

    84. U.S. FILTER - Omniflo SBR (prospect). Jet Tech

    85. HYDROCAL - Tehnologie inovativă a epurării apelor uzate industriale şi menajere, CAF (Flotaţie cu aer) de la Hydrocal.

    86. OTV - Procedeele Bio-Denitro şi Bio-Denipho pentru apele uzate (prospect).

    87 METO-BAU - Instalaţii de epurare biologică complet standardizate (70-1800 LE). Standard Metox.

    88. Rubattel, M. - Studiu de funcţionare al epurării prin lagunaj şi infiltrare în sol.

    89. Rubattel, M. - Studiu comparativ al procedeelor de epurare aplicabile colectivităţilor mici şi medii.

    90. SHUNT - Staţii prefabricate pentru epurarea apei. Staţii de tratare biologică utilizând corpuri imersate (prospect).

    91. SHUNT - Staţii prefabricate pentru epurarea apei. Staţie prefabricată cu filtre percolatoare pentru 10 la 300 EL.

    92. UTCB-ARA-ADISS - Instalaţii de epurare a apelor uzate de capacitate redusă. Culegere de comunicări ştiinţifice ale Simpozionului internaţional din 28-29 Noiembrie 2001, Baia Mare. Editura Matrix Rom. ISBN 973-685-322-5.

    93. PURATOR - Purasorp - Instalaţii cu filtre de adsorbţie (prospect). UMWELTTECHNIK

    94. NEVE Environnement - Prezentarea unei microstaţii de epurare. Gamme TOPAS (prospect).

    95. Ballay, D., Lebref, J.P. - Canalizarea comunelor rurale franceze, în TSM - L' EAU, nr. 69, Anul 1974.

    96. Dee,T., Sivil, D. - Selectarea staţiilor de epurare compacte - IRIA, Raport 72, Londra, 2001.

    97. Mc. Ghee, Terence - Reţele de distribuţie a apei şi reţele de canalizare - Ediţia a VI-a, Mc Graw - Hill, Inc. New York, Londra, Tokyo, 1991.

    98. Minnesota - Ghid pentru determinarea debitelor şi încărcărilor Agenţia Tehnică de proiectare pentru staţii de epurare a apelor uzate Control al Poluării nr. 5/Februarie 2002.

    99. DEC - Standard de proiectare pentru lucrările de epurare a apelor uzate, PUBLICATION 1988, Statul New York (Departamentul de conservare a mediului).

    100. UTCB - Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti - Partea a II-a: Treapta biologică, Redactarea a II-a, Bucureşti, Noiembrie 2002.

    101. * * * - Standarde recomandate pentru epurarea apelor uzate-un raport al Comitetului Apelor Uzate al Marilor Lacuri-amonte de râul Mississippi. Publicată de Institutul de Cercetare în domeniul sănătăţii, Divizia de servicii educaţionale primind sănătatea. Ediţia 1997.

    102. * * * - Legea nr. 10/ 18 ianuarie 1995, privind Calitatea în Construcţii. Publicată în Monitorul Oficial al României nr. 12 din 24 ianuarie 1995.

    103. MAPPM - Legea nr. 137 din 29 decembrie 1995, Legea Protecţiei Mediului, publicată în Monitorul Oficial al României, Partea I, nr. 304 din 30 decembrie 1995.

    104. MAPPM - Legea nr. 107 din 25 septembrie 1996, Legea Apelor, publicată în Monitorul Oficial al României, Partea I, nr. 244 din 8 octombrie 1996.

    105. * * * - SR EN 1085:2000 - Epurarea apelor uzate. Vocabular.

    106. * * * - SR EN 12255-1 - Staţii de epurare - Partea 1: Principii generale de construcţie, 2002.

    107. * * * - SR EN 12255-3 - Staţii de epurare - Partea 3: Epurări preliminare, 2002

    108. * * * - SR EN 12255-4 - Staţii de epurare - Partea 4: Decantare primară, 2002.

    109. * * * - EN 12255-5 - Staţii de epurare - Partea 5: Procedee de epurare biologică cu lagune, Septembrie 1999.

    110. * * * - SR EN 12255-6 - Staţii de epurare - Partea 6: Procedeu cu nămol activat, 2002:

    111. * * * - SR EN 12255-7 - Staţii de epurare - Partea 7: Reactoare biologice cu peliculă fixată, 2002:

    112. * * * - SR EN 12255-8 - Staţii de epurare - Partea 8: Depozitare şi tratare nămoluri, 2002.

    113. * * * - EN 12255-9 - Staţii de epurare - Partea 9: Controlul mirosului şi ventilaţie, Februarie 1999.

    114. * * * - SR EN 12255-10 - Staţii de epurare - Partea 10: Principii de securitate, 2002.

    115. * * * - SR EN 12255-11 - Staţii de epurare - Partea 11: Date generale cerute, 2002.

    116. * * * - EN 12255-12 - Staţii de epurare - Partea 12: Control şi automatizare, Iulie 2001.

    117 * * * - EN 12255-13 - Staţii de epurare - Partea 13: Tratare chimică, Martie 2000.

    118. * * * - EN 12255-14 - Staţii de epurare - Partea 14: Dezinfecţie, Iulie 2001.

    119. * * * - EN 12255-15 - Staţii de epurare - Partea 15: Măsurarea transferului de oxigen în apa curată din bazinele cu nămol activat, Decembrie 1999.

    120. * * * - SR EN 12566-1 - Staţii mici de epurare a apelor uzate cu până la 50 PTE - Partea 1: Fose septice prefabricate, 2002.

    121. * * * - EN 12566-3 - Staţii mici de epurare a apelor uzate până la 50 LE-Partea 3: Staţii de epurare a apelor uzate menajere compacte şi/sau asamblate pe loc, Septembrie 2001.

    122. * * * - EN 1825-1 - Separatoare de grăsimi - Partea 1: Principii de proiectare, performanţă şi teste, controlul alcătuirii şi calităţii, Noienibrie 2000.

    123. * * * - EN 1825-2 - Separatoare de grăsimi - Partea 2: Selectarea mărimii nominale, instalare, exploatare şi întreţinere, Mai 2001.

    124. * * * - EN 858-1 - Instalaţii pentru separarea lichidelor uşoare (de ex. ulei şi petrol) - Partea 1: Principii de proiectare, performanţă şi teste, controlul alcătuirii şi calităţii, Octombrie 1992.

    125. * * * - EN 858-2 - Sisteme de separare a lichidelor uşoare (de ex. ulei şi petrol) - Partea 2: Selectarea mărimii nominale, instalare, exploatare şi întreţinere, Mai 2001.

    126. * * * - EN 12050-1 - Staţii de pompare a apelor uzate pentru clădiri - Principii de construcţie şi testare - Partea 1: Staţii de pompare pentru apele uzate ce conţin materii fecale, August 2000.

    127. * * * - CR 13097 - Caracteristicile nămolului - O bună practică pentru utilizarea în agricultură, August 2001.

    128. * * * - SR EN 752- 6 - Reţele de canalizare în exteriorul clădirilor. Partea 4: Instalaţii de pompare, August 1999.

    129. Parlamentul European - Directiva Parlamentului European şi a Consiliului UE nr. şi Consiliul Uniunii 2000/60/CE din 23 octombrie 2000 de stabilire a cadrului Europene comunitar de acţiune în domeniul strategiei apelor.

    130. Consiliul Comunităţilor - Directiva consiliului din 21 mai 1991 privind tratarea apelor Europene urbane reziduale (91/271/CEE).

    131. Comisia Comunităţilor - A IlI-a inspecţie anuală referitoare la implementarea şi Europene aplicarea legii mediului în cadrul Comunităţii. Ianuarie 2000-Decembrie 2001. Bruxelles 1.10.2002.

    132. SIMOP, TRIADA - Fosă septică pentru ape uzate cu prefiltru. Ediţia 1994.

    133. USEPA - Manual pentru proiectarea instalaţiilor locale de epurare a apelor uzate. EPA / 625 / R-00 / 008. Februarie 2002.

    [top]


NORMATIV PENTRU PROIECTAREA CONSTRUCŢIILOR Şl INSTALAŢIILOR DE DEZINFECTARE A APEI ÎN VEDEREA ASIGURĂRII SĂNĂTĂŢII OAMENILOR Şl PROTECŢIEI MEDIULUI

Indicativ NP 091-2003

Cuprins

* PREVEDERI GENERALE
* FACTORI POTENŢIALI DE RISC, CU IMPACT ASUPRA SĂNĂTĂŢII OAMENILOR ŞI MEDIULUI, PRIN INTERMEDIUL APEI
* ELEMENTE GENERALE PRIVIND GOSPODĂRIA DE REACTIVI PENTRU DEZINFECTARE
* PRESCRIPŢII PRIVIND GOSPODĂRIA DE REACTIVI PENTRU DEZINFECTARE
* CONDIŢII MINIME DE CALITATE PRIVIND PROIECTAREA ŞI EXECUTAREA CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE DEZINFECTARE A APEI ÎN CONFORMITATE CU CERINŢELE LEGII NR.10/1995
* MĂSURI P.S.I.
* ANEXA I: Criterii generale de alegere a principalilor agenţi de dezinfectare
* ANEXA II: Folosirea clorului în dezinfectarea apei
* ANEXA III: Folosirea hipocloritului de sodiu – NaOCl pentru dezinfectare
* ANEXA IV: Folosirea dioxidului de clor (ClO 2), pentru dezinfectarea apei
* ANEXA V: Dezinfectarea apei utilizând ozonul (O 3)
* ANEXA VI: Folosirea radiaţiei U.V. pentru dezinfectarea apei
* ANEXA VII: Asigurarea materialelor de construcţii
* ANEXA VIII: Stabilirea programului de faze determinante
* ANEXA IX: Corelarea prevederilor prezentului normativ cu principalele directive europene din domeniul alimentării cu apă şi a construcţiilor hidroedilitare. Corespondenţa acestora cu reglementările române
* BIBLIOGRAFIE

1. PREVEDERI GENERALE

1.1. Obiectul normativului

1.1.1. Normativul are ca obiect prezentarea prescripţiilor de proiectare tehnologică a construcţiilor şi instalaţiilor pentru dezinfectarea apei, atât a celei pentru consum potabil, cât şi a apei uzate epurate. Folosirea informaţiilor din normativ, în alte tipuri de tratări în care este utilă întrebuinţarea reactivilor de dezinfectare se va face pe răspunderea proiectantului.

1.1.2. Nu fac obiectul normativului prescripţiile privind calculele de stabilitate şi rezistenţă ale construcţiilor şi mecanismelor cu care sunt echipate, precum şi prescripţiile privind proiectarea instalaţiilor electrice, termice, sanitare, ventilaţie şi de automatizare aferente construcţiilor, acestea urmând să fie efectuate conform standardelor şi reglementărilor tehnice de specialitate, în vigoare, propunându-se numai evidenţierea prescripţiilor tehnice privind exigenţele de calitate, referitoare la legea nr. 10/95 şi Eurocoduri precum şi un minimum de referinţe la reglementările tehnice specifice din domeniul construcţiilor.

Orice alte elemente ce concură la asigurarea funcţionării tehnologice vor fi dimensionate şi realizate cu luarea în considerare a normelor specifice.

1.1.3. Construcţiile şi instalaţiile pentru dezinfectare reprezintă, de regulă, ultima treaptă într-un proces de tratare a apei. Clasa şi categoria de importanţă a lor sunt cele în care se încadrează sistemul de alimentare cu apă în care sunt cuprinse, ele fiind evaluate conform prevederilor STAS 4273 şi a procedurilor din metodologia de stabilire a categoriei de importanţă aprobată cu Ordinul MLPAT. nr. 31/N/ 1995. în situaţia în care acestea constituie un obiect individualizat pe un amplasament distinct, clasa şi categoria de importanţă se determină, în mod specific, pe baza actelor normative menţionate .

1.1.4. Se impune cerinţa ca pentru soluţia de dezinfectare propusă să fie obţinut avizul Ministerului Sănătăţii şi Familiei, încă din faza de proiectare.

1.1.5. Prezentul normativ aliniază prescripţiile de proiectare tehnologică existente, în domeniu, pe plan intern, la specificaţiile şi reglementările tehnice specifice, din spaţiul Uniunii Europene, cu evidenţierea exigenţelor referitoare la siguranţa în exploatare şi a asigurării sănătăţii oamenilor.

1.2. Domeniul de aplicare

1.2.1. Prevederile din cuprinsul prezentului normativ sunt aplicabile în domeniul construcţiilor şi instalaţiilor pentru dezinfectarea apei din sistemele hidroedilitare aferente aglomerărilor umane.

1.2.2. Conţinutul prezentei reglementări va putea fi utilizat de către specialişti (cercetători proiectanţi şi verificatori de proiecte) în activitatea de elaborare a studiilor, caietelor de sarcini, documentaţiilor de licitaţie, proiectelor şi detaliilor de execuţie pentru instalaţiile de dezinfectare din fluxurile de tratare a apei, experţilor tehnici, organelor administraţiei publice locale şi centrale sau cu atribuţii în domeniu cât şi organismelor abilitate pentru agrementarea instalaţiilor şi echipamentelor aferente construcţiilor.

Datele cuprinse în prezenta reglementare vor putea fi utilizate şi de prestatorii de servicii precum şi de către personalul din exploatare pentru activităţile ce se impun în vederea reabilitării construcţiilor şi instalaţiilor de dezinfectare, existente.

1.2.3. Terminologia şi denumirile folosite în prezentul normativ, în legătură cu apa supusă dezinfectării şi caracteristicile acesteia, precum şi pentru construcţiile şi instalaţiile din proces sunt în conformitate cu cele utilizate în STAS 10898 şi completărilor ulterioare aduse acestuia.

1.2.4. În conformitate cu Directiva CE nr. 83/98 din 3.11.1998 articolul 2, precum şi cu Legea nr. 458/08.07.2002:

Apa potabilă este definită ca:

- „orice tip de apă în stare naturală sau după tratare, folosită pentru băut, gătit, sau la prepararea hranei sau pentru alte scopuri casnice, indiferent de provenienţa ei şi indifferent dacă este furnizată prin reţea de distribuţie, din rezervor, sticle sau alţi recipienţi";

- „toate tipurile de apă folosite ca sursă în industria alimentară pentru fabricarea, procesarea, conservarea sau comercializarea produselor sau substanţelor destinate consumului uman, cu condiţia ca autorităţile competente să se asigure că, astfel, calitatea apei nu afectează calitatea produsului finit".

1.2.5. În conformitate cu STAS 10898, dezinfectarea apei este definită, ca:

„Operaţia de distrugere a germenilor patogeni şi a celor lalte organisme dăunătoare sănătăţii şi de reducere a numărului de germeni saprofiţi din apă, până la îndeplinirea condiţiilor de potabilitate".

1.3. Consideraţii generale privind mijloacele de dezinfectare

1.3.1. În instalaţiile pentru dezinfectarea apei sunt utilizaţi ca atare, în instalaţii specifice sau cogeneraţi (produşi la faţa locului) agenţi de oxidare, precum:

- clor (Cl2);

- dioxid de clor (CIO2);

- hipoclorit de sodiu (NaOCl);

- clorura de var Ca(OCl)2 (folosită în instalaţii provizorii sau cu debite foarte mici);

- ozon (Oi);

- raze ultraviolete (UV);

- combinaţii favorabile între doi sau mai mulţi dintre .'' agenţii enumeraţi mai sus cu adausul unor substanţe care măresc randamentul biocid - (ex. Apa oxigenată ş.a.);

- filtrarea lentă prin care se poate realiza, de asemenea, un grad mărit de dezinfectare dar, ca şi în cazul ozonului sau razelor „UV", funcţie de calitatea reţelei de distribuţie, se poate impune un sistem complementar pentru dezinfectare în zonele cu risc major de reinfectare din sistem.

Dezinfectarea apei se mai poate asigura şi prin nanofiltrare, utilizând membrane speciale UF - (având mărimea golului sub 1 m). în prezent, această tehnică are o arie de cuprindere din ce în ce mai mare în ţările Uniunii Europene. Unele limite în utilizarea sa sunt date de consumul mare de energie raportat la debitele dezinfectate, relativ mici.

1.3.2. Eficacitatea dezinfectării utilizând agenţii oxidanţi menţionaţi, este exprimată prin factorul de expunere - C x T, care reprezintă produsul dintre concentraţia agentului dezinfectant (sau intensitatea, în cazul UV) şi timpul de contact, al acestuia, cu apa.

1.3.3. Agenţii de dezinfectare au, fiecare, un spectru specific de acţiune, în parametri de timp variabili, acţionând prin urmare selectiv, determinând în efluentul tratat. în anumite condiţii, şi subproduse unele din acestea având un impact negativ asupra sănătăţii oamenilor. Pentru acest motiv, alegerea unei soluţii de dezinfectare a apei va fi precedată, întotdeauna, de un studiu de laborator şi va fi analizată foarte atent, în contextul întregului ansamblu considerat, funcţie de calitatea apei brute, dar şi de integritatea fizică a sistemului, impunându-se, după caz, concepţia unor soluţii cuprinzând unul sau mai mulţi agenţi dezinfectanţi (cu acţiune complementară), aplicaţi într-una sau mai multe secţiuni ale acestuia.

1.3.4. Este esenţial ca apa supusă dezinfectării să fie cât mai limpede.

1.3.5. Ţara noastră are o vastă experienţă în folosirea clorului şi a clorurii de var. Sunt în funcţiune şi instalaţii pentru folosirea doxidului de clor, cât şi a ozonului (produs din aerul atmospheric Există, însă, un interes susţinut pentru implementarea dezinfectării cu raze „UV". Având în vedere cele menţionate normativul se structurează pentru elemente specifice numai pentru aceşti agenţi, respectiv:

- clorul şi derivaţii de clor;

- ozonul produs din aer;

- radiaţia UV.

[top]

2. FACTORI POTENŢIALI DE RISC, CU IMPACT ASUPRA SĂNĂTĂŢII OAMENILOR ŞI MEDIULUI, PRIN INTERMEDIUL APEI

2.1. Atât la utilizare pentru consum (potabil, alimentar, producţia de medicamente ş.a.) dar şi ca efect al consumului, ca apă uzată epurată evacuată în diverşi receptori, apa nu trebuie să conţii poluanţi microbiologici, aceştia reprezentând un pericol major pentra sănătatea populaţiei.

Principalele grupe de microorganisme, cunoscute în prezent, existente în sursele de apă, sunt:

- chisturile, cu dimensiuni de 10 - 1 |im;

- bacteriile, cu dimensiuni de I - 0,1 jim şi

- viruşii, cu dimensiuni de 0,1 - 0.01 nm;

- spori.

Bacteriile din apă pot fi:

- bacterii banale (nepatogene) care nu au acţiune nocivă asupra organismului decât dacă sunt în cantitate mare, prin enzimele produse;

- bacterii coliforme a căror prezenţă indică o infestare cu dejecţii umane sau animaliere;

- bacterii patogene care produc îmbolnăvirea oamenilor, provocând aşa numitele boli hidrice, precum:

  • bacteria febrei tifoide (bacilul lui Eberth);
  • vibrionul holeric (Vibrio cholerae) şi
  • bacilul dizenteriei (Shigella dysenteriae);
  • bacteria Legionella, aceasta poate apare în apă având temperaturi în plaja 25 + 45°C;
  • viruşi care pot declanşa boli infecţioase grave cum ar fi: hepatita epidemică, poliomelita ş.a.;
  • protozoare precum Cryptosporidium şi Giardia.

Lista poluanţilor microbiologici nu se consideră definitivă. Progresul general al ştiinţei va evidenţia şi alţi factori de risc precum şi aspecte noi ce se vor adăuga celor cunoscute. Toate acestea vor introduce modificări în tehnologia de dezinfectare.

2.4. Funcţie de natura apei supusă dezinfectării, în ţara noastră, calitatea apei rezultate, măsurată prin indicatorii fizico-chimici şi tecteorologici, este stabilită prin următoarele reglementări şi acte normative:

- La apa pentru consum potabil - Legea nr. 458/07, 2002 privind calitatea apei potabile, şi Ordinul MS. nr.536/1997.

- Pentru apa epurată evacuată în emisari, conform reglementarilor adoptate prin H.G 188/2002:

  • Normativul privind stabilirea limitelor de încărcare, cu poluanţi a apelor uzate industriale şi orăşeneşti la. evacuarea în receptorii naturali, NTPA - 001;
  • Normativul privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare, NTPA - 002;
  • Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti, NTPA - 011;
  • Norme de calitate care trebuie să le îndeplinească apele de suprafaţă pentru a fi tratate, NTPA 013.

[top]

3. ELEMENTE GENERALE PRIVIND GOSPODĂRIA DE REACTIVI PENTRU DEZINFECTARE

3.1. Alegerea reactivilor (agenţilor) de dezinfectare

3.1.1. Alegerea agentului de dezinfectare se face, când este posibil, pe baza experienţei obţinute la staţii de tratare existente pe acelaşi curs de apă. De asemenea, pe baza unor încercări sistematice pe instalaţii pilot, şi a studiilor de laborator, sau în urma unei documentări de specialitate, după studierea ofertelor de echipamente .Calea de alegere este importantă deoarece cu cât experienţa este mai apropiată de realitate cu atât elementele necesare sunt mai sigure, deci rezervele în proiectarea staţiei de dezinfectare vor fi mici.

3.1.2. Cei mai importanţi factori, care concură la determinarea tipului şi dozei de reactivi sunt calitatea apei la sursă (cu deosebire, variaţia calităţii) şi eficienţa procesului de tratare în care dezinfectarea este, de regulă, treapta finală.

3.1.3. Considerentele de bază în alegerea reactivului sunt:

- eficienţă maximă şi sigură în inactivarea germenilor patogeni;

- efecte secundare minime; produşi secundari în limita normelor sanitare;

- risc minim pentru mediu;

- cost de exploatare minim.

3.2. Amplasarea staţiei pentru reactivii de dezinfectare

3.2.1. În practică pot fi întâlnite 2 situaţii distincte:

- gospodăria de reactivi de dezinfectare în cadrul staţiei de tratare (sau / şi epurare);

- gospodărie de reactivi de dezinfectare aşezată separat, ca obiect unic (în cazul apei subterane, al dezinfectării în reţea etc); în acest caz vor fi necesare utilităţi suplimentare pentru personal, alimentare cu apă, canalizare, alimentare cu energie etc.

3.2.2. Amplasamentul gospodăriei de reactivi se poate alege funcţie de amplasamentul staţiei de tratare (epurare) sau din alte considerente.

3.2.3. În cazul când gospodăria de reactivi de dezinfectare conţine rezerve de reactivi (reactiv în depozit - cazul clorului, sau reactiv pentru cogenerare la faţa locului) amplasamentul va fi ales în urma aprecierii riscului pe care acesta îl presupune pentru personalul de lucru sau / şi pentru locuitorii din vecinătate.

3.2.4. În cazul instalaţiilor mari este necesar un studiu de impact pentru evaluarea tuturor riscurilor. Dacă amplasamentul este obligat iar reactivul utilizat implică un risc mare în condiţiile specifice, se poate recurge la prepararea pe loc a acestuia, atunci când este posibil, chiar dacă va determina costuri mai mari. Riscul va fi apreciat pentru o avarie „normală" în cazul exploatării dar şi ca urmare a unor fenomene naturale deosebite ( ape mari, cutremur). în acest caz clasa construcţiei poate fi mai mare decât cea normată, deoarece prezenţa apei contaminate sau lipsa acesteia, din cauza contaminării, poate genera importante pagube secundare.

3.2.5. Amplasarea gospodăriei de reactivi în staţia de tratare se poate face în corp comun cu alte construcţii, sau separat, funcţie de mărimea acesteia şi de măsurile de siguranţă pentru funcţionarea bună a ansamblului de tratare/epurare.

3.2.6. Având în vedere pericolul pe care îl presupune furnizarea unei ape incomplet dezinfectate se consideră că instalaţia de dezinfectare va trebui să funcţioneze continuu. Ca atare se va alege un tip sigur de construcţie, conform normelor legale în vigoare precum şi a unor surse sigure de alimentare cu energie.

3.2.7. În cazul utilizării reactivilor stocaţi sau a componentelor acestora, în situaţia în care acestea sunt stocate pentru cogenerare la faţa locului, mărimea stocului va asigura funcţionarea pe durata a 30 zile, sau mai mult, dacă există risc în aprovizionarea ritmică a lor.

3.2.8. Ţinând seama de imposibilitatea unei corelări între eficienţa tratării şi a variaţiei calităţii apei la sursă (inclusiv în cazul unor accidente) se va asigura o marjă suplimentară de siguranţă de min. 50% între capacitatea normală de lucru şi capacitatea maximă/ minimă de lucru, în ceea ce priveşte injecţia de reactiv.

3.2.9. În toate cazurile condiţionările privind realizarea construcţiilor vor fi comparate cu cele solicitate de furnizorul de echipament. Vor fi alese cele mai favorabile pentru funcţionarea sigură şi durabilă .

[top]

4. PRESCRIPŢII PRIVIND GOSPODĂRIA DE REACTIVI PENTRU DEZINFECTARE

4.1. Dezinfectarea cu clor gazos. Alegerea tipului de instalaţie

4.1.1. Clorul poate fi adus,la locul de consum, sub formă de clor lichid - sub presiune, în recipienţi special construiţi pentru acest scop. sau produs in situ prin electroliza clorurii de sodiu în soluţie. Soluţia preparării pe loc, încă neaplicată la noi, are şanse în viitor, în contextul unor potenţiale noi reglementări legislative, din cauza pericolului pe care îl prezintă transportul recipienţilor de clor pe drumurile publice şi a depozitului (îndeosebi, dacă are capacitate mare).

În cazul adoptării unei asemenea soluţii vor fi respectate informaţiile date de firma furnizoare a echipamentului de producere a clorului, conform tehnologiei amintite.

Recipienţii special construiţi pentru depozitare sunt: butelii 40 I (sau 50 kg clor) şi recipienţi de 450 l (565 kg clor) sau 800 l (1000 kg clor).

4.1.2. Schema generală de utilizare a clorului presupune:

- detenta clorului lichid pentru transformare în clor gazos;

- măsurarea cantităţii de clor dozat;

- dizolvarea forţată a clorului în apă şi obţinerea apei de clor;

- amestecarea apei de clor în apa de tratat;

- asigurarea unui spaţiu de reacţie a clorului cu apa.

4.1.3. Schemele de principiu de funcţionare a sistemului de obţinere a apei de clor sunt date în fig. 1. La un consum de clor de până la circa 1500 kg clor pe lună (cea. 30 butelii) clorul este adus în butelii de 50 kg fiecare. La cantităţi mai mari clorul se aduce în recipienţi (containere) de 500 - 800 kg/bucată.

4.1.4. Dacă depozitul are mai puţin de 5 t capacitate, depozitul de butelii şi spaţiul de preparare se prevăd într-o singură construcţie. Schema generală de amenajare a construcţiei poate fi conform celei din fig. 2 dacă se adoptă proiectul tip existent.

4.1.5. Numărul de aparate de preparare a soluţiei de clor se alege după cantitatea de clor necesară şi tipul de aparat disponibil.

Consumul orar de clor, necesar, se va calcula cu formula:

unde: C = consumul de clor kg/h;

D = doza de clor (mg/dm1 = g/m3); i

Q = debitul de apă de tratat (m'Vh), debitul maxim zilnic (sau maxim orar, după caz).

4.1.6. Mărimea depozitului de clor se apreciază

Cd = 24xCxT(t)

unde: Cd = capacitatea depozitului, tone;

T = zile, perioada de timp pentru care se face stocarea, de regulă 30 zile, conf. prevederilor Legii 98.

Numărul de recipienţi în depozit este:

- Nb = Cd / 50 (pentru butelii), o butelie conţine cea. 50 kg clor lichid;

-Nr = Cd / 500...800 (pentru recipienţi), un recipent poate avea 450-800 kg clor lichid.

Depozitul de clor nu va avea mai mult de 5 t clor stocat.

4.1.7. Tipul de aparat de clorare va fi de regulă cu vacuum, din cauza siguranţei sporite în funcţionare.

Numărul de aparate de clorare în lucru:

N = C/Pmed

unde: N= numărul de aparate de clorare;

Pmed = capacitatea medie de debitare a aparatului, kg/h.

Aparatele de clorare trebuie să poată asigura doze de lucru în domeniul 0,50-1,5 doze de calcul.

În rezervă se va afla cel puţin un aparat similar; dacă numărul aparatelor în lucru este mai mare de 4 vor fi în rezervă 2 aparate, gata montate, pentru funcţionare.

4.1.8. Numărul de recipienţi- Nf - conectaţi pentru lucru se stabili cu formula :

Nf=C/Pmax

unde:

- Pmax este cantitatea de clor ce se degajă dintr-un recipient la temperatura dată, şi are valori (după experienţa SUA) de:

  • 1 - 1,5 kg clor/oră pentru butelii;

  • 5 kg/h pentru recipienţi.

Considerând influenţa variaţiei temperaturii, degajarea clorului se poate calcula cu formula

Pmax = 0,4T+ 7,2 kg clor/h

unde: T este temperatura din depozit, în °C, temperatură care nu va depăşi 40°.

Pentru cantităţi mai mari de clor se poate prevedea un sistem special de încălzire. Sunt cazuri speciale care vor fi realizate conform cerinţelor furnizorului de echipamente.

4.1.9. Scoaterea unei cantităţi mai mari de clor poate duce la blocarea sistemului de detentă, prin îngheţare.

Reducerea temperaturii buteliei (recipientului) determină reducerea cantităţii de clor furnizat , deci reducerea nedorită a dozei de clor, fapt care poate conduce la erori în procesul de dezinfectare a apei, mai ales când urmărirea concentraţiei clorului în apă este intermitentă.

4.1.10. Normativul nu stabileşte doza de agent dezinfectant şi nici locul de introducere. Aceste elemente se stabilesc înainte, după criterii care sunt arătate în normativ, în cadrul anexelor.

4.1.11. Măsuri suplimentare de siguranţă vor fi necesare atunci când clorul este utilizat şi pentru alte scopuri în procesul de tratare: oxidarea Fe, reducerea substanţelor organice etc.

4.1.12. Doza de clor va fi verificată în trei etape:

- la aparatul de clorare, prin rotametru;

- la butelia de clor, prin cântărire periodică, cel puţin zilnic;

- prin verificarea clorului remanent, după 30 minute.

Conform legii 458/2002 doza de clor va trebui să fie 0,50 mg/l la intrarea în reţea şi 0,25 mg/l la cel mai îndepărtat consumator din reţea (considerat faţă de secţiunea de alimentare a reţelei) .

4.1.13. Camera aparatelor de clor va avea o suprafaţă de minim 4m2/aparat în funcţiune, o înălţime de 3 m, va fi încălzită indirect şi va fi protejată cu materiale rezistente Ia coroziune.

4.1.14. Conductele şi armăturile pentru transportul clorului şi soluţiei de clor în apă vor fi din materiale rezistente la coroziune, şi vor rezista la presiunile rezultate din calcul. Trecerea prin pereţii dintre camera aparatelor şi depozit va fi etanşă.

4.1.15. Apa de preparare a soluţiei de clor va fi curată, şi va avea o presiune suficientă pentru :

- asigurarea funcţionării ejectorului (amestec forţat apă – clor gazos )

- asigurarea transportului soluţiei în dispozitivul (la locul ) de amestec cu apa de tratat ; presiunea nu va fi mai mică de 1,5 bari ;

- Debitul de apă va asigura o dizolvare bună a clorului în apă (cca. 7g clor/apă ) .

4.1.16. Când apa nu poate fi asigurată dintr-un sistem sub presiune, în staţie va fi prevăzută o instalaţie de pompare cu hidrofor ce va realiza cel puţin debitul şi presiunea cerute mai sus (poate asigura apă şi pentru alte scopuri). Alimentarea cu energie va fi sigură .

Depozitul de clor

4.1.17. Buteliile de clor vor fi adăpostite într-o încăperi separată, vor fi aşezate vertical şi legate cu chingi speciale de perete sau de un rastel bine fixat. Accesul la butelii va avea 0,8 - 1 m lăţim şi va fi tot timpul liber de alte întrebuinţări.

Manevrarea buteliilor se va face manual prin purtare sau rostogolire oblică. În nici-un caz nu vor fi trântite sau târâte, chiai goale (au clor remanent pentru a le proteja contra intrării aerului -umezelii, în interior).

Uşa camerei se deschide spre exterior.

Camera depozitului va avea ventilaţie naturală şi mecanică.

4.1.18. Depozitul pentru recipienţii de clor va fi realizat în hală separată aflată în contact cu cealaltă construcţie prin perete comun. Incinta trebuie să asigure:

- spaţiu pentru recipienţii în lucru (cca. 8 m2/recipient);

- spaţiu pentru recipienţii de rezervă (plini/goi) cea. 8m2/recipient;

- spaţii pentru circulaţie de minim 1,5 m, alese astfel ca eventualele intervenţii să nu stânjenească activitatea normală de lucru;

- groapa de reactiv pentru neutralizare, S = 2,70 x 1,85 - m2, amenajată în interiorul depozitului;

- macara pentru manevra recipienţilor. după caz, fiind tipul:

  • monorai;

  • grindă rulantă;

- sistem de ventilaţie naturală şi artificială;

- sistem de încălzire, indirectă;

- sistem de stropire (drencere, sprinklere). cu soluţie de neutralizare.

Înălţimea clădirii va fi realizată astfel încât la trecerea unui recipient peste altul să rămână o distanţă de rezervă de min. 0,5 m. Se va lua în considerare spaţiul, tehnic necesar, respectiv gabaritele mijloacelor de manevră.

4.1.19. Depozitul mai mare de 10 t va fi realizat din două spaţii:

- un depozit de lucru imediat, ca cel de la pct. 4.1.16. pentru cca. 5 t;

- un depozit de rezervă, pentru restul de clor. aflat la distanţa minimă stabilită conform prescripţiilor ISCIR din C5-98, faţă de primul depozit şi legat de acesta cu un sistem de transport aerian sigur, şi uşor pentru recipienţii de clor; recipienţii nu vor fi depozitaţi afară chiar dacă nu mai au clor.

Ambele spaţii vor avea sisteme de combatere a scăpărilor de clor.

4.1.20. Temperatura în depozitele de clor nu va depăşi 40°C în caz contrar se realizează un sistem de răcire cu apă ce stropeşte buteliile aflate în depozit. Similar, în perioada temperaturilor scăzute buteliile vor fi încălzite cu apă turnată pe tablă sau prin încălzire generală.

4.1.21. Dacă gospodăria de clor este aşezată în construcţie izolată sau dacă este de mare capacitate (necesitând şi personal numeros), trebuie să fie asigurată şi cu alte facilităţi: sistem separat de încălzire, spaţiu pentru personal, grup sanitar, sistem de comunicaţie, sistem automat de alarmă, sistem de blocare a clorului evacuat din depozit - camera de lucru a aparatelor etc.

4.1.22. Alcătuirea construcţiei şi sistemelor necesare de lucru se va face cu respectarea prevederilor legislaţiei, a normelor şi normativelor în vigoare.

Ca reguli generale:

- construcţia va fi fără subsol; toate bazinele de soluţie pentru combaterea scăpărilor de clor vor fi descoperite (acoperite cu grătar );

- construcţia nu se va amplasa lângă alte construcţii având subsol sau aproape de construcţii ce adăpostesc personal cu alte servicii (laborator etc);

- rezistenţa la foc a materialelor utilizate va fi evaluată conform normelor specifice, corespunzător riscurilor de incendiu;

- instalaţiile interioare vor fi etanşe şi rezistente la coroziune, protecţia interioară a clădirii va fi făcută cu materiale rezistente la coroziune

- construcţia nu se aşează lângă drumuri importante pentru circulaţia publică şi zonele vor fi interzise pentru oprirea vehiculelor.

Combaterea scăpărilor de clor

4.1.23. Clorul este o substanţă foarte toxică. Din această cauză personalul propriu şi populaţia din vecinătate trebuie protejată. După date publicate este permisă o expunere de 8 ore la o concentraţie a clorului în aer de 1 ppm sau 15 minute la o concentraţie a clorului în aer de 3 ppm.

- Evidenţierea scăpărilor de clor se face prin:

  • trecerea unei baghete cu vată îmbibată în amoniac peste îmbinări. Prezenţa clorului produce clorură de amoniu ce se vede sub forma unui fum de culoare albicioasă.
  • instalarea unui sistem automat de măsurare a scăpărilor de clor, la instalaţii cu peste 2 kg clor/h.

- Evaluarea integrităţii sistemului se face prin:

  • verificarea stării recipienţilor şi sistemelor de închidere conform normelor ISCIR;
  • verificarea periodică a etanşeităţii tuturor îmbinărilor instalaţiilor tehnologice, cu soluţie de amoniac.

- Protecţia împotriva pierderilor de clor se face prin:

  • asigurarea unei ventilări mecanice a spaţiilor de depozitare şi preparare;
  • neutralizarea clorului ce iese din recipient prin cufundarea acestuia în bazinul de soluţie de tamponare (var, sodă. tiosulfit de sodiu);
  • pulverizarea de soluţie de neutralizare în spaţiul de depozitare;
  • evacuarea clorului din depozit şi trecerea acestuia într-un turn special de neutralizare;
  • în cazul depozitelor foarte mari, „acoperirea" acestora, din exterior, cu o perdea de apă produsă cu instalaţii speciale.

- Trebuie să existe un regulament de exploatare simplu, clar şi explicit.

- Personalul trebuie instruit, periodic, pentru intervenţie în caz de accidente, trebuie să cunoască regulamentul de exploatare şi să fie dotat cu echipamente de protecţia muncii.

4.1.24. Detectoarele de clor vor fi instalate în depozit, în camera aparatelor de dozare, şi în exteriorul clădirii. Acestea vor fi reglate, pentru atenţionare, la concentraţia de 3 ppm în interior şi 1 ppm în exterior. Trebuie reţinut că un kg clor lichid produce 315 I clor gazos. Detectoarele vor avea sisteme adecvate de atenţionare (sonoră, luminoasă etc.) iar la staţiile de tratare care au un sistem dispecer, vor avea conexiuni speciale.

4.1.25. Ventilarea mecanică se va face cu ventilatoare montate, în partea de jos a încăperilor, pe pereţi, în simetrie respectiv, în partea opusă a acestora. Golul pentru ventilaţie se prevede la maxim 20 cm, de la pardoseală. Viteza aerului în goluri cea. 10 m/s. Capacitatea ventilatoarelor va fi de 10-20 ori schimburi orare (înlocuiri orare a volumul ventilabil).

Când concentraţia de clor în aerul evacuat este suportabilă (max. 1 ppm) vor funcţiona numai ventilatoarele. Vor fi prevăzute ventilatoare robuste, rezistente la coroziune. Acestea vor fi protejate contra umezelii (ploaie în interior/exterior).

4.1.26. Când scăparea de clor este importantă, personalul protejat cu mască contra clorului sau cu mască de oxigen - minim 2 oameni, decuplează recipientul şi îl scufundă in bazinul cu soluţie de lapte de var (1 - 2%) sau soluţie de sodă caustică (10% - 20%). Recipientul se scufundă (nu se aruncă) cu buşonul de lucru închis şi va fi acoperit cu soluţie, cel puţin 50 cm peste generatoarea superioară.

Volumul de soluţie necesar (cu concentraţia dată) se va calcula considerând, la limită, că recipientul este plin şi că pentru neutralizarea unui kg de clor este necesară cantitatea de 1,12 kg sodă. Aceasta înseamnă că, pentru un recipient de 1000 kg va fi nevoie de cca. 1000 kg sodă, sau în soluţie 20%, cca. 5 m3 soluţie.

Controlul epuizării soluţiei se face verificând concentraţia în sare:

CI2 + 2 NaOH → CINa + ClONa + H2O

(un kg clor produce 0,8 kg sare) prin neutralizare.

Bazinul poate fi ţinut uscat, soluţia fiind preparată într-un recipient închis de unde poate fi adusă gravitaţional, în bazin, în max. 5 minute. (Păstrarea soluţiei în bazin deschis conduce, pe termen lung, la evaporarea apei).

Soluţia epuizată se poate folosi (are o mare cantitate de NaOCI -bun dezinfectant) sau se poate evacua prin pompare într-un bazin de stocare sau canalizare (nu se va evacua imediat amonte de staţia de epurare).

Procedura va fi detaliată în regulamentul de funcţionare şi exersată de operatori.

4.1.27. Pentru instalaţiile mici, cu câteva butelii de clor, care se pot asimila tipurilor nr. 1-2 reprezentate în figura nr. 2, recipientul pentru combaterea scăpărilor de clor se va amplasa în interior. Bazinul, acoperit cu grătar de lemn va fi, încontinuu, plin cu soluţie (60 kg sodă, în minim 1,5 m3 de apă). Eventualele pierderi, în timp, datorate evaporării, se vor compensa periodic.

4.1.28. Când scăparea de clor este periculoasă, în depozit intră în funcţiune instalaţia de pulverizare (realizare a unei ploi artificiale) a unei soluţii neutralizante (de obicei sodă caustică şi hiposulfit de sodiu, Na2SO3). Reactivii de neutralizare se ţin preparaţi în soluţie concentrată, în spaţii adiacente depozitului. În caz de nevoie, automat sau comandat, soluţia se diluează şi se pompează în conducte aşezate pe tavanul construcţiei. Funcţie de tipul capetelor de dispersie şi forma reală a instalaţiei se calculează pompa şi sistemul de conducte. Soluţia ajunsă pe podea va fi drenată spre bazinul din hală de unde se recirculă până la epuizare.

4.1.29. Când scăparea de clor este importantă iar riscul pentru zonele învecinate este ridicat (aceasta rezultând din studiul de impact) se poate realiza un turn de neutralizare. Aerul scos de ventilatoare din spaţiile afectate este trimis într-un turn închis, prevăzut cu instalaţie de ploaie artificială cu soluţie neutralizantă. Intensitatea de stropire va fi reglată din cei doi parametri - debit de soluţie şi concentraţia soluţiei. Aerul spălat, evacuat prin coşul turnului, va avea concentraţia admisă de clor (max. 1 ppm dacă gospodăria de clor este aproape de spaţii locuite, sau mai mult dacă, prin dispersie, este posibilă reducerea acesteia, la doze mai mici până la limita spaţiului protejat).

4.1.30. Pentru a avea o siguranţă sporită şi posibilităţi de lucru în instalaţie, pentru punerea în funcţiune a mijloacelor de combatere, vor trebui respectate distanţele minime cerute de Normativul ISCIR C5-98 (spre ex. min. 30 m pentru drumuri publice, depozit, spaţii de lucru şi 100 m faţă de clădiri publice). Pentru siguranţă, se interzic construcţii ulterioare în zonă, aceste spaţii urinând a fi incluse în zona de protecţie sanitară (împrejmuită şi păzită).

Introducerea clorului în apă

4.1.31. Introducerea corectă a clorului în apa de tratat este importantă deoarece, de eficienţa acesteia depinde cantitatea de clor consumată şi dozată. Clorul “scăpat" din instalaţia de dezinfectare poate fi foarte greu controlat şi poate produce mari dificultăţi mediului şi populaţiei din zonă. Pentru a avea o bună eficienţă trebuie să fie asigurate:

- un amestec energic, rapid şi complet al apei de clor cu apa de tratat;

- evitarea barbotării apei în perioada de „reacţie" a clorului în apă (adică perioada de inactivare a agenţilor patogeni).

4.1.32. Se practică mai ales sistemul de clorare în spaţiu liber (la presiune atmosferică). în rezervoare. Pentru a avea un rezultat bun (eficienţă de reţinere a clorului de cea. 50 %). introducerea se va face în următoarele condiţii:

- întotdeauna, la partea de jos a recipientului (rezervorului) de apă pentru a se asigura un timp de contact de min. 30 min;

- la capătul şicanei cu raportul L / b = 10 : 1 şi grosimea stratului de apă de H / b < 1.5;

- într-o apă limpede cu turbiditatea < 1 NTU;

- la un pH al apei sub valoarea 8.

Când apa intră în rezervor de la înălţime mare trebuie prevăzut un sistem de disipare a jetului de apă pentru evitarea aerării puternice la impactul jetului de apă cu apa din rezervor, aerare care poate produce pierderea, prin degajare, a unei cantităţi din clorul dizolvat introdus.

4.1.33. Un sistem mai performant, dar ceva mai complicat, este introducerea în conducta de aducţiune - fig. 3.

Apa pentru prepararea soluţiei de clor este luată din aducţiune (sau din altă sursă) şi este pompată prin hidroejector care dizolvă clorul în apă fiind introdusă (reintrodusă) în aducţiune la o presiune mai mare decât cea din exploatare, respectiv mai mare cu min. 1 bar decât orice valoare a presiunii din conducta aflată în exploatare curentă. Amestecul este rapid, pierderea de clor zero. Este necesar ca în zona de introducere şi în aval de aceasta, conducta să fie protejată contra efectului coroziv al HCI, din soluţia de clor, pe o distanţă de min 20 m.

4.1.34. La sistemul prezentat în figura nr. 3, în locul ejectorului se poate prevedea un amestecator static adecvat. Dimensiunea amestecătorului va fi dată de fabricant. De asemenea, pierderea de sarcină prin amestecator va fi precizată de fabricant.

4.1.35. Pentru construcţia de beton în care se produce reacţia clorului se va evalua oportunitatea ca, cel puţin acoperişul să aibă o acoperire a armăturii mai mare decât cea normală. Clorul degajat cu condensul de pe tavan produce HCI cu efect de corodare a armăturii. Este mult mai economic să se protejeze iniţial armătura decât să se repare ulterior.

4.2. Dezinfectarea apei cu hipoclorit de sodiu (NaOCI)

4.2.1. Una din soluţiile tehnice practicate pentru dezinfectarea apei este cea cu utilizarea hipocloritului de sodiu - NaOCI.

NaOCI este aprovizionat şi depozitat în recipienţi din plastic. închişi ermetic. Instalaţia de dozare şi consum este alcătuită dintr-un recipient conţinând NaOCI pentru consum din care aspiră o pompă dozatoare care preia debitul necesar, reglat pentru doza necesară asigurării concentraţiei de Cli, în apa de tratat. Soluţia tehnică de NaOCI, conţine circa 12,5 % CI activ şi are valoarea pH =11 (cf, STAS 918). Dezinfectarea apei cu NaOCI se va adopta, cu precădere, pentru sistemele de alimentare cu apă aferente colectivităţilor mici (comune şi sate) dar şi pentru aglomerări umane mai mari. deoarece este o soluţie simplă fără riscuri în exploatare, în condiţiile unor măsuri minime de siguranţă nefiind necesar controlul clorului scăpat în unele ţări Europene, precum Cehia şi Slovacia 70-80 % din totalul instalaţiilor de dezinfectare sunt cu utilizarea NaOCI.

4.2.2. Pentru instalaţii mici, sub 50 l/s - debit de apă, se poate practica diluarea soluţiei de bază astfel ca eroarea de dozare să fie mică. în acest caz se poate pompa discontinuu soluţia din recipientul cu NaOCI în vasul de diluţie (care trebuie să aibă un capac de închidere). Se adaugă apa până la diluţia cerută (se poate lucra discontinuu, în proporţii volumetrice) şi apoi se dozează, cu pompe dozatoare sau cu mijloace simple de tip vas Mariotte - fig. 4 . Se poate doza din vasul de dizolvare (care va trebui să fie etanş) sau dintr-un vas ajutător cu rol de dozator.

unde: m = coeficient de debit (= 0,4-0,6);

d = diametrul orificiului de plecare (m);

h = distanţa între axul orificiului şi capătul liber al tubului (m):

q = debitul soluţiei de clor (l/s).

Este bine ca umplerea vasului să se facă la 8. 12 sau 24 ore prin corelare cu accesibilitatea şi mărimea instalaţiei.

Soluţia va ajunge într-o secţiune cu curgere cu nivel liber. Condiţiile de amestec şi reacţie vor fi adoptate similar ca la clor.

4.2.3. Incinta staţiei de clorare cu NaOCI va fi organizată pentru a cuprinde:

- spaţii funcţionale în care se află pompele dozatoare şi recipienţii de consum. Camera va avea instalaţii de ventilare mecanica, pentru un debit de primenire a volumului în timp de o oră;

- spaţiul de depozitare care adăposteşte recipienţii din plastic cu NaOCI - soluţie. Camera va avea instalaţii de ventilare mecanică;

- camera pentru personalul de exploatare.

Incinta staţiei de clorare, utilizând NaOCI va fi încălzită pe timpul iernii.

Dimensiunea spaţiilor componente ale staţiei de dezinfectare cu NaOCI va fi stabilită prin proiect, funcţie de mărimea debitului tratat.

4.2.4.Principalii parametri de dimensionare tehnologică a construcţiilor şi instalaţiilor pentru dezinfectare cu NaOCI. Cantitatea de reactiv necesar.

Consumul orar de NaOCI ce va fi introdus în apa de tratat se calculează cu formula:

unde: q - consumul orar de NaOCI (Kg/h);

Q - debitul de apă tratată cu NaOCI (m'/h);

D - doza de clor activ (g/m3);

0,125 - valoare care corespunde concentraţiei de clor activi soluţia de NaOCI (12.5%).

4.2.5. Dimensionarea depozitului de NaOCI.

Cantitatea depozitată –Cd-NaOCI va fi:

Cd =24 x C x T,

unde: C- consumul orar de NaOCI;

q (NaOCI) - kg/h;

T - perioada de stocare (zile).

Numărul de recipienţi din depozit:

unde: Nr - numărul de recipienţi cu NaOCI;

Cd- cantitatea de NaOCI, necesară în depozit;

Cr - capacitatea unui recipient cu NaOCI (kg).

4.2.6. Construcţia va fi definitivă, rezistentă la solicitările normate conform normativelor în vigoare - recipienţii vor fi manevraţi manual, vor fi aşezaţi pe un rând şi cu spaţii de circulaţie de min. 80 cm.

Pardoseala va fi realizată din materiale antiacide, cu pantă spre o başă ce poate colecta conţinutul unui recipient spart şi al soluţiei de neutralizare. Este util ca să existe un recipient gol, liber, în care să se recupereze cea mai mare parte a hipocloritului risipit.

Toată operaţiunea se va face cu sistemul de ventilaţie în funcţiune şi cu echipamentul de protecţie. Clădirea va avea o bună protecţie termică.

4.2.7. Introducerea soluţiei de hipoclorit de sodiu în apă se va face după aceleaşi reguli şi procedee ca Ia folosirea clorului gazos.

4.3. Dezinfectarea apei cu clorură de var -Ca(OCl)2

4.3.1. Dezinfectarea apei cu clorură de var este similară cu soluţia dezinfectării cu hipoclorit de sodiu. Diferenţele constau în modul de prezentare al reactivilor, Ca(OCI)2 fiind un reactiv solid (granule sau pulbere), livrat în butoaie închise, manevrabile manual (fără a produce antrenarea prafului în aer).

Starea solidă presupune două elemente suplimentare:

- cantitatea de reactiv este mai mică, deoarece concentraţia în clor este mare-30...35 %;

- este necesară o dizolvare prealabilă, într-un vas închis. cu fund conic pentru colectarea eventualelor depuneri, soluţia preparată are concentraţie de cea. 1 g/l.

4.3.2. Pentru instalaţii mai mari se poate folosi un echipament de dozare automată, echipament care asigură dizolvarea, diluarea şi dozarea automată a soluţiei. În acest caz amestecul şi reacţia se pot face în spaţii deschise (tip rezervor) sau închise (tip conductă) - la fel ca la clorul gazos.

4.3.3. Ca (OCI)2 trebuie păstrat în mediu uscat pentru a nu se degrada, depozitul de reactivi, fiind calculat să asigure o perioadă de consum de cel puţin 30 zile .

4.3.4. Butoaiele vor fi manevrate manual - Depozitul va fi încălzit şi ventilat (1 volum încăpere/oră). Va fi dotat cu un cântar pentru 20 kg, pentru cântărirea reactivului introdus. în depozit trebuie să fie o umiditate redusă şi va fi strict controlată.

4.3.5. La instalaţii mai mari se pot prevedea detectoare de clor cu alarmare locală sau la distanţă.

4.4. Dezinfectarea apei cu dioxid de clor (CIO2)

4.4.1. Dioxidul de clor a început să fie folosit în dezinfectarea apei din cauza a trei avantaje importante, respectiv:

- este un agent oxidant cu un efect germicid extrem de puternic având un spectru de acţiune foarte larg şi cu o remanentă în sistem mai mare ca a celorlalţi agenţi dezinfectanţi;

- se dozează în cantităţi de cea. 10 ori mai mici decât clorul gazos şi este un gaz extrem de reactiv;

- risc redus de apariţie a produşilor secundari.

4.4.2. Prepararea se face local, cu echipamente automate, în două variante:

- din clorit de sodiu şi acid clorhidric;

- din clorit de sodiu şi clor gazos.

Funcţie de debitul apei de dezinfectat, oferta de echipamente, posibilităţile de aprovizionare şi depozitare a acidului clorhidric, clorului gazos sau doritului de sodiu se alege una din cele două variante având în vedere că:

- Acidul clorhidric poate fi folosit la două nivele de concentraţii standard, respectiv:

  • la concentraţia industrială - 32 %, la care se cer măsuri deosebite la transport şi la manipulare, fiind şi mai scump;
  • la concentraţia de circa 9 %, HCI în această formă fiind de natura unui deşeu industrial, deci mai ieftin şi cu mult mai puţine riscuri la transport, manipulare şi depozitare.

- Clorul gazos ar putea fi procurat mai greu, date fiind unele riscuri la transport.

- Cloritul de sodiu poate fi utilizat în concentraţii de 7,5 % sau 25 %. Acesta prezintă, şi el, anumite riscuri.

4.4.3. Principalii parametri de dimensionare tehnologică a construcţiilor şi instalaţiilor pentru dezinfectare cu CIO2.

Cantitatea de CIO2, produsă în instalaţie, se calculează, stoechiometric, conform reacţiei chimice de detaliu prezentate în anexa IV. De aici rezultă cantităţile de clorit de sodiu, HCI sau CI2 necesare.În cazul particular al producerii CIO2, din NaCIO2 şi Cl2. pentru lg ClO2 sunt necesare 0,55g Cl2.

Cu 1 litru de clorit de sodiu (NaClO2), la o concentraţie de 300 g NaCIO2/l şi 47,5 I de apă clorată având concentraţia de 3,5 gCl2/l, se obţin 48,5 I de soluţie de CIO2, având puterea totală de oxidare de 629,7 g - clor echivalent. (Deci, 1 I soluţie NaCIO2 are o puterea totală de oxidare de 13g - clor echivalent).

În cazul particular al producerii ClO2 din NaClO2, şi HCI sunt necesare 1,67 g de NaClO2, pentru producerea unui gram de CIO2 .

Volume de HCI cu concentraţia de 32 %, plus 6 volume de apă pentru diluare primară pentru a obţine un volum de NaClO2, cu concentraţia de 25 % trebuie să-i corespundă, cel puţin 0,65 obţine o soluţie de CIO2, cu 17 g/l. La un litru de NaClO2,. în condiţiile de mai sus se produc 125 g de CIO2.

Valorile de mai sus sunt caracteristice instalaţiilor de mare capacitate pentru producerea CIO2: 750-1500 g/h. Pentru instalaţiile de capacitate mică, se utilizează NaCIO2 cu concentraţia de 7,5 % şi HCI cu concentraţia de 9 %.

Randamentul unui generator de CIO2 se exprimă cu formula:

h = (ClO2 produs / CIO2, calculat teoretic) x 100,

sau:

h = E/F,

unde: E reprezintă cantitatea de C1O2. efectiv produsă (g/h);

F reprezintă cantitatea de CIO2 teoretică (g/h) (necesară în procesul de dezinfectare), unde:

F = b x c/1,676 g CIO2/h.

Astfel, producţia E, a generatorului va fi:

E = d x a g CIO2/h

termenii folosiţi având semnificaţia:

a - apa de diluţie, (dacă este necesară) - l/h;

b - cantitatea de ciorit de sodiu - l/h;

c - concentraţia doritului de sodiu - g/l;

d - concentraţia CIO2 exprimată în g/l.

4.4.4. Necesarul orar de ClO2

Debitul de ClO2 care va fi introdus în apa de tratat se calculează cu formula:

C = Q x D / 1000 - ( kg/h).

unde:

C - consumul orar de CIO2 (kg/h);

Q - debitul de apă tratată (m3./h):

D - doza de CIO2 (mg/dm3).

De regulă. D = 0.1 - 0.25 mg/l (1/10- 1/5. din doza de Cl2).

4.4.5. Prepararea dioxidului de clor se face cu ajutorul unor echipamente specializate, furnizate la cerere. Organizarea instalaţiei, pentru preparare din clorit şi acid clorhidric este dată în fig. 5 şi fig. 6.

Mărimea spaţiului pentru amplasarea echipamentului de preparare şi dozare va ti adoptată după cerinţele date de furnizor.

În cazul folosirii clorului pentru preparare, vor fi respectate prevederile de la capitolul de folosire a clorului.

4.4.6. Spaţiul de depozitare a substanţelor pentru producerea CIO2

4.4.6.1. Exemplu pentru producem! ClO2. din soluţii concentrate, respectiv:

NaClO2 (25%), r = 1,22kg/l şi HCI (32 %). r = 1. 16kg/l

Calculul este condus pentru: Q - 5400 mc/h. utilizând doza de 0.25 mg/l CIO2 rezultând un necesar de 1.35 kg/h CIO2.

Componenţele intrate in reacţie, pentru producerea a 1 gram CIO2 vor fi: HCI = 6ml. H2O = 18.4 ml. NaClO2 = 6 ml.

Volumul de depozitare necesar pentru consumul pe o lună, va fi: NaCIO2(25%) = (1,35 kg/h x 24 h x 30zile x 6 ml)/ 1000 = 5830 l

4.4.6.2. Exemplu pentru producerea ClO2. din .soluţii diluate. respectiv

NaCIO2 (7.5 %). r = 1.07 kg/l şi HCI (9 %). r = 1.04Kg/l.

Componentele intrate în reacţie, pentru producerea a 1 gram CIO2. vor fi: HCI = 23.6ml, H2O = 0, NaClO2 = 23.6 ml

Pentru o ritmicitate săptămânală. în aprovizionare, rezultă

NaClO2 (7.5 %) = 5350 I şi HCI = 5350 1

Funcţie de substanţele primare din care urmează a se prepara CIO2. respectiv doritul de sodiu combinat, fie cu CI2 fie cu HCI. şi, acolo unde este cazul. în funcţie de concentraţia HCI. vor rezulta. pentru fiecare situaţie, spaţiile necesare pentru depozitare.

4.4.7. Cloritul de sodiu se livrează în soluţie apoasă, în recipienţi. soluţia având concentraţia de 25-31 %. NaClO2. Recipienţii pot înmagazina volume de 50-1000 l (r = 1220 g/l), funcţie de furnizor. Containerele având 1000 I se transportă cu autocamioane - TIR. Depozitul de clorit de sodiu va fi realizat în cameră separată, recipienţii de clorit vor fi aşezaţi în ordine pentru uşurinţa manevrei (manuală dacă se livrează în greutate de max. 50 kg sau mecanic la greutăţi mai mari). Deoarece reactivul poate produce explozie manevra se va face cu mare atenţie.

Spaţiul de depozitare şi preparare va fi realizat din materiale rezistente la coroziune. Temperatura în depozit va fi între 5 şi 40°C.

- În cazul manipulării recipienţilor se vor avea în vedere:

  • evitarea contactului cu pielea şi ochii:
  • se vor folosi mânuşi şi cizme din ncopren. ochelari de protecţie şi îmbrăcăminte ignifugă;
  • se va avea la îndemână o mască în eventualitatea producerii de CIO2;
  • camerele trebuie ventilate; dacă este necesar se vor prevedea echipamente de sucţiune a aerului viciat în locurile de lucru.

- Măsuri de protecţie în cazul depozitării:

  • în zonă nu trebuie să tle acizi, substanţe combustibile şi surse de căldură;
  • se vor evita materiale precum: oţel. cuprul şi aliajele sale, cauciucul natural şi sintetic;
  • materialele acceptate sunt: sticla. P.V.C., polietilena, poliesterii şi oţelul - AISI 316 sau similar:
  • depozitul trebuie ventilat.

Dimensiunile depozitului vor fi funcţie de necesarul de clorit de sodiu, capacitatea recipienţilor şi de ritmicitatea în aprovizionare.

Depozitarea va fi făcută la parter.

În cazul depozitelor mari se va realiza un studiu de risc în ceea ce priveşte posibilităţile de explozie cu evaluarea consecinţelor posibile. Controlul accesului în depozit va fi foarte strict.

4.4.8. HCI poate fi adus la utilizator în recipienţi de tip butoi sau cu cisterna. Depozitul de HCI va fi în cameră separată, la parter în recipienţi rezistenţi. Transvazarea soluţiei din cisternă în recipienţii de stocare sau din aceştia în recipienţii de lucru se poate face prin pompare cu pompe mobile (pompe flux), introduse în recipient.

Depozitarea se va face în recipienţi stabili, sigilaţi, din materiale corespunzătoare, precum oţel inox, poliester bifenolic, P.V.C. Depozitele vor fi, uscate, ventilate şi nu vor avea surse de căldură. Depozitul va fi ţinut uscat, nu va cuprinde substanţe incompatibile, precum baze (alcalii) puternice, metale fin divizate, alte substanţe oxidante.

Sistemul de transport va fi sigur, pentru evitarea accidentelor.

Dimensiunile depozitului vor fi funcţie de necesarul de HCI, capacitatea recipienţilor şi de ritmicitatea în aprovizionare.

4.4.9. Spaţiul de depozitare şi preparare va fi realizat din materiale rezistente Ia coroziune. Temperatura în depozit va fi între 5 şi 40° C.

4.4.10. În cazul folosirii clorului pentru preparare regulile de depozitare şi folosire sunt similare cu cele de Ia utilizarea clorului, gazos.

4.4.11. Atunci când acidul clorhidric se aduce cu cisterna vor fi prevăzute măsuri pentru protecţia instalaţiilor, construcţiilor şi oamenilor.

Platforma de parcare va fi de tip incintă cu bordură, din materiale antiacide, cu pantă spre o başă (suficient de mare) unde se va face neutralizarea eventualelor pierderi de HCI, la manevra de descărcare. Neutralizarea se poate face cu var sau sodă.

Introducerea CIO; în apa de tratat

4.4.12. Reactivul fiind produs în soluţie diluată se poate doza în spaţiu închis sau deschis.

Dozarea în conductă se poate face cu asigurarea unei presiuni mai mari decât presiunea din conductă (min. 1 bar), v. fig. 3.

Dozarea în spaţii deschise (tip rezervor) se face la fel ca la utilizarea clorului gazos. Atenţie, la barbotare dioxidul de clor se degajă uşor din apă.

Pentru alte situaţii vor fi adoptate măsuri adecvate pentru evitarea degajării CIO2. Timpul de reacţie este de min. 15 min.

Este nevoie de un amestec energic pentru a avea o bună difuzie a soluţiei în apă, doza de CIO2 fiind foarte mică.

4.4.13. Măsurile de protecţie vor ţine seama de faptul că gazul este foarte toxic (admis 8 ore în spaţii cu 0,1 ppm/m şi 0,3 ppm pentru 15 min.). Funcţie de dispersia gazului şi de diluţie, studiul de impact va da distanţa de protecţie.

4.4.14. Conform reglementărilor specifice din Anglia este obligatorie verificarea periodică a conţinutului de CIO2. clorat şi dorit din apă, deoarece, dacă suma celor trei componente depăşeşte 0.5 mg/l apa poate fi periculoasă pentru consum. Neexistând alte asemenea prevederi în acest domeniu se consideră necesară adoptarea acesteia, în cadrul prezentului normativ.

4.5. Dezinfectarea apei folosind ozonul

Schema de preparare

4.5.1. Producerea ozonului se face cu ajutorul unei linii tehnologice specializate (din aer sau oxigen lichid). Alegerea tipului de instalaţie se va face funcţie de doza necesară, de rolul efectiv al ozonului in tratare (numai dezinfectare sau şi oxidare, decolorare etc), robusteţea echipamentului, costurile de investiţie şi exploatare (consumul de energie electrică), în cadrul normativului sunt prezentate instalaţiile cu producerea ozonului din aer atmosferic.

Dimensiunile construcţiei (pentru echipamente sau pentru depozitare - în cazul folosirii O2 lichid) vor fi stabilite după condiţionările date de furnizorul de echipamente.

Sunt două condiţii suplimentare de amplasare a construcţiei ozonatoarelor:

- ozonatorul să fie în apropierea fluxului tehnologic al apei de tratat astfel ca durata de transport între producere şi introducere în apă să fie cât mai mică (O2 fiind instabil);

- amplasamentul să nu fie în apropierea unor instalaţii etc. producătoare de compuşi ce pot ajunge în aerul supus ozonării care ar putea produce greutăţi în tratarea acestuia (praf mult, fum. metan etc).

4.5.2. Necesarul orar de ozon este dependent de mărimea debitului orar de apă şi de valoarea dozei de ozon:

C = Q x D/1000 - (kg/h)

C - consumul orar de ozon (kg/h);

Q - debitul de apă tratată cu ozon (m3/h);

D - doza de ozon (mg/dm3).

De regulă, doza de ozon este de 1-5 mg/l.

Se reaminteşte că ozonul nu are efect remanent. Din această cauză folosirea exclusivă a ozonului, numai pentru dezinfectare, se face doar în cazuri speciale.

De regulă se adaugă un reactiv „de marcaj" cu efect remanent.

4.5.3. Toate materialele din instalaţia în contact cu ozonul vor fi din oţel inox. teflon, sau alte materiale rezistente la acţiunea energică a acestuia.

4.5.4. Întrucât producerea ozonului se face utilizând o mare cantitate de energie electrică (uzual 15...30 kWh/kg Ozon) asigurarea sursei este esenţială. Pentru instalaţii mari. peste 500 l/s apă. se va analiza în cadrul studiului de impact şi siguranţa în alimentarea cu energie electrică (necesitatea unei surse alternative).

4.5.5. În cazul producerii ozonului din oxigen lichid vor fi luate măsuri specifice pentru transportul, depozitarea şi folosirea acestuia, conform prevederilor normativului ISCIR.

4.5.6. Toată instalaţia, pe fluxul tehnologic şi în spaţiile vecine, va fi prevăzută cu echipamente de automatizare date de furnizor şi de senzori pentru măsurarea cantităţii de ozon. Ozonul este perceput în aer la concentraţia de 0.02 ml Ozon/m3 aer. Ozonul începe să fie toxic la o expunere mai mare de 0.1 ml/m3 de aer la o durată de expunere de 8 ore.

Cantitatea admisă, permanent. în mediu este de 0.05 ppm.

4.5.7. Până la stabilirea unor distanţe specifice de protecţie pot fi adoptate distanţele cerute, prin prescripţiile ISCIR, pentru clor.

La studiile de impact se va considera drept concentraţie limită acceptabilă, pentru zona de contact (zonă cu ozon. zonă în care activitatea nu este stânjenită) o concentraţie de max. 0,05 ml Ozon/m3aer.

Introducerea ozonului in apă

4.5.8. De regulă ozonul este introdus prin dispersia acestuia în masa de apă, fiind utilizate:

- bazine de amestec cu difuzori poroşi. fig. 7;

- bazine de amestec cu dispersie mecanică, fig. 8.

Toate bazinele sunt acoperite.

După experienţa celor ce utilizează asemenea soluţii se vor lua în considerare:

- durate de amestec şi reacţie de 5 - 8 min.; durata de amestec nu va fi, niciodată, mai mică de 2 minute;

- timpul de retenţie în primul bazin poate fi de circa 2 min. şi de circa 1 minut in celelalte;

- randamentul de oxidare (respectiv efectul germicid) se consideră bun dacă. după 4 minute de contact cu apa, concentraţia în ozon remanent este mai mare de 0,4 mg/l;

- de regulă cca. 10% din cantitatea de ozon intrată în procesul de tratare se pierde (iese din flux) acesta trebuind să fie captat şi distrus (ardere la 35O°C).

4.5.9. Bazinul de amestec cu difuzorii poroşi - fig. 7 este o construcţie înaltă, 5...7.5 m, compartimentată în 2-3 camere (pot fi şi mai multe dar experienţa a arătat că 2-3 sunt suficiente). înălţimea menţionată are un efect favorabil în dizolvarea O3, dispersat în bule fine (cu f < 1mm), prin asigurarea unui timp de parcurs optim situat între momentul concentraţiei maxime în O3, până în momentul în care O3 începe să fie destabilizat, în O2.

Ozonul este introdus la partea de jos a compartimentelor, prin sisteme reglabile, întrucât este posibil ca. punctual, proporţia de aer ozonat să fie diferită, de la caz la caz.

Ozonul se introduce prin difuzori poroşi din ceramică, aceştia fiind rezistenţi la efectul coroziv al O3. După mărimea discului difuzorului, densitatea de plantare poate fi de 4...8 buc/m2 de bazin, astfel ca să se poată asigura o intensitate de „aerare" de cea. 0,5 l/s m2 -aer ozonat.

Forma bazinului va asigura un amestec fără zone moarte.

Bazinele sunt închise etanş, fiecare compartiment fiind cuplat la un sistem de evacuare a ozonului scăpat. Există şi sisteme la care acesta poate fi recuperat şi refolosit (prin repompare) dar instalaţia se complică.

4.5.10. O altă soluţie posibilă de dispersie a O, în apă este cea mecanică, cu utilizarea turbinelor, conform fig. 8.a şi b.

Forma şi dimensiunile bazinelor, aşezate în paralel,vor fi date de tipul de echipament folosit.

4.5.11. Studiul tehnologic prealabil de alegere a soluţiei de dezinfectare a apei cu ozon trebuie să aprecieze şi riscul producerii de subproduşi (bromaţi) peste limita normată. În acest caz se va recurge la soluţia filtrării ulterioare prin filtru cu CAG. Schema tehnologică va ţine seamă de acest lucru. Dacă acest lucru nu este imediat dar este posibil în perspectivă se va ţine seama de definitivarea schemei tehnologice şi alcătuirea staţiei de tratare.

4.6. Dezinfectarea cu radiaţie U.V.

4.6.1. Parametrii care influenţează eficacitatea globală a unui sistem UV sunt:

- debitul de apă şi variaţia lui;

- transmitanţa radiaţiilor U.V., esenţial determinată de limpezimea apei (transparenţă şi culoare);

- temperatura apei de tratat;

- tipul microorganismelor de distrus;

- gradul de dezinfectare solicitat;

- timpul de contact, minim, pentru microorganismele ce vor fi inactivate;

- modul de aşezare a lămpilor în masa de apă.

4.6.2. Caracteristic sistemului este faptul că producerea şi utilizarea agentului de dezinfectare se face în acelaşi spaţiu, spaţiu care trebuie să fie convenabil aşezat în flux, şi accesibil pentru control. Totodată trebuie gândit ca să poată fi schimbate lămpile fără scoaterea totală din circuit.

Problema siguranţei în funcţionare (un sistem de rezervă care) va fi stabilită după analiza ofertelor de echipamente. Pot fi gândite:

- un circuit de rezervă cu capacitate 100 %;

- un ansamblu de circuite în paralel cu o unitate de rezervă;

- un sistem de înlocuire rapidă a lămpilor;

- un sistem de compensare pe timp scurt a efectului dezinfectare prin utilizarea unui agent dezinfectant cu remanenţâ, în mod normal, obligatoriu.

4.6.3. În cazul unei disponibilităţi a firmei furnizoare şi pentru instalaţii ce funcţionează cu nivel liber se poate realiza un aranjament al tuburilor pentru a avea o eficienţă maximă .

4.6.4. În cazul dezinfectării sub presiune (dacă tuburile suportă presiune de lucru) se realizează linii în paralel, serie sau mixte cu o dirijare a debitului de 2...4 ori şi posibilitatea izolării fiecărei linii. Instalaţia este realizată din oţel inox.

Durata de parcurgere a apei prin „grătarul" de lămpi este de 0,5 ... 5 sec. Intensitatea minimă de lucru 140 mW.s/cm2.

Pentru asigurarea timpului se poate modifica viteza apei.

4.6.5. Aşezarea în paralel - fig. 9, este favorabilă când sarcina echipamentului este mică (încărcare bacteriologică redusă).

Durata de lucru este egală cu durata de parcurgere a apei pe lungimea lămpii (de obicei 80...100 cm), fapt ce conduce la o viteză de max. 20 cm/s.

Pentru o durată mai mare de contact, la viteze mai mari se poate dezvolta o linie mixtă, fig. 10. După experienţa americană sunt necesare trei sisteme de lămpi pe fluxul apei.

4.6.6. Pentru dezinfectarea în sistem cu nivel liber trebuie realizată o cameră specială, menţinută curată, în care se face amenajarea „canalului" din tablă de oţel inox. în acest canal pot fi introduse baterii mobile de lămpi, baterii care pot fi scoase pentru control, curăţire, înlocuire lămpi - fig. 11.

4.6.7. Măsurile de siguranţă şi protecţia muncii în folosirea sistemului „UV" sunt cele date de ofertant. Cea mai mare atenţie va fi dată lămpilor ce funcţionează cu energie electrică şi sunt aşezate în apă.

De asemenea este esenţial să fie analizată şi soluţionată asigurarea unei surse de rezervă pentru energia electrică.

4.6.8. Cu ajutorul furnizorului de lămpi (durata de viaţă este de cea. un an) se va găsi o soluţie pentru depozitarea / refolosirea lămpilor arse etc, în vederea protecţiei mediului (sunt lămpi pe bază de mercur).

[top]

5. CONDIŢII MINIME DE CALITATE PRIVIND PROIECTAREA ŞI EXECUTAREA CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE DEZINFECTARE A APEI ÎN CONFORMITATE CU CERINŢELE LEGII NR.10/1995

Construcţiile şi instalaţiile pentru dezinfectarea apei se vor proiecta şi executa pentru a se asigura realizarea şi menţinere cerinţelor fundamentale formulate prin Legea nr. 10 privind calitatea în construcţii şi prevederilor regulamentelor legiferate prin H.G. nr. 766/1997.

Materialele utilizate la realizarea construcţiilor vor fi numai din categoria celor certificate pentru a asigura nivelul de calitate corespunzător cerinţelor şi avizate sanitar, pentru cele în contact cu apa potabilă. La realizarea construcţiilor se vor folosi produse, procedee şi echipamente tradiţionale, precum şi unele produse noi pentru care este necesară existenţa agrementelor tehnice.

Din punct de vedere al proiectării şi realizării calitative a construcţiilor şi instalaţiilor de dezinfectare se va asigura realizarea şi menţinerea următoarelor cerinţe:

- rezistenţa şi stabilitatea;

- siguranţa în exploatare;

- siguranţa la foc;

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolaţia termică, hidrofugă şi economia de energie;

- protecţia împotriva zgomotului.

Cerinţele de calitate formulate mai sus vor fi analizate şi considerate selectiv, funcţie de specificul obiectelor. în conformitate cu prevederile „Normativului Cadru privind detalierea conţinutului stabilite prin Legea nr. 10/1995", reglementare elaborată de ÎNCERC. Aceste cerinţe vor fi materializate, după caz. prin selectarea criteriilor de performanţă explicitate în tabelele nr. 2 şi nr. 3 din normativul menţionat, aplicate, secvenţial, tuturor cerinţelor de calitate ce se vor prezenta, pentru fiecare categorie de obiecte sau lucrări ale obiectivului de investiţie.

Se va ţine seama de importanţa dublă pe care o are gospodăria de agenţi pentru dezinfectare:

- asigură calitatea apei furnizate, inclusiv în perioadele de criză;

- poate deveni o sursă de ameninţare pentru mediu şi populaţie în caz de avarie, mai ales la solicitări deosebite (cutremur, inundaţii etc).

5.1. Condiţii tehnice şi criterii de performanţă pentru asigurarea cerinţelor de calitate

5.1.1. Rezistenţa şi stabilitatea la sarcini statice, dinamice şi seismice .

Se vor asigura luându-se în considerare toate elementele privind sau rezultând din:

- natura terenului, conform studiilor de teren;

- zona seismică de calcul -Ks şi Ts (STAS11100/1);

- principii generale de proiectare pentru construcţii din regiuni seismice STAS 9165;

- încărcări date de vânt STAS 10101/20;

- normativul P 100 - Proiectarea antiseismică;

- încărcări date de zăpadă STAS 10101/2;

- adâncimea de îngheţ - STAS 6054;

- încărcări date de temperatura exterioară STAS 10101/23 şi STAS 1OIO1/23A:

- sarcini date de utilaje. în regim static şi dinamic, conform datelor de la furnizori;

- executarea lucrărilor de beton, beton armat şi beton armat precomprimat - Codul de practică (C140);

- executarea lucrărilor din beton precomprimat Normativ C 21-85 INCERC;

- betoane şi mortare de ciment - determinarea adâncimii de penetrare a ionilor de clor pe elemente de construcţii (rezervoare) - STAS 13380;

- betoane - încercări pe betoane - Determinarea modulului de elasticitate static, la compresiune, a betonului STAS 5585;

- încercări pe betoane. Determinarea rezistenţei la îngheţ STAS 3518 şi verificarea impermeabilităţii la apă STAS 3519;

- construcţii de beton, beton armat şi beton precomprimat. Tipul şi frecvenţa verificărilor materialelor şi betoanelor STAS 1 799;

- îmbinarea materialului tubular (ţevi oţel, fontă, fontă ductilă, polietilenă) cu STAS-urile respective pentru creşterea rezistenţei la sarcinile statice şi dinamice;

- măsuri privind protecţia la „lovitura de berbec";

- normativul C 56-85.

Proiectele vor fi verificate suplimentar de către verificatori specialişti atestaţi în ceea ce priveşte structura constructivă, respectarea actelor normative în vigoare, ipotezele de calcul şi calculele efectuate. în execuţie se vor folosi numai materiale cu calitate certificată, agrementate.

Elementele de siguranţă, astfel menţionate vor fi garantate şi ca urmare a punerii în practică, la execuţia lucrărilor, a unui program riguros de urmărire a calităţii execuţiei lucrărilor, continuu, şi cu verificări minuţioase la nivelul fazelor determinante a lucrărilor, cu participarea efectivă a inspecţiei de stat în construcţii, a personalului de supraveghere a beneficiarului cât şi a proiectantului, în conformitate cu prevederile Legii nr. 10, privind calitatea în construcţii şi actelor normative adiacente acestei legi.

5.1.2. Siguranţa în exploatare

Siguranţa în exploatare se asigură încă din faza de proiectare. Măsurile prevăzute în proiecte se vor conjuga cu cele efectiv nominalizate în instrucţiunile de exploatare la intrarea în funcţiune. Astfel, se vor avea în vedere următoarele criterii principale:

- Siguranţa circulaţiei pietonale în sensul inexistenţei factorilor care să faciliteze:

  • alunecarea. împiedicarea sau coliziunea cu obiecte sau utilaje;
  • riscul de accidentare sau cădere de la un nivel superior sau în bazine;
  • se vor impune restricţii de staţionare a personalului acolo unde se impune;
  • asigurarea unor spaţii de circulaţie pentru lucru şi evacuare care să asigure o bună exploatare pentru o lungă perioadă de timp;
  • asigurarea din afară a controlului iluminatului din interiorul gospodăriei de reactivi, mai ales atunci când se folosesc clorul sau ozonul.

- Siguranţa cu privire la agresiuni provenite din instalaţii Factorii de risc ce trebuie eliminaţi pot fi:

  • pericolul de electrocutare (cu deosebire în cazul instalaţiilor de producere a ozonului);
  • pericolul de explozie;
  • intoxicare;
  • contaminare şi otrăvire;
  • contactul cu elemente de instalaţii.

- Siguranţa privind efracţia

- Siguranţa efectuării operaţiilor tehnologice

- Siguranţa desfăşurării procesului tehnologic

În exploatare, construcţiile se vor urmări pe toată durata existenţă, în baza unui ansamblu de activităţi privind:

- examinarea directă;

- investigarea cu mijloace de observaţie şi măsurări specifice ;

- măsurarea tasărilor la construcţii;

- urmărirea comportării terenului în jurul construcţiilor etc .

În ceea ce priveşte siguranţa în exploatare a echipamentel şi utilajelor mecanice, aceasta este asigurată printr-un complex măsuri, care cuprinde:

- soluţiile tehnologice adoptate:

- alegerea echipamentelor de mare fiabilitate şi din materiale rezistente la mediile în care se montează (oţel inox, oţel zincat, teflon, vopsele şi protecţii rezistente la agenţi agresivi).

Se mai menţionează că, asemenea construcţii au nevoie de o siguranţă sporită, deoarece, în caz de dezastru, asigurarea unei ape, calitativ bune, este stringent necesară ca alternativă la situaţia în care avarierea acestor construcţii ar produce o accentuare dramatică a efectului deja creat de calamitatea respectivă.

5.1.3. Siguranţa la foc

Pentru toate construcţiile se vor avea în vedere prevederile Normativului de siguranţă la foc a construcţiilor, Normele generale de prevenire si stingere a incendiilor, aprobate cu O.M.l nr. 775/1988, Metodologia privind elaborarea scenariilor de siguranţă la foc, aprobată cu Ordinul ministrului de Interne nr. 84/2001.

Soluţiile tehnice şi măsurile ce se vor prevedea în documentaţiile de execuţie vor avea în vedere asigurarea următoarelor cerinţe (condiţii tehnice de performanţă):

- protecţia şi evacuarea utilizatorilor, limitarea pierderilor de bunuri, preîntâmpinarea propagării incendiului, protecţia pompierilor şi a altor forţe care intervin, protejarea bunurilor periclitate, limitarea şi stingerea incendiului.

Pentru realizarea lor, în documentaţiile tehnice de proiectare a istrucţiilor şi instalaţiilor pentru tratarea apei se vor stabili criteriile performanţă privind cerinţa de calitate siguranţa la foc, factorii determinare a acestora, precum şi a nivelurilor de performanţă 'ăzute de reglementările specifice, pentru eliminarea riscului de incendiu.

Se vor avea în vedere toate particularităţile tehnice, tehnologice şi constructive care conferă construcţiei o performanţă maximă în asigurarea unei securităţi depline privind:

- comportarea la foc;

- stabilitatea la foc;

- rezistenţa la foc;

- preîntâmpinarea propagării incendiilor ţinând cont de:

  • degajările de fum, gaze fierbinţi şi produse nocive;
  • etanşeitate la fum şi flăcări;
  • propagarea fumului şi flăcărilor;
  • rezistenţa faţadelor şi acoperişurilor la propagarea focului la un asemenea nivel, astfel încât să se poată asigura evacuarea recipienţilor periculoşi în spaţii sigure. Pereţii şi acoperişul vor fi realizaţi din materiale incombustibile, cu rezistenţa la foc de minim 2-3 ore.

- căile de acces, evacuare şi intervenţie.

5.1.4. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului

Această cerinţă se întemeiază pe soluţionarea problemelor în baza următoarelor criterii:

- Igiena aerului, vizând:
  • concentraţia de substanţe poluante (criteriul D. 1.1. din tabelul nr. 3, din Normativul cadru privind detalierea conţinutului cerinfelor stabilite prin Legea nr. 10/1995;
  • concentraţia în oxigen;
  • numărul minim al schimburilor de aer proaspăt pentru diverse încăperi.

- Igiena apei (vezi pct. D.2.)

- Igiena higrotermicâ a mediului interior

- Însorirea

- Iluminatul

- Igiena acustică a mediului interior

- Calitatea finisajelor

- Igiena evacuării apelor uzate şi a dejecţiilor

- Igiena evacuării deşeurilor şi a gunoaielor

- Protecţia mediului exterior

Pentru protecţia personalului de exploatare este necesară:

- instruirea de specialitate pentru tot personalul operativ şi pentru personalul de conducere;

- instruire specifică pentru restul personalului din staţia de tratare;

- asigurarea dotării materiale pentru combaterea scăpărilor de reactiv;

- instalarea de detectori de avertizare cu semnalizare locală şi la dispeceratul staţiei;

- asigurarea de măşti de protecţie adecvate reactivului şi dimăşti de intervenţie autonome, păstrate în permanentă stare de funcţionare.

Controlul periodic de sănătate al personalului din incinta staţiei de dezinfectare.

Pentru asigurarea apei, la un nivel de calitate corespunzător se vor folosi numai reactivi avizaţi de Ministerul Sănătăţii.

Tehnologia care procesează apa nu va permite emisia de nocivităţi în aer de natura pulberilor poluante, de orice fel. De asemenea, orice fel de reziduu sau deşeu rezultat din procesarea agentului dezinfectant va fi prelucrat local sau stocat şi transportat în locur speciale unde se vor aplica tratamente specifice pentru reducere gradului de nocivitate până la compatibilizarea cu reglementările în vigoare referitoare la depozitare sau evacuarea în diverşi receptori. De asemenea, nivelul de zgomot va fi sub cel normat.

5.1.5. Izolaţia termică, hidrofugă şi economia de energie

Principalele componente convergente pe acest criteriu ce trebuie soluţionate prin proiect sunt:

- pentru izolarea termică:

  • Coeficientul global de izolare termică G;
  • Abaterea maximă a temperaturii normale de exploatare;
  • Asigurarea omogeneităţii şi continuităţii termoizolaţiei;
  • Rezistenţa la permeabilitate la aer - Ra;
  • Evitarea apariţiei condensului;

- pentru izolarea hidrofugă:

  • Etanşeitatea la apa de ploaie;
  • Etanşeitatea la ape subterane;
  • Etanşeitatea la zăpadă;

- privind economia de energie:

  • Este necesară contorizarea consumurilor de energie.

5.1.6. Protecţia împotriva zgomotului

Această cerinţă implică atât protecţia personalului de exploatare, cât şi a zonelor limitrofe sau adiacente obiectivului şi se poate referi atât la zgomotul propriu produs cât şi la cel provenit din exterior.

Se au în vedere criterii referitoare la izolarea acustică şi izolarea antivibratilă.

[top]

6. MĂSURI P.S.I

Toate construcţiile care cuprind instalaţii de dezinfectare vor fi protejate împotriva incendiilor, potrivit nivelurilor riscurilor de incendiu, menţionate pentru fiecare agent oxidant, în concordanţă cu caracteristicile tehnologice şi constructive, specifice, prin asigurarea unor măsuri de prevenire şi stingere a incendiilor corespunzătoare. Dotarea construcţiilor şi instalaţiilor tehnologice se va asigura în conformitate cu prevederile „Dispoziţiilor generale privind echiparea şi dotarea construcţiilor, instalaţiilor tehnologice şi a platformelor amenajate cu mijloace tehnice de prevenire şi stingere a incendiilor-D.G.P.S.I.-003", aprobate prin ordinul M.I nr.88/2001.

[top]

ANEXA I.

Criterii generale de alegere a principalilor agenţi de dezinfectare

AI.1. Consideraţiile care urmează sunt o prezentare sintetică a unor elemente de principiu, complementare reglementării, necesar a fi prezentate în mod unitar, pentru a alcătui o imagine comparativă a efectelor semnificative caracterizând principalii agenţi oxidanţi folosiţi în dezinfectare.

AI.2. Dezinfectarea apei este ultima treaptă de tratare şi, în unele cazuri, şi unica (vezi şi H.G. 100/2002-Anexa nr. la. – Definirea Tehnologiilor Standard de Tratare). Pentru că această treaptă are un impact major asupra sănătăţii omului i se va acorda, întotdeauna, cea mai mare atenţie.

AI.3. Treapta de dezinfectare trebuie considerată în ansamblul fsistemului de corectare a calităţii apei, dar şi in ansamblul general al sistemului de alimentare cu apă. Ea nu poate şi nu trebuie să suplinească alte neajunsuri ale sistemului.

AI.4. Regulile generale după care va trebui să funcţioneze treapta de dezinfectare sunt:

a) Reactivul trebuie introdus acolo unde are eficienţă maximă; de regulă se poate face o introducere în două trepte (dar acest lucru nu este limitat):

Treapta 1: la intrarea în gospodăria de apă, ca o dezinfectare preventivă (preoxidare = preclorare, preozonare, U.V. ş.a. -cazul dezinfectării apei subterane). Reactivul şi doza vor fi astfel alese încât să nu rezulte compuşi secundari (de tip THM, doriţi, cloraţi sau bromaţi), funcţie de dezinfectantul folosit, compuşi secundari ce nu pot fi reţinuţi în treptele de tratare convenţionale, iar dacă, totuşi, se formează în apa să aibă o concentraţie sub limita admisă (în prezent unii nu sunt cunoscuţi numai pentru că nu pot fi detectaţi, in situ, lipsind echipamentele speciale etc). Pot fi folosiţi agenţi oxidanţi fără efect remanent.

Treapta 2: totdeauna pe apa limpezită, lucru esenţial, (în general sub 1 NTU turbiditate) având ca scop reducerea concentraţiei în agenţi patogeni sub limitele prevăzute în normele care au ca obiect protejarea sănătăţii populaţiei. Sunt folosiţi, de regulă, reactivii cu efect permanent, cum ar fi clorul, dioxidul de CI, monocloramina.

b) Tipul şi doza de dezinfectant vor fi alese şi funcţie de tipul de materiale care alcătuiesc reţeaua (starea, lungimea şi modul de funcţionare al reţelei de distribuţie). Calitatea apei din reţea nu trebuie să se înrăutăţească din cauza reactivului de dezinfectare, în exces sau în lipsă. Reţeaua trebuie ţinută sub presiune tot timpul, golirea accidentală sau comandată trebuie urmată de măsuri de spălare adecvată, biofilmul ce se poate produce pe peretele interior al conductelor să fie inactivat pentru a nu permite redezvoltarea microorganismelor.

c) Trebuie cunoscută şi eficienţa în dezinfectare a celorlalte trepte de tratare (o limpezire printr-un filtru lent adecvat, de exemplu, poate reduce conţinutul de microorganisme cu 4 log - 99,99%).

d) Tipul de apă şi protecţia sanitară a acesteia. Este deosebit de important conţinutul în substanţe organice şi compuşi ai azotului sau ai altora asemenea (bromul ş.a.), care pot reacţiona cu dezinfectantul determinând, artificial şi nejustificat, consum mărit şi cogenerarea de subproduse toxice.

e) Costul dezinfectării în cazul asigurării condiţiilor normate de livrare a apei. dar şi în ansamblul tratării apei. Sistemul de dezinfectare nu trebuie conceput pentru a prelua. în mod special, sarcinile ce trebuie şi pot fi realizate în alte trepte de tratare, dacă acestea nu sunt efectul simultan al modului specific de reacţie al agentului oxidant

f) De regulă, ar trebui ca dozele şi tipurile de reactiv să fie stabilite, pentru categorii similare de apă. conform experienţei altor staţii de tratare sau. în lipsa acestora, după datele realizate pe o instalaţie pilot cu o alcătuire tehnologică similară.

AI.5. Se va lua în considerare faptul că rezistenţa materialului conductelor la acţiunea unor agenţi de oxidare este diferită. După rezultatele obţinute în ţări dezvoltate, tuburile de fontă şi oţel pot avea o viteză de reducere a dozei de reactiv de 20 ori mai mare decât aceleaşi tuburi protejate cu mortar de ciment. Ţevile de PE şi PVC au aceiaşi viteză de reducere, fiind de 10-100 ori mai mica decât a ţevilor metalice protejate cu mortar de ciment. Din această cauză, când nu există experienţă, sunt necesare încercări experimentale pentru ca doza necesară de reactiv să nu fie, în mod inutil, mărită prin influenţele materialului reţelei.

AI.6. În general pot fi alese pentru dezinfectare următoarele mijloace:

- cu reactivi: CI. NaOCl. dioxid de CI (CIO2), cloramine, peroxid de hidrogen etc;

- cu mijloace fizice, respectiv radiaţia ultravioletă şi ozonul;

- o combinare favorabilă a 2-3 dintre mijloacele precedente, folosite în aceiaşi secţiune sau în secţiuni diferite.

AI.7. Exprimarea eficienţei de dezinfectare a oricărui agent germicid este exprimată funcţie de:

- cantitatea de dezinfectant care este eficientă sub forma sa activă;

- timpul de contact între dezinfectant şi apa tratată;

- eficienţa proprie a dezinfectantului (definită ca putere letală);

- susceptibilitatea microorganismelor la distrugere sau inactivare:

- caracteristicile fizico-chimice ale apei care se dezinfectează (pH-ul, temperatura, mediul ionic ş.a.).

Relaţia între aceste elemente va fi exprimată prin formula matematică:

Nt = N0 -L c t

unde:

NO = nr. iniţial de microorganisme;

Nt = număr de microorganisme active după timpul t;

L = coeficient specific de letalitate;

c = concentraţia dezinfectantului;

t = timpul de inactivare.

Ceea ce interesează, cu precădere, este coeficientul de letalitate (L) care variază funcţie de agentul oxidant şi de tipul de microbi organisme, conform tabelului nr. 1.

Tabel nr. 1

Valorile coeficientului de lelulilale

Dezinfectantul | Bacterii enterice | Chisturi de amoebe | Viruşi | Spori
O3 | 500 | 0,5 | 5 | 2
HOCI | 20 | 0,05 | >1 | 0,05
CIO2, CI2 | 0,2 | 0,0005 | < 0,02 | < 0,0005
NH2CI | 0,1 | 0,02 | 0,005 | 0,001

AI.8. Tipul de reactiv şi doza depind de:

- Calitatea apei supusă dezinfectării, calitate care, de reguli este variabilă şi, deci, şi doza de reactiv va trebui să fie variabilă. Există posibilitatea cerinţei de a folosi reactivi complementari.

- Temperatura apei (de regulă, pentru reactivii chimici, cu( temperatura apei este mai mare. cu atât doza va fi mai mică ) .

- pH-ul apei - fiecare reactiv are o zonă a valorilor pH uni lucrează mai bine (vezi valoarea CT), ori se alege reactivul în consecinţă ori se tratează apa pentru a ajunge la un pH favorabil reactivului pentru dezinfectare.

- Modul şi eficienţa introducerii în apă a reactivului, factorul CT (mg/l, concentraţie C şi timp T de contact cu apa a agentului de dezinfectare).

- Prezenţa unor substanţe ce pot bloca reactivul (prin reacţii specifice de oxidare, cum ar fi Fe, Mn, NHj etc); pentru clor - clorarea la „breakpoint".

- Capacitatea de a produce un volum de produşi secundari, nedoriţi din cauza pericolului pentru sănătatea populaţiei.

- Asigurarea unei biostabilitâţi a apei furnizate.

- Capacitatea de a avea efect remanent, la o doză ce nu depăşeşte valoarea maximă; se reaminteşte că valoarea maximă a Cl2 remanent poate fi 0,5 mg/l la intrare în reţea (după bazinul de contact) şi minim 0,25 mg/l în punctele cele mai îndepărtate ale reţelei.

- Prevederea unei trepte de control final a dozei sau produşilor secundari, de regulă filtrare prin CAG.

AI.9. Conform recomandărilor EPA (Agenţia de Protecţie a Mediului din SUA) aprecierea calitativă a celor mai utilizaţi reactivi ste evaluată ca în tabelul nr. 2 .

Tabelul nr. 2

Caracterizarea generală a unor agenţi dezinfectanţi

Reactivul | Stabilitate reziduală | Limita de folosire, mg/l | Controlul biofilmului | Producţia de produşi secundari
Cl2 | Foarte bună | 4 | Bun | Mare
ClO2 | Bună | 0,8 | Bun | Mică
Cloramine | Excelentă | 4 | Foarte bun | Foarte mică
O3 | Foarte redusă | 1 - 5 | Bun | Mică

Acest tabel cuprinde, sintetic, caracterizarea particularizată pentru fiecare reactiv din textul reglementării.

AI.10. Cum reactivii au efect oxidant pentru alte substanţe influenţa asupra dozei, din acest punct de vedere, poate fi foarte mare .După DEGREMONT, caracterizarea reactivilor poate fi făcută conform tabelului nr. 3:

Tabelul nr. 3

Efectul oxidant al principalilor agenţi dezinfectanţi în apă

Funcţiunea | Cl2 | ozon | ClO2 | Cloramine
Preoxidare | Bun, cu precauţii | Foarte bun | Bun, cu precauţii | Redus
Oxidare intermediară | Bun | Foarte bun | Bun, cu precauţii | Nerecomandabil
Oxidare finală | Bun | Bun | Bun | Nerecomandabil
Dezinfectare | Bun | Foarte bun | Bun | Nerecomandabil
Efect remanent | Bun | Redus | Bun |

AI.11. Sunt în curs de răspândire tehnicile de filtrare prin membrane, încă destul de scumpe şi cu productivitate mică, dar care pot avea performanţe extrem de mari în ceea ce priveşte reducerea substanţelor străine din apă. Astfel, pentru Giardia efectul poate fi total la fel ca şi pentru unii viruşi, totul depinde de mărimea porilor (sub 0,1 mm sau peste 1 mm). Practic, reducerea poate fi totală (impurificatori şi germeni).

AI.12. Din cauză că şi apa are caracteristici fizico-chimice variabile, în timp, instalaţia poate avea dificultăţi şi exploatarea poate fi puţin inconstantă, astfel că. este bine să se adopte, cu precauţiile respective, 2 valori pentru dozele de reactivi (traduse şi în modul de alegere al echipamentelor de dozare):

- doza pentru proiectare;

- doza pentru lucrul în exploatare, doza care poate să atingă doza de proiectare.

Informativ, doza de proiectare ar putea fi cu cea. 50-100 % mai mare decât doza de lucru. Ea va fi utilizată pentru dimensionarea şi alcătuirea instalaţiei.

AI.13. O caracterizare de ansamblu a principalilor agenţi de dezinfectare în raport cu avantajele şi dezavantajele specifice este dată în tabelul nr. 4.

Tabelul nr. 4

Avantajele şi dezavantajele folosirii unor agenţi de dezinfectare

Agent | Avantaje | Dezavantaje
Clorul-Cl2 | Eficient Se poate aplica în diferite secţiuni Ieftin, des aplicat Stabil Operare simplă Efect remanent | Poale produce produşi secundari (THM), funcţie de calitatea apei Periculos la transport şi depozitare Agresivitate Cu NH4 poate da cloramine toxice în unele cazuri. în acest caz creşte şi doza. Nu are efect remanent Necesită un reactiv de marcaj
Ozon – O3 | Foarte eficient mai ales la viruşi Produşi secundari puţini Operare simplă Protecţie uşoară în zonă Un CT redus | Cost ridicat Producţia pe loc, complicată La doze mari apa necesită filtrare prin CAG Atenţie la apa cu substanţe oxidabile multe. Funcţie de calitatea apei (existenţa Br.) poate produce Bromaţi
Dioxidul de Clor- ClO2 | Foarte eficient mai ales la viruşi Preparat pe loc, deci măsuri de siguranţă reduse Bun oxidant Un CT redus Bun dezinfectant în treapta finală | Doza maximă limitată la cca. 0,8mg/l Atenţie la dozele mici recoma-ndate, la o introducere necores-punzatoare, poate fi ineficient Suspectat că are subproduşi de tipul “ cloriţi şi cloraţi ” Experienţă relativ mică
Radiaţia UV | Eficient contra bacteriilor, viruşi Fără produşi secundari Operare simplă | Apa trebuie să fie limpede (<1 NTU, bine= 0,1 NTU) Lămpile ţin 8 – 12 luni Consum mare de energie Întreţinere dificilă
Cloramine | Eficienţă medie Fără subproduşi Dozare uşoară Efect remanent Bun ca reactiv în treapta a 2 - a | Eficienţă mică pentru viruşi şi chisturi Produce intoxicare la bolnavii ce fac dializă

Explicitate pentru unii termeni tehnici

- C.T = timpul de expunere (este detaliat în cuprinsul anexelor )

- CAG = cărbune activ granulat;

- NTU = unitate de măsură a turbidităţii.

AI.14. Pentru UV datele de detaliu sunt mai puţin numeroase şi consultarea producătorului cât şi testarea sunt obligatorii. După intensitatea radiaţiei, se poate obţine o eficienta de 2-3 log pentru unii viruşi Timpul de iradiere, după unele realizări, este de ordinul a 1 minut.

AI.15. Din cauza caracterului bolilor hidrice (dezvoltare rapidă zile/săptămâni, dezvoltare în masa de utilizatori) şi a efectului contradictoriu (distruge agenţii ce dau boli cu dezvoltare rapidă, dar poate produce boli grave cu efect întârziat), dezinfectarea trebuie făcută cu multă atenţie şi responsabilitate. La alegerea soluţiei vor fi respectate şi cerinţele Legii 98/1994 privind stabilirea şi sancţionarea contravenţiilor la normele legale de igienă şi sănătate publică. Încă din faza de proiectare se va obţine avizul Min. Sănătăţii şi Familiei.

AI.16. Pentru apa uzată epurată, datele sunt încă reduse atunci când se impune, fiind necesare studii de laborator. După „Tchobanoglous", unele valori pentru CT (factorul de expunere) (mg.min/l), orientativ, pot fi:

CT | N/N0
1 | 1
10 | 10-3
40 | 10-5
100 | 10-6

unde N0 şi N reprezintă numărul de microorganisme aflate în apă la momentul zero.

[top]

ANEXA II.

Folosirea clorului în dezinfectarea apei

Clorul - caracteristici fizico-chimice

Clorul gazos este un gaz galben-verzui, cu densitatea de 2,5 ori mai mare decât a aerului. Pentru folosire la tratarea apei, clorul este ,livrat lichefiat, în butelii sau recipienţi la presiunea de 6,6-8 bari. În stare lichefiată, densitatea clorului este de 1500 kg/m1.

În stare gazoasă, clorul este mai greu decât aerul şi se adună în părţile joase ale construcţiei.

Clorul este incombustibil însă majoritatea substanţelor combustibile ard în clor aşa cum ard în oxigen. În amestec cu clorul, substanţele inflamabile produc explozie.

Apa turnată asupra clorului lichid scurs din recipiente, măreşte viteza de vaporizare, având un efect exploziv.

Clorul este un gaz otrăvitor şi, funcţie de concentraţie, provoacă moartea. Este perceput olfactiv, la o concentraţie de 5.mg Cl2/m3 aer.

AII.1 Consideraţii generale asupra tratării apei cu clor gazos. Staţii de clorare

AII.1.1. Pentru proiectarea, execuţia şi exploatarea staţiilor de clorare există „Manualul pentru proiectarea construcţiilor şi instalaţiilor aferente staţiilor de clorare pentru tratarea apei cu clor gazos în vederea satisfacerii exigenţelor de siguranţă în exploatare şi sănătatea oamenilor". Reglementarea este aprobată cu ordinul MLPAT nr. 16/N/03.03.1998.

AII.1.2. Procese chimice şi biologice în tratarea apei cu clor

AII. 1.2.1. Clorul introdus în apă formează acid hipocloros HOCI) şi HCI. Ulterior, HOCI disociază în ioni de hidrogen (H4) şi ioni de hipoclorit CIO- - elementul activ.

Reacţiile sunt dependente de pH-ul apei. La pH < 2, clorul se află sub formă moleculară în apă, iar la pH > 10 acesta există sub formă de ioni de hipoclorit(ClO-).

AII. 1.2.2. Clorul, în proces, acţionează pe multiple planuri. În prima etapă sunt oxidate substanţe minerale (sărurile de fier, magneziu, nitriţi ş.a.). Cantitatea de clor, astfel consumată, reprezintă cererea de clor imediată.

După această fază, cantitatea de clor rămasă acţionează asupra amoniacului (NH4) determinând formarea de cloramine (NH2CI; NHCl2; NCI3). Această fază consumă, în mod nedorit, cea mai mare cantitate din doza de clor introdusă.

Cloraminele dau apei gust şi miros dezagreabil. Continuarea introducerii de clor până la „punctul de rupere" conduce la oxidarea cloraminelor (proces dorit). Numai după această secvenţă se va înregistra o creştere proporţională a clorului activ liber, destinat, exclusiv, pentru dezinfectare.

AII. 1.2.3. Din cele de mai sus rezultă că dezinfectarea propriu-zisă este influenţată de calitatea apei care se dezinfectează (exprimată în termenii indicatorilor fizico-chimici), natura agentului dezinfectant şi factorul de expunere C x T.

Dezinfectarea propriu-zisă este precedată de procese care, după caz. conform indicatorilor de calitate, determină un consum mare de clor, consumat inutil pentru oxidarea substanţelor organice sau minerale, preexistente în apă. în apele cu conţinut de substanţe organice naturale (humice). clorul dă produşi secundari - trihalo-metani care sunt substanţe cancerigene.

AII 1.2.4. Clorul distruge in mare măsură bacteriile şi unii viruşi existenţi în apă. Mai puţin protozoare precum Cryptosporidium şi Giardia pe care le inactivează (în anumite condiţii şi valori ale CT).

AII. 1.2.5. Elemente privind principalii factorii de influenţă asupra eficacităţii clorării.

Cerinţa de clor variază în funcţie de:

- factorul CT,

- pH-ul apei (eficienţa este invers proporţională cu pH-ul);

- temperatura apei (eficienţa creşte direct proporţional cu T°C);

- puterea absorbantă a apei (conţinutul în substanţe care consumă clor, anterior începerii procesului de dezinfectare, precum. NH4. cum s-a mai menţionat ş.a.).

Eficienţa este exprimată în termenul log (1 log = log 10).

AII. 1.2.6. Evaluarea secţiunilor tehnologice unde este necesară clorarea

Etapele dezinfectării şi dozele necesare vor fi stabilite, întotdeauna, pe baza analizelor de laborator (conform legii nr. 456/2002). atât în cazul apei destinate consumului uman. pentru apa filtrată, inclusiv în punctele critice ale reţelei de distribuţie, cât şi pentru apa epurată, unde se impune.

a. Clorarea preventivă

Se utilizează numai la alimentarea cu apă subterană curată. Clorarea se practică pentru a preveni efectele unei potenţiale infestări a apei în reţeaua de transport şi distribuţie. Doza de clor se determină pentru asigurarea unei concentraţii în clor rezidual liber, după amestec, la intrarea în reţea, de circa 0.50 mg/l.

b. Postclorarea

Se utilizează în sistemele de alimentare cu apă şi canalizare în secţiunea finală de tratare, respectiv epurare a apei (în cazuri specifice cerute în mod expres de organe abilitate).

De regulă, pentru apa potabilă, doza de clor variază funcţie de concentraţia în substanţe organice (3-10 mg/l) în plaja 0.4-1.2 mg CI2/ I apă.

Dat fiind efectul remanent al clorului pentru apa uzată epurată, atunci când se impune, este oportun a se analiza utilizarea unor dezinfectanţi fără efect remanent. în corelare cu prevederile NTPA 001.

c. Reclorarea

Se va aplica pentru apa din reţelele de distribuţie mari când se constată că nu se poate realiza concentraţia de clor remanent, prin clorarea iniţială.

Pentru aceasta se intercalează staţii de clorare în reţelele de distribuţie, atunci când nu se asigură concentraţia necesară de clor rezidual în cele mai îndepărtate puncte de consum

d. Clorarea în exces

Se va folosi la tratarea apelor destinate consumului uman atunci când apa brută poate înregistra variaţii bruşte de calitate, şi care nu pot fi urmărite corespunzător în exploatare. Se elimină, astfel, pericolul ca, în anumite perioade, să se introducă în reţeaua de distribuţie, apă impurificată microbiologic.

Totodată, procedeul permite reducerea timpului de contact dintre clor şi substanţele organice din apă. Stabilirea supradozei de clor se va face pe baza unui studiu hidrochimic care va avea ca obiectiv şi determinarea riscului apariţiei ţrihalomeţanilor.

La ieşirea din instalaţia de tratare cu clor se impune reverifîcarea concentraţiei în clor. deoarece clorul rezidual, de obicei, depăşeşte limita admisibilă. Corecţia necesară se face cu ajutorul unor substanţe chimice (amoniac, bioxid de sulf, hiposulfit de sodiu) sau cu ajutorul unui material adsorbant (cărbune activ).

AII.2. Unele dezavantaje prezentate de utilizarea clorului gazos

a) dezavantaje tehnologice:

- dacă apa care este clorată are substanţe organice, sub formă de complecşi humici, oxidarea cu CI2 produce trihalometani (THM) - substanţe cancerigene;

- existenţa fenolilor în apă. chiar la concentraţii reduse, conduce la apariţia clorfenolilor care dau apei gust şi miros dezagreabil (miros de iodoform);

- cantitatea de clor rezidual liber, în reţea, nu este totdeauna satisfăcătoare. în cazul reţelelor cu lungime mare trebuie introduse doze mari de clor (3-4 mg/l) sau reinjectarea clorului în diverse puncte ale reţelei de distribuţie:

- când apa are o concentraţie mare în amoniu, acesta consumă, preponderent, mari cantităţi de clor, în defavoarea efectului de dezinfectare, fapt care conduce la doze mărite de clor, deci un consum mai mare.

b) dezavantaje tehnice şi funcţionale

O staţie de dezinfectare utilizând clorul gazos implică unele riscuri, precum:

- risc de otrăvire a personalului în cazul pierderilor de clor în cantitate mare. motiv pentru care trebuiesc luate măsuri tehnice pentru o siguranţă deplină;

- risc de explozie a containerelor conţinând clor. cu efecte asupra locuitorilor din zona staţiei, drept pentru care trebuie prevăzute mijloace eficiente de neutralizare.

Pentru contracararea riscului de otrăvire se impune prevederea unor instalaţii de ventilaţie consumatoare de energie şi. relativ, costisitoare, inclusiv a instalaţiilor de neutralizare, consumatoare de spaţiu şi reactivi specifici.

Pentru deplasarea recipienţilor este necesară prevederea unor echipamente mecanice masive şi costisitoare care impun construcţiei dimensiuni mărite (poduri rulante ş.a.).

Pot fi unele prevederi legislative nefavorabile. în unele ţări ale U.E. este interzis transportul pe drumurile publice a containerelor cu CI2, din cauza riscurilor de accidente.

AII.3. Elemente privind prevenirea incendiilor şi protecţia muncii

Recipienţii de clor vor fi depozitaţi numai în interior în spaţii bine ventilate.

Recipienţii vor fi feriţi de deteriorări fizice iar în zona de depozitare nu se vor afla substanţe oxidabile, produse uşor combustibile, amoniac, hidrogen, hidrocarburi, eteri, terebentină sau metale fin divizate.

Asupra clorului pierdut din recipienţi nu se va arunca apă, pentru că aceasta măreşte viteza de vaporizare. deci se măreşte riscul de explozie.

În caz de accidentare (asfixiere) cu clor, accidentatul va fi scos din atmosfera viciată şi i se va da să inhaleze vapori de alcool etilic. Este interzisă respiraţia artificială.

[top]

ANEXA III.

Folosirea hipocloritului de sodiu – NaOCl pentru dezinfectare

AIII.1. Hipocloritul de sodiu este o un lichid galben-verzui obţinut prin introducerea unui curent de clor într-o soluţie de NaOH. Conţinutul în Clor activ este de circa 12,5 %, soluţia având valoarea pH = 11,5. Stabilitatea NaOH în soluţie depinde de temperatură, timp şi este influenţată de lumină.

AIII.2. NaOCl este aprovizionat şi depozitat în recipienţi din plastic, închişi ermetic. Pentru oxidare se utilizează fracţiunea de 12,5 % Cl2 din soluţia de NaOCl.

Instalaţia de dozare şi consum este alcătuită dintr-un recipient conţinând NaOCl pentru consum din care aspiră o pompă dozatoare care preia debitul necesar, reglat pentru doza necesară asigurării concentraţiei de Cl2, în apa de tratat.

AIII.3. Date fiind facilităţile din exploatare, acesta se foloseşte, în mod curent, în majoritatea ţărilor europene, pentru dezinfectarea debitelor de apă, mici şi medii (până la 50 l/s).

[top]

ANEXA IV.

Folosirea dioxidului de clor (ClO2), pentru dezinfectarea apei

CIO2 - Caracteristici fizico-chimice

La temperatura camerei. CIO2 este un gaz mai dens decât aerul, de culoare verde-gălbuie,puternic solubil în apă.

Principalele caracteristici fizico-chimice sunt:

- punctul de topire -590C

- punctul de fierbere +110C

- densitatea lichidului, la 0°C 1,64 Kg/l

- densitatea vaporilor 2,4 g/l

- temperatura critică 1530C

- presiunea de vaporizare 490 Torr, la temperatura de 00C

- căldura de evaporare 6,52 kcal/mol

În soluţii apoase, pentru dezinfectare. CIO2, are o concentraţie de 1-3 g/l.

Dioxidul de clor (ClO2) este un gaz instabil care nu poate fi stocat sau transportat.

Prin urmare, acesta se produce la faţa locului.

AIV.l. Chimia producerii dioxidului de clor (ClO2)

AIV. I.1. Producerea din dorit de sodiu (Na CIO2) şi

Clor gazos (Cl2)

2Na CIO2+ Cl2 → 2 CIO2 + 2NaCI

Prin acest procedeu, cloritul de sodiu – NaCIO2 este folosit în soluţie nediluată de 24%. cu o concentraţie de 300g NaCIO2/I.

Clorul gazos (Cl2) este amestecat intens, într-o instalaţie, într-o proporţie de 3,5 g Cl2/l. reacţionând conform ecuaţiei:

Cl2 + H2O → ClOH + HCl + H2O

Cele două soluţii de bază (de NaCIO2 şi de Cl2) sunt amestecate în reactorul de CIO2 în proporţie de 0.55 g Cl; la un gram de NaCIO2. Acestea reacţionează între ele. sunt diluate şi transferate în recipientul de CIO2.

Bilanţul cantitativ al reacţiei:

2NaCIO2 + CI2 | → 2 CIO2 + 2NaCl
(2x90.5 = 181g) (71g) | (135g)

Întrucât NaCIO2 şi CI2 se amestecă într-o proporţie de 1/0.55, se obţine:

181 gNaCIO2+ 100gCI2 → 135 g CIO2 + (29g CI2 + NaCl)

(inutilizabile)

După o regulă empirică, pentru a obţine 1 litru de soluţie finală de NaCIO2 sunt necesare 300 g de NaClO2 şi se aplică următoarea ecuaţie de echilibru:

300 g NaClO2 + 166 g CI2 | → 223.7 g CIO2 + (48.1 gCI2 +NaCI)
 | (1.15 x300, 181) + (29 x 300/ 181)

Se obţine şi valoarea puterii de oxidare, de:

223.7 x 2.6 | = 581,6 CIO2 + 48.1 g CI2 = 629.7 g.
 | (echivalent Clor) (inutilizabil)

ceea ce înseamnă că. la un litru de NaCIO2, având concentraţia de 300 g NaCIO2/l şi 47,5 I de soluţie de apă clorată cu concentraţia de 3,5 g Cl2/l. se obţin 48,5 g de soluţie de CIO2 cu o putere oxidantă totală de 629,7 g (echivalent clor).

1 litru din această soluţie de CIO2 are, deci, o putere oxidantă de 13 g (echivalent clor).

AIV. 1.2. Producerea din ciorii de sodiu (Na CIO;) şi acid clorhidric (HCI)

Are loc după următoarea reacţie :

5 Na CIO2 + 4 HCI → 4 CIO2 + 5 NaCl + 2 H2O

Cinetica reacţiei nu este cunoscută dar viteza de reacţie este mai mică decât la reacţia dintre NaCIO2 şi CI2.

Reacţia de bază poate fi asociată şi cu alte reacţii secundare, respectiv:

4 H CIO2 → 2 CIO2 + HCIO3 + HCI + H2O

5 CIO2 + 2H+ → 3 CIO2 + CI2 + H2O

4 CIO2+ + 4 H+ → 2 CI2 + 3 O2 +2 H2O

Calculul cantitativ al componentelor pentru producerea CIO2 pe această cale a fost exemplificat la punctul 4.4.6., conform datelor prezentate de firme furnizoare.

Caracteristicile fizico-chimice ale substanţelor din care se prepară CIO2 sunt:

a) cloritul de sodiu – NaCIO2 - caracteristici fizico-chimice

Starea fizică:

a.1. ) reactiv comercial Soluţie apoasă cu concentraţii de 25-31 %

- Culoarea: Culoarea paiului

- Mirosul: Fără miros

-Densitatea: 1,21-1,22, (pt. P = 25 %) g/ml, 1.26-1,28, (pt.P = 25%) la 15°C

- pH: aproximativ 12

- punctul de aprindere: nu este inflamabil

- punctul de îngheţ: - 3°C (pt. concentraţia de 25 %)

- punctul de fierbere: se descompune Ia t° > 140°C (produsele de descompunere sunt: cloraţi şi cloruri, cu eliberare de oxigen)

- solubilitatea în apă: completă (la 20° C este de 400g/l - NaClO;)

- solubilitatea în solvenţi: insolubil

- vâscozitatea la 20oC: 2,33 (soluţie 25%), 3,26 (soluţie 31%)

- riscul de foc: NaClO; nu este combustibil. Pulberea pentru/din soluţie (după uscare) „dried solution" este un foarte puternic agent oxidant.

a.2) reactiv în stare brută (la fabricant)

- substanţă sub formă de cristale albe. necombustibile:

- oxidant foarte puternic care se descompune la temperatura de 186°C, cu degajare de căldură; în contact cu acizii tari, cloritul de sodiu pune în libertate bioxidul de clor, gazos, exploziv:

- riscuri de:

  • explozie: formează amestecuri explozive cu substanţele combustibile, substanţele organice sau cu alte substanţe uşor oxidabile; recipienţii pot exploda atunci când sunt cuprinse de un incendiu;
  • toxicitate: substanţă otrăvitoare; se va evita contactul excesiv al pielii: în contact cu acizii, cloritul de sodiu prezintă pericol, deoarece degajă bioxid de clor gazos. care este foarte otrăvitor.

Pentru motivele menţionate, pentru prepararea CIO2, se va utiliza numai cloritul de sodiu în soluţie apoasă cu concentraţii de 25-31 %. (reactivul comercial).

b) Clorul - caracteristici fizico-chimice

Sunt în conformitate cu datele prezentate la punctul nr. 8 Anexa nr. II).

c) Acidul clorhidric - caracteristici fizico-chimice

- starea fizică (reactiv comercial): soluţie limpede cu concentraţie de 32 – 38 %

- culoarea: incolor

- mirosul : înţepător (caustic)

- densitatea: minim 1,161g/cm3, la 15oC

- pH: aproximativ < 1

- punctul de aprindere: nu este inflamabil

- punctul de cristalizare: < -20oC

- solubilitatea în apă: solubil în orice proporţii

- solubilitatea în solvenţi: solubil în alcool (metilic, etilic, izopropilic) şi acetonă

- vâscozitatea la 20oC: 2,33 (soluţie 25%), 3,26 (soluţie 31%)

- riscul de foc nu este combustibil, însă, în contact cu metalele obişnuite, pune în libertate hidrogen care poate forma cu aerul amestecuri explosive

AIV.2. Principalele avantaje rezultate din tehnica dezinfectării cu CIO2

a) Avantaje de ordin tehnologic:

- valoric, doza de CIO2 reprezintă, uzual, circa 1/5-1/10 din doza de Cl2, doza maximă pentru efectul de dezinfectare fiind de circa 0,4mg/l;

- dioxidul de clor are un efect puternic de oxidare.

Deşi CIO2 este un compus al clorului, caracteristicile chimice sunt complet diferite faţă de clor şi hipoclorit. Prin utilizarea sa nu se formează:

- trihalometani (THM) - substanţe cancerigene;

- halogeni organici;

- clorfenoli;

- nu reacţionează cu NH4 şi amino-compuşi, deci nu necesită un consum mărit (peste necesarul de dezinfectare);

- dezinfectare severă într-o gamă largă a pH-ului apei;

- distrugerea energică şi rapidă a unor categorii de alge din sistemele de alimentare cu apă;

- efect germicid îndelungat în reţeaua de apă ( ≈ 24h);

- oxidarea fierului şi manganului;

- efect important pentru îmbunătăţirea, practic totală, a gustului şi mirosului;

- timpul de reacţie, pentru amestec, este de maxim 15 minute.

b) Avantaje de ordin tehnic şi funcţional:

- staţiile de producere a CIO2 au dimensiuni deosebit de mici;

- lipseşte total pericolul de explozie sau de otrăvire prin pierderi accidentale;

- nu necesită spaţii de depozitare, mari şi nici echipamente mecanice pentru transport;

- se folosesc reactivi care nu pun probleme deosebite de transport;

- instalaţiile de preparare şi dozare sunt complet automatizate;

- gabaritele pentru amplasarea instalaţiilor de producere- dozare a ClO2 sunt relativ mici, acestea putând fi instalate cu uşurinţă în clădiri existente pentru că nu există pericolul intoxicaţiilor;

- depozitele pentru reactivii din care se produce CIO2 sunt obişnuite, de capacitate mică şi nu este obligatorie amplasarea acestora în structura adiacentă construcţiei care cuprinde instalaţiile de preparare-dozare;

- în cazul în care prepararea se face din dorit de sodiu şi CI2 se impun cerinţele specifice de utilizare a clorului.

AIV.3. Principalele dezavantaje prezentate de utilizarea CIO2

În cazuri restrânse, în apa dezinfectată, pot apare concentraţii în cloriţi, cloraţi şi cloruri, în cantităţi superioare celor normate în standarde (acolo unde sunt normate) - reglementările din S.U.A. limitează concentraţia maximă a ionilor de dorit la 1 mg/l).

La prepararea CIO2 din clorit de sodiu şi clor gazos, sub vacuum, în soluţia de CIO2 poate rămâne clor rezidual în procent mai mare de 5 %, astfel că, acest lucru, poate determina , totuşi, în anumite condiţii, apariţia substanţelor organoclorurate.

Dacă au loc pierderi din soluţia apoasă de CIO2. acestea, la concentraţia în aer de circa 4.5 ppm. produc iritaţii ale tractului respirator iar la o inhalare îndelungată produc edeme pulmonare. Pentru acest motiv instalaţiile de producere a CIO2 vor fi complet etanşe, dispozitivele de dozare a reactivilor vor fi foarte performante iar incinta instalaţiei de preparare va fi ventilată.

Se impun masuri specifice de protecţie la manipularea HCI (sau Cl2 ), deşi cantităţile sunt. în general, mici.

Depozitarea cloritului de sodiu impune exigenţe deosebite pentru asigurarea protecţiei P.S.I. cât şi a personalului.

AIV. Elemente privind prevenirea incendiilor

AIV. 4.1. Privind utilizarea clorului

Acestea sunt cele menţionate la punctul nr. 8. Anexa nr. 2

A VI. 4.2. Privind utilizarea doritului de sodiu

Cloritul de sodiu, ca atare, nu este inflamabil, însă trebuie evitate circumstanţe care favorizează riscul de foc sau explozie.

Pulberea rămasă după uscare, „dried solution". în cazul deversărilor accidentale, este un foarte puternic agent oxidant.

Soluţia nu se va expune la surse de încălzire.

Orice pierderi de soluţie trebuie evitate deoarece. în contact sau amestec cu materiale sau substanţe uşor oxidabile, precum uleiuri, lemn. hârtie, bumbac ş.a.. pot genera amestecuri inflamabile şi explozibile, în contact cu acizi eliberaţi de diosidul de clor se produce un gaz exploziv şi foarte toxic.

În caz de incendiu se descompune în O2, vapori de acid şi vapori de Na2O.

În caz de incendiu, apa este cel mai bun mijloc de stingere Containerele se răcesc cu apă dispersată prin sprinklere. Se va evit CO2 ca mijloc de stingere.

AIV.4.3 Privind utilizarea acidului clorhidric.

Acidul clorhidric nu este combustibil. Totuşi. în contact cu metalele obişnuite, pune în libertate hidrogen care poate forma cu aerul amestecuri explozive.

Dacă în depozit apare un incendiu recipienţii se vor proteja cu vapori de apă. iar asupra incendiului se va acţiona cu stingătoare cu pulbere şi CO2. Se poate utiliza apa dar fără a o dirija. în jet, pe produs.

AIV. 4.4. Privind utilizarea CIO;, rezultat conform

tehnologiilor de preparare prezentate

Dioxidul de clor (CIO2) este un gaz instabil care nu poate fi stocat sau transportat.

Dacă, pe intervalul de timp şi temperatură în care acesta poate exista în stare gazoasă, se pot realiza concentraţii mai mari de 10 % în aer, CIO2 produce explozii care se pot iniţia prin arc electric sau la temperaturi mărite.

[top]

ANEXA V.

Dezinfectarea apei utilizând ozonul (O3)

Ozonul - caracteristici fizico-chimice

Ozonul este o formă alotropică a oxigenului Este un gaz incolor, puternic instabil şi un oxidant deosebit de energic. Relaţia O3/O2 este:

3O2 ↔ 2 O3+ 34.5 cal/mol

Culoarea incolor

Densitatea 2,144 kg/m'

Temperatura de lichefiere -112°C

AV.1. Ozonul se produce la faţa locului, din aer sau oxigen pur, sub influenţa descărcărilor electrice. Este un agent oxidant curat. În ţara noastră s-au proiectat numai instalaţii cu producerea O3, exclusiv, din aerul atmosferic. Nu poate fi stocat.

AV.2. Tabloul complet al spectrului de acţiune al ozonului evidenţiază, în principal, o serie de efecte fundamentale, benefice în procesul de tratare a apei fie pentru consum potabil, fie pentru consum industrial, acestea fiind:

- distrugerea bacteriilor;

- inactivarea viruşilor;

- oxidarea fierului şi manganului;

- decolorarea;

- înlăturarea gustului şi mirosului;

- distrugerea, totală sau parţială a algelor;

- distrugerea fenolilor;

- distrugerea detergenţilor;

- oxidarea substanţelor organice;

- microflocularea substanţelor organice dizolvate;

- reducerea turbidităţii;

- inactivarea proceselor biologice care se produc în filtre.

Eficienţa germicidă mărită a O3 se datorează potenţialului oxidoreducător ridicat. Cerinţa de O3 variază în funcţie de factorul CT şi, practic, de temperatura apei. într-o plajă largă de pH. Eficacitatea O3 este puternic influenţată de solubilitatea efectivă. în apă (solubilitatea fiind maximă, la temperaturi scăzute). De asemenea, timpul de reacţie este limitat, dată fiind instabilitatea O3.

AV.3. Riscuri potenţiale în procesul de mărire a efectului germicid al O3

Concentraţia maximă autorizată pentru oxidarea şi dezinfectarea apei este de 1-5 mg/l, în practică fiind de circa 0,5 + 2.0 g O3/m3. Prin tratarea cu O3 apar, totuşi, produse secundare suspectate a fi dăunătoare sănătăţii. Cei mai cunoscuţi sunt bromaţii a căror cantitate (concentraţie) creşte cu expunerea apei la acţiunea O3, adică Ia factorul CT. În proces mai intervin concentraţiile de promotori - „Br" şi inhibitori - acetat cât şi pH-ul sau temperatura.

AV.4. În circumstanţele anterior prezentate vor apare situaţii critice dacă se doreşte inactivarea unor microorganisme precum Cryptosporidium şi, mai cu seamă, Giardia.

Riscul de depăşire a concentraţiei admise va exista in cazul în care sursa de apă conţine brom în concentraţii mici sau mijlocii, in plaja 50 + 100 mg/l, pentru că, în astfel de cazuri, vor apare bromaţii fiind necesar a se acţiona pentru inhibarea formării acestora.

AV.5. Concentraţia în O3, temperatura şi pH-ul sunt parametrii care modulează eficienţa ozonului în inactivarea viruşilor.

AV.6. Unele dezavantaje ale procesului de dezinfectare cu ozon

Pentru producerea ozonului se consumă o mare cantitate de energie, dar aceasta este compensată, în mare măsură, de efectele sale multiple.

În cazul prezenţei bromului în apă. la concentraţii mari ale O3 există riscul apariţiei bromaţilor- substanţe toxice. În ţările dezvoltate aceştia sunt admişi. în apa potabilă, până la concentraţia maximă de 0.01 mg/l.

Datorită instabilităţii sale necesită dispozitive de amestec -dispersie deosebit de performante.

AV.7. Elemente privind prevenirea incendiilor

În stare gazoasă, la concentraţii mai mari de 30 %. explodează dacă apar variaţii de presiune şi de temperatură.

[top]

ANEXA VI.

Folosirea radiaţiei U.V. pentru dezinfectarea apei

AVI.1. Radiaţiile ultraviolete (U.V.) sunt radiaţii electromagnetice situate între radiaţiile vizibile (luminoase) şi radiaţiile Röntgen (raze X) în spectrul undelor electromagnetice. Acest domeniu de lungime de undă este cuprins între 100 nm şi 400 nm.

Inactivarea unor microorganisme impune o doză UV mai mare faţă de a altora, deci trebuie cunoscută calitatea bacteriologică a apei ce urmează a fi tratată.

AVI.2. Avantajele şi dezavantajele sistemului

a) Avantajele dezinfectării cu UV sunt:

- foarte bună eficacitate bactericidă, sub rezerva unui control complet al procesului;

- nu se introduc produse chimice (deci. fără risc chimic);

- nu modifică produsul (apa) în ceea ce priveşte proprietăţile organoleptice şi nu se formează compuşi halogenaţi mutagenici;

- funcţionare şi o mentenanţă fără pericol şi economică.

b) Dezavantajele dezinfectării cu UV sunt:

- absenţa efectului remanent care favorizează recontaminarea, anumite microorganisme trebuiesc eliminate prin alte metode sau în combinaţie cu alte procedee (mucegaiuri/microfiltrare, respectiv ameobe şi germeni de spori/UV + filtrare + agenţi chimici).

Sistemele de control automate sunt obligatorii pentru aceste instalaţii.

Pentru potabilizarea apei, pe măsură ce aceste sisteme se înmulţesc, este pusă în discuţie înlocuirea clorării. Adesea dezinfectarea cu UV este completată de o clorare finală, cu doză minimă sau de adăugarea de dioxid de clor înainte de trimiterea în reţeaua de distribuţie.

Eficienţa tehnicii de dezinfectare cu UV este. întotdeauna stabilită prin studii, pentru fiecare caz specific (calitatea apei. tipul de microorganisme etc.)

AVI.3. Există un interes crescut pentru tratarea apei prin utilizarea luminii ultraviolete (UV) ca o metodă alternativă de dezinfectare pentru clorarea clasică. în plus. utilizarea combinată a luminii ultraviolete (UV) şi a altor oxidanţi, ozon şi peroxid de hidrogen, pentru procese avansate de tratare a apei. constituie aplicaţii importante în domeniul îmbunătăţirii condiţiilor sanitare pentru evitarea contaminării apei cu compuşi toarte rezistenţi, ca: hidrocarboni halogenaţi. compuşi aromatici policiclici şa.

AVI.4. Atât în oxidarea prin dezinfectare cât şi oxidarea fotochimică, parametrul cinetic important care intervine în fenomenul care are loc, este durata de iradiere, care este egală cu energia pe unitatea de suprafaţă (Jm-2). Energia sau intensitatea luminii multiplicată cu timpul de iradiere determină energia de iradiere.

AVI.5. Pentru a reuşi un proces de dezinfectare UV. este fundamentală cunoaşterea dozei UV exacte necesare la diferitele microorganisme.

Doza UV este dependentă de durată (timpul) de expunere şi de intensitatea lămpii.

În practică, doza UV este calculată înmulţind energia lămpii UV (din sterilizator) cu timpul de staţionare a unui microorganism în sterilizator (camera de tratament).

Doza UV [mJ x cm-2] = Energia [mW x cm-2] x Timp [s]

Cunoscându-se microorganismele de inactivat şi procentajul de „distrugere" cerut, este posibil să se determine doza UV necesară, care în diferite circumstanţe poate varia de la 10 la 200 [mJ x cm-2) (50 mJ x cm-2 sau mai mult pentru sterilizarea apei destinate unor tehnici industriale care necesită apă foarte pură).

Reglementarea europeană impune o doză minimă legală pentru apa potabilă de 25 [mJ x cm-2] (decizia ministerială din 19.01.1987).

Trei factori importanţi trebuie luaţi în considerare la calculul dozei UV şi anume:

- punctul geografic al lămpii;

- momentul din durata de viaţă a lămpii unde se situează pentru calcul;

- turbulenţele din camera de tratament.

Două caracteristici ale apelor influenţează alegerea dozei UV aplicate şi anume:

- transmitanţa radiaţiei UV a volumului de apă ce urmează a fi dezinfectat;

- transmitanţa radiaţiei UV prin straturile exterioare ale particulelor contaminate pentru a ajunge la microorganismele din interior.

O reducere a transmitanţei radiaţiei UV a apei face necesar un echipament UV suplimentar, pentru a furniza doza necesară obţinerii nivelelor dorite pentru dezinfectare.

AVI.6. Procedee de oxidare avansată

Există metode de tratare la temperatura ambiantă a apelor pentru potabilizare, care duc la formarea compuşilor intermediari foarte activi, de exemplu radicalul hidroxil [OH]. Aceste combinaţii pot fi:

- ozon / peroxid de hidrogen;

- peroxid de hidrogen / ultraviolete;

- ozon /ultraviolete;

- dioxid de clor / ultraviolete;

- ozon / dioxid de clor.

AVI.7. Elemente privind prevenirea incendiilor.

Folosirea exclusivă a U.V. nu implică riscuri de producere a incendiilor .

[top]

ANEXA VII.

Asigurarea materialelor de construcţii

În sensul directivei nr. 89/106/ CEE din 21/12.1988, prin „produs de construcţii" se înţelege orice produs care este fabricat pentru a fi înglobat, cu caracter durabil, în lucrările de construcţii care cuprind atât clădirile, cât şi lucrările de artă. Produsele de construcţii vor fi denumite „produse". Lucrările de construcţii care cuprind atât clădirile, cât şi lucrările de artă vor fi denumite „lucrări".

Produsele de construcţii vor trebui să fie conforme cu normele naţionale iar cele din import vor trebui să aibă agremente tehnice.

Exigenţele esenţiale pentru produsele de construcţii vor trebui să asigure:

- Rezistenţă mecanică şi stabilitate;

- Securitate în caz de incendiu;

- Condiţii de igienă şi sănătate pentru mediul înconjurător;

- Siguranţă în exploatare;

- Protecţie contra zgomotului;

- Economie de energie şi izolare termică.

Toate materialele şi componentele din staţiile de tratare a apei, în contact cu apa vor trebui să aibă agrementele organelor abilitate conform legii. (M.S.F - Institutul de igienă publică).

[top]

ANEXA VIII.

Stabilirea programului de faze determinante

Conform prevederilor legale. în proiectul construcţiilor şi instalaţiilor de dezinfectare se stabileşte un program de urmărire a execuţiei lucrărilor pentru care se propune următorul model :

Inspecţia de stat în construcţii

Investitorul…………......................... AVIZAT

Executantul………….......................

Proiectantul…………....................... Inspector şef

PROGRAM DE FAZE DETERMINANTE

pentru urmărirea şi controlul lucrărilor de execuţie la obiectivul de investiţie

………...............………….- în calitate de investitor (beneficiar)

…………...............……….- în calitate de inspector

………...............………….- în calitate de proiectant

……..............…………….- în calitate de executant

În conformitate cu legea nr. 10/18.01.1995 şi normativele tehnice în vigoare, se stabileşte, de comun acord, prezentul program de faze determinante.

Nr. ctr | Faze determinante Lucrări care se controlează şi verifică sau se recepţionează şi pentru care trebuie întocmite documente scrise | Documentul scris care se încheie: - PVLA- proces verbal de lucrări ascunse - PVRC- proces verbal de recep-ţie calitativă - PVFD- proces verbal de fază determinantă | Cine întocmeşte şi semnează : I = ISC B = INVESTITOR E = EXECUTANT P= PROIECTANT | Numărul şi data actului încheiat (se completează la data încheierii actului prevăzut în coloana 2)
1 | Trasarea lucrărilor | PV Trasare | E+P+B |
2. | Diverse alte lucrări (în ordinea tehnologiei de execuţie) | PVLA | E+P+B |
n.. | Proba de presiune | PVFD | E+P+B |
n+1 | Recepţia calitativă a lucrărilor | PVRC | E+P+B |

Notă :

- Executantul va anunţa în scris ceilalţi factori interesaţi pentru participare, cu minim 10 zile înaintea datei la care urmează a se face verificarea lucrărilor .

- La recepţia obiectului, un exemplar din prezentul program, completat, se va anexa la "Cartea Construcţiei".

- În afara fazelor menţionate în prezentul Program, executantul va sesiza beneficiarului şi proiectantului ori de câte ori constată neconcordanţe între proiect şi realitatea din teren sau când vor apare probleme tehnice de execuţie. Rezolvarea acestora se va efectua fie prin precizări suplimentare transmisă executantului, fie prin analize la faţa locului împreună cu factorii interesaţi pe baza unui .Program de asistentă tehnică".

- Acest program va fi transmis la ISC pentru a fi acceptat. Dacă acceptul nu a fost obţinut înainte de predarea proiectului, după obţinerea acceptului acesta devine Program definitiv şi va ti transmis beneficiarului pentru completarea proiectului şi transmiterea la constructor.

- Coloana 4 se completează la data întocmirii procesului verbal din coloana 2.

Investitor Proiectant Executant | ISC Inspector
 | Data:

[top]

ANEXA IX.

Corelarea prevederilor prezentului normativ cu principalele directive europene din domeniul alimentării cu apă şi a construcţiilor hidroedilitare. Corespondenţa acestora cu reglementările române

AIX.1. Principalele directive europene din domeniul alimentărilor cu apă

Directiva Comunităţii Europene | Corespondenţa cu reglementare România
Directiva 98/83/EC privind calitatea apei destinate consumului uman | Legea 458/2002 privind calitatea apei potabile
Directiva 75/440/CEE privind cerin-ţele calitative pentru apa de suprafaţă destinată preparării apei potabile în statele membre | NTPA 013 – Normele de calitate pe care trebuie să le îndeplinească apa de suprafaţă utilizată pentru potabilizare
Directiva 79/869/CEE privind meto-dele de măsurare şi frecvenţa recoltării probelor şi a analizării apei de suprafaţă destinată preparării apei potabile în statele membre | NTPA 014 – Normativ privind metodele de măsurare şi frecvenţa de prelevare şi analiză a probelor din apele de suprafaţă destinate producerii de apă potabilă
Directiva 89/106/CEE privind pro-dusele pentru construcţii.(cuprinde prevederile specifice esenţiale de care trebuie să se ţină seamă în materie de norme pentru materialele de construcţii pe teritoriul Comunităţii ) | Prezentul normativ preia exigenţele esenţiale din Directivă

- Standardele Europene adoptate ca “S.R.” cu aplicabilitate în tehnologia dezinfectării apei .

- SREN 805-2000 – “Alimentări cu apă. Condiţii pentru sistemele şi componentele exterioare clădirilor”

- SREN 806-1/2000 – “Specificaţii pentru instalaţiile din interiorul clădirilor, destinate consumului uman ”

AIX. 2. Principalele directive europene din domeniul construcţiilor hidroedilitare

Referinţe ale proiectului | Titlu | Statut actual
EN 1278:1998/A1 | Chemicals used for treatment of water intended for human consumption – Ozone [Chimicale utilizate în tratarea apei destinate consumului uman. Ozonul] | În aprobare
- | Chemicals used for water intended for human consumption. Sodium chloride for electrochemical generation of chloride [Substanţe chimice utilizate pentru tratarea apei destinate consumului uman. Clorură de sodiu pentru generarea electrochimică a clorului] | În dezvoltare
EN 14664 | Chemicals used for treatment of water intended for human consumption. Iron (III) sulfate, solid [Substanţe chimice utilizate pentru tratarea apei destinate consumului uman, sulfat feric, solid ] | În aprobare
EN 14652 | Water conditioning equipment inside buildings. Membrane separation devices. Requirements for performance and safety , testing | În aprobare
 | [Echipamente de îmbunătăţire a apei în clădiri. Dispozitive de separare cu membrane. Echipamente de îmbunătăţire a apei în clădiri ] |

[top]

BIBLIOGRAFIE

1. Alimentări cu apă - prof. dr. ing. AI. Mănescu, M. Sandu, O. lanculescu

2. Alimentări cu apă - prof. dr. ing. P. Trofin

3. Manual pentru proiectarea construcţiilor şi instalaţiilor aferente staţiilor de clorare pentru tratarea apei cu clor gazos în vederea satisfacerii exigenţelor de siguranţă în exploatare şi sănătatea oamenilor, aprobat prin ordinul MLPAT nr. 16/N/3.03.1998

4. Ghid de proiectare pentru construcţii şi instalaţii de dezinfectări a apei, elaborat de S.C. PROED -S.A. / 2002

5. Posibilităţi de creştere a performanţelor tehnologiilor de tratare şi dezinfectare a apei pentru asigurarea corespunzătoare a sănătăţii publice - Soluţii de clorare a apei cu clor gazos în scheme tehnologice - Elaborator PROED S.A. 1995

6. Utilizarea bioxidului de clor pentru dezinfectarea apei potabile lucrare de cercetare elaborată de PROED S.A. în anii 1996-1998

7. Sterilizarea/dezinfecţia apei cu raze ultraviolete. Lucrare de cercetare elaborată de PROED S.A. 1996-1997

8. Studiu privind măsuri de eliminare a unor poluanţi de natură organică din apele brute de alimentare şi din apele uzate epurate. Probleme specifice de tratare cu ozon. Cercetare PROED - 1997

9. Cercetări privind utilizarea ozonului şi UV pentru tratarea apelor subterane poluate cu pesticide, compuşi chimici complecşi, cryptosporidium şi bacterii - Cercetare PROED 1999

10. Pr. nr. 348 - programul RELANSIN. Cercetări teoretice şi experimentale privind efectele preozonării asupra eficienţei coagulării, sedimentării si filtrării prin nisip – Cercetări experimentale - etapa 1 /2000; Cercetări experimentale - etapa 11/ 2001; Cercetare elaborată de PROED S.A.. UTCB şi RGAB (Apa Nova)

11. Degremont Water Treatment Handbook. Paris 1991 (Degremont - Manual pentru tratarea apei)

12. EPA Tehnologies for Upgrading Existing or Designing New Drinking WaterTreatment Plants, March 1990 (Tehnologii pentru îmbunătăţirea şi/sau proiectarea staţiilor de potabilizare a apei - elaborat de Agenţia pentru protecţia mediului din Statele Unite-EPA, Martie 1990)

13. Norme generale de prevenire şi stingere a incendiilor aprobate cu Ordinul M.I, nr. 775/07.1998

14. Ordinul M.I. nr. 88/06.2001 privind echiparea şi dotarea construcţiilor, instalaţiilor tehnologice şi a platformelor amenajate cu mijloace tehnice de prevenire şi stingere a incendiilor-D.G.P.S.I.-003

15. H.G. 100/2002 privind normele de calitate pe care trebuie să le îndeplinească apele de suprafaţă pentru potabilizare şi a Normativului privind metodele de măsurare şi frecvenţa de prelevare şi analiză a probelor din apele de suprafaţă destinate producerii de apă potabilă.

16. Legea 458/2002 - Calitatea apei potabile

17. Directiva Consiliului Europei nr. 98/83/CE din 3.11.1998 privind Calitatea Apei Potabile.

18. Directivă privind produsele pentru construcţii (Directiva nr. 89/106/CEE din 12.1988)

19. Ordinul M.S. nr. 536 din 23.06.1997 pentru aprobarea normelor de igienă şi recomandări privind modul de viaţă al populaţiei

20. Ordinul M.S.F. nr. 117/17.03.2002 privind aprobarea procedurilor de reglementare sanitară pentru proiectele de amplasare, construcţie, amenajare şi reglementare sanitară a funcţionării obiectivelor şi activităţilor desfăşurate în acestea, altele decât cele supuse înregistrării în registrul comerţului

21. Ordinul M.S. nr. 331 din 10.05.1999 pentru aprobarea Normelm de avizare sanitară a proiectelor obiectivelor cu impact asupra sănătăţii publice

22. CI 69-88 - Normativ pentru executarea lucrărilor de terasamente pentru realizarea fundaţiilor construcţiilor civile şi industriale

23. C 107-82 - Normativ pentru proiectarea si executarea lucrările de izolaţii termice

24. Norme specifice de securitate a muncii pentru alimentări cu apă ale localităţilor şi pentru nevoi tehnologice (captare, transport şi distribuţie), aprobate prin Ordinul Ministrului de Stat, Ministrul Muncii şi Protecţiei Sociale nr. 387 din 22 noiembrie 1995

25. Norme unice de protecţie a muncii la fabricarea, transportul, depozitarea şi utilizarea clorului lichid şi gazos (aprobate prin Ordinul Ministrului Muncii nr. 42 din 7 martie 1978 şi Ordinul Ministrului Sănătăţii nr. 96 din 7 martie 1978)

26. Prescripţii tehnice pentru proiectarea, repararea, utilizarea şi verificarea recipienţilor- butelii pentru gaze comprimate lichefiate sau dizolvate, sub presiune indicativ C5-98, elaborate de ISCIR - Inspectoratul de Stat pentru Cazane şi Instalaţii de Ridicat

27. Prescripţii tehnice pentru recipientele stabile sub presiune pentru depozitarea clorului şi dioxidului de sulf, lichefiate, indicativ CI2-95 elaborate de ISCIR

28. Legea nr. 10/1995, privind calitatea în construcţii

29. Hotărârea Guvernului României nr. 272/14.06.1994 pentru aprobarea Regulamentului privind controlul de stat al calităţii în construcţii

30. Hotărârea Guvernului României nr. 273/14.06.1994 privind aprobarea Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora Normativului de siguranţă la foc a construcţiilor

31. Normele generale de prevenire şi stingere a incendiilor, aprobate cuO.M.Inr.775/1988.

32. Metodologia privind elaborarea scenariilor de siguranţă la foc, aprobată cu Ordinul ministrului de Interne nr.84/2001;

Hotărârea nr. 766/21.11.1997 pentru aprobarea unor regulamente privind calitatea în construcţii:

- Regulament privind activitatea de metrologie în construcţii

- Regulament privind conducerea şi asigurarea calităţii în construcţii

- Regulament privind stabilirea categoriei de importanţă a construcţiilor-Ordinul nr. 31/N/1995

- Regulament privind urmărirea comportării în exploatare, intervenţiile în timp şi postutilizarea construcţiilor

- Regulamentul privind agrementul tehnic pentru produse, procedee şi echipamente noi în construcţii

- Regulament privind autorizarea şi acreditarea laboratoarelor de analize şi încercări în construcţii

- Regulament privind certificarea de conformitate a calităţii produselor folosite în construcţii

33. Normativ cadru privind detalierea conţinutului cerinţelor stabilite prin Legea nr. 10/1995 (elaborat de INCERC)

34. Îndreptar de proiectare şi execuţie a instalaţiilor de legare Ia pământ I-RC-1030

35. 15/1-1994-Instrucţiuni tehnice de proiectare pentru ventilarea sau încălzirea cu aer cald prin jeturi de aer orizontale

36. 17-91998 -Normativ privind proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 Vc.a. şi 1500 Vc.c.

37. 19/1994 -Normativ pentru proiectarea şi executarea instalaţiilor sanitare

38. 113/1994 - Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală

39. 120/94 - Normativ pentru proiectarea şi executarea protecţiei împotriva trăsnetului la construcţii

40. STAS 10100/0-Prescripţii generale de verificarea siguranţei construcţiilor

41. HG 261/94

42. Normativ C21-95 1SC1R

43. Prescripţii tehnice pentru proiectarea, repararea, utilizarea şi verificarea recipienţilor - butelii pentru gaze comprimate lichefiate sau dizolvate, sub presiune C5-98 , elaborate de ISCIR - Inspectoratul de Stat pentru Cazane şi Instalaţii de Ridicat

44. Prescripţii tehnice pentru recipientele stabile sub presiune pentru depozitarea clorului şi dioxidului de sulf, lichefiate-indicativ CI2-95, elaborate de ISCIR

45. STAS 185/1 - Culori la conducte

46. Legea 98/94 cu modif. din 99 privind stabilirea şi sancţionarea contravenţiilor la Normele legale de igienă şi sănătate publică

47. Water Supply - Twort Ac. e.a. ed. Ed. Arnold, London 1994 (Alimentări cu apă - Twort Ac. ş.a. ed. Ed. Arnold, Londra 1994)

48. Environmental Engineering and Sanitation Salvatos. ed. 4-a John Wiley 1992

49. Staţii de clorare a apei cu Clor gazos. Pr. Tip PROED S.A. -T133 11/1993

50. Pr. Tip T 1259. - Staţii de clorare a apei cu clor gazos.

Detalii de execuţie

- Staţie de clorare pentru debite până la 500 l/s, cu curgere gravitaţională:

- Staţie de clorare pentru debite până la 500 l/s. cu hidrofor sau cu staţie de pompare

- Staţie de clorare pentru debite între 500 - 2000 l/s

- Staţie de clorare pentru debite de 3000 l/s

51. CAFFARO Divisione Trattamento Acque. CHLOR1NE DIOXIDE (firma CAFFARO Divisione Trattamento Acque - Italia. Dioxidul de Clor)

52. SREN 805/2000 - Alimentări cu apă. Condiţii pentru sistemele şi componentele exterioare clădirilor

53. SREN 806/2000 - Specificaţii pentru instalaţii din interiorul clădirilor destinate consumului uman

[top]


NORMATIV PENTRU PROIECTAREA CONSTRUCŢIILOR ŞI INSTALAŢIILOR DE EPURARE A APELOR UZATE ORĂŞENEŞTI
PARTEA A IV-A: TREAPTA DE EPURARE AVANSATĂ A APELOR UZATE

Indicativ NP 107 - 2004

Cuprins

* PREVEDERI GENERALE
* NOŢIUNI TEHNICE SPECIFICE
* PROCESE CARE INTERVIN ÎN EPURAREA AVANSATĂ A APELOR UZATE
* SCHEME TEHNOLOGICE PENTRU ELIMINAREA AZOTULUI ŞI FOSFORULUI DIN APELE UZATE
* DIMENSIONAREA TEHNOLOGICĂ A INSTALAŢIILOR DE EPURARE AVANSATĂ
* ÎNDEPĂRTAREA POLUANŢILOR (COMPUŞILOR) NECONVENŢIONALI ŞI SPECIALI DIN APELE UZATE
* DECANTOARE SECUNDARE
* ANEXA Nr. 1: Lista documentelor normative de referinţă
* ANEXA Nr. 2: Lista documentelor normative conexe
* ANEXA Nr. 3: Glosarul de termeni specifici domeniului reglementat

1. PREVEDERI GENERALE

1.1. Obiectivul normativului

Prezentul normativ cuprinde prescripţiile şi datele necesare proiectării construcţiilor şi instalaţiilor de pe linia apei în care se realizează epurarea avansată a apelor uzate orăşeneşti.

Normativul conţine elemente referitoare la necesitatea eliminării din apele uzate în special a azotului, fosforului şi a compuşilor acestora, aspecte teoretice, tehnologice şi constructive ale obiectelor în care se realizează epurarea avansată, precum şi schemele tehnologice de bază utilizate în prezent pe plan naţional şi mondial.

Prevederile normativului sunt conforme cu reglementările privind protecţia apelor din ţările Uniunii Europene (Directiva nr. 91/271/CEE din 21 Mai 1991) şi din ţara noastră (NTPA 011/2002 şi NTPA 001/2002).

În normativ s-a ţinut seama, de asemenea, de recomandările Legii 10/1995 privind calitatea în construcţii, conform căreia se urmăreşte ca pe întreaga durată de existenţă a construcţiilor să se realizeze şi să se menţină cerinţele de calitate obligatorii (rezistenţa şi stabilitatea, siguranţa în exploatare, igiena, sănătatea oamenilor şi protecţia mediului, protecţia termică, hidrofugă, economia de energie şi protecţia la zgomot).

Prezentul normativ nu conţine prescripţiile pentru proiectarea construcţiilor şi instalaţiilor din treptele de epurare primară (mecanică) şi secundară (biologică), care sunt conţinute în reglementările NP 032-1999, respectiv NP 088-03. Normativul nu conţine, de asemenea, prescripţiile de proiectare pentru staţiile de epurare de capacitate mică (5 < Q ≤ 50 l/s) şi foarte mică (Q ≤ 5 l/s), pentru care există normativul NP 089-03.

Proiectarea construcţiilor şi instalaţiilor pentru prelucrarea nămolurilor reţinute în staţiile de epurare avansată a apelor uzate orăşeneşti, nu este cuprinsă în prezentul normativ şi va constitui obiectul unei reglementări tehnice separate.

De asemenea, normativul nu cuprinde prescripţii privind instalaţiile şi echipamentele mecanice, electrice, de automatizare, instalaţiile sanitare, termice şi de ventilaţie, precum şi calculele de stabilitate şi de rezistenţă ale construcţiilor, acestea urmând să fie efectuate conform standardelor şi reglementărilor tehnice de specialitate existente.

La proiectare se va avea în vedere adoptarea de soluţii care să garanteze asigurarea calităţii lucrărilor executate atât pentru ansamblul staţiei de epurare, cât şi pentru fiecare material şi echipament în parte.

1.2.Domeniul de aplicare

Prevederile prezentului normativ se aplică la proiectarea construcţiilor şi instalaţiilor de epurare avansată a apelor uzate orăşeneşti provenite de la aglomeraţii urbane şi rurale, de la mici unităţi industriale, turistice (hoteluri, moteluri, campinguri, cabane, tabere, sate de vacanţă), unităţi militare (cazărmi), grupuri de locuinţe, şantiere, etc.

Prevederile acestui normativ se aplică în special în zonele sensibile supuse eutrofizării, zone în care pentru evacuarea apelor uzate epurate în receptorii naturali se impun cerinţe suplimentare faţă de cele prevăzute în NTPA 001/2002. Ele se aplică atât în cazul proiectării staţiilor de epurare noi, cât şi în cazul retehnologizării, extinderii sau modernizării staţiilor de epurare existente.

Schemele tehnologice adoptate pentru staţiile de epurare noi, precum şi îmbunătăţirile şi completările prevăzute la retehnologizarea/modernizarea staţiilor de epurare existente, trebuie să permită obţinerea condiţiilor de calitate stabilite pentru efluentul epurat în NTPA 011/2002, NTPA 001/2002 şi prin avizele şi autorizaţiile de mediu şi de gospodărirea apelor.

1.3. Utilizatori

Prezentul normativ se adresează cercetătorilor şi proiectanţilor care elaborează proiecte, caiete de sarcini ale documentaţiilor de licitaţie şi detalii de execuţie, agremente tehnice, verificatorilor de proiecte, experţilor tehnici, universităţilor tehnice, personalului responsabil cu execuţia şi exploatarea lucrărilor, prestatorilor de servicii în domeniu (regii, societăţi comerciale), precum şi organelor administraţiei publice centrale şi locale cu atribuţii în domeniu (ministere, primării, consilii locale/judeţene, etc.).

1.4. Armonizarea cu normele europene

În prezent nu există reglementări şi prevederi exprese ale Uniunii Europene privind epurarea avansată a apelor uzate cu excepţia Directivei nr. 91/271/CEE care impune numai indicatorii de calitate pe care trebuie să-i îndeplinească, în zonele sensibile, efluenţii staţiilor de epurare la evacuarea acestora în receptorii naturali.

Elementele de proiectare a construcţiilor şi instalaţiilor de epurare avansată cuprinse în acest normativ sunt în concordanţă cu prevederile actelor normative existente în ţara noastră şi cu normele Uniunii Europene. S-au evidenţiat şi recomandat, de asemenea, unii parametri de proiectare neconţinuţi în directivele Uniunii Europene, dar utilizaţi în mod frecvent în calculele de dimensionare de către specialiştii statelor membre.

În principal, s-a avut în vedere ca act normativ Directiva Consiliului Comunităţii Europene privind tratarea apelor urbane reziduale nr. 91/271/CEE din 21 mai 1991 care a fost preluată prin HG nr. 188/2002. Această Hotărâre de Guvern cuprinde normativele/normele tehnice de protecţia apelor NTPA 001/2002, NTPA 002/2002 şi NTPA 011/2002.

Prezentul normativ evidenţiază tehnologiile de epurare de referinţă a apelor uzate, utilizate în special în ţările Uniunii Europene, precum şi metodologia de dimensionare aplicată frecvent în aceste ţări.

1.5. N ormative şi reglementări conexe

Elaborarea prezentului normativ a ţinut seama, în principal, de prevederile următoarelor normative şi reglementări conexe:

▪ Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti - Partea I: Treapta mecanică, Indicativ NP 032 - 1999, aprobat cu Ordinul M.L.P.A.T. nr. 60/N/25.08.1999;

▪ Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti - Partea a II-a: Treapta biologică, Indicativ NP 088 - 03, aprobat cu Ordinul M.T.C.T. nr. 639/23.10.2003;

▪ Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti - Partea a III-a: Staţii de epurare de capacitate mică (5 < Q ≤ 50 l/s) şi foarte mică (Q ≤ 5 l/s) Indicativ NP 089 - 03, aprobat cu Ordinul Ministrului M.T.C.T. nr. 640/23.10.2003;

▪ Legea Protecţiei Mediului nr. 137/1995, cu modificările ulterioare;

▪ Legea Apelor nr. 107/1996, cu modificările ulterioare;

▪ Legea privind calitatea în construcţii nr. 10/1995, cu modificările ulterioare;

▪ NTPA 011/2002 - Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti (HG nr. 188/2002);

▪ NTPA 001/2002 - Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti la evacuarea în receptorii naturali (HG nr. 188/2002);

▪ NTPA 002/2002 - Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare (HG. nr. 188/2002);

▪ Normativ privind obiectivele de referinţă pentru clasificarea calităţii apelor de suprafaţă, aprobat cu Ordinul ministrului M.A.P.M. nr. 1.146 din 10.12.2002;

[top]

2. NOŢIUNI TEHNICE SPECIFICE

2.1. R olul epurării avansate

2.1.1. Epurarea mecano-biologică convenţională contribuie la eliminarea din apele uzate a materiilor în suspensie şi a substanţelor organice coloidale şi dizolvate, biodegradabile (pe bază de carbon), dar reţine în mică măsură, sau deloc, alte substanţe cum ar fi azotul, fosforul, compuşi ai acestora, metale grele, detergenţi, anumiţi germeni patogeni şi paraziţi, materii în suspensie, etc., substanţe care în practică poartă denumirea de substanţe "refractare" sau "rezistente".

Rolul epurării avansate este de a reţine din apele uzate, printr-un complex de procese fizice, chimice şi biologice aceste substanţe refractare.

Dintre acestea, pentru apele uzate menajere şi orăşeneşti, cele mai periculoase sunt nutrienţii (fosforul, azotul şi compuşii lor), substanţe care afectează în mod defavorabil şi în unele cazuri deosebit de grav, sănătatea oamenilor, fauna, flora acvatică şi mediul înconjurător însuşi prin eutrofizarea lacurilor şi a râurilor a căror curgere este lentă.

2.1.2. Epurarea avansată poate fi realizată în aceleaşi obiecte tehnologice destinate eliminării substanţelor organice pe bază de carbon (cazul staţiilor de epurare noi sau celor în curs de extindere), sau separat, în construcţii şi instalaţii specifice, după treapta de epurare biologică (cazul unor staţii de epurare existente). Realizarea unor construcţii şi instalaţii separate reprezintă o situaţie particulară, care a generat noţiunea de "treaptă de epurare terţiară", denumire mult mai puţin cuprinzătoare decât cea de "epurare avansată").

2.2. P rovenienţa azotului din apele uzate şi surse de azot

2.2.1. Activitatea umană reprezintă una dintre sursele de azot cea mai frecvent întâlnită, în special în hidrosferă. Principalele efecte (neajunsuri) ale acumulării azotului în apă sunt: epuizarea cantităţilor de oxigen dizolvat din apele receptoare, stimularea eutrofizării, creşterea toxicităţii vieţii acvatice, periclitarea sănătăţii publice şi diminuarea probabilităţii ca apele să mai fie reutilizabile.

2.2.2. Sursele de azot pot influenţa deciziile privind nivelul şi tipul epurării, care de regulă este specific fiecărui caz în parte. În analizarea problemei poluării cu azot o atenţie deosebită trebuie acordată determinării tuturor surselor de azot posibile astfel încât cantitatea totală evaluată să fie cât mai corect estimată.

2.2.3. Sursele de azot provenite din activitatea umană includ apele uzate menajere epurate şi neepurate, reziduurile industriale, depuneri atmosferice şi scurgeri de suprafaţă.

2.2.4. Apele uzate menajere provin din localităţile urbane şi rurale, sau din zonele izolate unde se procedează la colectarea acestora, cu condiţia ca provenienţa acestora să fie strict din utilizarea menajeră a apei potabile.

2.2.5. Apele uzate neepurate provenite de la sistemele de canalizare orăşeneşti au în mod obişnuit un conţinut în azot total Kjeldahl (notat în mod obişnuit cu TKN şi compus din azotul amoniacal şi organic) de 30-80 mg/l. Din acesta, aproximativ 60% reprezintă azot amoniacal şi 40% azot organic, cantităţile de azotaţi fiind foarte mici, iar cele de azotiţi, practic nule. Încărcarea specifică pentru zone rezidenţiale a fost estimată (valoare medie) la 6 ... 14 g TKN/om, zi.

2.2.6. Apele uzate provenite din fosele septice rurale sunt adesea colectate şi amestecate cu apele uzate menajere în amontele staţiilor de epurare. Conţinutul în azot al apelor uzate provenite din fosele septice este de 100-1600 mg TKN/l, o valoare uzuală considerându-se 700 mg TKN/l. Debitul apelor uzate provenite de la fosele septice este în general redus în comparaţie cu debitul apelor uzate influente în staţiile de epurare, dar pentru staţii de epurare mici, el poate avea un efect semnificativ.

2.2.7. Apele uzate menajere epurate conţin cantităţi variate de azot, funcţie de tipul de epurare utilizat. O staţie de epurare cu nămol activat reduce conţinutul de azot total cu ajutorul sintezei celulare şi eliminării solidelor. Majoritatea cantităţii de amoniu trece nemodificată în cazul unei epurări fără nitrificare. Necesitatea reducerii azotului total cu peste 20-30%, impune denitrificarea apelor uzate. Epurarea convenţională cu nămol activat, în general, conduce la un conţinut al azotului total în efluent de 15-35 mg/l. O epurare biologică avansată poate conduce la o valoare a azotului total în efluent de 2-10 mg/l.

2.2.8. Apele uzate industriale. Industria contribuie cu azot prin reziduurile lichide produse ca rezultat al utilizării apei în procesele specifice şi utilizării secundare a apei la purificarea gazelor. Cele mai reprezentative industrii care produc nivele ridicate ale azotului în apa de proces sunt: chimică (producerea de fertilizatori şi de alţi compuşi azotoşi), hârtie şi celuloză (produse naturale, celuloză pe bază de amoniac), minerit şi metale (prelucrarea minereurilor, decapare cu acid nitric), prelucrarea alimentelor (spălarea unor produse cu proteine îmbogăţite şi apele rezultate în urma pregătirii hranei).

2.2.9. Levigatul produs la depozitele controlate de deşeuri menajere. Levigatul (lixiviatul) din gropile de gunoi pentru reziduurile solide menajere sunt caracterizate ca ape uzate cu debite scăzute dar foarte încărcate. Levigatul poate avea un conţinut de amoniu cu valori între 0-1.160 mg/l şi azot sub formă de azotaţi şi azotiţi de 0,2-10,3 mg/l. În acest caz, staţia de epurare care trebuie să epureze un asemenea tip de apă uzată, trebuie să fie "flexibilă" pentru obţinerea parametrilor impuşi efluentului epurat de reglementările în vigoare chiar în cazul unui grad ridicat de variabilitate în încărcare a levigatului influent.

2.2.10. Depozitarea atmosferică. Azotul atmosferic poate ajunge în mediu acvatic sub formă de azot anorganic care este solubilizat în apa de ploaie sau, sub formă de azot organic ori mineralizat (particule), care este fie antrenat de apele meteorice de pe suprafeţele pe care cad acestea, fie din suspensiile antrenate de vânt.

2.2.11. Scurgerea de suprafaţă a apelor de ploaie. Scurgerea de suprafaţă în mediul urban poate conţine cantităţi semnificative de azot. Suprafeţele impermeabile caracteristice oraşelor asigură o rapidă conducere a azotului la canalele receptoare, by-passând asimilarea naturală. Construcţiile şi alţi factori perturbatori creează cantităţi sporite de materii în suspensie în scurgerile de suprafaţă. Aceste materii au în general o componentă semnificativă de azot organic tip particule. Utilizarea fertilizatorilor la terenurile agricole creează încărcări importante în azot ale freaticului şi ale apelor de suprafaţă. Din acest motiv, factorii de decizie care administrează terenurile agricole respective trebuie să stabilească cu atenţie rata de utilizare şi tipul de fertilizator, gradul de irigare, drenarea solului, tipul de cultură şi viteza de absorbţie a sa precum şi gradul de cultivare al pământului.

2.2.12. Un alt tip de scurgere o constituie cea din sistemul de colectoare pentru apele uzate menajere aflate într-o stare avansată de deteriorare, din bazinele industriale şi sistemele septice precum şi racordurile şi evacuările ilegale care, împreună, pot contribui în mare măsură la încărcarea în azot a apei din cadrul sistemului de colectare a apelor de ploaie.

2.3. F orme sub care se găseşte azotul în apele uzate

Azotul este unul dintre elementele chimice prezent în toate cele patru componente principale ce formează biosfera: atmosfera, hidrosfera, crusta terestră şi ţesuturile organismelor vii sau moarte. Fiecare element conţine azot sub diverse forme.

Azotul, în mediul înconjurător, există sub mai multe forme funcţie de natura sa şi de starea de oxidare în care se poate găsi. Astfel, după natura sa, azotul poate fi organic sau anorganic. Azotul anorganic, funcţie de starea de oxidare în care se poate găsi, poate exista în una din formele menţionate în tabelul 2.1. de mai jos.

Tabel 2.1

Compus de azot | Simbol
Amoniac | NH3
Ionul de amoniu | NH4+
Azotul gazos | N2
Ionul azotit | NO2-
Ionul azotat | NO3-

Azotul total conţinut în apele uzate este alcătuit din azot organic, amoniac (sau amoniu), azotiţi şi azotaţi.

Amoniacul există în soluţiile apoase fie sub formă de gaz, denumit amoniac (NH3), fie ca ion de amoniu (NH4+), funcţie de valoarea pH-ului soluţiei, corespunzător următoarei reacţii de echilibru:

NH3 + H2O ↔ NH4+ + OH- (2.1)

Astfel, la nivele ale pH-ului > 9,25 este predominant amoniacul, pe când pentru un pH < 9,25 este predominant amoniul.

Azotiţii (NO2- ) sunt relativ instabili şi uşor de oxidat la forma de azotat. Ei indică o poluare anterioară în procesul de stabilizare şi rareori depăşesc 1,0 mg/l în apele uzate sau 0,1 mg/l în apele de suprafaţă. Azotiţii prezenţi în efluenţii staţiilor de epurare pot fi oxidaţi de clor, dar acest proces presupune creşterea dozei de clor, respectiv creşterea costului dezinfecţiei.

Azotaţii (NO3- ) reprezintă forma cea mai oxidată a azotului ce se regăseşte în apele uzate. Acesta poate varia în limitele 0-20 mg/l în apele uzate epurate (valoarea maximă admisă pentru azotaţi în apele uzate la descărcarea lor în emisari, de către normativele tehnice de protecţia apelor, este de 25 mg/l).

Amoniacul (NH3) se găseşte în cantităţi foarte reduse, fie în formă liberă (gaz), în apropierea substanţelor intrate în descompunere, fie în sol, sub formă de săruri de amoniu.

Toxicitatea amoniacului, comparativ cu forma ionică, este mult mai mare.

Determinarea amoniacului se face în mod obişnuit pentru ape având un pH cuprins între 6,5 ÷ 8,3, prin analizarea formei ionice NH4+ . Astfel, pentru determinarea procentuală a celor două forme de azot este necesară determinarea pH-ului, deoarece raportul între acestea depinde de pH-ul apei.

Într-un mediu neutru sau slab alcalin, predomină forma ionică (NH4+), la un pH @ 8,0, conţinutul în NH3 fiind de numai 4,5%.

Pentru un mediu cu alcalinitate ridicată, având pH > 9,25, amoniacul (NH3) este predominant, reprezentând peste 50%.

Amoniul (NH4+), se regăseşte în aproape toate tipurile de ape (naturale, de suprafaţă şi chiar în cele subterane), prezenţa acestuia indicând o contaminare recentă cu produşi de descompunere celulară, o deversare de ape uzate sau scurgerea de ape de ploaie de pe suprafeţele agricole unde se utilizează fertilizatori pe bază de azot (azotat de amoniu NH4NO3, uree).

Exprimarea azotului amoniacal se face în ioni de amoniu NH4+ (mg/l), în azot total N - NH4+ (mg/l), sau NH3 (mg/l). La 1,0 mg de azot total N corespund 1,286 mg NH4+ şi 1,216 mg NH3.

Azotiţii (nitriţii) NO2- reprezintă prima treaptă de oxidare a amoniului. Prezenţa acestora în apă sugerează existenţa unor produse reducătoare. La 1,0 mg de azot total N corespund 3,285 mg NO2-.

Azotaţii (nitraţii) NO3-, reprezintă un stadiu avansat de oxidare a amoniului, prezenţa acestora sugerând o impurificare mai veche.

Provenienţa azotaţilor poate fi de origine animală, din procesele de mineralizare a proteinelor sau poate fi de origine minerală, din apele de scurgere peste suprafeţele pentru care s-au folosit fertilizatori. La 1,0 m de azot total N corespund 4,427 mg NO3-.

Azotul organic este alcătuit din mai multe familii de compuşi: amine, acizi aminici, ierbicide, derivaţi nitrozo, combinaţii macromoleculare (proteine, peptide, clorofile, acizi humici).

Azotul total este compus din toate formele de azot: azot amoniacal (N - NH3 sau N - NO2-), azotiţi (N - NO2--), azotaţi (N - NO3-) şi azotul organic (Norg).

Azotul total Kjeldahl este compus, spre deosebire de azotul total, numai din azotul amoniacal (N - NH3 sau N - NH4+) şi azotul organic (Norg).

Concentraţiile uzuale în compuşi de azot întâlnite la apele uzate menajere neepurate variază în domeniul 8÷35 mg/l, pentru azotul organic, 12÷50 mg/l, pentru amoniacul liber şi 20÷85 mg/l pentru azotul total.

Conţinutul în azotaţi şi azotiţi la apele uzate menajere este în general neglijabil.

În cazul apelor uzate provenite de la fosele septice conţinutul în azot total (N) variază între 100÷1600 mg/l, uzual considerându-se 700 mg/l, iar pentru amoniac (ca azot total N) variază între 100÷800 mg/l, considerându-se în medie 400 mg/l.

2.4. T ransformările suferite de azot

Principalele transformări pe care azotul le suferă în cadrul mediului înconjurător sunt:

a. - Reducere (fixare);

b. - Amonificare;

c. - Sinteză;

d. - Denitrificare.

Reacţiile de amonificare, sinteză, nitrificare şi denitrificare sunt mecanismele primare angajate în epurarea apelor uzate pentru controlul şi/sau eliminarea azotului. Condiţiile de mediu care influenţează reacţiile bio-chimice din procesele de eliminare a azotului sunt temperatura, pH-ul, procesele microbiologice, potenţialul de oxidare/reducere şi disponibilitatea substratului, nutrienţilor şi a oxigenului.

a. Reducerea (fixarea) reprezintă procesul prin care azotul inert, gazos, este încorporat într-un compus chimic asemenea aceluia care poate fi folosit de plante şi animale. Fixarea azotului de la azotul gazos (N2) la azotul organic este, predominant, realizat biologic de către microorganisme specializate şi plante. Fixarea atmosferică prin procese de reducere datorate descărcărilor electrice sau prin procesele industriale de obţinere a fertilizatorilor sau altor chimicale, joacă un rol mai mic, dar semnificativ, ca metodă de fixare.

b. Amonificarea este transformarea azotului organic la forma de amoniu. În general, amonificarea intervine în timpul descompunerii ţesutului animal şi vegetal şi a materiilor fecale de natură animală.

c. Sinteza (asimilarea) este un mecanism biochimic care utilizează compuşii de amoniu sau azotaţii pentru a forma proteine şi alţi compuşi ce conţin azot.

d. Nitrificarea este procesul prin care se realizează oxidarea biologică a amoniului. Aceasta se realizează în două etape, prima la forma de azotiţi şi apoi la forma de azotaţi.

Responsabile pentru aceste două etape sunt în principal două bacterii chemoautotrofe aerobe (obţin energie din reacţii chimice, prin oxidarea în mediu aerob a compuşilor anorganici asemenea amoniacului, azotiţilor şi sulfidelor, utilizând pentru sinteză carbonul anorganic din bioxidul de carbon) cunoscute sub denumirea de nitrosomonas şi nitrobacter. Etapele nitrificării sunt reprezentate global prin relaţia 2.2 de mai jos:

(2.2)

Reacţiile de transformare sunt în general cuplate şi au loc rapid la forma de azotat, nivelul de azotiţi la un moment dat fiind relativ scăzut. Azotaţii formaţi pot fi folosiţi în sinteză pentru a sprijini creşterea plantelor sau pot fi substanţial reduşi prin denitrificare.

e. Denitrificarea este reducerea biologică a azotaţilor la azot gazos. Ea poate fi realizată în mai multe etape pe cale biochimică, cu producere finală de azot gazos. O gamă largă de bacterii heterotrofe anoxice iau parte la proces, necesitând carbon organic ca sursă de energie. Etapele denitrificării sunt reprezentate global prin relaţia 2.3 de mai jos:

(2.3)

În cazul în care într-un reactor sunt prezenţi, în acelaşi timp şi azotaţi şi oxigen, bacteriile vor folosi preferenţial oxigenul pentru oxidarea substanţei organice deoarece se produce mai multă energie. Pentru ca denitrificarea să aibă loc, trebuie să fie create condiţii anoxice (oxigenul necesar reacţiilor chimice fiind luat din legăturile chimice ale azotului cu oxigenul, în special din azotaţi).

2.5. N ecesitatea îndepărtării (eliminării) azotului din apele uzate

Acumularea excesivă a diferitelor forme de azot în apele de suprafaţă şi subterane poate conduce atât la efecte ecologice adverse cât şi la efecte nefaste asupra sănătăţii oamenilor. Se prezintă în continuare, în mod succint, aceste efecte.

2.5.1. Efectele azotului şi ale compuşilor de azot asupra mediului înconjurător

A. Scăderea concentraţiei de oxigen dizolvat în apele receptoare este unul din cele mai importante efecte al prezenţei compuşilor de azot. Asemănător descompunerii bacteriene a componenţilor organici din apele uzate în emisari, nitrificarea amoniului în apa receptorilor naturali generează un consum de oxigen suplimentar. În asemenea cazuri specifice, unde se demonstrează că amoniul poate conduce la scăderea concentraţiei de oxigen dizolvat din emisari, este recomandabil a se realiza nitrificarea înaintea evacuării apelor uzate epurate mecanic şi biologic.

B. Biostimularea creşterii plantelor şi algelor în apele de suprafaţă (eutrofizarea)

O problemă majoră în poluarea apelor este eutrofizarea, care este definită ca dezvoltarea excesivă a plantelor şi/sau "înflorirea" algelor rezultate din superfertilizarea râurilor, lacurilor şi estuarelor. Eutrofizarea se poate manifesta sub forma deteriorării calităţii unei ape curate anterior, generării unor mirosuri urâte provenite din descompunerea plantelor şi reducerii concentraţiei de oxigen dizolvat din apa receptorilor naturali, care poate afecta respiraţia peştilor precum şi metabolismul altor vieţuitoare şi plante acvatice.

Condiţiile esenţiale care se cer pentru dezvoltarea plantelor şi algelor sunt macronutrienţii adecvaţi sub formă de azot sau fosfor, suficient dioxid de carbon şi energie luminoasă.

Azotul şi fosforul sunt, în mod obişnuit, cele două elemente cheie în controlul eutrofizării.

Odată determinat care nutrient limitează creşterea, trebuie determinat dacă şi cum poate fi controlată cantitatea de substanţă limitatoare influentă în apa receptoare. În anumite circumstanţe, eliminarea şi a azotului şi a fosforului poate fi considerată responsabilă pentru limitarea creşterii algelor.

Eutrofizarea lacurilor este una dintre cele mai importante probleme de mediu, deoarece nutrienţii care pătrund în apă tind să fie reciclaţi în lac şi acumulaţi în timp, spre deosebire de râuri care reprezintă sisteme curgătoare în care nutrienţii sunt întodeauna în mişcare spre aval, de la o secţiune la alta. Acumulările apărute de-a lungul râurilor tind să apară numai în ape lente iar efectele acestor acumulări sunt, în mod normal, moderate de acţiunea periodică a viiturilor.

În urma îmbogăţirii apelor cu nutrienţi, are loc o dezvoltare accelerată a vegetaţiei acvatice care, pe lângă aspectele neplăcute ce influenţează utilizarea apelor pentru pescuit, turism sau agrement (sporturi nautice, etc.), inhibă dezvoltarea normală a faunei acvatice. Creşterea agresivă a vegetaţiei acvatice conduce în scurt timp la o rată ridicată a algelor care mor, contribuind la sedimentarea masivă, în straturi, a plantelor care în condiţii anaerobe specifice hipolimnionului, se descompun. În urma acestor descompuneri, apar o serie de elemente secundare ca hidrogenul sulfurat (datorită lipsei de oxigen) ce va afecta direct calitatea apei prin apariţia de mirosuri grele, neplăcute şi în final prin diminuarea până la dispariţia totală a vieţii acvatice.

Un alt efect al eutrofizării apei îl constituie creşterea turbidităţii datorită creşterii densităţii fitoplanctonului dezvoltat. Prin creşterea producţiei de fitoplancton (respectiv prin consumul de CO2) se realizează o creştere a pH-ului apei, care, la rândul ei, determină trecerea amoniului (NH4+) la forma mai toxică de amoniac liber (NH3).

Eutrofizarea apare în general în cazul lacurilor, râurilor a căror curgere este lentă, în estuare şi în particular în bazinele de apă delimitate.

2.5.2. Efectele azotu lui şi a compuşilor de azot asupra sănătăţii oamenilor

Compuşii de azot care constituie un pericol pentru sănătatea oamenilor sunt azotaţii şi în special azotiţii. De aceşti doi compuşi se leagă în principal boli grave de tipul cinozei infantile (Methemoglobinemia) şi carcinogenezei. Methemoglobinemia este o boală care afectează în special copiii, fiind adesea descrisă sub termenul de "maladia albastră".

Toxicitatea acută a azotaţilor apare ca un rezultat a reducerii sale la azotiţi, proces care poate interveni în condiţiile specifice din stomac şi salivă. Ionul azotit format oxidează fierul din moleculele de hemoglobină de la starea feros la feric. Methomoglobinemia rezultată conduce la incapabilitatea organismului uman de a asimila oxigenul, iar dacă nu se procedează la un tratament corespunzător şi în timp util poate apărea anoxia şi chiar moartea. Majoritatea cazurilor de methemoglobinemie infantilă raportate au fost asociate cu utilizarea apei cu un conţinut mai mare de 10 mg azotaţi/l. Cu toate că standardele şi reglementările pentru apă potabilă indică o concentraţie de azotaţi în apa potabilă de 40 ... 50 mg/l, se recomandă obţinerea unei ape potabile cu o concentraţie de azotaţi sub 10 mg/l şi de azotiţi sub 0,5 mg/l. Aceste valori sunt depăşite adesea în cazul puţurilor de mică adâncime şi în zonele necanalizate unde fosa septică este sistemul cel mai utilizat pentru colectarea apelor uzate menajere.

Carcinogeneza (cancerul gastric) a fost asociat cu ingestia nitrozoderivaţilor. Azotiţii (proveniţi indirect din azotaţi) pot reacţiona cu aminele şi amidele pentru a forma nitrosamine şi nitriosamide. Evidenţa epidimiologică sugerează că ingestiile mari de azotat pot fi un factor ce contribuie la cancerul gastric.

2.5.3. Necesitatea îndepărtării azotului şi fosforului din apele uzate şi limitele maxime admise în efluentul epurat

Din studiul potenţialelor surse de producere a substanţelor cu un grad ridicat de poluare, se constată că, în zilele noastre, azotul şi fosforul reprezintă o prezenţă constantă atât în apele uzate provenite de la populaţie cât şi în cele provenite de la industrii. Apele uzate menajere prezintă de regulă atât compuşi de azot cât şi de fosfor, datorită, în special, utilizării pe scară largă a detergenţilor şi a soluţiilor dizolvabile în apa potabilă menajeră. Apele uzate industriale, datorită proceselor tehnologice elimină, deseori, substanţe pe bază de azot şi fosfor ce se regăsesc în final în apele uzate rezultate.

Descărcarea apelor uzate, epurate sau neepurate, indiferent de natura lor, conţinând compuşi de azot şi de fosfor, au efecte nefaste asupra emisarilor, mai ales în cazul în care aceştia sunt lacuri sau râuri cu viteze reduse de curgere, în care fenomenul de autoepurare devine insuficient, calitatea apei suferind deteriorări importante, greu de recuperat în timp.

Un efect indirect al descărcării acestor tipuri de ape o constituie fenomenul de eutrofizare descris la pct. 2.5.1.B.

Un alt efect important al evacuării de ape cu un conţinut ridicat de nutrienţi îl reprezintă scăderea concentraţiei de oxigen dizolvat din apa receptorilor naturali. În prima fază, reducerea concentraţiei de oxigen apare datorită dezvoltării explozive a florei acvatice care în procesul de hrănire cu nutrienţi consumă oxigen, iar în ultima fază datorită consumului suplimentar de oxigen impus de nitrificarea incompletă a efluenţilor staţiilor de epurare descărcaţi în receptori. Acest fenomen, de nitrificare, corelat cu o diluţie necorespunzătoare, se va realiza în curent, conducând la reducerea oxigenului dizolvat din apa emisarului (vezi pct. 2.5.1.A).

Datorită compuşilor de azot prezenţi în apa prelevată din râuri, cresc costurile de tratare a apei când captarea este situată în avalul punctelor de descărcare a apelor uzate epurate insuficient. Dacă descărcarea apelor uzate epurate sau scurgerea apelor pluviale de pe suprafeţele agricole au survenit după realizarea staţiilor de tratare (deci acestea au fost proiectate pentru o calitate a apei captate diferită de cea prelevată), staţiile respective nu vor mai fi capabile să obţină parametri pentru care au fost proiectate. Aducerea staţiilor la nivelul noilor cerinţe impuse de schimbarea calităţii apei brute se va putea realiza numai cu adăugarea de noi filiere de tratare la actualele staţii, deci cu costuri suplimentare.

2.6. P rovenienţa fosforului din apele uzate şi surse de fosfor

2.6.1. Fosforul este un element chimic destul de răspândit în natură, constituind cca. 0,11% din litosferă. El se găseşte, în general, sub formă de compuşi solubili sau particule, atât în apele uzate menajere sau orăşeneşti, cât şi în apele uzate industriale, în cele provenite din unităţile agrozootehnice sau în apele de şiroire datorate precipitaţiilor, care spală terenurile agricole pe care s-au împrăştiat îngrăşăminte chimice.

Fosforul se găseşte şi în corpul plantelor şi animalelor sub formă de combinaţii anorganice (de exemplu, el se găseşte, în carapacea racilor sau scoicilor, în oasele vertebratelor) şi organice (de exemplu, în sânge, în păr, în gălbenuşul de ou, în lapte, în fibrele musculare, în celulele nervilor şi ale creierului, etc.).

2.6.2. Una din cele mai importante surse de fosfor în apele uzate sunt îngrăşămintele chimice utilizate în agricultură pentru fertilizarea solurilor. Îngrăşămintele naturale provin din făina de oase şi din guano. Îngrăşămintele artificiale pe bază de fosfor pot fi simple sau compuse.

Cele simple au în compoziţia lor un singur element nutritiv - fosforul şi de regulă, sunt pe bază de săruri de calciu ale acidului fosforic de care se leagă un anion monovalent (Fe, Cl, OH). Îngrăşămintele compuse conţin, pe lângă fosfor, cel puţin încă un element nutritiv, (azotul, kaliul, magneziul), fie legat chimic (îngrăşăminte complexe), fie în amestec (îngrăşăminte mixte). Cele mai folosite îngrăşăminte sunt de tip NP, NPK sau NPKMg.

2.6.3. Dintre compuşii organici ai fosforului cei mai întâlniţi se evidenţiază fosforproteidele, cea mai importantă fiind cazeina care se găseşte în lapte (sub formă de săruri de calciu).

2.6.4. O altă sursă de fosfor din apele uzate menajere şi orăşeneşti o constituie detergenţii casnici, precum şi deşeurile menajere (care pot constitui până la 30-50% din cantitatea de fosfor conţinută în apele uzate).

2.7. F orme sub care se găseşte fosforul în apele uzate

2.7.1. Fosforul are un rol foarte important în natură. Prezenţa lui sub formă de săruri sau de compuşi derivaţi ai acidului fosforic condiţionează viaţa, fiind componente de bază ale celulelor vii şi participând nemijlocit la diferite metabolisme.

Fosforul, ca şi azotul, urmează în natură un circuit închis. El se găseşte în sol ca fosfaţi, fie naturali, fie sub formă de îngrăşăminte. Din sol trece în plante, fiind un component al unor proteine. Animalele se hrănesc cu plante şi asimilează fosforul, care intră în compoziţia oaselor, creierului şi nervilor. Prin moartea animalelor, fosforul se întoarce în sol, închizând astfel circuitul în natură. În mod analog, se poate defini şi circuitul fosforului în mediul acvatic. Cele două circuite nu sunt independente, ci legate prin transferuri de substanţe, după cum se poate vedea în schema de mai jos.

În fig. 2.1 avem circuitul fosforului în natură.

Elementele absolut necesare proceselor metabolice bacteriene, în general, ale formelor de viaţă acvatice sunt denumite nutrienţi. Cei mai importanţi sunt carbonul, azotul, fosforul şi siliciul (azotul sau fosforul fiind în mod uzual factorii limitatori ai dezvoltării bacteriene şi algelor, iar siliciul fiind important numai pentru una din componentele populaţiei algale, respectiv diatomeele).

2.7.2. Fosforul se poate găsi în apele uzate ca şi în orice sistem acvatic sub următoarele forme:

- fosfor anorganic dizolvat (ortofosfaţi, de tipul PO4-3, HPO4-2, H2PO4-);

- fosfor organic dizolvat (fosfor conţinut în compuşii organici dizolvaţi sau în stare coloidală, proveniţi în special din descompunerea fosforului organic de tip particule);

- fosfor organic de tip particule (în suspensie denumit şi "particular"), reprezentând fosforul inclus în organismele vii şi în detritusul organic;

- fosfor anorganic de tip particule (în suspensie sau "particular"), compus în general din polifosfaţi, cum ar fi hexametafosfatul sau din sedimente (minerale conţinând fosfaţi, ortofosfaţi adsorbiţi pe argile, etc.);

- fosfor anorganic "neparticular" provenit din detergenţi;

- fosfor biotic (conţinut în alge, plante acvatice, zooplancton, peşti, etc.).

2.7.3. Procesele fizico-chimice suferite de fosforul organic şi anorganic în apele uzate şi în mediul acvatic, în general, sunt:

- hidroliză (reacţia fosforului şi a compuşilor acestuia cu apa pentru a forma un alt compus);

- dizolvarea sau hidratarea (proces prin care fosforul sub formă de particule trece în soluţie sub formă de ioni sau molecule);

- descompunerea sedimentelor conţinând fosfor prin procese, de regulă, anaerobe;

- precipitare, proces prin care fosforul solubil este transformat în compuşi insolubili care pot fi separaţi din apă prin sedimentare ulterioară tratării cu reactivi;

- asimilare, proces prin care fosforul este încorporat în celula bacteriană, contribuind la dezvoltarea masei bacteriene.

2.8. N ecesitatea îndepărtării (eliminării) fosforului din apele uzate

2.8.1. Fosforul constituie, ca şi azotul, unul dintre principali nutrienţi pentru fito şi macro planctonul care se dezvoltă în estuare, lacuri şi râurile a căror curgere este lentă. El este unul dintre principalii factori care produc fenomenul de eutrofizare, cu toate neajunsurile sale pentru mediu şi sănătatea oamenilor (v. pct. 2.5).

2.8.2. O supraîncărcare (cu fosfor şi compuşi ai acestuia) a apelor uzate orăşeneşti influente în staţiile de epurare (datorată în special preepurării insuficiente a apelor uzate industriale), poate conduce la depăşirea capacităţii de eliminare a fosforului prin procesele de epurare mecano-biologice convenţionale, rezultând un efluent epurat necorespunzător, cu consecinţe uneori grave asupra folosinţelor din aval.

2.8.3. Fosforul este înlăturat din apa uzată în mod insuficient prin sedimentare, dat fiind că el se găseşte în apa uzată mai mult sub formă solubilă. O parte din cantitatea de fosfor este înlăturată şi pe cale biologică, dar cantitatea de fosfor existentă în apele uzate este, în multe cazuri, mai mare decât necesarul pentru sinteza biologică (formarea de biomasă). Epurarea mecano-biologică convenţională înlătură doar un procent de 20-30% din fosforul influent, restul fiind evacuat în receptorii naturali odată cu efluentul epurat.

2.8.4. Se impune, de aceea, reţinerea fosforului pe cât posibil pe cale biologică, în instalaţii special prevăzute în acest scop şi dacă acest lucru nu este posibil sau suficient, este necesară prevederea unor instalaţii pentru reţinerea fosforului prin precipitare chimică.

2.9. C antităţi şi concentraţii ale apelor uzate orăşeneşti în azot şi fosfor

2.9.1. Calculele de dimensionare tehnologică a construcţiilor şi instalaţiilor în care are loc epurarea avansată a apelor uzate impun cunoaşterea indicatorilor de calitate privind, în special, azotul, fosforul şi unii compuşi ai acestora pentru:

- influentul staţiei de epurare;

- efluentul staţiei de epurare.

2.9.2. Indicatorii de calitate pentru influentul staţiei de epurare se pot determina, de la caz la caz, astfel:

- prin studii hidrochimice, desfăşurate pe o perioadă suficient de lungă pentru a putea fi bine apreciată calitatea apei uzate brute. Aceste studii sunt necesare în special pentru localităţile medii şi mari şi trebuie efectuate de către societăţi (unităţi) acreditate în domeniu.

Pentru localităţi în care nu există canalizare (reţea şi staţie de epurare) şi pentru care trebuie întocmit proiectul aferent, situaţie în care indicatorii fizico-chimici ai apelor uzate influente în staţia de epurare nu se pot stabili pe bază de studii şi analize, aceştia se vor aprecia după datele obţinute la sistemele similare de canalizare din alte localităţi, sau utilizând încărcările specifice aferente unui locuitor echivalent, recomandate de literatura tehnică de specialitate, astfel:

- prin asimilarea valorii concentraţiilor în azot, fosfor şi a compuşilor acestora cu cele aferente unor localităţi similare ca număr de locuitori echivalenţi, grad de urbanizare, dotare industrială, etc. Această modalitate poate fi adoptată şi în cazul localităţilor mici şi medii la elaborarea studiilor de prefezabilitate şi fezabilitate;

- prin determinarea concentraţiilor ci funcţie de cantităţile specifice de poluant ai(g/LE, zi) şi de restituţia specifică de apă uzată qr(l/LE, zi), astfel:

(2.4)

unde,

ci – este concentraţia poluantului, în mg/l;

ai – cantitatea specifică de poluant (aferentă unui locuitor echivalent), în g/LE, zi;

qr – restituţia specifică de apă uzată (cantitatea de apă uzată evacuată la reţeaua de canalizare, într-o zi de către un locuitor echivalent), în l/LE, zi.

Pentru apele uzate menajere se pot lua în considerare următoarele cantităţi (încărcări) specifice ai:

- 6 ......... 14 g/LE, zi - pentru azotul total TKN;

- 1 ......... 4,75 g/LE, zi - pentru fosforul total.

Pentru restituţia specifică de apă uzată q(r) se pot considera valori, de la caz la caz, funcţie de importanţa şi de gradul de dotare al centrului populat cu instalaţii de alimentare cu apă şi de canalizare, cuprinse între 80 şi 450 l/LE, zi.

2.9.3. Pentru apele uzate orăşeneşti concentraţiile în azot şi fosfor variază, uzual, în limitele indicate în tabelul 2.2.

Tabelul 2.2

Poluantul | Concentraţie (mg/l) |  |  | Procent din TKN sau din PT (%)
 | Redusă | Medie | Ridicată | Redusă | Medie | Ridicată
Azot total Kjeldahl (TKN) | 20 | 50 | 85 | 100 | 100 | 100
Azot anorganic (NH4+ sau NH3) | 12 | 30 | 50 | 60 | 60 | 59
Azot organic (Norg) | 8 | 20 | 35 | 40 | 40 | 41
Fosfor total PT | 4 | 8 | 15 | 100 | 100 | 100
Fosfor anorganic (Panorg) | 3 | 5 | 10 | 75 | 62,5 | 67
Fosfor organic (Porg) | 1 | 3 | 5 | 25 | 37,5 | 33

În ţările Uniunii Europene, cantităţile specifice de azot total Kjeldahl şi de fosfor total pentru restituţia specifică qr = 250 (l/LE, zi) se consideră în limitele:

- 2 ...... 8 kg TKN/LE, an - pentru azot, în medie 4,5 kg TKN/LE, an;

- 0,4 .... 1,4 kg PT/LE, an - pentru fosforul total, în medie 1 kg PT/LE, an.

2.9.4. Indicatori de calitate pentru efluentul staţiei de epurare

2.9.4.1. Valorile maxim admisibile ale indicatorilor de calitate din efluentul epurat pentru fosfor, azot şi pentru unii din compuşii lor, sunt reglementaţi în ţara noastră prin normativele tehnice pentru protecţia apelor NTPA 001/2002, NTPA 011/2002 şi NTPA 002/2002.

La nivelul Uniunii Europene, valorile respective sunt prezentate în Directiva Consiliului Uniunii Europene nr. 91/271/EEC din 21 mai 1991 privind epurarea apelor uzate.

Acest act normativ prevede, în principal, obligativitatea epurării primare pentru toate aglomerările urbane, a epurării secundare pentru aşezările mai mari de 15.000 locuitori şi pentru efluenţii industriali, precum şi condiţiile legate de tratarea şi descărcarea nămolurilor provenite de la staţiile de epurare.

De asemenea, sunt impuse condiţii de descărcare pentru efluenţi, exprimate în concentraţii în impurificatori, atât pentru zonele sensibile, cât şi pentru zonele mai puţin sensibile. Tabelele de valori limită recomandate sunt explicitate numai pentru impurificatorii de bază (suspensii, CBO5, CCO, N, P), pentru celelalte elemente existând norme specifice.

2.9.4.2. Valorile maxim admisibile sunt indicate atât pentru condiţiile de mediu normale ("zone mai puţin sensibile"), cât şi pentru condiţiile de mediu speciale care sunt impuse în "zonele sensibile".

2.9.4.3. Zonele sensibile sunt reprezentate de apele (receptorii naturali) care intră în una din următoarele categorii:

- lacuri, alte ape de suprafaţă, estuare, ape de coastă care sunt eutrofizate sau prezintă pericolul de a deveni eutrofice în viitorul apropiat, dacă nu se iau măsuri preventive de protecţie;

- ape de suprafaţă folosite drept sursă de apă potabilă, ce ating valori ale concentraţiilor de nitraţi ridicate.

2.9.4.4. Zonele mai puţin sensibile sunt reprezentate prin apele costiere ale mărilor şi oceanelor sau altele, dacă descărcarea apelor uzate nu are efect dăunător asupra mediului, respectiv asupra condiţiilor morfologice, hidrologice sau hidraulice specifice existente.

Aceste zone pot fi golfuri deschise sau alte zone de coastă cu o circulaţie activă a apei şi care nu sunt supuse eutrofizării sau nu prezintă pericol de a deveni eutrofe.

2.9.4.5. Înainte de a fi evacuate în receptorii naturali, apele uzate influente în staţia de epurare trebuie supuse unei epurări biologice (secundare) corespunzătoare, astfel încât indicatorii de calitate ai efluentului epurat să respecte atât valorile maxim admisibile cât şi procentul minim de reducere faţă de încărcarea influentului (eficienţa) indicate în tabelul 2.3.

2.9.4.6. Cu excepţia indicatorilor de calitate privind poluanţii uzuali (CBO5, CCO şi MTS) unde legislaţia românească este mai strictă, condiţiile privind valorile maxim admisibile pentru azot şi fosfor sunt identice atât în România cât şi în Uniunea Europeană.

2.9.4.7. De altfel, limitele admise pentru efluentul epurat în diferite ţări, referitor la azot, fosfor şi la compuşii acestora, variază relativ puţin de la o ţară la alta, existând tendinţa de a se stabili valori unice. Este cazul Europei, în care ţările membre ale Uniunii Europene au hotărât respectarea unui set de valori bine determinate pentru indicatorii de calitate ai efluenţilor staţiilor de epurare. Valorile concentraţiilor compuşilor de azot şi fosfor la descărcarea efluenţilor staţiilor de epurare în emisari în conformitate cu Directiva 91/271/EEC au fost concretizate în tabelul 2.3, coloanele 4 şi 5.

Tabel 2.3

Indicatorul de calitate | Norma sau normativul în care este indicat | Concentraţie maxim admisibilă (mg/l) | Procent minim de reducere (%) | Valorile conform Directivei nr. 91/271/EEC
 |  |  |  | Concentraţii (mg/l) | Procent de reducere (%)
Consum biochimic de oxigen ( CBO5 LA 20ºC) fără nitrificare | NTPA – 011/2002 NTPA – 001/2002 | 20, (25)a | 70 – 90 40b | 25 | 70 – 90 40b
Consum chimic de oxigen (CCO) determinat prin metoda CCOCr | NTPA – 011/2002 NTPA – 001/2002 | 70, (125)a | 75 | 125 | 75
Materii totale în suspensie (MTS) | NTPA – 011/2002 NTPA – 001/2002 | 35c, (60)d | 90c, (70)d | 35c, (60)d | 90c, (60)d
Azot total (NT = TKN + N – NO2-+ N – NO3-) | NTPA – 011/2002 NTPA – 001/2002 | 10e, (15)f | 70 - 80 | 10e, (15)f | 70 - 80
Azot amoniacal (NH4+) | NTPA – 001/2002 | 2e, (3)f | ns | ns | ns
Azotati (NO3-) | NTPA – 001/2002 | 25e, (37)f | ns | ns | ns
Azotati (NO2-) | NTPA – 001/2002 | 1e, (2)f | ns | ns | ns
Fosfor total (PT) | NTPA – 011/2002 NTPA – 001/2002 | 1e, (2)f | 70 - 80 | 1e, (2)f | 80

NOTĂ:

a. Valorile de 20 mg CBO5/l şi 70 mg CCO/l se aplică în cazul staţiilor de epurare existente sau în curs de realizare. Valorile de 25 mg CBO5/l şi 125 mg CCO/l se aplică pentru staţiile de epurare noi, extinderi sau retehnologizări.

b. Procentul de reducere de 40% faţă de încărcarea influentului, se admite în regiunile muntoase, cu altitudinea de peste 1500 m deasupra nivelului mării, unde este dificil să se aplice o epurare biologică eficientă din cauza temperaturilor scăzute (v. art. 7, aliniatul 2 din NTPA 011/2002).

c. Pentru localităţi peste 10.000 LE şi în condiţiile indicate la punctul b de mai sus.

d. Pentru localităţi cu 2.000-10.000 LE şi în condiţiile indicate la punctul b, de mai sus.

e. Pentru localităţi - peste 100.000 LE.

f. Pentru localităţi cu 10.000-100.000 LE.

ns = nespecificat.

2.9.4.8. Eliminarea azotului şi fosforului sunt obligatorii pentru aglomerările urbane mari, fiind mai puţin restrictivă în cazul aglomerărilor urbane mai mici. Important este faptul că în zonele sensibile (supuse sau posibil a fi supuse eutrofizării) eliminarea azotului şi fosforului din apele uzate este obligatorie.

2.9.4.9. La proiectarea staţiilor de epurare avansată se va ţine seama atât de variaţiile sezoniere ale încărcării cu poluanţi, cât şi de condiţiile climatice locale, astfel încât să se asigure indicatorii de calitate şi performanţele de epurare impuse de normativele în vigoare (vezi tabelul 2.3).

2.9.4.10. Cerinţele impuse de normativele şi normele tehnice NTPA 001/2002, NTPA 011/2002 şi NTPA 002/2002, pot fi modificate prin ordin emis de autoritatea publică centrală cu atribuţii în domeniul gospodăririi apelor şi protecţiei mediului, funcţie de condiţiile specifice zonei în care sunt evacuate apele epurate.

2.9.4.11. Respectarea prevederilor normativelor şi normelor tehnice indicate la punctul 2.9.4.7. nu exclude obligaţia obţinerii avizelor şi a autorizaţiilor legale din domeniul apelor şi protecţiei mediului.

2.9.4.12. Indicatorii de calitate ai efluentului epurat trebuie să respecte atât valorile concentraţiilor maxime admisibile (situându-se sub aceste valori sau fiind cel mult egale!) cât şi valorile procentelor minime de reducere (situându-se peste aceste valori sau fiind cel puţin egale!) indicate în tabelul 2.3.

2.10. Debite de c alcul şi de verificare ale instalaţiilor de epurare avansată a apelor uzate

2.10.1. În calculele de dimensionare a construcţiilor şi instalaţiilor de epurare avansată, funcţie de schemele tehnologice pentru linia apei şi a nămolului, intervin următoarele debite caracteristice:

- debitul zilnic maxim al apelor uzate, Qu.zi.max;

- debitul de recirculare a nămolului activat, aşa numita recirculare externă, Qnr = Qre = re · Qu.zi.max;

- debitul de recirculare internă, pentru alimentarea zonei anoxice (de denitrificare), cu lichid bogat în azotaţi prelevat din avalul zonei aerobe (de nitrificare), Qri = ri · Qu.zi.max.

Debitele de calcul şi de verificare se determină pentru fiecare caz în parte, funcţie de schema tehnologică adoptată, ţinând seama de secţiunea de injecţie a debitelor de recirculare externă (Qre) şi/sau internă (Qri), care se adaugă debitului Qu.zi.max sau Qu.or.max.

[top]

3. PROCESE CARE INTERVIN ÎN EPURAREA AVANSATĂ A APELOR UZATE

3.1. Elemente generale

3.1.1. Epurarea avansată presupune eliminarea din apele uzate epurate mecano-biologic a unor substanţe pe care procesele convenţionale nu le pot reţine, cum ar fi: azotul, fosforul, diferiţi compuşi ai acestora şi în unele cazuri materiile solide în suspensie evacuate din decantorul secundar odată cu apa epurată.

3.1.2. Eliminarea din apă a substanţelor de mai sus, cunoscute şi sub numele de substanţe "refractare" sau "rezistente" se poate face fie prevăzând construcţii şi instalaţii independente situate în avalul treptei biologice, ca o a treia treaptă de epurare, fie în aceleaşi construcţii în care se realizează epurarea biologică convenţională (care presupune în special eliminarea substanţelor organice pe bază de carbon).

3.1.3. Epurarea avansată se realizează în scheme tehnologice care utilizează în acest scop procedee de epurare avansată cu peliculă fixată, cu biomasă în suspensie sau mixte. Dintre ele, cel cu biomasă în suspensie este cel mai răspândit. Obiectul tehnologic în care au loc procese de epurare biologică convenţională şi avansată, poartă numele de bioreactor-BR (sau reactor biologic). În epurarea biologică convenţională cu biomasă în suspensie, care realizează numai eliminarea substanţelor organice pe bază de carbon, el se mai numeşte bazin cu nămol activat BNA (sau bazin de aerare).

3.1.4. Principalele procese care intervin în epurarea avansată a apelor uzate orăşeneşti sunt:

- procese de eliminare a azotului (nitrificare, denitrificare);

- procese de eliminare a fosforului;

- procese de filtrare pentru eliminarea materiilor solide în suspensie.

3.1.5. Procesele care sunt caracteristice epurării avansate, necesită precizarea unor noţiuni specifice şi anume:

- mediu anaerob, este un mediu lipsit de oxigen în care predomină reacţiile de reducere;

- mediu aerob sau oxic, este un mediu cu un conţinut important de oxigen dizolvat (peste 1 mg O2/l);

- mediu anoxic, este un mediu cu "urme" de oxigen, deci care conţine foarte puţin oxigen dizolvat, în general sub 0,1 mg O2/l (după unii autori oxigenul dizolvat poate avea o concentraţie de până la 0,5 mg O2/l);

- bacterii heterotrofe aerobe, sunt organisme vii care utilizează în nutriţie substanţe organice pe bază de carbon, având ca sursă de energie oxigenul dizolvat din mediul lichid, introdus în apă prin diverse procedee de aerare.

Aceste bacterii contribuie la îndepărtarea din apa uzată decantată primar sau nu, a substanţelor organice biodegradabile (pe bază de carbon organic).

Sunt caracteristice epurării biologice din bazinele cu nămol activat (BNA);

În fig. 3.1 avem eliminarea substanţelor organice (Corg)

- bacterii autotrofe aerobe - sunt organisme vii capabile să sintetizeze independent substanţe organice (celule noi) din cele anorganice. Astfel, ele utilizează pentru dezvoltare carbonul anorganic din bioxidul de carbon, în loc de carbon organic (v. fig. 3.2).

Energia necesară dezvoltării o obţine prin oxidarea compuşilor anorganici ai azotului (NH4+, de exemplu) utilizând ca sursă de energie oxigenul furnizat din exterior (prin aerarea apei).

Sunt de tipul nitrosomonas şi nitrobacter şi sunt necesare în procesul de nitrificare.

- bacterii heterotrofe anoxice utilizează în nutriţie substanţe pe bază de carbon organic şi îşi obţin energia necesară dezvoltării preluând oxigenul din azotaţi (v. fig. 3.3).

Sunt necesare în procesul de denitrificare prin care se elimină azotul din apa uzată. Ele transformă azotatul (NO3-) mai întâi în azotiţi (NO2-) şi apoi, succesiv, în oxid azotic (NO), oxid azotos (N2O) şi în azot molecular (gazos) N2.

Compuşii formaţi, oxidul azotic şi oxidul azotos sunt de natură gazoasă ca şi azotul molecular şi pot fi eliberaţi în atmosferă.

Bacteriile heterotrofe anoxice necesită un mediu lipsit de oxigen dizolvat (eventual "cu urme" de oxigen, adică având o concentraţie sub 0,1 mg O2/l) denumit mediu anoxic. Ele au capacitatea de a utiliza în condiţii anoxice, oxigenul din azotaţi.

Transformarea azotatului în azot liber are loc cu producerea de alcalinitate, ceea ce va conduce la o creştere a pH-ului.

Dintre bacteriile heterotrofe anoxice, în procesul de denitrificare intervin: achromobacter, aerobacter, micrococus, proteus, spirillum, ş.a.;

- timpul de generare este durata în care o bacterie căreia i se asigură condiţii optime de mediu (hrană, temperatură, oxigen sau azotaţi, etc.) începe multiplicarea prin diviziune binară;

- vârsta nămolului este definită prin raportul dintre cantitatea de materii solide în suspensie (ca substanţă uscată) existentă în bioreactor şi cantitatea de materii solide în suspensie (ca substanţă uscată) care părăseşte sistemul bioreactor-decantor secundar.

Orientativ, ea ar reprezenta durata de retenţie a flocoanelor de nămol în bioreactor.

Se măsoară în zile. În epurarea biologică convenţională în care se elimină predominant substanţele organice pe bază de carbon (cele biodegradabile), vârsta nămolului este în mod obişnuit 4 ... 5 zile.

3.2. P rocese de eliminare a azotului din apele uzate orăşeneşti

3.2.1. Procesul de nitrificare

3.2.1.1. Nitrificarea este un proces prin care se realizează oxidarea biologică a azotului - aflat în apă sub forma ionilor de amoniu (NH4+), sau sub formă de gaz (NH3) - într-o primă etapă la faza de azotit (NO2-) şi apoi la faza de azotat (NO3-). Acest lucru se desfăşoară într-un mediu aerob în principal datorită a două bacterii autotrofe aerobe, respectiv nitrosomonas şi nitrobacter, numite în mod curent nitrificatori sau bacterii nitrifiante.

Intuitiv, procesul de nitrificare poate fi prezentat schematic astfel (v. şi tabelul 2.4):

Tabel 2.4

Natura bacteriilor | Reacţia
Nitrosomonas | Amoniu + Oxigen = Nitrit + Apă + Hidrogen
Nitrobacter | Nitrit + Oxigen = Nitrat
Total | Amoniu + Oxigen = Nitrat + Apă + Higdrogen

3.2.1.2. Nitrificarea este necesară deoarece azotul amoniacal consumă oxigen din mediu, pentru nitrificarea unui mg de azot din amoniu (N - NH4+) consumându-se cca. 4,3 ... 4,6 mg O2.

Pe de altă parte, azotul, ajungând în receptorii naturali sub formă amoniacală sau de amoniac, este toxic pentru peşti şi alte vieţuitoare acvatice şi scumpeşte preţul potabilizării apei prelevată din avalul secţiunii de evacuare a apei epurate.

De regulă, procesele de nitrificare sunt necesare atunci când raportul [image] .

3.2.1.3. Procesul de nitrificare este caracterizat prin următoarele aspecte:

- este un proces aerob;

- în mediul aerob al bioreactorului convieţuiesc şi bacterii heterotrofe (care contribuie la îndepărtarea substanţelor organice pe bază de carbon) şi cele autotrofe (care contribuie la nitrificare). Bacteriile nitrificatoare, spre deosebire de cele heterotrofe, au o dezvoltare lentă, deci un timp de generare mare. Ca urmare, trebuie avut în vedere faptul că dezvoltarea bacteriilor nitrificatoare într-un număr corespunzător realizării eficiente a nitrificării este posibilă numai dacă durata de retenţie în bioreactor este cel puţin egală cu perioada de diviziune binară a nitrificatorilor (timpul de generare).

- vârsta nămolului şi prin aceasta timpul de generare, trebuie să fie suficient de mare pentru ca, în corelare cu cantitatea de azot influentă în bioreactor, să se dezvolte o cantitate suficientă de bacterii nitrificatoare.

Viteza mai mare de înmulţire a bacteriilor heterotrofe trebuie adaptată vitezei de înmulţire a bacteriilor nitrificatoare. Acest lucru se obţine prin reducerea substanţială a ofertei de hrană pentru bacteriile heterotrofe, adică a încărcării organice a nămolului din bioreactor (kg CBO5/kg substanţă uscată din bioreactor). Vârsta nămolului este de minim 10 zile, dar se recomandă 20 de zile pentru siguranţă.

- activitatea bacteriilor nitrificatoare este influenţată în principal de temperatura apelor uzate. Sub 8 ... 10ºC nu se mai produce nitrificare;

Eficienţa nitrificării creşte cu temperatura apei uzate (optim 20 ... 30ºC);

- prin nitrificare, datorită eliberării în apă a ionilor de hidrogen (H+), se reduce alcalinitatea, deci pH-ul poate scădea sub 7,0. Se măreşte în acest fel aciditatea mediului în care se produce nitrificarea.

Pentru a se evita un pH prea scăzut, trebuie să existe o capacitate, de tamponare suficient de mare. Indicatorul pH optim este de 7 ... 8,5.

O scădere accentuată a pH-ului, deci "acidificarea" apei din BNA trebuie evitată, deoarece prin "acidificare" se înrăutăţesc condiţiile de viaţă ale microorganismelor şi procesul de epurare este deranjat. În acelaşi timp, sunt dizolvate particulele de carbonat de calciu (CaCO3) din suspensii şi se modifică structura flocoanelor. O astfel de apă este agresivă faţă de betoane. În cazul epurării biologice într-o singură treaptă în scopul nitrificării concomitent cu reducerea CBO5, hotărâtoare pentru gradul de nitrificare este alcalinitatea apei uzate, adică trebuie să existe o cantitate satisfăcătoare de hidrocarbonaţi.

- concentraţia de oxigen dizolvat din bioreactor trebuie să fie de minimum 2,0 mg O2/l;

- trebuie evitată introducerea în bioreactor a unor substanţe toxice sau inhibitoare ale procesului biologic (metale grele, substanţe petroliere, etc.);

- în cazul nitrificării avansate (care are drept scop reducerea concentraţiei în amoniu) rezultă în efluentul staţiei de epurare o concentraţie mare de azotaţi.

Dacă această concentraţie depăşeşte valorile maxim admisibile pentru azotaţi sau eficienţa de reţinere este sub procentul minim de reducere impuse de NTPA 001/2002 (v. tabelul 2.3), atunci trebuie eliminat surplusul de azotaţi prin denitrificare.

- procesul de nitrificare este influenţat în mod special de:

  • vârsta nămolului;

  • temperatura apei uzate;

  • concentraţia de oxigen dizolvat din bioreactor;

  • alcalinitatea apei;

  • substanţele toxice sau inhibitoare.

3.2.2. Procesul de denitrificare

3.2.2.1. Denitrificarea este un fenomen prin care substanţele anorganice de tipul azotaţilor (NO3-) şi azotiţilor (NO2-) sunt transformate cu ajutorul bacteriilor heterotrofe anoxice, în azot gazos liber (azot molecular N2).

Pentru descompunerea substanţelor organice, pe bază de carbon, bacteriile extrag (utilizează) oxigen din combinaţiile azotului cu oxigenul (adică din azotaţi, care constituie donori de oxigen pentru oxidarea materiilor carbonice din mediul anoxic).

Aceasta înseamnă că baza activităţii microorganismelor o constituie oxigenul legat chimic şi nu oxigenul liber dizolvat, lucru care se întâmplă deoarece bacteriile sunt silite să utilizeze această sursă de energie din cauza lipsei oxigenului liber (dizolvat). Fenomenul are loc numai în mediu anoxic. În fenomenul de denitrificare, azotatul existent în apă este descompus pe cale biologică, în condiţii de lipsă a oxigenului dizolvat (anoxice), în următoarele elemente: azot liber (N2), bioxid de carbon (CO2) şi apă (H2O), concomitent cu consum de carbon organic.

3.2.2.2. Ecuaţia chimică globală a denitrificării poate fi prezentată astfel:

Carbon organic + Hidrogen + Azotat = Bioxid de carbon + Azot + Apă

În realitate, aşa cum s-a arătat la pct. 3.15 (v. şi fig. 3.3), azotaţii (NO3-), sunt transformaţi mai întâi în azotiţi (NO2-), apoi în oxid azotic (NO), oxid azotos (N2O) şi în final în azot gazos N2, CO2 şi H2O.

3.2.2.3. În ceea ce priveşte denitrificarea, trebuie semnalate următoarele aspecte importante:

- Denitrificarea consumă jumătate din ionii de hidrogen H+, produşi la nitrificare, preîntâmpinându-se astfel o scădere a pH-ului ca urmare a nitrificării;

- În fenomenul de nitrificare (oxidare biochimică) se consumă pentru fiecare mol de azot, exact 2 moli de O2.

- Din contră, la denitrificare (reducere biochimică) se economisesc 5/4 = 1,25 moli de O2 pentru fiecare mol de azot;

- În rezumat, se constată că faţă de situaţia în care se realizează doar descompunerea substanţelor organice pe bază de carbon (CBO5), printr-o nitrificare avansată se majorează substanţial consumul de oxigen.

Exprimat valoric, pentru 1 kg de azot obţinut din azotaţi, este necesară o cantitate suplimentară de oxigen de 4,6 kg O2;

- Dacă se are în vedere că prin denitrificare se recâştigă cca. 2,9 kg O2, înseamnă că pentru eliminarea unui kg de azot este nevoie de un supliment de 1,7 kg O2 şi nu de 4,6 kg O2 peste de cel necesar pentru eliminarea substanţelor organice pe bază de carbon;

- Este necesară o duritate temporară corespunzătoare. Se admite o plajă mai largă de variaţie a pH-ului, dar se recomandă pH optim = 7 ..... 7,5);

- În proces nu trebuie să intervină (să existe) substanţe toxice.

- Indiferent de locul amplasării zonei de denitrificare (în amontele bioreactorului, în bioreactor sau în avalul acestuia), acest fenomen nu se poate desfăşura fără nitrificarea apei uzate (care produce nitraţii necesari denitrificării);

3.2.2.4. Denitrificarea este necesară în situaţiile:

- când cantitatea de azotaţi, azotiţi, amoniu sau azot total din efluentul epurat depăşesc valorile maxim admisibile indicate în tabelul 2.3;

- când azotaţii crează probleme tehnice, economice şi de sănătate în tratarea apei din receptorii naturali în scopul potabilizării;

- când azotaţii pot conduce la eutrofizarea receptorilor naturali.

3.2.2.5. Pentru desfăşurarea corespunzătoare a procesului de denitrificare, se recomandă:

- Evitarea ca în zona de denitrificare să ajungă oxigen; în acest scop toate punctele de alimentare (admisia apei, a nămolului de recirculare, a recirculării interne) să se amplaseze grupat (alăturat) şi sub nivelul apei (deci fără deversări libere în atmosferă!).

Tot pentru acest motiv se recomandă ca recircularea să se facă cu pompe cu şnec, cu propeller pump, sau cu alte utilaje analoage.

- Punctul de prelevare a amestecului lichid din zona aerată a bioreactorului, pentru recircularea internă, să fie amplasat în avalul acesteia, unde concentraţia în oxigen este minimă, iar concentraţia în azotaţi este maximă.

- Este necesară mixarea apei cu echipamente corespunzătoare (mixere), pentru realizarea unui bun amestec şi pentru evitarea depunerilor în bazinul anoxic în care se produce denitrificarea. Pentru aceasta este suficient un raport energetic de 2 .... 5 W/m3 de bazin anoxic.

- Deoarece la denitrificare se eliberează azot sub formă de gaz, se produce un efect de flotare a suspensiilor în bioreactor care poate conduce la formarea de nămol plutitor. Acest nămol, de altfel, nu deranjează procesul de denitrificare şi se distruge uşor în zona aerată care urmează predenitrificării.

3.2.2.6. Dacă zona de denitrificare este amplasată după zona aerată, bulele de azot, gazos care se degajă din lichid pot dăuna procesului de sedimentare din decantorul secundar care urmează. Pentru a se evita acest lucru se recomandă amplasarea între zona de denitrificare şi decantorul secundar a unui bazin de stripare cu aer a bulelor de azot, numit bazin de degazare sau de postaerare.

În acest bazin lichidul este aerat, astfel încât bulele de aer elimină azotul molecular şi procesul de sedimentare din decantorul secundar este mult mai eficient.

Pentru dimensionarea acestui bazin se vor considera următorii parametri:

- debitul de calcul : Qc = Qu zi max ;

- încărcarea superficială,

- durata de trecere a apei prin bazin: unde VDG este volumul bazinului de degazare;

- adâncimea apei din bazin: H = 2,58 ... 4,5 m .

3.2.2.7. Principalele caracteristici ale proceselor care au loc în bioreactoare sunt prezentate sintetic mai jos:

- Pentru descompunerea substanţelor organice pe bază de carbon sunt necesare:

  • condiţii aerobe;

  • microorganisme heterotrofe aerobe;

  • mediu bogat în oxigen (min. 1 mg O2/l).

- Pentru nitrificare sunt necesare:

  • condiţii aerobe;

  • microorganisme autotrofe aerobe (nitrificatori);

  • mediu bogat în oxigen (min. 2 mg O2/l).

- Pentru denitrificare sunt necesare:

  • condiţii anoxice (mediu lipsit de oxigen, eventual cu "urme" de oxigen, dar cel mult 0,1 mg O2/l);

  • microorganisme heterotrofe anoxice (care în lipsa oxigenului dizolvat îşi procură oxigenul necesar din descompunerea azotiţilor şi în special a azotaţilor).

3.3. Procese de eliminare a fosforului din apele uzate orăşeneşti

3.3.1. Eliminarea (îndepărtarea) fosforului din apele uzate se poate face prin procese biologice, procese chimice şi procese mixte, bio-chimice.

3.3.2. Datorită costurilor de investiţie şi de exploatare, mai reduse, precum şi exploatării mai puţin pretenţioase, eliminarea pe cale biologică a fosforului este preferabilă precipitării chimice.

3.3.3. Epurarea convenţională mecano-biologică înlătură doar un procent de 10-30% din fosforul total influent, deoarece sedimentarea este ineficientă în reţinerea fosforului solubil. O parte din cantitatea de fosfor este înlăturată şi pe cale biologică, în instalaţii anaerobe prevăzute special în acest scop, dar cantitatea de fosfor influentă este în multe cazuri mai mare decât necesarul pentru sinteza biologică. În aceste cazuri, soluţia de eliminare a fosforului este mixtă: o parte este eliminată pe cale biologică şi excesul de fosfor prin precipitare chimică.

3.3.4. Cele mai uzuale forme de fosfor care se găsesc în apa uzată sunt ortofosfatul (PO43+), polifosfatul (polimeri ai acidului fosforic) şi fosfaţi organici.

Polifosfaţii, cum ar fi hexametafosfatul, hidrolizează în mod gradual în apă către forme stabile (solubile) de tipul orto şi prin descompunere bacteriană eliberează ortofosfaţi.

În treapta biologică convenţională (numai de eliminare a substanţelor organice pe bază de carbon) o parte din ortofosfaţi, polifosfaţi şi fosforul legat organic sunt incorporaţi în ţesutul celular al microorganismelor dar eficienţa de eliminare a fosforului total nu depăşeşte 10 ... 30%.

Pentru a mări eficienţa de eliminare a fosforului, se utilizează în prezent mai multe procedee biologice prin care microorganismele angrenate în acest proces sunt expuse fie la condiţii strict anaerobe, fie la condiţii alternativ anaerobe şi aerobe.

Expunerea la condiţii alternante determină suprasolicitarea microorganismelor, astfel încât capacitatea lor de adsorbţie a fosforului depăşeşte nivelurile normale.

[top]

4. SCHEME TEHNOLOGICE PENTRU ELIMINAREA AZOTULUI ŞI FOSFORULUI DIN APELE UZATE

4.1. Scheme tehnologice pentru eliminarea azotului din apele uzate

În subcapitolele de mai jos se prezintă principalele scheme de referinţă care pot realiza eliminarea compuşilor azotului (subcapitolele 4.1. şi 4.2.), cu descrierea funcţională, caracteristicile de bază precum şi avantajele şi dezavantajele care decurg din aplicarea uneia sau alteia dintre soluţii.

4.1.1. Scheme de epurare biologică cu biomasă în suspensie

4.1.1.1. Schemă de epurare biologică clasică (curgere tip piston)

4.1.1.1.1. În schema de epurare în care curgerea apei este de tip piston, alimentarea bazinului de aerare cu apă uzată şi nămol activat de recirculare se realizează la capătul amonte, iar amestecul lichid va străbate longitudinal întregul bazin (v. fig. 4.1). Aceasta este schema clasică pentru epurarea convenţională, însă, în lunile calde de vară, deseori se realizează, şi nitrificarea apelor uzate, mai ales atunci când creşte concentraţia în azot amoniacal.

4.1.1.1.2. Staţiile de epurare mai vechi au fost proiectate pentru epurare convenţională, iar adaptarea ulterioară la cerinţele epurării cu nitrificare nu a fost agreată datorită costurilor ridicate pentru furnizarea unui debit suplimentar de aer şi a neplăcerilor induse de tendinţa de plutire a nămolului în decantorul secundar datorită denitrificării.

4.1.1.1.3. Sistemul de curgere tip piston se realizează de obicei pentru un raport lungime/lăţime al bazinului (culoarului) cuprins între 5 şi 10.

4.1.1.1.4. Această schemă este caracteristică epurării cu nitrificare a apelor uzate orăşeneşti, faţă de schema cu amestec complet folosită îndeosebi la epurarea unei game largi de ape uzate industriale.

Comparativ cu schema de epurare în amestec complet, cea având curgerea de tip piston este mai economică, în sensul că necesită volume de bazin mai mici pentru aceeaşi eficienţă privind nitrificarea.

4.1.1.1.5. Dezavantajul aplicării acestei scheme este acela că alimentarea cu oxigen este concentrată la capătul amonte al bazinului, făcând câteodată dificilă distribuţia aerului în acele zone în care trebuie să se producă nitrificarea şi eliminarea substanţelor organice biodegradabile.

4.1.1.2. Schemă de epurare biologică cu amestec complet

4.1.1.2.1. Procesul de epurare presupune o bună omogenizare a amestecului din bazinul de aerare, facilitând transferul de oxigen şi realizând în acelaşi timp o bună mixare în vederea evitării depunerilor (v. fig. 4.2).

Amestecul lichid din bazinul de aerare este omogen iar nămolul activat influent în decantorul secundar are aceeaşi compoziţie cu cel din bazinul de aerare.

4.1.1.2.2. Această configuraţie este avantajoasă din punct de vedere al capacităţii de preluare a şocurilor de încărcare cu substanţe organice.

Dezavantajul sistemului este acela că la debite maxime se poate produce "scurt circuit hidraulic", diminuându-se astfel eficienţa de epurare în unele momente.

4.1.1.3. Schemă de epurare biologică cu alimentare fracţionată

4.1.1.3.1. Sistemul de epurare biologică cu alimentare fracţionată diferă de cel clasic cu alimentare tip piston şi constă în faptul că apa uzată influentă este introdusă în bazin prin mai multe puncte poziţionate de-a lungul acestuia. Acest mod de distribuţie a influentului reduce necesarul iniţial de oxigen, faţă de schema cu alimentare tip piston.

4.1.1.3.2. O variantă a schemelor de epurare cu alimentare fracţionată implică lipsa alimentării cu apă uzată în prima zonă şi crearea condiţiilor de reaerare a nămolului activat de recirculare în prima zonă (v. fig. 4.3). Această fază de reaerare a nămolului activat de recirculare este similară stabilizării de contact, cu excepţia faptului că timpul de retenţie este mai mare în ultimul caz.

4.1.1.3.3. Printre avantajele sistemului se pot enumera:

- producţia unui nămol cu proprietăţi mai bune de sedimentare (index Molhmann redus);

- flexibilitate în variaţia concentraţiei nămolului activat la capătul aval al bazinului de aerare, menţinând constantă vârsta nămolului.

4.1.1.4. Schemă de epurare biologică cu şanţuri de oxidare

4.1.1.4.1. Această tehnologie presupune introducerea apei uzate degrosisate în bazine de forma unei piste de stadion (v. fig. 4.4), masa de apă fiind îmbogăţită în oxigen fie prin intermediul unor perii aeratoare cu ax orizontal, fie cu aeratoare cu ax vertical sau cu dispozitive pneumatice de insuflare a aerului. Şanţurile de oxidare sunt proiectate de obicei pentru a realiza epurare cu aerare prelungită, la o durată de retenţie mai mare de 10 ore şi o vârstă a nămolului cuprinsă între 10 şi 50 zile.

4.1.1.4.2. Nitrificarea poate fi realizată prin asigurarea cantităţii de oxigen necesare şi printr-o recirculare a nămolului activat în vederea asigurării concentraţiei de biomasă corespunzătoare. Prin alternarea zonelor aerate cu cele în care se realizează doar mixarea lichidului din bazin sunt asigurate condiţii pentru producerea nitrificării şi denitrificării.

4.1.1.4.3. În scopul reducerii suprafeţelor extinse pe care le ocupă şanţurile de oxidare, a numărului de aeratoare mecanice de suprafaţă ce trebuie prevăzute, dublate de costurile energetice ridicate, a fost inventat sistemul Carrousel (v. fig. 4.5). Traseul şicanat pe care îl urmează apa uzată permite realizarea unui timp de retenţie ridicat a nămolului activat precum şi succedarea corespunzătoare a zonelor anoxice şi aerobe pentru nitrificare-denitrificare. Schema este adesea folosită pentru epurarea cu stabilizarea nămolului. Poate fi adaptată atât pentru curgerea tip piston cât şi pentru alimentarea fracţionată.

4.1.1.5. Schemă de epurare biologică cu reactoare cu funcţionare secvenţială (SBR)

4.1.1.5.1. Tehnologia SBR reprezintă o modificare a procedeului de epurare biologică cu nămol activat care concentrează într-un singur bazin o serie de etape tehnologice ce se desfăşoară succesiv, acestea fiind: umplerea, reacţia/aerarea, sedimentarea, evacuarea apei limpezite şi a nămolului în exces (v. fig. 4.6).

4.1.1.5.2. Fazele de funcţionare ale reactorului cu funcţionare secvenţială sunt:

Faza 1 - Umplerea reactorului cu apă uzată este realizată pe durata unui sfert dintr-un ciclu complet. În această fază se realizează o mixare continuă iar procesele care au loc sunt cele de denitrificare şi de eliminare parţială a substanţelor organice biodegradabile.

Faza 2 - Reacţia - în care alimentarea cu apă uzată a fost întreruptă. Se realizează o aerare intensă pentru a asigura condiţiile optime desfăşurării metabolismului bacterian. Durata acestei faze este de 1 ... 2 ore şi depinde de cinetica nitrificării şi cantitatea de nămol în exces evacuat. Ca şi în cazul fazei 1 se produc, mai intensificat, procese de epurare biologică cu eliminarea substanţelor organice pe bază de carbon şi nitrificarea. Durata fazei este de 35% din durata unui ciclu complet.

Faza 3 - Sedimentarea - constă în lipsa alimentării cu aer şi crearea condiţiilor de staţionare în scopul sedimentării biomasei şi a limpezirii fazei lichide. Poate dura aproximativ 1 oră, funcţie de caracteristicile de sedimentare ale nămolului activat. Durata fazei este de 20% din durata unui ciclu complet.

Faza 4 - Evacuarea apei limpezite - caracterizată prin lipsa alimentării cu apă uzată a bazinului şi prin lipsa aerării. Uzual se consideră o durată de 0,75 ore, dar care poate fi majorată sau micşorată funcţie de modul de colectare şi evacuare a apei limpezite. Se poate evacua până la 65% din volumul reactorului. Durata fazei este cuprinsă între 5 şi 30% din durata unui ciclu complet.

Faza 5 - Evacuarea nămolului în exces - poate fi realizată într-un interval de timp de circa 5% din durata unui ciclu complet.

4.1.1.5.3. Printre avantajele care apar la aplicarea tehnologiei SBR se pot enumera:

- capacitatea de preluare a şocurilor de debit şi de încărcare organică;

- simplitatea soluţiei constructive, toate fazele constitutive procesului de epurare biologică desfăşurându-se în acelaşi bazin;

- control optimizat al evacuării apei limpezite;

- funcţionarea automată în concordanţă cu caracteristicile apelor uzate influente, permiţând operatorului staţiei de epurare să modifice corespunzător duratele diferitelor faze de funcţionare;

4.1.1.5.4. Dezavantajul principal este că utilizarea acestei tehnologii este limitată din punct de vedere al investiţiei la debite maxime de 440 l/s;

Sistemele SBR se aplică mai cu seamă la staţii de epurare mici şi medii.

4.1.2. Scheme de epurare biologică cu peliculă fixată

4.1.2.1. Filtre biologice cu discuri (contactori biologici rotativi)

4.1.2.1.1. Acest tip de instalaţie realizează epurarea biologică a apelor uzate pe principiul peliculei de biomasă fixată de suportul solid al discurilor asamblate în pachete, care echipează bazinul (v. fig. 4.7). Faţă de schemele de epurare cu bazine de aerare aceasta nu include recircularea peliculei biologice reţinute în decantorul secundar, dar este obligatorie decantarea primară a apelor uzate.

4.1.2.1.2. Axele pe care sunt înşirate pachetele de biodiscuri sunt submersate aproximativ 40% din diametrul acestora. Astfel, axul biodiscurilor va fi poziţionat deasupra suprafeţei apei, iar antrenarea acestuia se va realiza prin intermediul unui motor echipat cu reductor, necesare obţinerii unei turaţii de 1-4 rot/min.

4.1.2.1.3. Biodiscurile se fabrică în mod normal pentru diametre cuprinse între 0,60 şi 3,60 m, iar lungimea maximă a unui ax poate ajunge la 8,20 m (maximum 4 pachete/ax).

Dimensiunile maxime ale axelor sunt impuse de condiţii de transport.

4.1.2.1.4. În schemele de epurare cu nitrificare, se recomandă ca încărcarea superficială cu substanţe organice pe bază de carbon din fiecare treaptă să nu depăşească 31 g CBO5/m2, zi. Dacă există tendinţa apariţiei unor şocuri de încărcare cu substanţe organice, se recomandă prevederea unui bazin de omogenizare a concentraţiilor sau diluarea apelor uzate influente cu apă epurată.

4.1.2.1.5. Se recomandă ca alimentarea jgheaburilor ce conţin biodiscuri să se facă pe toată lungimea acestora pentru a preîntâmpina funcţionarea neuniformă a sistemului. S-a constatat că încărcarea mai accentuată a unor pachete de biodiscuri conduce la îngroşarea biofilmului şi la acoperirea suprafeţei utile de epurare cu o peliculă ce conţine microorganisme nedorite (precum bacteriile sulfuroase), care reduc capacitatea de oxigenare. Pe lângă diminuarea eficienţei privind reducerea substanţelor organice biodegradabile şi a compuşilor pe bază de azot pot fi afectate axele şi pachetele de biodiscuri, prin supraîncărcarea lor.

4.1.2.2. Filtre biologice percolatoare

4.1.2.2.1. În schemele de epurare cu filtre biologice parcolatoare, de cele mai multe ori este necesară pomparea apelor uzate care trebuie decantate primar în prealabil. De asemenea, uneori este necesară şi recircularea unei părţi din apa epurată, în vederea asigurării unei diluţii corespunzătoare astfel încât să se evite admisia unor ape cu încărcări ridicate în poluant (v. fig. 4.8).

4.1.2.2.2. Atât reducerea substanţelor organice biodegradabile cât şi nitrificarea pot fi realizate cu ajutorul filtrelor biologice percolatoare care constau dintr-o cuvă din beton sau cărămidă, umplută cu material filtrant reprezentat fie de rocă, fie de materiale plastice. Biofilmul, reprezentat de colonii de bacterii aerobe aderă la aceste suprafeţe şi consumă substratul organic conţinut în apele uzate.

4.1.2.2.3. Pentru a realiza nitrificarea trebuie redusă încărcarea organică. Se apreciază că valoarea maximă a concentraţiei în CBO5 solubil pentru care se pot desfăşura procese de nitrificare este de 20 mg/l. Pe lângă metoda diluţiei apelor uzate în vederea reducerii concentraţiei în substanţe organice o altă variantă ar fi aceea de filtrare a efluentului decantorului secundar pentru a realiza o nitrificare corespunzătoare. Procesul de nitrificare depinde de concentraţia în ioni de amoniu, de cantitatea de oxigen disponibilă, de temperatură, precum şi de materialul filtrant prevăzut.

4.1.2.2.4. Alimentarea filtrului percolator cu apă uzată se realizează cu ajutorul unui sistem rotativ care distribuie uniform lichidul pe suprafaţa de filtrare.

4.1.2.2.5. Înălţimea coloanei filtrante poate fi de 0,9-2,5 m în cazul în care aceasta este alcătuită din diverse tipuri de roci sau de 4,0-12,0 m atunci când acestea sunt înlocuite cu corpuri din material plastic.

4.1.3. Scheme de epurare specifice eliminării azotului din apele uzate

În cadrul schemelor de epurare biologică specifice pentru eliminarea compuşilor azotului se evidenţiază următoarele:

4.1.3.1. Schema Wuhrmann - este o schemă de epurare biologică cu postdenitrificare într-o singură treaptă, zona anoxică fiind amplasată imediat în avalul zonei aerobe (v. fig. 4.9). Această tehnologie este aplicabilă dacă se fac unele modificări precum introducerea sistemului de alimentare fracţionată cu apă uzată sau a unei surse suplimentare de carbon (sursă externă).

4.1.3.2. Schema Lutdzack-Ettinger - mai este cunoscută şi sub denumirea de schemă de epurare cu predenitrificare, amplasarea celor două zone, anoxică (de denitrificare) şi aerobă (de nitrificare), fiind făcută invers faţă de schema Wuhrmann, folosindu-se ca sursă externă de carbon chiar apa uzată brută (v. fig. 4.10). Aprovizionarea cu nitraţi a zonei anoxice se realizează prin recirculare de nămol activat din decantorul secundar în capătul amonte al zonei respective. Această recirculare este însă insuficientă pentru asigurarea cantităţii necesare de nitraţi ce trebuie denitrificaţi şi de aceea schema a fost îmbunătăţită în cadrul tehnologiei Lutdzack-Ettinger modificată.

4.1.3.3. Schema Lutdzack-Ettinger modificată

Caracteristica principală o constituie recircularea internă a nămolului activat, din zona aerobă în cea anoxică pentru a putea furniza cantitatea de nitraţi produşi la nitrificare microorganismelor heterotrofe denitrificatoare. Eficienţa de eliminare a azotului total este de circa 88%. Coeficientul de recirculare internă poate varia între 100-400%, iar cel de recirculare externă între 50-100% (v. fig. 4.11).

Această schemă a constituit precursorul unor tehnologii de epurare precum: A2/O, Bardenpho şi UCT.

4.1.3.4. Schema A2/O cu nitrificare-denitrificare - denumită astfel deoarece cuprinde 3 zone distincte: anaerobă, anoxică şi oxică (aerobă).

În ipoteza în care nu este necesară eliminarea fosforului, zona anaerobă serveşte la iniţializarea proceselor de nitrificare-denitrificare, fiind denumită şi selector anaerob. Acesta permite dezvoltarea selectivă a microorganismelor utile şi inhibă creşterea celor filamentoase ce pot apare în zonele anoxică şi aerobă ale bioreactorului. Rezultate similare s-au obţinut şi în situaţia amplasării zonei anoxice în amonte de cea aerobă. Coeficientul de recirculare internă poate varia între 100-300%, iar cel de recirculare externă între 30-50% (v. fig. 4.12).

4.1.3.5. Schema UCT (concepută la Universitatea Tehnică din Capetown) - a fost creată pentru a surmonta interferenţa proceselor de eliminare a azotului şi fosforului. Acest lucru este posibil dacă se prevede:

- recircularea nămolului activat bogat în nitraţi din zona aerobă în cea anoxică (coeficientul de recirculare r1 = 100-200%);

- recircularea suplimentară a lichidului din zona anoxică în cea anaerobă (coeficientul de recirculare r2 = 100-200%).

Tehnologia UCT este capabilă să realizeze denitrificarea nitraţilor conţinuţi în nămolul activat de recirculare externă înainte ca aceştia să fie recirculaţi în zona anaerobă. Coeficientul de recirculare externă poate varia între 50-100% (v. fig. 4.13).

4.1.3.6. Schema Bardenpho - cuprinde patru zone înseriate: anoxică, aerobă, anoxică, aerobă (v. fig. 4.14), care pot satisface condiţiile unor eficienţe ridicate în eliminarea compuşilor pe bază de azot. Se disting două circuite de recirculare:

- recirculare internă între prima zonă aerobă şi prima zonă anoxică. În această situaţie coeficientul de recirculare poate ajunge la 400%;

- recirculare externă din decantorul secundar în amontele primei zone anoxice, cu coeficientul de recirculare de maxim 100%.

Această tehnologie se poate modifica astfel încât să realizeze şi defosforizarea biologică prin prevederea unui bazin anaerob în amontele primului bazin anoxic (v. fig. 4.15). În acest caz recircularea externă se va face spre capătul amonte al bazinului anaerob.

4.1.3.7. Schemă de epurare biologică în două trepte (cu eliminarea substanţelor organice biodegradabile şi nitrificare) - foloseşte procedeul de mare încărcare organică a primei trepte, iar în cea de-a doua treaptă, care funcţionează la o vârstă a nămolului mai ridicată se realizează nitrificarea. O parte din apa uzată influentă poate fi by-passată în treapta a doua pentru a furniza carbonul anorganic (din CO2) necesar procesului de nitrificare.

Schema se poate aplica cu succes în cazul staţiilor de epurare existente care realizează epurare convenţională şi care necesită retehnologizări privind reţinerea azotului.

Avantajul principal al prevederii celor două trepte de epurare este acela că, în prima treaptă, pe lângă eliminarea CBO5 se reţin şi alte substanţe toxice, protejându-se astfel bacteriile nitrificatoare din treapta a doua care sunt mai sensibile.

În fig. 4.16 avem schema de epurare biologică în două trepte.

4.2. Scheme tehnologice pentru eliminarea fosforului din apele uzate

4.2.1. Îndepărtarea fosforului prin metode biologice

4.2.1.1. Fosforul este reţinut în treapta biologică prin procese de încorporare a ortofosfaţilor, polifosfaţilor şi a fosforului legat organic în ţesutul celular. Cantitatea totală de fosfor eliminată este funcţie de flocoanele produse efectiv.

4.2.1.2. Conceptul îndepărtării biologice a fosforului este expunerea microorganismelor la condiţii alternativ anaerobe şi aerobe. Expunerea alternativă se realizează fie pe linia apei, fie în procesul de recirculare a nămolului.

4.2.1.3. Procedeele specifice de epurare biologică utilizate frecvent pentru îndepărtarea fosforului sunt:

a) Procedeul A/O - care presupune îndepărtarea fosforului pe linia apei, în treapta biologică concomitent cu oxidarea substanţelor organice pe bază de carbon. Este un sistem cu biomasă în suspensie ce se dezvoltă într-un singur bazin. Tehnologia combină zone succesive anaerob-aerobe (v. fig. 4.17).

Pentru nitrificare, aprovizionarea cu oxigen poate fi făcută prin suplimentarea timpului de retenţie necesar în zona aerobă. O parte din nămolul activat reţinut în decantorul secundar este recirculată în amontele bioreactorului.

În condiţii anaerobe, fosforul conţinut în apa uzată şi în nămolul activat de recirculare este eliberat sub formă de fosfaţi solubili. În acest stadiu se poate elimina CBO5-ul iar fosforul este absorbit de masa celulară.

Concentraţia fosforului în efluent depinde în mare măsură de raportul CBO5:P al apei uzate influente. Pentru raporturi mai mari de 10:1 se pot obţine concentraţii în fosfor solubil în efluentul epurat sub 1 mg/l, iar când valorile raportului sunt mai mici de 10:1, pentru a se obţine valori scăzute ale concentraţiei de fosfor în efluent este necesară adăugarea de săruri metalice.

b) Procedeul PHOSTRIP - implică îndepărtarea fosforului pe linia nămolului, în acest procedeu, o parte din nămolul activat recirculat este dirijat într-un rezervor anaerob de stripare a fosforului (v. fig. 4.18). Timpul de retenţie în acest bazin variază în general între 8 şi 12 ore. Fosforul eliberat în bazinul de stripare este evacuat odată cu supernatantul iar nămolul activat sărac în fosfor este returnat în bazinul de aerare. Supernatantul bogat în fosfor este tratat cu var sau alt coagulant într-un bazin separat şi dirijat spre decantorul primar sau într-un bazin separat de floculare-decantare pentru separarea materiilor în suspensie. Procedeul de tip PHOSTRIP asociat cu cele cu nămol activat pot asigura un efluent cu o concentraţie de fosfor total de 1,5 mg/l.

c) Procedeul bioreactorului cu funcţionare secvenţială (SBR) - utilizat pentru debite mici de apă uzată, cu condiţia flexibilităţii funcţionale, permite reţinerea azotului şi a fosforului. În configuraţia prezentată în fig. 4.19, eliberarea fosforului şi reducerea CBO5 au loc în faza anaerobă de mixare, iar reducerea fosforului în faza următoare de amestecare aerobă. Modificând timpii de reacţie se obţine nitrificarea sau denitrificarea. Durata unui ciclu poate varia de la 3 la 24 ore. În faza anoxică este necesară o sursă de carbon pentru desfăşurarea denitrificării.

4.2.2. Îndepărtarea fosforului prin metode chimice

4.2.2.1. Adăugarea diverşilor reactivi în apele uzate cu conţinut de fosfaţi, determină producerea de săruri insolubile sau cu o solubilitate scăzută care precipită. Principalii reactivi folosiţi sunt: sulfatul de aluminiu (alaunul), aluminatul de sodiu, clorura ferică sau sulfatul feric şi varul. Se mai utilizează uneori sulfatul feros şi clorura feroasă. Pentru îmbunătăţirea floculării, se utilizează în combinaţie cu alaunul şi varul, polimeri, etc.

4.2.2.2. Factorii care influenţează eficienţa de îndepărtare pe cale chimică a fosforului sunt:

- Concentraţia în fosfor a influentului;

- Concentraţia în suspensii a influentului;

- Alcalinitatea;

- Costul reactivilor chimici;

- Fiabilitatea sistemului de alimentare cu reactivi chimici;

- Instalaţiile de prelucrare a nămolului;

- Metodele de evacuare finală;

- Compatibilitatea cu alte procedee de epurare.

4.2.2.3. Sărurile de fier şi aluminiu se adaugă în diferite puncte ale proceselor de epurare (v. fig. 4.20), însă, deoarece polifosfaţii şi fosforul organic sunt mai uşor de îndepărtat decât ortofosfaţii, pentru obţinerea unor eficiente mai bune ale procesului, se adaugă sărurile de aluminiu sau fier, după treapta de epurare biologică.

4.2.2.4. Adiţia de săruri metalice în influentul decantoarelor primare. Aceste săruri reacţionează cu ortofosfaţii formând precipitaţi chimici care vor fi îndepărtaţi din sistem sub formă de nămol. Este necesară realizarea corespunzătoare a operaţiilor de amestec şi floculare amonte de decantoarele primare, pentru care fie se prevăd bazine separate, fie se modifică cele existente. În apele cu alcalinitate redusă este necesară adăugarea unei baze pentru menţinerea unui pH între 5 şi 7. Clorura de aluminiu sau clorura ferică sunt în general aplicate într-un raport molar în domeniul 1-3 ioni metalici la un ion de fosfor. Dozajul exact se determină prin teste on-site şi variază cu caracteristicile apei uzate şi concentraţia cerută a fosforului în efluent.

4.2.2.5. Adiţia de săruri metalice în treapta de epurare secundară. Sărurile metalice pot fi adăugate fie apei uzate netratate în bazinele cu nămol activat, fie în influentul decantoarelor secundare. Cel mai adesea se utilizează adiţiile multipunctuale. Fosforul este îndepărtat din faza lichidă printr-o combinaţie de procese: precipitare, adsorbţie, schimb şi floculare şi îndepărtat din sistem odată cu nămolul biologic. Îndepărtarea cu o bună eficienţă a fosforului se produce pentru pH cuprins între 5,5 şi 7,0, care este compatibil cu majoritatea proceselor de epurare biologică. Utilizarea sărurilor feroase este limitată, deoarece produc un efluent cu concentraţii scăzute în fosfor, numai la valori ridicate ale pH-ului. În apele cu alcalinitate scăzută se folosesc pentru menţinerea pH-ului peste 5,5 aluminatul de sodiu şi alaunul în combinaţie cu varul. Îmbunătăţirea decantării şi conţinutul scăzut în substanţe organice a cimentului se realizează prin introducerea de polimeri în influentul decantorului secundar. Dozajele de săruri metalice respectă în general raportul 1:3 (ion metalic:fosfor).

4.2.2.6. Adiţia de săruri metalice şi polimeri în decantorul secundar. În anumite cazuri, cum ar fi filtrarea prin percolare şi procedeele cu nămol activat cu aerare prelungită, substanţele nu trebuie floculate deoarece sedimentează bine în decantorul secundar. În staţiile de epurare cu încărcare crescută problema decantării este deosebit de importantă. Adăugarea de săruri de aluminiu sau fier conduce la precipitarea fie a hidroxizilor metalici sau a fosfaţilor, fie a amândoura. Se utilizează sărurile de fier sau de aluminiu împreună cu polimeri organici, pentru coagularea particulelor coloidale şi îmbunătăţirea eficienţei filtrelor. Dozajele sărurilor de aluminiu sau fier sunt uzual de 1:3 (ion metalic:fosfor) dacă concentraţia fosforului în efluent este mai mare de 0,5 mg/l. Pentru asigurarea unei concentraţii în fosfor a efluentului sub 0,5 mg/l, sunt necesare: un dozaj semnificativ mai mare de sare metalică şi filtrarea. Polimerii pot fi adăugaţi amonte de decantorul secundar, precedând un amestec static sau dinamic. Durata de amestec este cuprinsă între 10 şi 30 s. Polimerii nu trebuie amestecaţi excesiv sau insuficient, deoarece aceasta va diminua eficienţa procesului.

[top]

5. DIMENSIONAREA TEHNOLOGICĂ A INSTALAŢIILOR DE EPURARE AVANSATĂ

5.1. Elemente generale

5.1.1. Îndepărtarea azotului şi fosforului din apele uzate se realizează cel mai frecvent, în aceleaşi bazine în care se elimină substanţele organice biodegradabile. La instalaţiile de epurare existente, dacă nu există posibilitatea de mai sus, eliminarea fosforului şi azotului se face într-o treaptă independentă, amplasată în aval de bazinul cu nămol activat.

5.1.2. În principiu, epurarea biologică avansată trebuie să cuprindă următoarele instalaţii tehnologice de bază:

a) în cazul în care este necesară numai nitrificarea (v. fig. 5.1 a):

- bioreactor, în care se elimină substanţele organice biodegradabile şi se transformă azotul amoniacal în azotaţi;

- decantor secundar care reţine biomasa creată în bioreactor;

- instalaţii de recirculare a nămolului activat şi de evacuare a nămolului în exces;

b) în cazul în care este necesară îndepărtarea azotului (v. fig. 5.1 b şi c):

- bioreactor în care se realizează eliminarea substanţelor organice biodegradabile, nitrificarea şi denitrificarea;

- decantor secundar;

- instalaţii pentru nămolul activat de recirculare (recircularea externă) şi de evacuare a nămolului în exces;

- instalaţii de recirculare internă pentru aprovizionarea cu azotaţi a zonei de denitrificare;

- un bazin selector aerob amplasat în amontele bioreactorului (opţional), în scopul evitării dezvoltării bacteriilor filamentoase;

- sursă externă de carbon organic (dacă este cazul).

c) în cazul în care este necesară îndepărtarea substanţelor organice biodegradabile, a azotului şi a fosforului (v. fig. 5.1 d):

- bazin anaerob în amontele bioreactorului pentru îndepărtarea fosforului. Acesta poate juca şi rol de selector.

- bioreactor în care se realizează îndepărtarea substanţelor organice biodegradabile, nitrificarea şi denitrificarea.

- decantor secundar;

- instalaţii de recirculare a nămolului activat (recirculare externă) şi de îndepărtare a nămolului în exces;

- instalaţii de recirculare internă pentru aprovizionarea cu azotaţi a zonei de denitrificare;

- sursă externă de carbon (dacă este cazul).

5.1.3. În calculele de dimensionare se va ţine seama că volumul total al bioreactorului (V) nu cuprinde volumul bazinului anaerob (VAN) sau volumul selectorului aerob (Vsel).

5.1.4. Volumul bioreactorului V = VD + VN în cazul schemelor de epurare cu nitrificare-denitrificare (VD = volumul zonei anoxice, pentru denitrificare, iar VN = volumul zonei aerobe pentru reducerea carbonului organic şi nitrificare).

5.1.5. Volumul bioreactorului V = VN, în cazul în care schema de epurare necesită numai nitrificare (VD = 0).

5.1.6. Vârsta nămolului TN reprezintă un parametru foarte important pentru dimensionarea bioreactorului. Orientativ, ea poate fi definită ca durata medie de retenţie a flocoanelor de nămol activat din bioreactor.

Tehnic, ea reprezintă raportul dintre cantitatea de materii solide în suspensie (exprimată ca substanţă uscată) existentă în bioreactor şi cantitatea, de materii solide în suspensie (ca substanţă uscată) care părăseşte zilnic sistemul bioreactor - decantor secundar.

5.1.7. Dacă bioreactorul conţine atât zonă anoxică pentru denitrificare, cât şi zona aerobă pentru eliminarea substanţelor organice biodegradabile şi nitrificare, vârsta nămolului pentru zona aerobă se determină cu relaţia:

(5.1)

în care,

cna = concentraţia în materii solide în suspensie (ca substanţă uscată) din zona aerobă de volum VN, în kg/m3;

Qc = Quz zi max - debitul de calcul al bioreactorului, în m3/zi;

= concentraţia în materii solide în suspensie (ca substanţă uscată) din efluentul epurat, în kg/m3;

Qne = debitul nămolului în exces, în m3/zi;

cne = concentraţia în materii solide în suspensie (ca substanţă uscată) din nămolul în exces, în kg/m3;

VN = V - VD, volumul zonei aerobe, în m3;

VD = volumul zonei anoxice pentru denitrificare, în m3.

5.1.8. La proiectarea bioreactorului se vor urmări şi respecta următoarelor cerinţe:

- realizarea unei concentraţii suficiente a nămolului activat din bioreactor (c(na)), corespunzătoare gradului de epurare dorit;

- un transfer de oxigen care să asigure desfăşurarea proceselor biologice de nitrificare şi de îndepărtare a substanţelor organice biodegradabile, precum şi preluarea unor şocuri de încărcare cu poluanţii respectivi;

- circulaţie corespunzătoare a lichidului în bazin pentru omogenizare şi evitarea producerii depunerilor de nămol pe radier. Acest lucru se va realiza prin mixare, în zonele anoxice, respectiv prin aerare în zonele oxice, astfel încât viteza lichidului la nivelul radierului să fie de minimum 0,15 m/s pentru nămolurile uşoare şi de minimum 0,30 m/s pentru nămolurile mai dense (mai vâscoase);

- procesul de epurare să nu provoace mirosuri neplăcute, zgomot, aerosoli şi vibraţii.

5.1.9. Schemele de epurare de referinţă pentru eliminarea azotului sunt prezentate în fig. 5.1 şi fig. 5.2. Plecând de la aceste scheme, există foarte multe variante dintre care, o parte au fost prezentate în cap. 4.

5.1.10. În zona aerobă, în care are loc şi nitrificarea este necesară măsurarea şi monitorizarea concentraţiei de oxigen dizolvat pentru conducerea automată şi eficientă a procesului de aerare.

5.1.11. În procesul de nitrificare-denitrificare se elimină şi o parte din fosfor pe cale biologică. În scopul eliminării fosforului în exces, este necesară prevederea unui bazin anaerob în amontele bioreactorului.

5.1.12. La proiectarea decantoarelor secundare se vor avea în vedere următoarele cerinţe:

- Separarea eficientă nămolului;

- Îngroşarea şi evacuarea nămolului depus pe radier;

- Posibilitatea acumulării surplusului de nămol generat pe timp de ploaie.

5.1.13. Procesul de decantare este influenţat de:

- Flocularea realizată în zona de admisie a apei în decantor;

- Condiţile hidraulice din decantor (modul de intrare şi de evacuare a apei, curenţi de densitate, etc.)

- Debitul nămolului de recirculare, de modul şi ritmicitatea de evacuare a nămolului, etc.

5.1.14. Nămolul reţinut este îngroşat în stratul depus pe radier, fenomen dependent de indicele volumetric al nămolului (I(VN)), de grosimea stratului de nămol, de timpul de îngroşare şi de tipul sistemului de evacuare a nămolului de pe radier.

5.2. Debite caracteristice, de calcul şi de verificare

5.2.1. Debitele caracteristice de ape uzate sunt: Qu.zi.med, Qu.zi.max, Qu.orar.max şi Qu.orar.min, determinate conform cap. 2 din NP 032-1999.

5.2.2. Debitul de calcul a obiectelor tehnologice care alcătuiesc treapta de epurare avansată, este Qc = Qu zi max.

5.2.3. Debitul de verificare este funcţie de schema tehnologică de epurare (cu nitrificare, cu nitrificare-denitrificare, cu sau fără bazin anaerob pentru eliminarea pe cale biologică a fosforului), de poziţia din schemă a zonei anoxice (amonte, în bioreactor, în avalul acestuia), de punctul de injecţie al debitului nămolului de recirculare externă sau/şi al debitului de recirculare internă, ş.a.m.d.

Astfel, debitul de verificare al bioreactorului poate fi:

- Qv = Qu orar max + Qre max în cazul în care nu avem decât recirculare externă

sau,

- Qv = Qu orar max + Qre max + Qri max în cazul în care ambele debite de recirculare externă (Qre) şi internă (Qri) sunt introduse în zona de denitrificare amplasată amonte de zona aerobă, ş.a.m.d.

5.2.4. Valoarea debitelor de verificare trebuie corect apreciată deoarece, pe de o parte, trebuie respectaţi anumiţi parametri tehnologici (timpi de retenţie, încărcări superficiale, ş.a.), iar pe de altă parte garda hidraulică (diferenţa dintre cota coronamentului şi nivelul maxim al apei din obiectul tehnologic) trebuie să fie suficientă pentru a evita realizarea unor niveluri de apă care să depăşească coronamentul construcţiei.

5.3. Cantităţi şi concentraţii de poluanţi în apa uzată

5.3.1. Calculele de dimensionare necesită cunoaşterea indicatorilor de calitate pentru influentul şi efluentul staţiei de epurare.

Modul de determinare a principalilor indicatori de calitate din influent a fost indicat la pct. 2.9.2. Aprecierea corectă a acestor indicatori (CBO5, CCO, materii solide în suspensie, azot, fosfor şi compuşii lor) prezintă o importanţă deosebită deoarece atât schema de epurare aleasă, cât şi costul de investiţie şi exploatare depind în mod determinant de aceşti indicatori.

5.3.2. Indicatorii de calitate pentru efluentul staţiei de epurare, determinaţi conf. pct. 2.9.4, permit calculul gradului de epurare necesar şi impun alcătuirea schemei de epurare astfel încât poluanţii consideraţi să fie îndepărtaţi în condiţii economice conform gradului de epurare impus de normele de protecţie a mediului şi a sănătăţii oamenilor.

5.3.3. Pentru dimensionarea bioreactorului trebuie cunoscute:

- schema de epurare cuprinzând obiectele componente de pe linia apei şi linia nămolului;

- concentraţiile în poluanţi din influentul bioreactorului;

- concentraţiile în poluanţi din efluentul staţiei de epurare;

- temperatura apei uzate (minimă şi maximă);

- temperatura maximă a aerului din zona de amplasare a staţiei de epurare.

Aceste date iniţiale sunt necesare pentru determinarea încărcărilor cu substanţa organică, fosfor, azot, etc., a bioreactorului, pentru calculul volumelor de nitrificare, denitrificare ori de îndepărtare pe cale biologică a fosforului, a cantităţi de oxigen necesară proceselor de epurare, a producţiei de nămol în exces, a debitelor de recirculare internă şi externă, etc.

5.3.4. Concentraţiile substanţelor poluante la intrarea în bioreactor se vor determina cu relaţiile de mai jos (v. şi fig. 5.3):

- concentraţia în materii solide în suspensie (MSS):

(mg/l) (5.2)

- concentraţia în materii organice biodegradabile, exprimate prin CBO5:

(mg/l) (5.3)

- concentraţia în azot total:

(mg N/l) (5.4)

- concentraţia în fosfor total:

(mg P/l) (5.5)

în care:

es, ex, eN şi eP sunt eficienţele de reţinere a MSS, CBO5, azot şi fosfor total prin decantare primară:

cuz, X5uz, cN, cP sunt concentraţiile din influentul staţiei de epurare privind MSS, CBO5, azotul şi fosforul total;

sunt concentraţiile de MSS, CBO5, azot şi fosfor total la intrarea în bioreactor (sau din efluentul decantorului primar).

Dacă schema de epurare nu cuprinde decantor primar, atunci eficienţele es, ex, eN şi eP sunt nule şi concentraţiile din influentul staţiei de epurare vor fi egale cu concentraţiile din influentul bioreactorului: ; [image]; [image] şi [image].

5.3.5. Concentraţiile substanţelor poluante din efluentul staţiei de epurare sunt, de asemenea, cunoscute deoarece ele sunt impuse de normele şi normativele de protecţie a apelor (v. pct. 2.9.4) şi definitivate prin acordurile sau autorizaţiile de gospodărirea apelor şi de mediu (v. pct. 2.9.4). Astfel, pentru efluentul epurat, trebuie evidenţiate concentraţiile maxim admisibile:

- [image] (mg/l) - pentru materii solide în suspensie;

- [image] (mg/l) - pentru CBO5;

- [image] (mg N/l) - pentru azotul total;

- [image] (mg P/l) - pentru fosforul total.

În apele uzate orăşeneşti cantitatea de azotaţi (NO3-) şi azotiţi (NO2-) este practic neglijabilă, reprezentând, de regulă, mai puţin de 5% din azotul total (NT). De aceea, în calcule se utilizează mai mult azotul total Kjeldhal (TKN) în loc de azotul total NT (v. pct. 2.3).

5.3.6. Cantităţile de substanţă din influentul bioreactorului pentru principalii poluanţi sunt:

- pentru materiile solide în suspensie (MSS):

(kg/zi) (5.6)

- pentru CBO5:

(kg/zi) (5.7)

- pentru azotul total:

(kg/zi) (5.8)

- pentru fosforul total:

(kg/zi) (5.9)

în care Qc = Qu zi max (m3/zi).

5.3.7. Cantităţile de substanţă din efluentul staţiei de epurare corespunzătoare principalilor poluanţi sunt:

- pentru materiile solide în suspensie (MSS);

(kg/zi) (5.10)

sau

Nev = (1 - ds ).cuz.Qc (kg/zi) (5.11)

unde,

(%) (5.12)

este gradul de epurare necesar privind MSS pentru întreaga staţie de epurare.

- pentru CBO5;

(kg/zi) (5.13)

Cev = (1 - dx ).X5uz.Qc (kg/zi) (5.14)

(%) (5.15)

este gradul de epurare privind CBO5 pentru întreaga staţie de epurare.

- pentru azot total:

(kg/zi) (5.16)

sau

KNev = (1 - dN ).cN.Qc (kg/zi) (5.17)

unde,

(%) (5.18)

este gradul de epurare necesar privind eliminarea azotului total pentru întreaga staţie de epurare.

- pentru fosforul total:

(kg/zi) (5.19)

sau

KPev = (1 - dP ).cP.Qc (kg/zi) (5.20)

unde,

(%) (5.21)

este gradul de epurare necesar privind eliminarea fosforului total pentru întreaga staţie de epurare.

5.3.8. Cantităţile de substanţă îndepărtate (eliminate) în sistemul biologic bioreactor-decantor secundar, corespunzătoare principalilor poluanţi, sunt:

- Pentru materii solide în suspensie (MSS):

N'b = Nb - Nev (kg/zi) (5.22)

- Pentru CBO5:

C'b = Cb - Cev (kg/zi) (5.23)

- Pentru azot total:

(kg/zi) (5.24)

- Pentru fosfor total:

(kg/zi) (5.25)

5.4. VÂRSTA NĂMOLULUI

5.4.1. Este un parametru important, fiind funcţie de tipul epurării biologice, de temperatura minimă considerată pentru apa uzată (10ºC sau 12ºC) şi de mărimea staţiei de epurare. Ea poate fi considerată în calcule conform tabelului 5.1.

Tabel 5.1

Vârsta nămolului în zile

Tipul epurării | Mărimea staţiei de epuarare
 | Cb<1200kg CBO5/zi |  | Cb>6000kg CBO5/zi
 | Temperatura de dimensionare
 | 10ºC | 12ºC | 10ºC | 12ºC
Fără nitrificare | 5,0 |  | 4,0
Cu nitrificare | 10 | 8,2 | 8 | 6,6
Cu eliminarea azotului (cu nitrificare – denitrificare) VD/V = 0,20 | 12,5 | 10,3 | 10 |  | 8,3
VD/V = 0,30 | 14,3 | 11,7 | 11,4 |  | 9,4
VD/V = 0,40 | 16,7 | 13,7 | 13,1 |  | 11,0
VD/V = 0,50 | 20,0 | 16,4 | 16,0 |  | 13,2
Cu stabilizarea aerobă a nămolului, inclusiv eliminarea azotului | 25 |  | Recomandabil peste 20

5.4.2. Pentru staţii de epurare convenţionale fără nitrificare, în care au loc numai procese de eliminare a substanţelor organice biodegradabile, dimensionarea bioreactorului se face pentru vârsta nămolului:

TN = 4…5 zile (v. tabelul 5.1)

5.4.3. În cazul staţiilor de epurare cu nitrificare, deci când este necesară oxidarea amoniului la azotaţi, vârsta nămolului pentru dimensionare aferentă zonei aerobe se determină cu relaţia:

TNaerob = FS . 3,4 . 1,103(15-T) (zile) (5.26)

unde,

- FS = factor de siguranţă care ţine seama de variaţia încărcării cu poluanţi a bioreactorului, de variaţia pe termen scurt a temperaturii apei uzate şi/sau de modificarea pH-lui.

Pentru staţii de epurare cu o capacitate mai mică de 1200 kg CBO5/zi (sub 20.000 locuitori echivalenţi) se va considera un factor de siguranţă FS = 1,8 datorită fluctuaţiilor mai pronunţate a încărcărilor din influentul bioreactorului).

- Pentru staţii de epurare mari, având o capacitate Cb ≥ 6000 kg CBO5/zi (peste 100.000 locuitori echivalenţi), factorul de siguranţă se va considera FS = 1,45.

- Chiar şi în cazul prevederii unui bazin de egalizare pentru echilibrarea încărcărilor zilnice, factorul de siguranţă FS nu se va considera mai mic decât 1,45.

- Deoarece trebuie ţinut seama că în timpul iernii temperatura efluentului bioreactorului poate scădea sub temperatura limită (Tlim) la care sunt respectate condiţiile de calitate pentru amoniu (sau amoniac) - v. tabelul 2.3, în ecuaţia (5.26) temperatura de dimensionare T a apei uzate se va considera Tdim = Tlim = -2ºC. Cu această valoare se va calcula vârsta nămolului.

La valori ale temperaturii sub 8 ÷ 10ºC nitrificarea practic nu se mai produce şi există posibilitatea creşterii conţinutului de amoniu (sau amoniac) în efluentul epurat peste limitele admise.

Din aplicarea relaţiei (5.26) pentru Tdim = 10ºC şi FS = 1,45 respectiv 1,8 rezultă că la dimensionare se vor alege pentru vârsta nămolului din zona aerobă cel puţin valorile:

- TN aerob dim = 8 zile pentru Cb < 1200 kg CBO5/zi;

- TN aerob dim = 10 zile pentru Cb > 6000 kg CBO5/zi.

Pentru alte valori ale încărcării Cb (kg CBO5/zi), valorile de dimensionare ale vârstei nămolului se obţin prin interpolare.

5.4.4. În cazul staţiilor cu nitrificare-denitrificare, deci când este necesară eliminarea azotului, valoarea de dimensionare a vârstei nămolului se determină cu relaţia:

(zile) (5.27)

Introducând expresia lui TN aerob dată de ecuaţia (5.26), rezultă:

(zile) (5.28)

unde V este volumul total al bioreactorului; iar VD este volumul zonei anoxice pentru denitrificare. Raportul VD/V se va calcula în conformitate cu recomandările de la pct. 5.5.1. şi 5.5.8.

În ecuaţia (5.28), T este temperatura de dimensionare la care se conduc calculele pentru eliminarea azotului, adică T = Tdim = 12ºC.

În timpul iernii, când temperatura apei uzate este mai scăzută decât 12ºC, în scopul menţinerii vârstei nămolului TN.dim, astfel încât nitrificarea să nu fie afectată (întreruptă), raportul VD/V pentru aceste temperaturi mai scăzute (Ti), se va calcula cu relaţia:

(5.29)

Acest lucru permite ca în perioada unor temperaturi scăzute, sub temperatura de dimensionare, să poată fi redusă zona de denitrificare în favoarea zonei de nitrificare.

În orice caz, trebuie evitată considerarea unor temperaturi prea scăzute, deoarece nu există experienţa cunoscută privind dimensionarea staţiilor de epurare la temperatura sub 8ºC.

Dacă, din relaţia (5.29) rezultă o valoare negativă pentru raportul VD/V, atunci se va considera VD/V = 0 şi se va calcula valoarea factorului de siguranţă FS din ecuaţia (5.29). În această situaţie valoarea factorului de siguranţă poate fi scăzută până la FS = 1,2. Sub această valoare pentru FS volumul bioreactorului trebuie mărit.

5.4.5. În cazul staţiilor de epurare cu stabilizare aerobă a nămolului şi nitrificare vârsta nămolului considerată la dimensionare trebuie să fie TNdim ≥ 20 zile.

Dacă este necesară şi denitrificarea, vârsta nămolului se consideră TNdim ≥ 25 zile.

În cazul în care temperatura apei T din bioreactor (media pe două săptămâni) este constant mai mare decât 12ºC, vârsta nămolului se poate reduce conform relaţiei:

TN dim ≥ 25 . 1,072(12-T) (zile) (5.30)

5.5. Determinarea volumului zonei de denitrificare

5.5.1. Pentru determinarea volumului zonei de denitrificare (VD), care poate reprezenta 20-50% din volumul total al bioreactorului (V), este necesară calcularea mai întâi a concentraţiei medii zilnice de azot din azotatul care trebuie denitrificat. Acesta poate fi determinat din ecuaţia de bilanţ pentru azot indicată mai jos:

(5.31)

în care s-a notat:

- concentraţia medie zilnică de azot din azotatul care trebuie denitrificat, (mgN - NO3-/l);

- concentraţia în azot total din influentul bioreactorului, (mg N/dm3);

- concentraţia în azot organic din efluentul staţiei de epurare admisă la dimensionare, în (mg Norg/dm3);

- concentraţia în azot din NH4+ din efluentul staţiei de epurare admisă la dimensionare, în (mg N-NH4+/l);

- concentraţia în azot din NO3- din efluentul staţiei de epurare admisă la dimensionare, în (mg N-NO3-/l);

- concentraţia în azot organic încorporat în biomasă care părăseşte sistemul bioreactor-decantor secundar prin nămolul în exces, în (mg Norg/l);

În valoarea concentraţiei medii zilnice de azot total cN din influentul staţiei de epurare se neglijează azotul din azotaţi şi azotiţi, care în general nu depăşesc 5% din cN. În cazul infiltrării în reţeaua de canalizare a unor ape subterane cu un conţinut ridicat în azotaţi, sau în cazul amestecului apelor uzate orăşeneşti cu ape uzate provenite de la unităţi industriale sau comerciale care conţin azotaţi, se va introduce în cN valoarea azotului aferentă acestor azotaţi.

În schemele fără decantor primar, eN = 0 şi deci [image].

Concentraţia în azot se determină din concentraţia în azotaţi, cu relaţia (5.32), cunoscându-se că la 1 mg de azot total N corespund 4,427 mg NO3- (v. cap. 2.3).

(5.32)

În cazul staţiilor de epurare care cuprind fermentare anaerobă a nămolului precum şi concentrare şi deshidratare mecanică a acestuia, azotul din supernatant trebuie inclus în concentraţia de azot din influentul staţiei de epurare (cN), cu excepţia cazului în care există tratare separată a supernatantului.

Concentraţia în azot organic din efluentul staţiei de epurare admisă la dimensionare se consideră [image], valoare sub limita admisă de normativele şi normele de protecţia apelor din ţara noastră (v. tabelul 2.3), care se determină cu relaţia (5.33):

(5.33)

unde, [image] (5.34)

Concentraţia limită de azot anorganic din efluentul staţiei de epurare rezultă:

Concentraţia limită maximă admisă pentru azotul organic din efluentul staţiei de epurare va fi, deci:

valoare mai mare decât:

propusă pentru dimensionare.

Pentru a avea siguranţa că în efluentul staţiei de epurare nu se va depăşi concentraţia limită de amoniac de 2,0 mg N-NH4+/l, în calculele de dimensionare se va considera [image].

Azotul încorporat în biomasă, reprezintă, de regulă, 4 ... 5% din cantitatea de CBO5 influentă în bioreactor, astfel încât la dimensionare se va considera,

(5.35)

sau,

(5.36)

unde [image] → reprezintă concentraţia în CCO din influentul bioreactorului.

Pentru calculul concentraţiei de azot din NO3- din efluentul staţiei de epurare admisă la dimensionare ( [image]), trebuie determinată mai întâi concentraţia limită (maximă) admisă de normativele şi normele de protecţia apelor (v. tabelul 2.3) pentru azotul anorganic. Această concentraţie se determină cu relaţia (5.34).

La dimensionare se va considera pentru [image] o valoare calculată cu relaţia:

(5.37)

Valorile mai mici obţinute din relaţia de mai sus vor fi luate în considerare pentru staţiile de epurare cu variaţii mari ale încărcărilor influente (în general staţiile de epurare mici şi foarte mici).

Capacitatea de denitrificare poate fi apreciată prin raportul [image]. Pentru staţiile de epurare prevăzute cu procese de denitrificare intermitentă sau simultană, raportul VD/V se poate determina din relaţia:

(5.38)

în care, CSOc (kg O2/kg CBO5) este consumul specific de oxigen pentru îndepărtarea substanţelor organice pe bază de carbon (biodegradabile).

Pentru scheme de epurare cu zonă preanoxică de denitrificare şi pentru soluţii comparabile, raportul VD/V se determină din relaţia (5.39) în care se ţine seama şi de aportul de oxigen furnizat de procesul de denitrificare prin preluarea oxigenului din azotaţi:

(5.39)

unde,

- concentraţia de azot din azotatul care trebuie denitrificat, în mg N-NO3-/l;

- concentraţia în CBO5 din influentul bioreactorului, în mg CBO5/l;

Qri = ri.Qc - este debitul de reciclare internă, în m3/zi;

- cantitatea de CBO5 din influentul bioreactorului kg CBO5/zi;

Qc = Qu zi max - debit de calcul în m3/zi;

ri - coeficient de recirculare internă;

co - concentraţia în oxigen dizolvat în efluentul bioreactorului care, de regulă, se consideră 2,0 mg O2/l;

Factorul 0,75 indică un randament de transfer al oxigenului din azotaţi la apă (care are loc în zona de denitrificare) mai scăzut decât randamentul de transfer de la oxigenul dizolvat la apă (care are loc în zona aerată, de nitrificare). Consumul specific de oxigen pentru îndepărtarea substanţelor organice pe bază de carbon CSOc (kg O2/kg CBO5), valabil pentru apele uzate cu raportul [image] se poate considera în calculele preliminare, funcţie de temperatura apelor uzate şi de vârsta nămolului (TN) ca în tabelul 5.2.

Tabelul 5.2

TºC | Vârsta nămolului TN (zile)
 | 4 | 8 | 10 | 15 | 20 | 25
0 | 1 | 2 | 3 | 4 | 5 | 6
10 | 0,85 | 0,99 | 1,04 | 1,13 | 1,18 | 1,22
12 | 0,87 | 1,02 | 1,07 | 1,15 | 1,21 | 1,24
15 | 1,92 | 1,07 | 1,12 | 1,19 | 1,24 | 1,27
18 | 0,96 | 1,11 | 1,16 | 1,23 | 1,27 | 1,30
20 | 0,99 | 1,14 | 1,18 | 1,25 | 1,29 | 1,30

Considerând consumul specific de oxigen CSOC din tabelul 5.2, pentru domeniul de temperatură 10ºC ... 12ºC, valorile raportului [image] calculate cu relaţia (5.38) sunt indicate în tabelul 5.3 pentru diferite rapoarte VD/V.

Raportul [image] este denumit "capacitatea de denitrificare" a sistemului de epurare.

Tabel 5.3

VD/VAT |
 | Zona pre – anoxică de denitrificare şi procese comparabile | Denitrificare intermitentă şi simultană
0 | 1 | 2
0,2 | 0,11 | 0,06
0,3 | 0,13 | 0,09
0,4 | 0,14 | 0,12
0,5 | 0,15 | 0,15

Valorile din tabelul 5.3, pot fi utilizate atât pentru schemele cu denitrificare intermitentă sau simultană, cât şi pentru schemele cu pre-denitrificare sau alte scheme cu procese comparabile.

În calculul "capacităţii de denitrificare" se impune ca în toate debitele influente în zona de denitrificare concentraţia de oxigen dizolvat să fie sub 2 mg O2/l.

În calculele de dimensionare nu se recomandă valori VD/V < 0,2 sau VD/V > 0,5.

Pentru schema cu denitrificare alternantă, capacitatea de nitrificare [image] se consideră media între valorile aferente schemelor cu pre-denitrificare şi denitrificare intermitentă.

În cazul în care temperatura apei uzate depăşeşte 12ºC, capacitatea de denitrificare se poate mări cu aproximativ 1% pentru fiecare 1ºC peste 12ºC.

Dacă din calcule rezultă VD/V < 0,1, atunci pentru dimensionare se va considera [image] = 0. Dacă este necesară o capacitate de denitrificare [image] > 0,15, fapt ce presupune un aport organic mai redus pentru microorganismele heterotrofe anoxice (care realizează denitrificarea), nu se va mări raportul VD/V, ci se vor adopta următoarele măsuri:

- ocolirea parţială a decantorului primar;

- tratare separată a nămolului;

- adaos (sursă) de carbon extern.

În cazul adoptării soluţiei cu sursă externă de carbon, se calculează surplusul de azot din azotatul care trebuie denitrificat şi pentru care trebuie asigurată hrana suplimentară [image]. Concentraţia de CCO suplimentară se determină cu relaţia (5.40) cunoscând că pentru fiecare kg de azot din azotatul ce trebuie denitrificat este necesară o cerinţă de carbon extern de cca. 5,0 kg CCO:

(mg/l) (5.40)

Ca surse externe de carbon, pot fi utilizate următoarele substanţe: metanol, etanol şi acetaţi. În tabelul 5.4 sunt prezentate caracteristicile acestor surse externe de carbon.

Tabel 5.4

Parametrul | UM | Metanol | Etanol | Acid acetic
Densitate | kg/m3 | 790 | 780 | 1060
CCO | kg/kg | 1,50 | 2,09 | 1,07
CCO | kg/l | 1,185 | 1,630 | 1,135

Dintre aceste surse, acetaţii şi metanolul sunt recomandaţi atât ca eficienţă în ceea ce priveşte rata de dezvoltare a bacteriilor denitrificatoare cât şi ca preţ.

5.5.2. Îndepărtarea fosforului din apele uzate orăşeneşti se poate desfăşura prin procese biologice, prin precipitare chimică (preprecipitare, precipitare simultană, postprecipitare), sau combinat prin procese biologice completate cu precipitare chimică (v. cap. 4, fig. 4.17, fig. 4.18, fig. 4.19 si fig. 4.20).

Eliminarea biologică a fosforului se realizează în bazine de amestec anaerobe amplasate, de regulă, în amontele bioreactorului (v. fig. 5.4). Ele se dimensionează pentru un timp minim de contact de 0,5 .... 0,75 ore (recomandabil 1,0 h), pentru debitul maxim de apă uzată pe timp uscat (Qu.or.max) la care se adaugă debitul nămolului de recirculare Qre (recircularea externă).

Qc = Qu or max + Qre (m3/zi) (5.41)

Eficienţa eliminării biologice a fosforului depinde de timpul de contact şi de mărimea raportului dintre concentraţia de substanţă organică uşor biodegradabilă şi concentraţia de fosfor.

Dacă în timpul iernii volumul anaerob (VAN) este folosit pentru denitrificare, atunci pentru această perioadă se va stabili o eliminare mai scăzută a fosforului biologic în exces.

Determinarea concentraţiei de fosfor care trebuie eliminată prin precipitare simultană se face din ecuaţia de bilanţ a fosforului (5.42):

cP,prec = cP - cP,efl - cP,BM - cP,bio ex (mg P/l) (5.42)

în care,

cP,prec - concentraţia de fosfor total care trebuie eliminată prin precipitare simultană, în mg P/l;

cP - concentraţia de fosfor total din influentul bazinului anaerob, în mg P/l;

cP,efl - concentraţia de fosfor total din efluentul staţiei de epurare, în mg P/l;

cP,BM - concentraţia de fosfor total necesar pentru dezvoltarea biomasei heterotrofe (fosforul înglobat în biomasă), în mg P/l;

cP,bioex - concentraţia de fosfor biologic în exces, în mg P/l.

Dacă concentraţia cP,prec > 0, este nevoie, pe lângă eliminarea pe cale biologică a fosforului şi de precipitare chimică.

Dacă cP, prec < 0, nu este nevoie de precipitare chimică. Pentru valori negative ale concentraţiei cP, prec apropiate de zero (-1,0 mg/l ... -1,5 mg/l) se vor prevedea, totuşi, la proiectare, posibilitatea şi spaţiile necesare în viitor pentru tratarea chimică necesară.

Concentraţia de fosfor total din efluentul staţiei de epurare cP, efl se va considera, la dimensionare, cca. 60-70% din concentraţia admisibilă de fosfor total din efluent:

(mg P/l) (5.43)

unde [image] (v. tabelul 2.4)

Concentraţia de fosfor încorporat în biomasă se consideră, de regulă, 1% din concentraţia de CBO5 influentă în bazinul anaerob:

cP,BM = 0,01.X5uz (mg P/l) (5.44)

sau

cP,BM = 0,005.XCCO (mg P/l) (5.45)

- Pentru apa uzată orăşenească, concentraţia în fosfor biologic în exces se va considera:

cP,bio ex = (0,01...0,015).X5uz (mg P/l) (5.46)

sau

cP,bio ex = (0,005...0,007).XCCO (mg P/l) (5.47)

dacă schema de epurare cuprinde bazine anaerobe amplasate amonte de bioreactor.

- În cazurile în care la temperaturi joase ale apei uzate, concentraţia în azotaţi din efluentul staţiei de epurare [image] , se poate admite:

cP,bio ex = (0,005...0,01).X5uz (mg P/l) (5.48)

sau

cP,bio ex = (0,0025...0,005).XCCO (mg P/l) (5.49)

dacă schema de epurare cuprinde bazinele anaerobe amplasate amonte de bioreactor.

- Dacă schema de epurare este cu predenitrificare (v. fig. 5.2, c) sau cu denitrificare cu alimentare fracţionată (v. fig. 5.2, d), dar nu cuprinde bazine anaerobe, se poate admite o eliminare a fosforului biologic în exces, considerându-se:

cP,bio ex ≤ 0,005.X5uz (mg P/l) (5.50)

sau

cP,bio ex ≤ 0.002.XCCO (mg P/l) (5.51)

Aceleaşi valori pentru cP, bio ex se admit şi pentru perioadele cu temperaturi joase când se prevede o recirculare internă din zona de denitrificare preanoxică în bazinul anaerob.

Dacă este nevoie de precipitare chimică, necesarul mediu de reactiv (sare metalică) poate fi calculat considerând 1,5 mol Me3+/mol cP,bio ex. Efectuând conversia, se obţin următoarele doze de reactiv:

- precipitare cu fier: 2,7 kg Fe/kg Pprec;

- precipitare cu aluminiu: 1,3 kg Al/kg Pprec.

În soluţia cu precipitare simultană, adaosul de var în influentul decantorului secundar conduce la creşterea pH-ului şi la mărirea eficienţei fenomenului de precipitare. Evident, necesarul de var depinde de alcalinitatea procesului din bioreactor.

5.5.3. Calculul cantităţii de nămol în exces

În staţia de epurare se reţine şi se produce nămol în următoarele obiecte tehnologice:

- în decantoarele primare se reţin materiile solide în suspensie care trec de treapta de degrosisare şi pot sedimenta gravitaţional în anumite condiţii de timp şi încărcare superficială. Ele poartă denumirea de nămoluri primare. În aceste nămoluri este reţinut şi azot, în proporţie eN = 10 ..... 15% şi fosfor în proporţie de eP = 5 ..... 10%;

- în bazinele anaerobe şi în bioreactoarele unde se desfăşoară procesele de nitrificare-denitrificare se produce nămol suplimentar alcătuit din biomasa rezultată din îndepărtarea substanţelor organice biodegradabile şi din eliminarea fosforului;

- în decantoarele secundare se reţine biomasa creată în bioreactoare, precum şi materiile solide în suspensie care au trecut de treapta de epurare mecanică, complex de substanţe care poartă denumirea de nămol activat.

Nămolul primar este dirijat spre treapta de prelucrare a nămolului. Nămolul activat din decantoarele secundare este dirijat către bioreactor în zona anoxică, aerobă sau în bazinul anaerob, după caz, ca nămol de recirculare în scopul menţinerii unei anumite concentraţii de biomasa în reactorul biologic (aşa numita recirculare externă).

Surplusul (excedentul) de nămol activat este denumit nămol în exces şi este dirijat spre treapta de prelucrare a nămolului. Deci cea mai mare parte a biomasei din decantorul secundar este recirculată continuu în sistemul biologic. Nămolul în exces conţine o cantitate de cca. 10% azot şi 15% fosfor, cantităţi care ajung în treapta de prelucrare a nămolului.

Producţia de nămol excedentar reprezintă suma dintre nămolul rezultat din eliminarea substanţelor organice pe bază de carbon (biodegradabile) şi nămolul provenit din îndepărtarea fosforului:

Ne = NeC + NeP (kg/zi) (5.52)

în care,

Ne - cantitatea de materii solide, exprimată în substanţa uscată din nămolul în exces, în kg/zi;

NeC - cantitatea de materii solide, exprimată în substanţa uscată, din nămolul în exces provenit din eliminarea materiilor organice pe bază de carbon (biodegradabile) în kg/zi;

NeP - cantitatea de materii solide, exprimată în substanţă uscată, din nămolul în exces provenit din eliminarea fosforului, în kg/zi.

Producţia de nămol este funcţie de vârsta nămolului, între aceşti doi parametri există relaţia (5.53):

(5.53)

în care toţi termenii au fost explicaţi anterior (v. şi Anexa 3).

În unele cazuri, termenul [image] poate fi neglijat comparativ cu ceilalţi termeni.

Calculul cantităţii (producţiei) de nămol în exces provenit din eliminarea substanţelor organice pe bază de carbon se face cu relaţia (5.54):

(kg/zile) (5.54)

în care,

- este cantitatea de CBO5 din influentul bioreactorului, în kg/zi;

FT = 1,072(T-15) - este factorul de temperatură pentru respiraţia endogenă.

Admiţându-se diferite valori pentru raportul [image] şi pentru vârsta nămolului TN, în tabelul 5.5, se indică producţia specifică de nămol provenit din îndepărtarea carbonului organic:

(kg. subst. usc./kg CBO5) (5.55)

pentru temperatura apei uzate de 10ºC ..... 12ºC.

Tabel 5.5

 | Vârsta nămolului TN (zile)
 | 4 | 8 | 10 | 15 | 20 | 25
0 | 1 | 2 | 3 | 4 | 5 | 6
0,4 | 0,79 | 0,69 | 0,65 | 0,59 | 0,56 | 0,53
0,6 | 0,91 | 0,81 | 0,77 | 0,71 | 0,68 | 0,65
0,8 | 1,03 | 0,93 | 0,89 | 0,83 | 0,80 | 0,77
1,0 | 1,15 | 1,05 | 1,01 | 0,95 | 0,92 | 0,89
1,2 | 1,27 | 1,17 | 1,13 | 1,07 | 1,04 | 1,01

Calculul cantităţii (producţiei) de nămol în exces provenit din eliminarea fosforului se face cu relaţia (5.56).

Acest nămol este alcătuit din materia solidă rezultată din îndepărtarea fosforului biologic în exces şi din cea obţinută din precipitarea simultană. La eliminarea fosforului biologic în exces, se admit 3 g de substanţă uscată pentru un gram de fosfor eliminat biologic.

Materiile solide rezultate din precipitarea simultană sunt funcţie de tipul de coagulant şi de cantitatea dozată.

În calcule se consideră o producţie specifică de nămol de:

- 2,5 g de substanţă uscată pentru 1 g de fier dozat;

- 4,0 g de substanţă uscată pentru 1 g de aluminiu dozat.

Relaţia de calcul utilizată pentru determinarea producţiei de nămol din eliminarea fosforului este:

NeP = Qc.(3 . cP,bio ex + 6,8 . cP,prec Fe + 5,3 . cP,prec Al)/1000 (kg/zile) (5.56)

În cazul utilizării varului pentru precipitare, producţia specifică de nămol este de 1,35 g substanţă uscată pentru 1 g de hidroxid de calciu Ca(OH)2.

5.5.4. Indicele volumetric al nămolului sau indexul lui Mohlmann este un parametru care caracterizează procesul de sedimentare a nămolului activat în decantorul secundar. Este notat cu IVN. Indiferent de tipul epurării, se recomandă ca indicele de nămol considerat în proiectare să nu depăşească 180 ... 200 cm3/g.

Când apele uzate conţin cantităţi mari de substanţă organică uşor biodegradabilă (este cazul unor ape uzate industriale), nămolul activat va avea un indice volumetric mare (peste 200 cm3/g) cu proprietăţi de sedimentare slabe. Pentru calculele de dimensionare a treptei de epurare biologică avansată se recomandă valorile din tabelul 5.6.

Tabelul 5.6

Ţinta epurării | IVN (cm3/g) Influenţa apelor uzate industriale / comerciale
 | Favorabilă | Nefavorabilă
Fără nitrificare | 100 – 150 | 120 – 180
Nitrificare (şi denitrificare) | 100 – 150 | 120 – 180
Stabilizarea nămolului | 75 - 120 | 120 - 150

Valorile mai scăzute se consideră în următoarele cazuri:

- schema nu cuprinde decantor primar;

- schema cuprinde în amonte de bioreactor un bazin selector aerob sau un bazin de amestec anaerob;

- reactorul biologic este prevăzut cu alimentare tip piston.

Valoarea concentraţiei în materii solide în suspensie (substanţa uscată) din bioreactor cna, trebuie determinată în strânsă legătură cu dimensionarea decantorului secundar.

5.5.5. Determinarea volumului reactorului biologic (bioreactorului)

Volumul bioreactorului este funcţie de indicatorii de calitate ai influentului şi efluentului treptei de epurare biologice deci de eficienţa cerută sistemului bioreactor-decantor secundar (dxb), de tipul epurării, de încărcare organică a bazinului (Iob) şi a nămolului (Ion), de calitatea nămolului de recirculare prelevat din decantorul secundar, de vârsta nămolului, de concentraţia în materii solide în suspensie din bioreactor ş.a.

O parte din parametri de proiectare ai bioreactorului, sunt practic aceeaşi cu cei indicaţi pentru proiectarea bazinelor cu nămol activat. Dintre aceştia se indică în tabelul 5.7 valorile principalilor parametri care se aplică şi pentru epurarea biologică avansată a apelor uzate.

Volumul bioreactorului se poate determina cu una din următoarele relaţii:

(m3) (5.57)

Funcţie de tipul epurării: convenţională (fără nitrificare), cu nitrificare, cu nitrificare-denitrificare şi stabilizarea nămolului, din tabelul 5.7 se consideră valorile indicate pentru Iob, Ion, cna şi se determină volumul bioreactorului cu una din relaţiile (5.57).

Acest volum cuprinde atât volumul zonei de denitrificare (VD), cât şi volumul zonei de nitrificare (VN) în care are loc îndepărtarea carbonului organic concomitent cu nitrificarea amoniului.

Deci,

V = VD + VN (m3) (5.58)

În schemele de denitrificare cu alimentare fracţionată (step - feed), concentraţia nămolului activat din bioreactor cna se înlocuieşte cu cna,step , concentraţie care se va considera: sau cna,step > cna.

Cu [image] s-a notat concentraţia nămolului activat din efluentul bioreactorului.

5.5.6. Calculul coeficienţilor de recirculare se face independent pentru recircularea externă şi pentru recircularea internă.

Recircularea externă se referă la debitul de nămol activat prelevat din decantorul secundar şi dirijat, funcţie de soluţia de epurare propusă, amonte de bazinul anaerob, amonte de bazinul de denitrificare sau amonte de zona aerobă.

În calculele de dimensionare coeficientul de recirculare externă se consideră re = 100% = 1,0 .

Debitul nămolului activat de recirculare externă, va fi:

Qre = re . Qc (m3/zi) (5.59)

Recircularea internă constă în prelevarea din avalul zonei de nitrificare a amestecului lichid bogat în azotaţi şi dirijarea lui în amontele zonei de denitrificare. Coeficientul de recirculare internă se determină cu relaţia:

(5.60)

în care,

- [image] - este concentraţia de azot din azotatul care trebuie denitrificat, în mg N - NO3- / l;

- [image] - concentraţia de azot din NO3- din efluentul staţiei de epurare admisă, în mg N - NO3- / l;

- [image] - coeficient de recirculare internă;

- Qri = ri . Qc - debit de recirculare internă, în m3/zi;

- [image] - coeficient de recirculare externă;

Coeficient total de recirculare:

(5.61)

Eficienţa maximă posibilă a denitrificării este:

(5.62)

Dacă procesul de denitrificare este intermitent, durata totală a unui ciclu va fi:

tT = tN + tD (h sau zile) (5.63)

Durata tT se poate calcula cu relaţia:

(h sau zile) (5.64)

unde,

- este timpul de retenţie în bioreactor a debitului maxim pe timp uscat.

Durata minimă a unui ciclu trebuie să fie de minimum 2 h.

Tabelul 5.7

PARAMETRI DE PROIECTARE PRINCIPALI AI BIOREACTOARELOR

Nr. crt. | Parametrul de proiectare | Relaţia de calcul | Unitatea de măsură | Aerare prelungită, cu stabilizarea nămolului | Epurare cu nitrificare | Epurare convenţională pentru [image] (mg/l)
 |  |  |  |  |  | ≤ 20 | ≤ 30
1 | Iob – Încărcarea organică a bazinului |  |  | 0,25 – 0,28 | 0,50 | 1,0 | 2,0
2 | Ion – Încărcarea organică a nămolului |  |  | 0,05 – 0,08 | 0,15 | 0,30 | 0,60
3 | cna – Concentraţia nămolului activat din BNA |  | kg/m3 | 5,00 | 3,30 | 3,30 | 3,30
4 | IVN – Indicele volumetric al nămolului | - | cm3/g | 75 – 120 | 100 – 150 | 150 | 100 – 150
5 | cnr – Concentraţia nămolului activat de recirculare, egală valoric cu concentraţia nămolului în exces cne | sau, | kg/m3 | 10 | 6,67 | 6,67 | 6,67
6 | re – Coeficientul de recirculare a nămolului activat (de recirculare externă) | sau, | (%) | 100 | 100 | 100 | 100

5.5.7. Calculul capacităţii de oxigenare

Capacitatea de oxigenare reprezintă cantitatea de oxigen necesară proceselor biochimice din bioreactor pentru:

- eliminarea carbonului organic (inclusiv respiraţia endogenă);

- pentru nitrificare;

- determinarea economiei de oxigen furnizat în procesul de denitrificare prin preluarea oxigenului necesar dezvoltării biomasei din azotaţi.

Consumul specific de oxigen pentru îndepărtarea carbonului organic CSOc (kg O2/kg CBO5) se determină cu relaţia:

(kg O2/kg CBO5) (5.65)

unde,

- FT = 1,072(T-15) - factor de temperatură pentru perioada de vară;

- T = 25...27oC - temperatura apei uzate în timpul verii;

- TN - vârsta nămolului, în zile.

Capacitatea de oxigenare necesară pentru eliminarea carbonului organic, este:

(kg O2/zi) (5.66)

Relaţia (5.65) se aplică pentru raportul [image]. Pentru rapoarte > 2,2, calculul capacităţii de oxigenare se va face cu CCO în loc de CBO5.

Capacitatea de oxigenare necesară pentru nitrificare se determină cu relaţia (5.67) în care s-a aproximat consumul specific de oxigen de 4,3 kg O2/kg azot oxidat:

(kg O2/zi) (5.67)

în care,

- Qc = Qu zi max, în m3/zi

- [image] - este concentraţia în azot din azotatul influent în bioreactor, care de regulă, se neglijează;

Ceilalţi termeni sunt explicităţi în cadrul relaţiei (5.31).

În procesul de denitrificare se furnizează procesului (nu se consumă!) cca. 2,9 kg O2 pentru fiecare kg de azot din azotatul care trebuie denitrificat. Ca urmare, cantitatea de oxigen care se câştigă prin denitrificare este:

(kg O2/zi) (5.68)

În relaţie s-a pus semnul "-" pentru a se atrage atenţia că oxigenul se recuperează prin dinitrificare şi nu se consumă.

Capacitatea de oxigenare necesară pentru eliminarea carbonului organic şi pentru nitrificarea amoniului se poate calcula în ipotezele:

a) când se ţine seama de aportul de oxigen din procesul de denitrificare;

b) când se neglijează aportul de oxigen din procesul de denitrificare.

Evident, ipoteza care conferă mai multă siguranţă este ipoteza b, pentru care capacitatea necesară este maximă.

Pe de altă parte, trebuie ţinut seama atât de variaţia în decursul zilei a încărcării organice, cât şi a încărcării cu azot. Pentru calculul valorilor orare de vârf ale capacităţii de oxigenare necesare se introduc termenii fc şi fN reprezentând:

fc - factorul de vârf al încărcării organice;

fN - factorul de vârf al încărcării cu azot.

Relaţiile de calcul pentru determinarea capacităţii de oxigenare orare necesare sunt:

a) În ipoteza luării în considerare a oxigenului furnizat prin denitrificare:

(kg O2/h) (5.69)

b) În ipoteza în care se neglijează aportul de oxigen din procesul de denitrificare.

(kg O2/h) (5.70)

Factorul de vârf fc reprezintă raportul dintre cantitatea de oxigen necesară pentru eliminarea carbonului în 2 ore de vârf şi cantitatea de oxigen medie zilnică necesară.

Factorul de vârf fN se determină ca raport între încărcarea cu TKN în 2 ore de vârf şi încărcarea în TKN medie pe 24 ore.

Deoarece valoarea de vârf a necesarului de oxigen pentru nitrificare se produce înainte de apariţia necesarului de vîrf pentru eliminarea carbonului, calculul capacităţii de oxigenare orare necesare ( [image]) se face în două ipoteze:

- Ipoteza 1: fc = 1 şi o valoare admisă (apreciată) pentru fN;

- Ipoteza 2: fc cu o valoare admisă (apreciată) şi fN = 1;

Dintre cele două ipoteze se va considera cea pentru care se obţine ( [image]) maxim.

Orientativ, dacă nu sunt disponibile măsurători, valorile admise (apreciate) pentru fc şi fN pot fi considerate ca în tabelul 5.8.

Tabel 5.8

Factor de vârf | Vârsta nămolului TN (zile)
 | 4 | 8 | 10 | 15 | 20 | 25
fc | 1,3 | 1,25 | 1,2 | 1,2 | 1,15 | 1,11
fN pentru 1200 kg/zi | - | - | - | 2,5 | 2,0 | 1,5
fN pentru >6000 kg/zi | - | - | 2,0 | 1,8 | 1,5 | -

Capacitatea de oxigenare orară necesară se verifică, în special pentru staţiile de epurare foarte mici, mici şi medii cu relaţia (5.71), caz în care factorii de vârf fc = 1 şi fN = 1.

(kg O2/h) (5.71)

unde,

d = 15 pentru Qu zi max ≤ 50 l/s;

d = 20 pentru 50 l/s < Qu zi max ≤ 250l/s;

d = 24 pentru Qu zi max > 250 l/s;

În calculele de dimensionare se va considera ipoteza pentru care se obţine valoarea maximă pentru [image] determinată cu una din relaţiile (5.69), (5.70) şi (5.71).

5.5.8. Raportul VD/V necesar pentru definitivarea volumului zonei anoxice (VD) se determină din relaţiile (5.38) şi (5.39) în care, în afară de co se cunosc toţi termenii.

Parametrul co (mg O2/l) reprezintă concentraţia în oxigen dizolvat al amestecului lichid din efluentul bioreactorului. În calculele de dimensionare se consideră co = 2 mg O2/l.

Cunoaşterea raportului VD/V permite determinarea volumului zonei de denitrificare (anoxice), deoarece volumul total al bioreactorului (V) este cunoscut.

Volumul V cuprinde volumul zonei de denitrificare şi volumul zonei de nitrificare VN, astfel încât se poate scrie:

V = VD + VN (m3) (5.72)

Volumul total V se determină din relaţiile (5.57) în care încărcarea organică a nămolului Ion, încărcarea organică a bazinului Iob, precum şi concentraţia în MSS a lichidului din bioreactor sunt conform tabelului 5.7.

Volumul zonei de nitrificare şi de eliminare a carbonului organic, se determină din relaţia (5.72):

VN = V - VD (m3) (5.73)

5.5.9. Determinarea debitului de aer necesar în condiţii reale pentru a fi insuflat în apă în scopul asigurării capacităţii de oxigenare orare necesare, ţine seama de temperatura apei uzate, de randamentul transferului de oxigen de la aer la apă, de temperatura maximă a aerului din zona de amplasare a staţiei de epurare, de adâncimea de insuflare din bioreactor, de performanţele dispozitivelor de insuflare a aerului în apă, s.a.

Capacitatea de oxigenare orară necesară [image] (kg O2/h) a fost determinată pentru situaţia reală, când fenomenul se desfăşoară în amestecul lichid din bioreactor. În literatura de specialitate străină acest parametru este notat AOR (Actual Oxygen Requirement). Deci,

(kg O2/h) (5.74)

Legătura dintre capacitatea de oxigenare orară necesară în condiţii reale AOR şi capacitatea de oxigenare orară necesară în condiţii standard sau normale SOR (Standard Oxygen Requirement) este dată de relaţia:

(kg O2/h) (5.75)

în care:

q = 1,024 - coeficient din relaţia de tip Arhenius, pentru evidenţierea efectului temperaturii asupra transferului de oxigen.

a = este un coeficient care ţine seama de capacitatea de transfer a oxigenului de la apa curată la apa uzată. El se consideră astfel:

a = 0,65 pentru T = 10ºC şi

a = 0,60 pentru T = 27ºC

b = 0,95 - factor de corecţie al transferului de oxigen care ţine seama de diferenţele de solubilitate a oxigenului în apă datorită salinităţii acesteia (conţinutului de săruri), tensiunii superficiale, ş.a.

T = temperatura apelor uzate care se va consideră iarna 10ºC şi vara, după caz, 25º ... 27ºC.

c*S20 - este concentraţia medie de saturaţie în apă curată a oxigenului dizolvat la 20ºC. Ea este funcţie de adâncimea de insuflare a aerului în apă (Hi) şi se calculează cu relaţia:

c*S20 =cS20(1+a0.Hi) (mg O2/l) (5.76)

în care,

cS20 = este concentraţia de saturaţie a oxigenului în apa curată, în condiţii standard sau normale, în mg O2/l;

Hi = adâncimea de insuflare a aerului, măsurată între suprafaţa lichidului şi faţa superioară a dispozitivului de insuflare a aerului în amestecul lichid din bioreactor, în m;

cSA = este concentraţia medie de saturaţie a oxigenului dizolvat în apa curată la temperatura de dimensionare T, în mg O2/l, şi la adâncimea de insuflare Hi determinată cu relaţia:

(mg O2/l) (5.77)

unde,

- este concentraţia de saturaţie a oxigenului în apa curată la emperatura T (ºC), în mg O2/l.

= 11,33 mg O2/l, la T = 10ºC

= 9,17 mg O2/l, la T = 20ºC (v. tabelul 3.3).

Cunoscându-se [image], din relaţia (5.75) se determină SOR. Calculele se efectuează şi pentru perioada de iarnă (T = 10ºC) şi pentru perioada de vară (T = 25º ÷ 27ºC). Pentru dimensionare se alege valoarea SOR maxim rezultată. Debitul de aer necesar în condiţii standard (normale) se determină cu relaţia:

(N m3 aer/h) (5.78)

în care,

SOTE - este eficienţa de transfer a oxigenului în apa curată, în condiţii normale (standard), la adâncimea de insuflare Hi, în (%). Ea se determină cu relaţia:

SOTE = h1 . Hi (%) (5.79)

în care,

- h1 este eficienţa specifică de transfer a oxigenului în apă curată, în condiţii normale (standard) pentru 1 m adâncime de insuflare, în (%/m).

Valoarea eficienţei specifice este caracteristică fiecărui dispozitiv de insuflare a aerului şi este indicată în ofertă de către furnizorul dispozitivului. Orientativ, valoarea acesteia poate fi luată de 5 ... 7%.

- gaer = 1,206 kg/m3 este greutatea specifică a aerului;

- cSO - este conţinutul de oxigen dintr-un m3 de aer, în condiţii standard. În calcule se poate considera cSO = 0,280 kg O2/m3 aer.

Debitul normal de aer se poate determina şi cu relaţia:

(Nm3 aer/h) (5.80)

unde,

- c'o - este capacitatea specifică de oxigenare a dispozitivului de insuflare a aerului în apă curată, în condiţii standard, în g O2/N m3 aer şi m adâncime de insuflare. Valoarea c'o este indicată de furnizorul dispozitivului de insuflare în oferta sa.

Dacă se cunoaşte eficienţa specifică de transfer h1, valoarea lui c'o se poate determina cu relaţia:

(g O2/N m3 aer, m adâncime de insuflate) (5.81)

în care, cSO = 280 g O2/m3 aer.

Debitul de aer real, adică pentru condiţiile reale de funcţionare a surselor de furnizare a aerului (compresoare, suflante, etc.) se determină în funcţie de debitul normal de aer (debitul în condiţii standard), cu relaţia:

(m3 aer/h) (5.82)

în care,

TR = 30 - 35OC - temperatura maximă a aerului din zona de amplasare a bioreactorului;

TN = 100C - temperatura aerului în condiţii standard;

(T + 273) - temperatura aerului în grade absolute (Kelvin);

pR - presiunea atmosferică în condiţii reale, din zona de amplasare a bioreactoarelor;

pN - presiunea atmosferică în condiţii standard.

Pentru alegerea surselor de aer, este necesară determinarea debitului real de aer necesar QR.aer (m3 aer/h) şi a înălţimii de presiune necesare la flanşa de refulare a sursei de aer. Această înălţime se determină cu relaţia:

(m H2O) (5.83)

unde,

Hi = adâncimea de insuflare a aerului în amestecul lichid, în m;

= pierderea de sarcină distribuită în conducta de alimentare cu aer de la sursă până la cel mai depărtat dispozitiv de insuflare.

= pierderea de sarcină locală în dispozitivul de insuflare a aerului în amestecul lichid din bioreactor.

Orientativ, pentru conducte de transport în care viteza aerului este cuprinsă între 10 ... 20 m/s, pierderea de sarcină distribuită [image] poate lua valori de 0,20 .... 0,60 m.

Pierderea de sarcină locală [image], este funcţie de alcătuirea şi modul de funcţionare al dispozitivului de insuflare şi este indicat de furnizor în prospectele sau ofertele acestuia. Ea variază de regulă, între 0,20 şi 0,80 m.

[top]

6. ÎNDEPĂRTAREA POLUANŢILOR (COMPUŞILOR) NECONVENŢIONALI ŞI SPECIALI DIN APELE UZATE

6.1. Clasificarea poluanţilor (compuşilor)

Poluanţii existenţi în apa uzată pot fi clasificaţi astfel:

- convenţionali

- neconvenţionali

- speciali

Termenul "convenţional" este folosit pentru a defini poluanţii uzuali din apele uzate, măsuraţi în mg/l şi utilizaţi ca indicatori calitativi de bază pentru proiectarea staţiilor de epurare.

În categoria poluanţilor convenţionali se găsesc următoarele substanţe:

- materii totale în suspensie

- materii solide coloidale

- CBO5

- CCO

- carbon organic total COT

- ioni de amoniu NH4+ sau amoniac NH3

- azotaţi NO3-

- azotiţi NO2-

- fosforul

- bacterii

- chisturi de protozoare

- virusuri

Termenul "neconvenţional" se aplică tuturor constituenţilor ce pot fi înlăturaţi (eliminaţi) sau reduşi folosind procesele de epurare avansată înainte ca apa epurată să fie reutilizată.

În categoria poluanţilor neconvenţionali se găsesc:

- compuşi organici volatili

- materii organice refractare

- materii solide totale dizolvate

- detergenţi

Termenul "special" este utilizat pentru acele clase de poluanţi care sunt măsuraţi în micro sau nanograme/litru. Aceşti poluanţi nu pot fi reduşi în mod eficient, chiar dacă este utilizat un proces de epurare avansată.

Îndepărtarea acestora se realizează atât în procedeul convenţional de epurare cât şi în cel avansat, însă nivelul de reducere al fiecărui constituent în parte nu e bine definit.

În categoria poluanţilor speciali se numără:

- unele medicamente

- produse de întreţinere a casei

- antibiotice veterinare şi umane

- produse industriale

- alte substanţe.

Nivelul de reducere a constituenţilor din apa uzată prin procedee convenţionale şi/sau avansate este redat în tabelul 6.1:

Tabelul nr. 6.1

Eficienţa de îndepărtare (reţinere) a poluanţilor existenţi în apa uzată

Componenţi | Concentraţii brute mg/l | Efluent după treapta primară de epurare |  | Efluent după treapta secundară de epurare |  | Efluent după treapta terţiară de epurare
 |  | concentraţie | % reducere | concentraţie | % reducere | concentraţie | % reducere
A) Convenţionali
CBO5 | 185 | 149 | 19 | 13 | 74 | 4,3 | 5
MTS | 219 | 131 | 40 | 9,8 | 55 | 1,3 | 4
Carbon organic total (COT) | 91 | 72 | 21 | 14 | 64 | 7,1 | 8
Reziduu total (RT) | 1452 | 1322 | 9 | 1183 | 10 | 1090 | 6
Turbiditate | 100 | 88 | 12 | 14 | 74 | 0,5 | 14
Amoniu | 22 | 21 | 5 | 9,5 | 52 | 9,3 | 1
Nitraţi | 0,1 | 0,1 | 0 | 1,4 | 0 | 1,7 | 0
Azot total Kjeldhal (NTK) | 31,5 | 30,6 | 3 | 13,9 | 53 | 14,2 | 0
Fosfaţi | 6,1 | 5,1 | 16 | 3,4 | 28 | 0,1 | 54
B) Neconvenţionali
Arsenic | 0,0032 | 0,031 | 3 | 0,0025 | 19 | 0,0015 | 30
Cadmiu | 0,0006 | 0,005 | 17 | 0,0012 | 0 | 0,0001 | 67
Calciu | 74,4 | 72,2 | 3 | 66,7 | 7 | 70,1 | 0
Cloruri | 240 | 232 | 3 | 283 | 0 | 284 | 0
crom | 0,003 | 0,0004 | 0 | 0,002 | 32 | 0,001 | 24
Cupru | 0,063 | 0,070 | 0 | 0,043 | 33 | 0,0009 | 52
Fier | 0,60 | 0,53 | 11 | 0,18 | 59 | 0,05 | 22
Litiu | 0,008 | 0,008 | 0 | 0,008 | 0 | 0,001 | 93
Magneziu | 38,5 | 38,1 | 1 | 39,3 | 0 | 6,4 | 82
Mangan | 0,065 | 0,062 | 4 | 0,039 | 37 | 0,002 | 57
Mercur | 0,0003 | 0,0002 | 33 | 0,0001 | 33 | 0,0001 | 0
Nichel | 0,007 | 0,010 | 0 | 0,004 | 33 | 0,004 | 11
Seleniu | 0,003 | 0,003 | 0 | 0,002 | 16 | 0,002 | 0
Argint | 0,002 | 0,003 | 0 | 0,001 | 75 | 0,001 | 0
Sodiu | 198 | 192 | 3 | 198 | 0 | 211 | 0
Sulfat | 312 | 283 | 9 | 309 | 0 | 368 | 0
Zinc | 0,081 | 0,076 | 6 | 0,024 | 64 | 0,0002 | 27

6.2. Reducerea compuşilor organici volatili (cov)

Se realizează în principal prin procedeul de volatilizare şi prin procedeul de stripare a gazului. În continuare este prezentat numai procedeul de stripare a gazului, având în vedere că procedeul de volatilizare este un procedeu mult mai complex şi mai costisitor, fără o aplicabilitate la scară largă.

6.2.1. Procedeul de stripare a gazului

Striparea gazului implică transferul masic al gazului din faza lichidă în faza gazoasă. Înlăturarea gazelor din apa uzată cu ajutorul metodei de stripare a gazului este utilizată în special pentru eliminarea amoniului (amoniacului), a gazelor cu miros neplăcut şi a compuşilor organici volatili (COV).

Factorii importanţi care trebuie luaţi în considerare în procesul de stripare a amoniului (amoniacului) sau a altor gaze cum ar fi dioxidul de carbon (CO2), oxigenul (O2), hidrogenul sulfurat (H2S) şi o varietate de compuşi organici volatili, sunt:

- caracteristicile compuşilor care trebuie stripaţi;

- tipul de contact între faze;

- natura materialului suport din turnul de stripare.

6.2.2. Caracteristicile compuşilor care trebuie stripaţi şi tipul de contact între faze

Eliminarea compuşilor organici volatili care trebuie stripaţi implică contactul lichidului cu gazul. Compuşii ce vor fi stripaţi vor ieşi din soluţie şi vor intra în faza gazoasă pentru a satisface (respecta) echilibrul legii lui Henri. Compuşi ca benzenul, toluenul şi clorura de vinil, ce au constanta lui Henri mai mare de 500 atm (mol H2O/mol aer) sunt uşor de stripat; compuşii ca amoniacul 0,75 atm (mol H2O/mol aer) şi SO3 cu 38 atm (mol H2O/mol aer) sunt stripaţi parţial, iar compuşii cum ar fi acetona şi metil-etil cetona care au o constantă a lui Henri mai mică de 0,1 atm (mol H2O/mol aer) nu sunt stripabili.

Striparea amoniului (amoniacului) din apa uzată necesită ca amoniul să fie prezent sub formă de gaz. Ionii de amoniu din apa uzată sunt în echilibru, aşa cum reiese şi din ecuaţia de mai jos:

(6.1)

În practică sunt folosite două metode pentru a obţine contactul între faze:

1) contact continuu

2) contact în trepte

Există 3 tipuri de contact între apa uzată şi aerul utilizat ca agent de stripare (v. Fig. 6.1):

a) contracurent

b) co-curent

c) curgere transversală

Cel mai des utilizat este modul co-curent.

6.2.3. Principii de proiectare a turnului de stripare

Cea mai simplă formă a turnului de stripare este cea circulară. Turnul este prevăzut cu un radier de susţinere a materialului suport, sistem de distribuţie a lichidului ce urmează a fi stripat, amplasat deasupra materialului suport şi de asemenea, sistem de distribuţie a aerului situat pe radierul turnului de stripare.

Procesul de proiectare ţine seama de următoarele elemente:

1) tipul materialului suport;

2) factorul de stripare;

3) aria secţiunii transverse a turnului;

4) înălţimea turnului de stripare.

Aria secţiunii transversale depinde de presiunea de trecere prin materialul suport.

Pierderea de sarcină prin materialul suport este determinată utilizând relaţia presiunii de cădere a gazului. Presiunea de cădere este exprimată în (N/m2)/m de adâncime.

6.2.4. Eliminarea compuşilor amoniacali din apa uzată

Eficienţa eliminării compuşilor amoniacali depinde de temperatură, dimensiunile turnului de stripare şi de proporţia şi eficienţa contactului aer-apă. În cazul în care procentul de reducere al amoniului din apa uzată nu este satisfăcător, atunci turnul de stripare nu a fost corect proiectat ori este subdimensionat. În acest caz, pentru a îmbunătăţi funcţionarea este necesară suplimentarea volumului de aer. Schema procesului de stripare poate fi văzută în fig. 6.2.

În cele mai multe cazuri în care are loc striparea amoniacului apar o serie de probleme, precum:

1) menţinerea valorii pH pentru stripare eficientă;

2) CaCO3 din turnul de stripare şi alimentarea cu var;

3) performanţele slabe pe timp de vreme rece.

Menţinerea pH este o problemă ce poate fi rezolvată prin amplasarea mai multor senzori.

6.3. Oxidarea chimică a compuşilor organici nebiodegradabili

Metoda oxidării chimice este utilizată curent pentru reducerea compuşilor organici rezistenţi (refractari). Oxidarea chimică în epurarea apei uzate implică folosirea agenţilor oxidanţi cum ar fi: ozonul, hidrogenul peroxidic (H2O2), permanganatul (MnO4), dioxidul de Cl (ClO2), clorurile (Cl2) şi oxigenul (O2).

În fig. 6.3 avem reducerea compuşilor organici refractari.

Procesul de oxidare avansat este procesul prin care radicalul hidroxid liber este folosit ca oxidant puternic pentru a distruge componenţii organici specifici ce nu pot fi oxidaţi prin procedeul de oxidare convenţională.

Principalele metode de oxidare chimică sunt reacţiile de oxido-reducere. Reacţiile de oxido-reducere, cunoscute şi sub numele de reacţii redox au loc între agenţii oxidanţi şi agenţii de reducere, unde ambii electroni sunt schimbaţi.

Dozajul chimic pentru cloruri şi ozon în cazul procedeului de oxidare a compuşilor organici în apa uzată este redat în tabelul 6.2:

Tabelul 6.2

Reactivi chimici | Aplicare | Doza (kg/kg distrus)
 |  | Domeniul de variaţie | Valoare medie
Cloruri | Reducerea CBO5
 | Apă uzată decanată | 0,5 – 2,5 | 1,75
 | Efluent provenit de la treapta secundară | 1,0 – 3,0 | 2,0
Ozon | Reducere CCO
 | Apă uzată decanată | 2,0 – 4,0 | 3,0
 | Efluent provenit de la treapta secundară | 3,0 – 8,0 | 6,0

Aşa cum poate fi observat dozajul creşte odată cu creşterea nivelului de epurare, ceea ce este logic deoarece compuşii organici care rămân după treapta de epurare biologică au o greutate molară scăzută (mică). Datorită complexităţii asociate cu compoziţia apei uzate, dozajul chimic pentru eliminarea compuşilor organici refractari nu poate fi determinat din stoechiometria chimică.

6.4. Eliminarea pe cale chimică a compuşilor organici refractari şi toxici

Majoritatea compuşilor organici din apa uzată şi câţiva proveniţi din apa uzată industrială sunt de origine naturală şi pot fi degradaţi cu ajutorul bacteriilor obişnuite prin procese de epurare aerobe sau anaerobe. Totuşi, există peste 70.000 de compuşi organici sintetici de natură chimică denumiţi compuşi xenobiotici. Din nefericire, unii dintre aceşti compuşi ridică probleme unice datorită rezistenţei acestora la procesul de biodegradare şi datorită toxicităţii asupra mediului înconjurător şi a sănătăţii umane. Compuşii de natură organică ce sunt greu de tratat prin procedee convenţionale de epurare sunt denumiţi compuşi refractari. Mai mult, aceştia există în produsele petroliere. Parte din aceşti compuşi sunt indicaţi în tabelul 6.3.

Tabel nr. 6.3

Tipul de deşeu | Tipul de compuşi organici
Petrol | Alcani, alchene, hidrocarburi poliaromatice, hidrocarburi aromatice monociclice – benzen, toluen, etilbenzen, xilen
Sovenţi nanohalogenaţi | Alcooli, cetone, eteri, esteri, hidrocarburi aromatice şi alifatice, glicoli, amine
Solvenţi halogenaţi | Cloroform
Pesticide (insecticide, ierbicide) | Compuşii organo fosfatici, fenil eterii, fenolii cloruraţi
Muniţii şi explozivi | Substanţele nitroaromatice, trinitrotoluen, nitroaminele
Intermediari industriali | Diferiţi eteri, benzeni, fenoli, clorbenzeni, clorfenoli, xileni
Ulei de transformator şi fluide hidraulice | Fenil benzeni policloruraţi
Produse de producţie | Dioxina, răşini furanice

6.5. Reducerea metalelor grele

Îndepărtarea din apă a metalelor grele se realizează prin mai multe metode, dintre care se indică mai jos cele mai utilizate:

- precipitare chimică

- adsorbţie pe cărbune activ

- schimb de ioni

- osmoză inversă.

6.5.1. Precipitarea chimică

Majoritatea metalelor pot fi precipitate cu ajutorul hidroxizilor şi sulfurilor. Metalele sunt precipitate cel mai uzual ca hidroxizi de metal prin adăugare de var. Metalele mai pot fi precipitate şi ca sulfuri. În practică, concentraţia minimă de metal obţinută poate depinde de natura şi concentraţia materiilor organice din apa uzată precum şi de temperatura acesteia.

6.5.2. Adsorbţie pe cărbune activ

Adsorbţia pe cărbune activ este folosită în principal pentru reducerea compuşilor organici refractari dar şi a unor poluanţi anorganici cum ar fi: azotul, sulfurile şi metalele grele. Se foloseşte atât cărbunele sub formă de pulbere cât şi cel sub formă de cărbune activ granular. Epurarea cu ajutorul cărbunelui activ granular constă în trecerea lichidului ce trebuie epurat prin straturile de cărbune activ prevăzute în reactor (câteodată este numit contactor). Sunt folosite mai multe astfel de straturi, funcţionând în serie sau în paralel, după cum se poate observa în fig. 6.4.

1. Straturi fixe - acestea pot funcţiona în serie sau în paralel. Mediul filtrant granular (filtru rapid cu strat de nisip) este utilizat în amonte de reactorul cu cărbune activ pentru a reduce materiile organice asociate cu materiile totale în suspensie prezente în efluentul secundar. Apa este introdusă în partea superioară a coloanei şi evacuată prin partea inferioară (de pe radierul coloanei).

2. Straturi în suspensie (expandate) - în acest sistem, influentul este introdus pe la partea inferioară (pe radier) şi cărbunele activ este pus în suspensie, aşa cum se expandează straturile filtrante în timpul spălării inverse. Când capacitatea de adsorbţie a cărbunelui de la partea inferioară a coloanei este epuizat, acesta se înlocuieşte cu cărbune proaspăt pe la partea superioară a coloanei. În prezent acest sistem nu mai este aşa de utilizat.

6.5.3. Epurarea cu pulbere de cărbune

Acest sistem este aplicat pentru efluentul provenit de la procesele de epurare biologică. În acest caz, pulberea de cărbune activ este adăugată în efluentul bioreactoarelor (bazinelor cu nămol activat). După o anumită perioadă de timp de contact, acesta sedimentează pe radierul decantoarelor secundare şi apa limpezită este evacuată din bazine spre emisar sau spre reutilizare. Deoarece pulberea de carbon este foarte fină, se poate adăuga coagulant, cum ar fi polielectrolit, pentru a elimina particulele de carbon sau este necesară filtrarea printr-un filtru de nisip rapid. Adăugarea pulberei de cărbune direct în bazinul de aerare s-a dovedit a fi eficientă pentru reducerea unei cantităţi de materii organice refractare. În cazul procesului de epurare fizico-chimic, pulberea de cărbune este folosită în combinaţie cu reactivii chimici folosiţi pentru procesul de precipitare.

6.5.4. Schimb de ioni

Schimbul de ioni este procesul în care ionii speciilor existente sunt dizlocaţi din materialul filtrant insolubil (masă granulară schimbătoare de ioni) de către ionii diferitelor specii din soluţii. Acest proces este cunoscut în tratarea apei potabile unde ionii de sodiu sau de hidrogen din răşinile catodice înlocuiesc ionii de Ca şi Mg din apa de tratat, reducând astfel duritatea apei.

Schimbul de ioni este folosit în cazurile în care este necesară îndepărtarea (eliminarea) azotului, metalelor grele şi a materiilor dizolvate. Procesul poate fi aplicat în 2 moduri: în procedeul cu dozare (amestec, încărcare) sau în procedeul continuu.

În procedeul cu dozare, răşina este amestecată (agitată) cu apa ce trebuie tratată (epurată) în reactor până când reacţia este completă. Răşina este înlăturată prin sedimentare şi ulterior este regenerată şi reutilizată.

În procedeul continuu, materialul granular schimbător de ioni este aşezat în straturi filtrante sau în coloane tip pachet şi apa care trebuie epurată trece prin acest filtru. În acest procedeu, apa uzată este introdusă sub presiune prin vârful coloanei (la capătul superior al coloanei), trece prin stratul de răşini şi este evacuată pe la partea inferioară a coloanei. Când capacitatea răşinei este epuizată, coloana este curăţată cu ajutorul spălării inverse, pentru a o regenera.

Materialele granulate schimbătoare de ioni folosite sunt zeoliţi pentru dedurizarea apei şi aluminosilicaţi sintetici. Cele mai des utilizate materiale pentru schimbul de ioni sunt răşinile sau polimerii pe bază de fenoli.

Sunt folosite 5 tipuri de răşini:

1) cationice acide puternice;

2) cationice acide slabe;

3) baze anionice puternice;

4) baze anionice slabe;

5) răşini selective din metale grele.

Răşinile sintetice sunt realizate prin procese de copolimerizare.

Înlăturarea metalelor grele poate fi necesară ca o preepurare înainte de evacuarea în sistemul public de canalizare. Datorită potenţialului chimic ridicat acumulat şi de toxicitatea acestor metale, este absolut necesar a înlătura metalele grele din efluentul de apă epurată înainte ca aceasta să fie descărcată în mediu. O concentraţie mare de metale poate fi găsită în industrie (procesarea metalelor, industria electronică pentru producerea semiconductorilor, industria farmaceutică, laboratoare, service-uri şi tratarea levigatului provenit de la gropile de gunoi, etc.).

Materiale folosite: zeolit, răşini cationice şi anionice puternice şi slabe şi alte materiale din această categorie.

Procesul de eliminare a metalelor grele prin schimbători de ioni este foarte dependent de pH, care are un impact major asupra diferitelor tipuri de metale.

6.5.5. Procedeul cu osmoză inversă (OI)

Când două soluţii având diferite concentraţii ale substanţelor dizolvate sunt separate prin membrane semipermeabile, va exista diferenţa de potenţial chimic de-a lungul (transversal) membranei.

Apa va migra prin membrane dinspre partea cu concentraţii scăzute către partea cu concentraţii ridicate. Într-un sistem având un volum finit, trecerea prin membrană are loc până la egalizarea diferenţelor de presiune. Această diferenţă de presiune este denumită presiune osmotică şi depinde de caracteristicile substanţei dizolvate, de concentraţie şi de temperatură.

În general, procedeul de osmoză inversă este utilizat pentru desalinizare. În epurarea apei uzate, osmoza inversă (OI) este folosită pentru reducerea compuşilor dizolvaţi din apa uzată rămaşi după epurarea avansată prin filtrare sau microfiltrare.

Membranele elimină ionii, dar necesită presiuni ridicate pentru a produce apă neionizată.

În fig. 6.5 avem prezentare schematică a fenomenului de osmoză inversă.

În fig. 6.6 avem schemă de epurare folosind filtrul cu membrană.

6.5.6. Preepurarea folosind fenomenul de osmoză inversă

Membranele din unităţile osmozei inverse pot fi colmatate de către materiile coloidale şi de diverşi compuşi de pe conducta de alimentare. Se pot adopta următoarele variante:

1. Este necesară preepurarea efluentului provenit de la treapta de epurare secundară prin limpezire chimică sau filtrare prin strat multimedia sau prin filtrare multimedia + ultrafiltrare pentru a reduce materiile coloidale.

2. Pentru a reduce materiile reziduale în suspensie au fost utilizate filtre cu cartuşe având dimensiunile porilor de 5 până la 10 µm.

3. Pentru a limita activitatea bacteriană poate fi necesară dezinfectarea apei de alimentare folosind clor, ozon sau raze ultraviolete (UV).

4. Eliminarea aerului este necesară pentru a preveni oxidarea fierului şi a manganului.

5. Funcţie de tipul membranei, poate fi necesară eliminarea clorurilor, cu bisulfat de sodiu şi ozon.

În fig. 6.7 avem posibilităţi de introducere a instalaţiilor de osmoză inversă în scheme tehnologice de epurare.

Avantajele şi dezavantajele osmozei inverse

Avantaje:

- poate înlătura compuşii dizolvaţi;

- poate dezinfecta apa epurată;

- poate înlătura nitrozo-dimetil-aminele (NDMA) şi alţi compuşi organici;

- poate înlătura materiile organice naturale şi materiile anorganice.

Dezavantaje:

- are eficienţă bună numai în apa subterană sau în apă uzată preepurată corespunzător;

- necesită costuri ridicate pentru monitorizare;

- poate necesita un sistem de depozitare şi tratare a deşeurilor/reziduurilor;

- este un procedeu costisitor în comparaţie cu epurarea convenţională.

6.6. Reducerea compuşilor organici dizolvaţi

Pot fi folosite multe metode de epurare pentru eliminarea compuşilor organici dizolvaţi. Sunt cunoscute următoarele metode de reducere a acestora:

- adsorbţia pe cărbune activ

- procedeul de osmoză inversă

- precipitarea chimică

- oxidarea chimică

- oxidarea chimică avansată

- electrodializa

- distilarea

6.6.1. Precipitarea chimică

Precipitarea chimică se foloseşte în special pentru eliminarea fosforului din apa uzată. Acesta poate fi încorporat în materialul celular (cum ar fi microorganismele) sau în precipitatele chimice. Precipitarea chimică poate fi realizată în următoarele procedee:

- pre-precipitare

- co-precipitare

- post-precipitare

Pre-precipitarea constă în adăugarea reactivilor chimici în apa uzată brută pentru precipitarea fosforului în decantorul primar. Fosforul este eliminat odată cu nămolul primar.

Co-precipitarea constă în adăugarea reactivilor chimici în etapa de floculare-precipitare, prin care fosforul este eliminat cu nămolul biologic. Reactivii chimici pot fi adăugaţi în:

- efluentul decantoarelor primare,

- amestecul din bazinul cu nămol activat (bazinului de aerare),

- efluentul bazinului de aerare.

Procesul de post-preciptare implică adăugarea reactivilor chimici în efluentul decantorului secundar. În acest proces, precipitatele chimice sunt eliminate în decantoare separate amplasate în avalul decantoarelor secundare sau în filtrele efluentului final.

6.6.2. Electrodializa

În procesul de electrodializă, compuşii ionici ai soluţiei sunt separaţi prin utilizarea unor membrane semi-permeabile de ioni selectivi. Procesul de electrodializă poate funcţiona atât continuu cât şi intermitent (prin dozare). Unităţile pot fi aranjate în paralel (pentru a furniza capacitatea hidraulică necesară) sau în serie. Schema procesului pentru electrodializă este redată în fig. 6.8.

Pentru spălarea continuă a membranelor este necesar un volum de apă de aproximativ 10% din volumul total de alimentare.

6.6.3. Distilarea

Distilarea este procesul prin care compuşii soluţiei sunt separaţi prin procedeul de evaporare şi condensare. Datorită faptului că distilarea este un proces scump, folosirea acestuia este în general limitată. Acest proces poate fi folosit în următoarele situaţii:

- grad ridicat de epurare necesar;

- substanţele poluante nu pot fi reduse prin alte metode;

- temperaturi scăzute.

Folosirea procesului de distilare pentru reutilizarea apei este un concept relativ nou. În ultimii 20 de ani s-au experimentat o multitudine de instalaţii pentru realizarea procesului de distilare.

Astfel, procesul de distilare constă în:

- fierbere cu tub submersat

- fierbere cu evaporator cu tub lung vertical

- evaporare cu jet

- circulaţia forţelor cu comprimarea vaporilor

- evaporare solară

- evaporare la suprafaţa de rotaţie

- evaporare de pe suprafeţe perforate

- proces de reîncălzire pe bază de vapori

- transfer de căldură direct folosind lichid nemiscibil

Pentru reutilizarea apei cele mai folosite procese sunt:

- Evaporare cu jet multietajată

- Evaporare cu jet

- Evaporare multiefect

În fig. 6.9 avem schema procesului de distilare în mai multe trepte cu evaporare rapidă

În fig. 6.10 avem schema procesului de distilare multiplă cu comprimarea vaporilor

6.7. Reducerea compuşilor anorganici dizolvaţi

Reducerea constituenţilor anorganici dizolvaţi este realizată prin diverse procese chimice sau prin ultrafiltare.

Principalele procese aplicate sunt:

- precipitarea chimică;

- schimbul de ioni;

- ultrafiltrarea;

- microfiltrarea;

- procedeul cu osmoză inversă;

- electrodializa;

- distilarea.

6.7.1. Ultrafiltrarea (UF)

Membranele pentru ultrafiltrare sunt folosite în aceleaşi aplicaţii ca şi cele pentru macrofiltrare. Unele din membranele UF care au dimensiunile porilor mici pot fi utilizate şi pentru reducerea compuşilor dizolvaţi cu greutate molară mare, cum ar fi proteinele şi carbohidraţii. Aceste membrane nu reduc însă sarea şi zahărul. Ultrafiltrarea este folosită în general în industrie pentru realizarea procesului de epurare de înaltă puritate.

6.7.2. Microfiltrarea

Membranele pentru microfiltrare sunt cele mai răspândite pe piaţă şi au preţul cel mai scăzut. Sunt executate în special din polipropilenă, acrilo-nitril, nylon şi politetrafluoretilenă. Acest tip de membrane sunt folosite ca o metodă alternativă a filtrării de înaltă eficienţă din procesele de epurare avansată şi au scopul de a reduce turbiditatea, materiile solide reziduale şi de a elimina bacteriile. Microfiltrarea este utilizată şi ca etapă de preepurare pentru procedeul de osmoză inversă.

6.7.3. Avantaje şi dezavantaje ale proceselor de microfiltrare şi ultrafiltrare

Avantaje:

- pot reduce cantitatea reactivilor chimici folosiţi pentru epurare;

- necesită spaţii mici (echipamentele membranelor necesită spaţii cu până la 50-80% mai mici decât staţiile de epurare convenţionale);

- proiectarea noilor membrane permit folosirea unei presiuni mai scăzute, costul sistemului de filtrare poate fi comparat cu cel al staţiilor de epurare convenţionale;

- înlătură protozoarele, chisturile şi pot înlătura cantităţi importante de bacterii şi virusuri.

Dezavantaje:

- folosesc o cantitate mai mare de energie;

- pot necesita pretratări (preepurări) pentru a preveni colmatarea;

- pot necesita depozitarea reziduurilor;

- necesită înlocuirea membranelor o dată la 3-5 ani;

- costuri ridicate pentru monitorizarea performanţelor.

Tehnologiile, metodele şi procedeele prezentate succint în acest capitol sunt caracteristice epurării apelor uzate industriale şi situaţiilor în care se doreşte obţinerea unei purităţi ridicate pentru efluentul epurat, cum ar fi reutilizarea apei în diferite scopuri, sau impunerea unor indicatori de calitate deosebit de severi de către condiţiile speciale de mediu.

[top]

7. DECANTOARE SECUNDARE

7.1. Elemente generale

7.1.1. Decantoarele secundare din schema tehnologică a staţiilor de epurare mecano-biologice cu rol de eliminare a substanţelor organice biodegradabile (substratul pe bază de carbon organic), au fost tratate detaliat în NP 088-03, Cap. 5.11 (pag. 345-375) publicat în Buletinul Construcţiilor, vol. 4-5, din iunie 2004.

7.1.2. În prezentul normativ, vor fi evidenţiate unele aspecte specifice decantoarelor secundare din schemele de epurare mecano-biologică avansată, prin care se elimină azotul şi fosforul din apele uzate orăşeneşti.

7.2. Amplasamentul şi rolul decantoarelor secundare

7.2.1. Decantoarele secundare sunt amplasate în avalul bioreactoarelor (sau al bazinelor cu nămol activat) şi au rolul de a reţine biomasa generată în bioreactor şi de a asigura:

- limpezirea apei înainte de evacuarea în receptorii naturali;

- evacuarea continuă sau periodică a biomasei reţinută pe radierul decantoarelor sub formă de nămol activat (sau nămol biologic);

- recircularea nămolului activat în bioreactor, în conformitate cu cerinţele procesului de epurare;

- evacuarea (îndepărtarea) şi dirijarea nămolului în exces spre treapta de prelucrare a nămolului.

7.2.2. Debitul de calcul al decantoarelor secundare este debitul zilnic maxim de ape uzate influent pe timp uscat:

Qc = Qu zi max (m3/zi) (7.1)

7.2.3. Debitul de verificare al decantoarelor secundare este:

Qv = Qu or max + Qre max (m3/zi) (7.2)

în care,

- Qre max = re max . Qc (m3/zi) – este debitul maxim de recirculare externă (nămol activat de recirculare, din decantorul secundar în zona aerobă a bioreactorului

- re max = 100 % = 1,0 - este coeficientul de recirculare externă maxim;

- Qu or max (m3/zi) – este debitul maxim de ape uzate influent în treapta biologică pe timp uscat sau pe timp de ploaie.

Debitul maxim influent în treapta biologică este limitat la Q(u or max), deoarece:

- la localităţile canalizate în procedeul divizor Qu or max este debitul maxim care se poate realiza în reţeaua de canalizare;

- la localităţile canalizate în procedeul unitar sau mixt, între treptele de epurare mecanică şi biologică este prevăzut un deversor care limitează valoarea debitului maxim admis în treapta biologică pe timp de ploaie, la Qu or max.

7.2.4. Pentru dimensionarea decantoarelor secundare, este necesară cunoaşterea următorilor parametri:

- debitul de calcul: Qc = Qu zi max;

- debitul de verificare: Qv = Qu or max + Qre max;

- coeficientul de recirculare externă maxim: re max = 100% = 1,0;

- indicele volumetric al nămolului: IVN (cm3/g);

- concentraţia materiilor solide din influentul decantoarelor secundare cssinf 1 care se poate considera egală cu concentraţia materiilor solide din bioreactor, cna (kg/m3);

- încărcările superficiale la debitul de calcul usc şi la cel de verificare usv (în m3/m2, h);

- timpii de decantare corespunzători debitului de calcul (tdc) şi debitului de verificare (tdv);

7.2.5. Prin proiectarea decantoarelor secundare se urmăreşte determinarea următoarelor elemente:

- numărul, forma şi dimensiunile unităţilor de decantare secundară;

- durata de decantare la debitele de calcul şi de verificare;

- timpul de staţionare admisibil a nămolului în decantor;

- timpul de îngroşare (de tasare);

- debitul de recirculare externă şi controlul său;

- tipul şi modul de funcţionare a dispozitivelor de raclare şi de evacuare a nămolului;

- modul de admisie a apei uzate şi de evacuare a apei limpezite.

7.2.6. La dimensionare, se va ţine seama de următoarele recomandări:

- diametrul sau lungimea unei unităţi de decantare să nu depăşească 60,0 m;

- lăţimea unui compartiment de decantor orizontal longitudinal să nu depăşească 10,0 m;

- indicele volumetric al nămolului IVN, denumit şi indexul lui Mohlmann să se încadreze în limitele 75 cm3/g ... 150 cm3/g;

- "sedimentul" sau indicele comparativ al nămolului ISN să nu depăşească 600 ml/l;

- concentraţia materiilor solide în suspensie din influentul decantoarelor secundare css inf 1 = cna > 1,0 kg/m3;

- pentru încărcările hidraulice superficiale (usc şi usv), duratele de decantare (tdc şi tdv) şi încărcările superficiale cu materii solide în suspensie ( [image] şi [image] la debitele de calcul şi de verificare, precum şi pentru adâncimea utilă a apei în decantor, se recomandă a se respecta valorile indicate în tabelul 7-1;

- încărcarea volumetrică superficială cu nămol la debitul maxim [image] se recomandă să respecte relaţia: ;

7.2.7. Calculul suprafeţei orizontale necesare a unităţilor de decantare se face respectându-se încărcările hidraulice superficiale şi încărcările superficiale cu materii solide în suspensie, atât la debitul de calcul, cât şi la cel de verificare.

7.2.8. Coeficientul de recirculare externă a nămolului activat din decantoarele secundare spre bioreactoare, se determină cu relaţia:

(7.3)

unde,

- cna - concentraţia în MSS (materii solide în suspensie) din bioreactor, în kg/m3;

- cnr - concentraţia în MSS a nămolului de recirculare prelevat din decantoarele secundare, în kg/m3.

7.2.9. Concentraţia în MSS a nămolului de recirculare cnr se calculează cu relaţia:

cnr = fr . cnds (kg/m3) (7.4)

unde,

- fr - factor de reducere, cu valori care depind de tipul sistemului de raclare şi anume:

  • fr @ 0,7 - pentru decantoarele dotate cu pod raclor cu sucţiune;
  • fR @ 0,5 ÷ 0,7 - pentru decantoarele la care podul realizează raclarea mecanică a nămolului spre o başe centrală;

- cnds - concentraţia în MSS a nămolului depus pe radierul decantorului secundar, în kg/m3;

7.2.10. Valoarea concentraţiei cnds se determină din relaţia:

(kg/m3) (7.5)

în care,

- IVN - este indicele volumetric al nămolului (indexul lui Mohlmann), în cm3/g; valori recomandate, în special pentru soluţia cu stabilizarea aerobă a nămolului, 75 ... 150 cm3/g

- ti - timpul de îngroşare (concentrare) a nămolului din decantorul secundar, cu valori recomandate funcţie de tipul epurării, astfel:

  • 1,5-2,0 h pentru epurare fără nitrificare;
  • 1,0-1,5 h pentru epurare cu nitrificare;
  • 2,0-(2,5) h pentru epurare cu nitrificare şi denitrificare.

Se recomandă ca valoarea t(i) să nu depăşească totuşi 2,0 h, deoarece prin declanşarea procesului de denitrificare bulele de azot generate produc un flux ascendent care se opune procesului de sedimentare şi conduce în acelaşi timp la flotarea nămolului spre suprafaţa decantorului.

Sistemul de evacuare a nămolului trebuie dimensionat astfel încât timpul de îngroşare ti să nu fie depăşit.

7.2.11. Încărcarea volumetrică superficială cu nămol a decantoarelor secundare la debitul maxim, se calculează cu relaţia:

(l/m2,h)

în care, usv, cna, [image] şi IVN au fost definiţi anterior. Se recomandă ca:

7.2.12. Încărcarea hidraulică superficială maximă (la debitul de verificare Qv), este:

(m3/m2,h) (7.7)

în care Ao (m2) este suprafaţa orizontală totală a decantoarelor secundare.

7.2.13. Încărcarea superficială maximă cu materii solide în suspensie, este:

(kg s.u/m2,zi) (7.8)

Tabel 7.1

Nr. crt. | Tipul epurării | Încărcarea superficială (m3/m2,h) |  | Încărcarea superficială cu materii solide în suspensie (kg/m2,zi) |  | Timp de decantare (h) |  | Adâncimea utilă (m)
 |  | La debitul de calcul usc | La debitul de verificare usv | La debitul de calcul usc | La debitul de verificare usv | La debitul de calcul usc | La debitul de verificare usv
1 | Sedimentare precedată de epurare biologică cu nămol activat – insuflare de aer (exclusiv aerare prelungită) | 0,7 – 1,2 | max 2,2 | 90 - 140 | 235 | 3,5 – 4,0 | min 2 | 3,60
2 | Sedimentare precedată de epurare biologică cu nămol activat – insuflare de oxigen | 0,7 – 1,4 | 1,70 – 2,00 | 117 - 164 | 235 |  |  | 3,60
3 | Sedimentare precedată de epurare biologică cu nămol activat cu aerare prelungită | 0,35 – 0,7 | max 1,4 | 23 - 117 | 164 | 3,0 – 4,0 | min 2 | 3,60
4 | sedimentare precedată de epurare biologică cu filtrer precolatoare | 0,70 – 1,50 | max 2,7 | 70 - 117 | 190 | 1,5 – 2,5 | min 1,0 | 3,00 – 4,60
5 | Sedimentare precedată de epurare biologică cu contactori biologici rotativi (filtre biologice cu discuri): |  |  |  |  |  |  |
 | - pentru epurare convenţională | 0,7 – 1,4 | 1,70 – 2,00 | 90 – 140 | 235 |  |  | 3,00 – 4,60
 | - pentru epurare cu nitrificare | 0,7 – 1,0 | 1,40 – 1,70 | 70 - 117 | 190 |  |  | 3,00 – 4,60

7.2.14. Calculul adâncimii decantorului

Adâncimea totală necesară a unităţii de decantare este:

H = hs + h1 + h2 + h3 + h4 (m) (7.9)

în care,

hs = 0,30 - 0,50 m - este adâncimea zonei de siguranţă (garda hidraulică);

h1 - este adâncimea zonei de apă limpezită care, din considerente de siguranţă se consideră de 0,50 m;

h2 - este adâncimea zonei de separare (de sedimentare), calculată cu relaţia:

(m) (7.10)

h3 - este adâncimea zonei de înmagazinare stocare a nămolului, care se poate determina cu relaţia:

(m) (7.11)

h4- este adâncimea zonei de îngroşare (concentrare), calculată cu relaţia:

(m) (7.12)

7.2.15. Concentraţia în materii solide în suspensie din efluentul decantoarelor secundare, se calculează cu relaţia:

(mg/l) (7.13)

unde,

uvs - este încărcarea volumetrică specifică, calculată cu relaţia următoare:

(l/m3,h) (7.14)

în care,

IVS şi re au fost definiţi anterior;

hm - adâncimea medie a apei în decantor.

Valoarea rezultată pentru css efl trebuie să respecte condiţia:

(mg/l) (7.15)

Alte recomandări tehnologice legate de admisia şi evacuarea apei în şi din decantorul secundar, sunt cuprinse în Cap. 5.11 din NP 088-03.

[top]

ANEXA Nr. 1

LISTA DOCUMENTELOR NORMATIVE DE REFERINŢĂ

Nr. crt. | Indicativul documentaţiei | Titlul documentaţiei
1 | STAS 1846 - 90 | Canalizări exterioare. Determinarea debitelor de apă de canalizare. Prescripţii de proiectare
2 | STAS 3051 - 91 | Sisteme de canalizare. Canale ale reţelelor exterioare de canalizare. Prescripţii fundamentale de proiectare.
3 | STAS 4068/2 - 87 | Debite şi volume maxime de apă. Probabilităţile anuale ale debitelor şi volumelor maxime în condiţii normale şi speciale de exploatare.
4 | STAS 10898 - 85 | Alimentări cu apă şi canalizări. Terminologie.
5 | STAS 1481 - 86 | Canalizări. Reţele exterioare. Criterii generale şi studii de proiectare.
6 | STAS 2308 - 81 | Alimentări cu apă şi canalizări. Capace şi rame pentru cămine de vizitare.
7 | STAS 2448 - 82 | Cămine de vizitare. Prescripţii de proiectare.
8 | STAS 3272 - 80 | Grătare cu ramă, din fontă, pentru guri de scurgere.
9 | STAS 6701 - 82 | Guri de scurgere cu sifon şi depozit.
10 | STAS 10859 - 91 | Staţii de epurare a apelor uzate provenite de la centrele populate. Studii pentru proiectare.
11 | STAS 4162/1 - 89 | Decantoare primare. Prescripţii de proiectare.
12 | STAS 4162/2 - 89 | Decantoare secundare. Prescripţii de proiectare.
13 | STAS 4273 - 83 | Construcţii hidrotehnice. Încadrarea în clase de importanţă.
14 | STAS 11566 - 91 | Bazine cu nămol activat. Prescripţii generale de proiectare.
15 | STAS 12264 - 91 | Separatoare de uleiuri şi grăsimi la staţiile de epurare orăşeneşti.
16 | STAS 12431 - 90 | Grătare pentru staţii de epurare a apelor uzate orăşeneşti. Prescripţii generale de proiectare.
17 | STAS 12594 - 87 | Staţii de pompare. Prescripţii generale de proiectare.
18 | STAS 10178 | Gazometre la staţiile de epurare orăşeneşti. Prescripţii de proiectare.
19 | STAS 10686/76 | Bazine pentru uniformizarea debitelor şi calităţii apelor uzate industriale. Prescripţii de proiectare.
20 | STAS 11566 - 91 | Bazine cu nămol activat. Prescripţii generale de proiectare.
21 | STAS 12264/91 | Separatoare de uleiuri şi grăsimi la staţiile de epurare orăşeneşti.
22 | STAS 12278/96 | Rezervoare de fermentare a nămolului din staţiile de epurare. Prescripţii generale de proiectare.
23 | STAS 11565/90 | Platforme pentru uscarea nămolului fermentat din staţiile de epurare orăşeneşti. Prescripţii de proiectare.
24 | SR – EN 295 – 1 + A1: 1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 1: Condiţii.
25 | SR EN 124: 1996 | Dispozitive de acoperire şi închidere pentru cămine de vizitare şi guri de scurgere în zone carosabile şi pietonale. Principii de construcţie, încercări tip, marcare, inspecţia calităţii.
26 | SR EN 295 – 2: 1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 2: Inspecţia calităţii şi eşantionarea.
27 | SR EN 295 – 3: 1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 3: Metode de încercare.
28 | SR EN 295 – 4: 1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 4: Condiţii pentru accesorii speciale, piese de adaptare şi accesorii compatibile.
29 | SR EN 295 – 5: 1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 5: Condiţii pentru tuburi perforate şi accesorii.
30 | SR EN 295 – 6: 1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 6: Condiţii pentru căminele de vizitare de gresie.
31 | SR EN 295 – 7: 1997 | Tuburi şi accesorii de gresie şi îmbinarea lor la racorduri şi reţele de canalizare. Partea 7: Condiţii pentru tuburile de gresie şi îmbinările lor destinate execuţiei prin împingere.
32 | SR EN 476: 2000 | Condiţii generale pentru componentele utilizate la reţelele de evacuare, de racord şi de canalizare cuc curgere cu nivel liber.
33 | SR EN 752 - 1: 1998 | Reţele de canalizare în exteriorul clădirilor. Partea 1. Generalităţi şi definiţii.
34 | SR EN 752 - 2: 1998 | Reţele de canalizare în exteriorul clădirilor. Partea 2. Condiţii de performanţă.
35 | SR EN 752 - 3: 1999 | Reţele de canalizare în exteriorul clădirilor. Partea 3. Prescripţii generale de proiectare.
36 | SR EN 752 - 4: 1999 | Reţele de canalizare în exteriorul clădirilor. Partea 4. Dimensionarea hidraulică şi consideraţii referitoare la mediu.
37 | SR EN 752 - 5: 1999 | Reţele de canalizare în exteriorul clădirilor. Partea 5. Reabilitare.
38 | SR EN 752 - 6: 1999 | Reţele de canalizare în exteriorul clădirilor. Partea 6. Instalaţii de pompare.
39 | SR EN 752 - 7: 1999 | Reţele de canalizare în exteriorul clădirilor. Partea 7. Întreţinere şi exploatare.
40 | SR EN 1610: 2000 | Execuţia şi încercarea racordurilor şi reţelelor de canalizare.
41 | SR EN 1671: 2000 | Reţele de canalizare sub presiune în exteriorul clădirilor.
42 | SR EN 1433: 2003 | Canale de evacuare a apelor uzate din zone circulabile utilizate de pietoni şi vehicule. Clasificare, cerinşe pentru proiectare şi încercare, marcare şi evaluarea conformităţii.
43 | SR EN 1085: 2000 | Epurarea apelor uzate. Terminologie.
44 | SR EN 1293: 2002 | Condiţii generale pentru componentele utilizate la reţelele de evacuare, de racord şi de canalizare sub presiune pneumatică.
45 | SR EN 12255 - 1: 2002 | Staţii de epurare. Partea 1: Principii generale de construcţie.
46 | SR EN 12255 - 3: 2002 | Staţii de epurare. Partea 3: Epurări preliminare.
47 | SR EN 12255 - 4: 2002 | Staţii de epurare. Partea 4: Decantare primară.
48 | SR EN 12255 - 5: 2002 | Staţii de epurare. Partea 5: Procedeu cu lagune.
49 | SR EN 12255 - 6: 2002 | Staţii de epurare. Partea 6: Procedee cu nămoluri activate.
50 | SR EN 12255 - 7: 2002 | Staţii de epurare. Partea 7: Reactoare biologice cu peliculă fixată.
51 | SR EN 12255 - 8: 2002 | Staţii de epurare. Partea 8: Depozitare şi tratare nămoluri.
52 | SR EN 12255 - 9: 2002 | Staţii de epurare. Partea 9: Control mirosuri şi ventilaţie.
53 | SR EN 12255 - 10: 2002 | Staţii de epurare. Partea 10: Prescripţii de securitate.
54 | SR EN 12255 - 11: 2002 | Staţii de epurare. Partea 11: Date generale cerute.
55 | SR EN 12280: 2002 | Condiţii generale pentru componentele utilizate la renovarea racordurilor şi repararea racordurilor şi reţelelor de canalizare în exteriorul clădirilor.
56 | SR EN 12289: 2000 | Execuţia fără tranşee şi încercarea racordurilor şi reţelelor de canalizare.
57 | SR EN 858 - 1: 2002 | Separatoare de lichide uşoare ( de exemplu: hidrocarburi). Partea 1: Cerinţe de proiectare, performanţă şi încercări, marcare şi controlul calităţii.
58 | SR EN 1825 - 2: 2002 | Separatoare de grăsimi. Partea 2: Alegerea dimensiunilor nominale, montare, service şi întreţinere.
59 | SR EN 12050 - 1: 2001 | Staţii de pompare a apelor uzate pentru clădiri şi terenuri. Principii de construcţie şi încercare. Partea 1: Staţie de pompare apă uzată ce conţine materii fecale.
60 | SR EN 12050 - 2: 2002 | Staţii de pompare a apelor uzate pentru clădiri şi terenuri. Principii de construcţie şi încercare. Partea 2: Staţii de pompare pentru ape uzate fără materii fecale.
61 | SR EN 12050 - 3: 2002 | Staţii de pompare a apelor uzate pentru clădiri şi terenuri. Principii de construcţie şi încercare. Partea 3: Staţie de pompare cu aplicare limitată pentru ape uzate cu materii fecale.
62 | SR EN 12050 - 4: 2002 | Staţii de pompare a apelor uzate pentru clădiri şi terenuri. Principii de construcţie şi încercare. Partea 4: Robinet de reţinere pentru ape uzate cu materii fecale şi fără materii fecale.
63 | SR EN 1123 - 1: 2002 | Tuburi şi racorduri de tub pentru reţele de canalizare sudate longitudinal din oţel galvanizat la cald, mufă şi capăt drept. Partea 1: Cerinţe, încercări, control de calitate.
64 | SR EN 1123 - 2: 2002 | Tuburi şi racorduri de tub pentru reţele de canalizare sudate longitudinal din oţel galvanizat la cald, mufă şi capăt drept. Partea 2: Dimensiuni.
65 | SR EN 1124 - 1: 2002 | Tuburi şi racorduri de tub pentru reţele de canalizare din oţel inoxidabil sudate longitudinal cu mufă şi capăt drept. Partea 1: Cerinţe, încercări, control de calitate.
66 | SR EN 1124 - 2: 2002 | Tuburi şi racorduri de tub pentru reţele de canalizare din oţel inoxidabil sudate longitudinal cu mufă şi capăt drept. Partea 2: Sistem S; Dimensiuni.
67 | SR EN 1124 - 3: 2002 | Tuburi şi racorduri de tub pentru reţele de canalizare din oţel inoxidabil sudate longitudinal cu mufă şi capăt drept. Partea 3: Sistem X; Dimensiuni.
68 | SR EN 588 - 1 | Tuburi de azbociment pentru racorduri şi reţele de canalizare. Partea 1: Tuburi, îmbinări şi accesorii pentru reţele cu curgere cu nivel liber.
69 | SR EN 588 - 2 | Tuburi de azbociment pentru racorduri şi reţele de canalizare. Partea 2: Cămine de vizitare şi cămine de racord.
70 | SR ISO 4067 - 6: 1996 | Desene tehnice. Instalaţii. Partea 6 : Simboluri grafice pentru sisteme de alimentare cu apă şi canalizare îngropate.
71 | SR EN 12566 - 1 | Staţii mici de epurare a apelor uzate cu până la 50 LE – Partea 1: Fose septice prefabricate
72 | SR EN 12566 - 3 | Staţii mici de epurare a apelor uzate cu până la 50 LE – Partea 3: Staţii de epurare a apelor uzate menajere compacte şi/sau asamblate pe loc.
73 | SR EN 1085 - 2000 | Epurarea apelor uzate. Vocabular.
74 | prEN 12255 - 12 | Staţii de epurare. Partea 12: Control şi automatizare.
75 | prEN 12255 - 13 | Staţii de epurare. Partea 13: Tratare chimică.
76 | prEN 12255 - 14 | Staţii de epurare. Partea 14: Dezinfecţie.
77 | prEN 12255 - 15 | Staţii de epurare. Partea 15: Măsurarea transferului de oxigen în apa curată din bazinele cu nămol activat.
78 | prEN 1825 - 1 | Separatoare de grăsimi – Partea 1: Principii de proiectare, performanţă şi teste, controlul alcătuirii şi calităţii.
79 | prEN 1825 - 2 | Separatoare de grăsimi – Partea 2: selectarea mărimii nominale, instalare, exploatare şi întreţinere.
80 | prEN 858 - 1 | Instalaţii pentru separarea lichidelor uşoare (ex: ulei şi petrol) – Partea 1: Principii de proiectare, performanţă şi teste, controlul alcătuirii şi calităţii.
81 | prEN 858 - 2 | Instalaţii pentru separarea lichidelor uşoare (ex: ulei şi petrol) – Partea 2: Selectarea mărimii nominale, instalare, exploatare şi întreţinere.
82 | prEN 12050 - 1 | Staţii de pompare a apelor uzate ce conţin materii fecale
83 | CR 13097 | Caracteristicile nămolului
84 | *** | Managementul calităţii şi asigurarea calităţii – Colecţia de standarde ( 9000, 10011, 45000); Editura tehnică – 1998.

[top]

ANEXA Nr. 2

LISTA DOCUMENTELOR NORMATIVE CONEXE

Nr. crt. | Indicativul documentaţiei | Titlul documentaţiei
1 | C 12 - 95 | Instrucţiuni tehnice ISCIR.
2 | C 193 - 79 | Instrucţiuni tehnice pentru executarea zidăriei din piatră brută.
3 | C 210 - 94 | Norme tehnice privind protecţia anticorozivă a bazinelor din beton armat pentru neutralizarea şi epurarea apelor industriale.
4 | C 300 - 94 | Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţiile aferente acestora.
5 | GE 035 - 99 | Ghid şi program de calcul pentru responsabilul cu urmărirea în exploatare a construcţiilor.
6 | GP 036 - 99 | Ghid de proiectare, execuţie şi exploatare privind protecţia anticorozivă a bazinelor din beton armat şi beton precomprimat, destinate neutralizării şi epurării apelor industriale.
7 | GP 043 / 99 | Ghid pentru proiectarea, execuţia şi exploatarea sistemelor de alimentare cu apă şi canalizare utilizând conducte din PVC, polietilenă şi polipropilenă.
8 | GP 062 - 02 | Ghid de proiectare şi execuţie pentru construcţiile de tratare a apei pentru localităţi mici şi obiective izolate, în vederea asigurării sănătăţii populaţiei şi protecţiei mediului.
9 | I 22 - 99 | Normativ pentru proiectarea şi executarea conductelor de aducţiune şi a reţelelor de alimentare cu apă şi canalizare ale localităţilor.
10 | I 30 - 75 | Instrucţiuni tehnice pentru calculul loviturii de berbec şi stabilirea măsurilor pentru prevenirea efectelor negative ale acesteia la instalaţiile hidraulice sub presiune.
11 | NTPA 001 / 2002 | Normativ pentru stabilirea limitelor de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti la evacuarea în receptorii naturali – aprobat prin H.G. nr. 188 / 28.02.2002
12 | NTPA 002 / 2002 | Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale locantităţilor şi direct în staţiile de epurare – aprobat prin H.G. nr. 188 / 28.02.2002
13 | NTPA 003 / 1997 | Norme privind metodologia de conducere şi control al procesului de epurare biologică cu nămol activ în staţiile de epurare a apelor uzate orăşeneşti, industriale şi zootehnice.
14 | NTPA 011 / 2002 | Norme tehnice privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti – aprobate prin H.G. nr. 188 / 28.02.2002
15 | NTPA 013 - 02 | Norme de calitate pe care trebuie să le îndeplinească apele de suprafaţă utilizate pentru potabilizare; aprobat cu HG 100/02
16 | NTPA 014 - 02 | Normativ privind metodele de măsurare şi frecvenţă de prelevare a probelor din apele de suprafaţă destinate producerii de apă potabilă – aprobat prin HG 100/02
17 | NTRQ 01 - 84 | Normă tehnică republicană privind măsurarea debitelor de apă. Determinarea debitelor de apă în sistemele de curgere cu nivel liber.
18 | NP 003 - 97 | Normativ pentru proiectarea şi exploatarea instalaţiilor tehnico – sanitare şi tehnologice cu ţevi din PP.
19 | NP 032/1999 | Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti. Partea I: Treapta mecanică.
20 | NP 036 - 99 | Normativ de reabilitarea a lucrărilor hidroedilitare din localităţi urbane. Buletinul Construcţiilor nr. 5/2000
21 | NP 072 - 02 | Normativ pentru exploatarea sistemelor şi instalaţiilor de stingere a incendiilor cu substanţe.
22 | NP 084 - 03 | Normativ privind proiectarea, executarea şi exploatarea instalaţiilor sanitare ţi a sistemelor de alimentare cu apă şi canalizare, utilizând conducte din mase plastice.
23 | NP 088 - 03 | Normativ privind proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti – Partea aII-a: Treapta biologică.
24 | NP – 089 - 03 | Normativ privind proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti – Partea a III-a: Staţii de epurare de capacitate mică (5 < Q ≤ 50 l/s) şi foarte mică (Q ≤ 5 l/s).
25 | NP 091 - 03 | Normativ pentru proiectarea construcţiilor şi instalaţiilor de dezinfectare a apei.
26 | P 66 - 2001 | Normativ pentru proiectarea şi executarea lucrărilor de alimentare cu apă şi canalizare a localităţilor din mediul rural. Buletinul Construcţiilor, 2001.
27 | P 73 - 78 | Instrucţiuni tehnice pentru proiectarea şi executarea recipientelor din beton armat şi beton precomprimat pentru lichide.
28 | P 96 - 96 | Ghid pentru proiectarea şi executarea instalaţiilor de canalizare a apelor meteorice din clădiri civile, social – culturale şi industriale; Buletinul Construcţiilor nr. 13 / 1997.
29 | P 100 - 92 | Normativ privind proiectarea antiseismică a construcţiilor de locuinţe, social culturale, agrozootehnice şi industriale.
30 | P 110 - 99 | Normativ privind comportarea în timp a construcţiilor.
31 | P 130/99 | Normativ privind urmărirea comportării în timp a construcţiilor; Buletinul Construcţiilor nr. 1 / 2000.
32 | P 135 - 99 | Ghid privind coeficienţii de uzură fizică normală la mijloacele fixe din grupa 1 – Construcţii; Bul. Construcţiilor 2 / 2000.
33 | O 49 - 04 | Norme tehnice privind protecţia mediului şi în special a solurilor, când se utilizează nămoluri de epurare în agricultură. Ordin al Ministrului Sănătăţii.
34 | O 88 - 01 | Ordinul Ministrului de Interne pentru aprobarea Dispoziţiilor generale privind echiparea şi dotarea construcţiilor, instalaţiilor şi platformelor amenajate cu mijloace tehnice de PSI.
35 | O 699 - 99 | Ordin al Ministerului Apelor, Pădurilor şi Protecţiei Mediului, pentru aprobarea Procedurii şi competenţelor de emitere a avizelor şi autorizaţiilor de gospodărire a apelor.
36 | O 1618 - 00 | Ordin al Ministerului Apelor, Pădurilor şi Protecţiei Mediului, pentru aprobarea secţiunilor reprezentative din cadrul Sistemului naţional de supraveghere a calităţii apelor.
37 | *** | Ordinul 1141 / 06.12.2002 – pentru aprobarea “ Procedurii şi competenţelor de emitere a avizelor şi autorizaţiilor de gospodărire a apelor.”
38 | *** | Normativ de conţinut al documentaţiilor tehnice necesare obţinerii avizului de gospodărire a apelor şi a autorizaţiei de gospodărire a apelor, aprobat prin Ordinul Ministrului Apelor, Pădurilor şi Protecţiei Mediului nr. 227 / 11.04.1997.
39 | *** | Normativ de conţinut al documentaţiilor tehnice necesare obţinerii avizului de gospodărire a apelor aprobat prin Ordinul Ministrului Apelor, Pădurilor şi Protecţiei Mediului nr. 720 / 1996.
40 | *** | Normativ pentru proiectarea staţiilor de epurare mecanică a apelor uzate orăşeneşti. Indicativ P 28 – 64.
41 | *** | Normativ pentru proiectarea tehnologică a staţiilor de epurare a apelor uzate orăşeneşti, treptele de epurare mecanică şi biologică şi linia de prelucrare şi valorificare a nămolurilor. Indicativ P 28 – 84.
42 | *** | Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti – Partea a II – a: Treapta biologică, redactarea a II – a, Bucureşti, Noiembrie 2002.
43 | *** | Normativ pentru proiectarea tehnologică a staţiilor de epurare a apelor uzate orăşeneşti. Treapta de epurare terţiară. Indicativ P 28/2 – 88.
44 | *** | Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti – Partea I: Treapta mecanică. Indicativ NP 032 – 1999, aprobat cu Ordinul Ministrului Lucrărilor Publice şi Amenajării Teritoriului, nr. 60 / N / 25.08.1999.
41 | *** | Normativ pentru proiectarea tehnologică a staţiilor de epurare a apelor uzate orăşeneşti, treptele de epurare mecanică şi biologică şi linia de prelucrare şi valorificare a nămolurilor. Indicativ P 28 – 84.
42 | *** | Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti – Partea a II – a: Treapta biologică, redactarea a II – a, Bucureşti, Noiembrie 2002.
43 | *** | Normativ pentru proiectarea tehnologică a staţiilor de epurare a apelor uzate orăşeneşti. Treapta de epurare terţiară. Indicativ P 28 / 2 – 88.
44 | *** | Normativ pentru proiectarea construcţiilor şi instalaţiilor de epurare a apelor uzate orăşeneşti – Partea I: Treapta mecanică. Indicativ NP 032 – 1999, aprobat cu Ordinul Ministrului Lucrărilor Publice şi Amenajării Teritoriului, nr.60 / N / 25.08.1999.
45 | *** | Tehnologii pentru reţinerea azotului şi fosforului din apele uzate şi necesitatea dezinfectării apelor epurate. Editura MATRIX ROM. Bucureşti, Aprilie 2000.
46 | *** | Metodologie – cadru de elaborare a planurilor de prevenire şi combatere a poluărilor accidentale la folosinţele de apă potenţial poluatoare – aprobată cu Ordinul nr. 278 / 11.04.1997 publicat în Monitorul Oficial al României, Partea I, nr. 100 bis.
47 | *** | Norme metodologice privind instituirea regimului de supraveghere specială în caz de nerespectare a măsurilor stabilite pentru asigurarea condiţiilor înscrise în autorizaţia de gospodărire a apelor – aprobate cu Ordinul nr. 275 / 11.04.1997 publicat în Monitorul Oficial al României, Partea I, nr. 100 bis.
48 | *** | Norme metodologice privind avizul de amplasament – aprobate cu Ordinul nr. 279 / 11.04.1997 publicat în Monitorul Oficial al României, Partea I, nr. 100 bis.
49 | *** | Normativ privind obiectivele de referinţă pentru clasificarea calităţii apelor de suprafaţă, aprobat prin Ordinul Ministerului Apelor şi Protecţiei Mediului nr. 1.146 din 10 Decembrie 2002.
50 | *** | Normativ de conţinut al documentaţiilor tehnice necesare obţinerii avizului de gospodărire a apelor şi a autorizaţiei de gospodărire a apelor aprobat prin Ordinul Ministrului Apelor, Pădurilor şi Protecţiei Mediului nr. 720 / 1996.
51 | *** | Norme de igienă şi recomandări privind mediul de viaţă al populaţiei, aprobate de Ministrul Sănătăţii prin Ordinul Nr. 1935 / 13.09.1996.
52 | *** | CP m. Bucureşti; Norme specifice de protecţia muncii; Ed. Medicală 1975
53 | *** | Ghid pentru reabilitarea reţelelor publice de alimentare cu apă şi canalizare. Pr. 673 PROED / MLPTL 1998.
54 | *** | Ordin MLPAT 83 / N / 05.07; Specificaţii tehnice privind proiectarea şi executarea construcţiilor şi instalaţiilor aferente filtrelor rapide cu nisip, cu nivel liber.
55 | *** | HG 273 / 94 Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii; colecţia Legi şi Alte acte normative.
56 | *** | HG 766 / 97 Regulament privind conducerea şi asigurarea calităţii în construcţii – Colecţia de legi şi HG.
57 | *** | HG 273; Norme de întocmire a cărţii tehnice a construcţiei; Col. Legi şi HG.
58 | *** | Legea 98 / 94 şi Ordonanţa GR 108 / 1999; Lege privind stabilirea şi sancţionarea contravenţiilor la Normele legale de igienă şi sănătate publică. MO aug. 1999.
59 | *** | Lege pentru aprobarea Ordonanţei de urgenţă a Guvernului nr. 34 / 2002 privind prevenirea, reducerea şi controlul integrat al poluării – publicată în Monitorul Oficial al României, Partea I, nr. 901 / 12.12.2002.
60 | *** | Legea Apelor, nr. 107 / 25.09.1996 – publicată în Monitorul Oficial al României, Partea I, nr. 244 / 08.10.1996, cu modificările ulterioare.
61 | *** | Legea nr. 137 / 1995 privind protecţia mediului, republicată în Monitorul Oficial al României, Partea I, nr. 70 / 17.02.2000, cu modificările ulterioare.
62 | *** | Legea nr. 10 / 18 ianuarie 1995, privind Calitatea în Construcţii. Publicată în Monitorul Oficial al României nr. 12 din 24 ianuarie 1995, cu modificările ulterioare.
63 | *** | Legea nr. 137 din 29 decembrie 1995, Legea Protecţiei Mediului, publicată în Monitorul Oficial al României, Part6ea I, nr.304 din 30 decembrie 1995.
64 | *** | Ghid de execuţie, exploatare şi postutilizare a construcţiilor de captare din apa subterană pentru asigurarea parametrilor funcţionali; Contr. 0092 / 2001 PROED / MLPTL.
65 | *** | Norma tehnică republicană privind măsurarea debitelor de apă N.T.R.Q. 0–1-84. Determinarea debitelor de apă în sisteme de curgere cu nivel liber. Metoda modificării locale a secţiunii de curgere. Canale de măsurare. Prescripţii generale. Bucureşti, 1985.
66 | *** | Ordinul M.L.P.T.L. nr. 1214 din 6.09.2001 privind aprobarea reglementării “Normativ pentru proiectarea şi executarea lucrărilor de alimentare cu apă şi canalizare a localităţilor din mediul rural”, indicativ P 66 – 2001.
67 | *** | Măsuri de protecţie a calităţii resurselor de apă, aprobate prin Hotărârea de Guvern nr. 472 / 09.06.2000.
68 | *** | Norme tehnice privind protecţia mediului şi în special a solurilor, când se utilizează nămoluri de epurare în agricultură, aprobate prin Ordinul nr. 49 al M.A.P.A.M. din 14.01.2004, publicat în M.O. nr.66 din 27.01.2004.
69 | *** | Legea 106 / 96 – Legea protecţiei civile publicată în Monitorul Oficial din 03.10.1996.

[top]

ANEXA Nr. 3

GLOSARUL DE TERMENI SPECIFICI DOMENIULUI REGLEMENTAT

A. NOTAŢII PRIVIND PRINCIPALII PARAMETRI UTILIZAŢI ÎN CALCULELE DE DIMENSIONARE

Notaţia | Semnificaţia
Ci | - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care intră zilnic în staţia de epurare (kg CBO5/zi);
ex | - eficienţa decantorului primar privind reţinerea materiei organice biodegradabile exprimată în CBO5 (%);
dx | - gradul de epurare necesar din punct de vedere al materiilor organice biodegradabile exprimate în CBO5 pentru întreaga staţie de epurare (%)
Nf | - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul fermentat anaerob evacuat spre deshidratare sau prelucrare ulterioară (kg/zi);
iE | - indicele energetic sau eficienţa energetică a unui sistem de aerare (kg O2/kWh);
a | - raportul dintre coeficientul global de transfer a oxigenului de la aer la apă determinat pentru apă uzată şi coeficientul global de transfer a oxigenului de la aer la apă determinat pentru apă curată (de la robinet) în condiţii standard.
cuz | - concentraţia în materii în suspensie a apelor uzate la intrarea în staţia de epurare (mg/dm3);
 | - concentraţia în materii în suspensie a apelor uzate degrosisate, efluente din treapta de degrosisare (mg/dm3);
 | - concentraţia în materii în suspensie a apelor uzate decantate primar (mg/dm3);
 | - concentraţia în materii în suspensie a apelor uzate care intră în treapta de epurare biologică (mg/dm3), de regulă, egală cu [image] ;
 | - concentraţia maximă a materiilor solide în suspensie din apele uzate epurate (mg/dm3);
cna | - concentraţia amestecului din bazinul cu nămol activat (kg/m3);
cnr | - concentraţia nămolului activat de recirculare (kg/m3);
cne | - concentraţia nămolului în exces (kg/m3);
cnb | - concentraţia nămolului biologic, în schemele cu filtre biologice (kg/m3);
cr | - concentraţia în materii solide în suspensie a apei emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg/dm3);
cp | - concentraţia apelor uzate în fosfor total la intrarea în staţia de epurare (mg P/dm3);
 | - concentraţia în fosfor total a apelor uzate la intrarea în bioreactor (mg P/dm3);
 | - concentraţia limită maxim admisă în fosfor total din apele uzate epurate (mg P/dm3);
 | - concentraţia în CCO din influentul bioreactorului (mg/dm3);
X5uz | - concentraţia materiei organice biodegradabile, exprimată în CBO5 a apelor uzate la intrarea în staţia de epurare (mg/dm3);
 | - concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate degrosisate (mg/dm3);
 | - concentraţia materiei organice biodegradabile, exprimată prin CBO5 a apelor uzate decantate primar (mg/dm3);
 | - concentraţia materiei organice biodegradabile, exprimată în CBO5 a apelor uzate care intră în treapta de epurare biologică, de regulă, egală cu [image] ;
 | - concentraţia maximă a materiei organice biodegradabile, exprimată în CBO5 din apele uzate epurate (mg/dm3);
X5r | - concentraţia materiei organice biodegradabile, exprimată în CBO5 a apei emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg/dm3);
XN | - concentraţia normată a materiei organice biodegradabile, exprimată în CBO5 a amestecului de ape uzate epurate şi ale emisarului, în secţiunea de control situată la 1 km amonte de folosinţa considerată, conf. STAS 4706-88 (mg/dm3);
Or | - concentraţia oxigenului dizolvat în apa emisarului, amonte de secţiunea de evacuare a apelor uzate epurate (mg O2/dm3), la temperatura q (ºC);
Os | - concentraţia de saturaţie a oxigenului dizolvat (mg O2/dm3) la temperatura q (ºC) şi la presiunea atmostericã de 760 mm col. Hg;
 | - concentraţia minimă a oxigenului dizolvat în apa râului, în secţiunea în care se realizează deficitul critic de oxigen (mg O2/dm3);
 | - concentraţia minimă normată a oxigenului (conf. STAS 4706-88) care se admite în apa emisarului funcţie de categoria de calitate a acestuia (mg O2/dm3);
Da | - deficitul iniţial de oxigen din apa emisarului, calculat în secţiunea situată amonte de evacuarea apelor uzate epurate (mg O2/dm3);
Dcr | - deficitul critic (sau maxim) de oxigen din apa emisarului, calculat pentru secţiunea critică de pe râu, aval de punctul de evacuare a apelor epurate (mg O2/dm3);
tcr | - timpul la care se realizează deficitul critic de oxigen în apa emisarului (zile);
FS | - factor de siguranţă care ţine seama de variaţia încărcării cu poluanţi a bioreactorului, de variaţia pe termen scurt a temperaturii apei uzate şi/sau de modificare a pH-lui.
Qu zi med | - debitul zilnic mediu al apelor uzate (m3/zi, m3/h, etc.);
Qu zi max | - debitul zilnic maxim al apelor uzate (m3/zi, m3/h, etc.);
Qu orar max | - debitul orar maxim al apelor uzate (m3/zi, m3/h, etc.);
Qu orar min | - debitul orar minim al apelor uzate (m3/zi, m3/h, etc.);
Qc | - debitul de calcul (m3/zi, m3/h, etc.);
Qv | - debitul de verificare (m3/zi, m3/h, etc.);
Ni | - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care intră zilnic în staţia de epurare (kg/zi);
Ndg | - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic din treapta de degrosisare (kg/zi);
Np | - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care este reţinută zilnic în decantorul primar (kg/zi);
Ndp | - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic din decantorul primar (kg/zi);
Nb | - cantitatea de materii solide în suspensie exprimată în substanţă uscată, care intră zilnic în treapta de epurare biologică (kg/zi), de regulă, egală cu Ndp ;
Nev | - cantitatea de materii solide în suspensie exprimată în substanţă uscată, evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg/zi);
Cdg | - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care este evacuată zilnic din treapta de degrosisare (kg CBO5/zi);
Cdp | - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care este evacuată zilnic din decantorul primar (kg CBO5/zi);
Cb | - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care intră zilnic în treapta de epurare biologică (kg CBO5/zi), de regulă, egală cu Cdp;
Cbs | - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care intră zilnic în treapta biologică, aferentă fenomenului de epurare cu o masă în suspensie (kg CBO5/zi);
Cbf | - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care intră zilnic în treapta biologică, aferentă fenomenului de epurare cu peliculă fixată (kg CBO5/zi);
C'bs | - cantitatea de substanţă organică biodegradabilă exprimată în CBO5 îndepărtată zilnic în treapta biologică, prin fenomenul de epurare cu biomasă în suspensie (kg CBO5 red/zi);
C'bf | - cantitatea de substanţă organică biodegradabilă exprimată în CBO5 îndepărtată zilnic în treapta biologică, prin fenomenul de epurare cu peliculă fixată (kg CBO5 red/zi);
Cev | - cantitatea de substanţă organică biodegradabilă exprimată prin CBO5, care este evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg CBO5/zi);
Ki | - cantitatea de azot din NH4+, care intră zilnic în staţia de epurare (kg/zi);
KN | - cantitatea de azot total din influentul bioreactorului (kg/zi);
 | - cantitatea de fosfor total din influentul bioreactorului (kg/zi);
 | - cantitatea de azot total din influentul bioreactorului (kg/zi);
KNev | - cantitatea de azot total din efluentul staţiei de epurare (kg/zi);
KPev | - cantitatea de fosfor total din efluentul staţiei de epurare (kg/zi);
K'N | - cantitatea de azot total îndepărtat în sistemul biologic bioreactor-decantor secundar (kg/zi);
K'P | - cantitatea de fosfor total îndepărtat în sistemul biologic bioreactor-decantor secundar (kg/zi);
Kdg | - cantitatea de azot din NH4+, evacuată zilnic din treapta de degrosisare (kg/zi);
Kdp | - cantitatea de azot din NH4+, evacuată zilnic din decantoarele primare (kg/zi);
Kb | - cantitatea de azot din NH4+, care intră zilnic în treapta de epurare biologică, de regulă, egală cu Kdp (kg/zi);
Kev | - cantitatea de azot din NH4+, care este evacuată zilnic în emisar cu efluentul epurat mecano-biologic (kg/zi);
esd | - eficienţa treptei de degrosisare privind reţinerea materiilor solide în suspensie (%);
exd | - eficienţa treptei de degrosisare privind reţinerea materiei organice biodegradabile, exprimată în CBO5 (%);
eNd | - eficienţa treptei de degrosisare privind reţinerea azotului (%);
es | - eficienţa decantorului primar privind reţinerea materiilor solide în suspensie (%);
eN | - eficienţa decantorului primar privind reţinerea azotului total (%);
eP | - eficienţa decantorului primar privind reţinerea fosforului total (%);
ds | - gradul de epurare necesar din punct de vedere al materiilor solide în suspensie pentru întreaga staţie de epurare (%);
dP | - gradul de epurare necesar privind eliminarea fosforului total pentru întreaga staţie de epurare (%);
dN | - gradul de epurare necesar privind eliminarea azotului total pentru întreaga staţie de epurare (%);
dsb | - gradul de epurare necesar din punct de vedere al materiilor solide în suspensie al treptei de epurare biologică (%);
dxb | - gradul de epurare necesar din punct de vedere al materiilor organice biodegradabile exprimate în CBO5 al treptei de epurare biologică (%);
Na | - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul activat existent în bazinul cu nămol activat (kg/zi);
Ne | - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul în exces (kg/zi);
Nbf | - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul biologic evacuată zilnic din decantoarele secundare în schemele cu filtre biologice (kg/zi);
N'b | - cantitatea de materii solide în suspensie (MSS) îndepărtată în sistemul biologic bioreactor-decantor secundar (kg/zi);
Npe | - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din amestecul de nămol primar şi în exces (kg/zi);
Nc | - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul concentrat (îngroşat) evacuat spre fermentare (kg/zi);
Ns | - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul fermentat (stabilizat) aerob evacuat spre deshidratare sau prelucrare ulterioară (kg/zi);
Nd | - cantitatea de materii solide în suspensie, exprimată în substanţă uscată, din nămolul deshidratat (kg/zi);
Vnp | - volumul de nămol depus zilnic în decantorul primar (nămol primar) (m3/zi);
Vne | - volumul de nămol în exces evacuat zilnic din decantorul secundar, notat şi Qne (m3/zi);
Vnbf | - volumul de nămol biologic evacuat zilnic din decantoarele secundare spre prelucrare, în schemele cu filtre biologice (m3/zi);
Vnpf | - volumul zilnic al amestecului de nămol primar şi nămol biologic în schemele cu filtre biologice, evacuat zilnic spre prelucrare (m3/zi);
Vnpe | - volumul amestecului de nămol primar şi nămol în exces evacuat zilnic spre prelucrare în schemele cu bazine de aerare (m3/zi);
Vnc | - volumul zilnic de nămol concentrat (îngroşat) evacuat zilnic din concentratorul de nămol spre fermentare (m3/zi);
Vnf | - volumul zilnic de nămol fermentat anaerob evacuat spre deshidratare (m3/zi);
Vns | - volumul zilnic de nămol fermentat aerob evacuat spre deshidratare (m3/zi);
Vnd | - volumul zilnic de nămol deshidratat evacuat din staţia de epurare (m3/zi);
Qne | - debitul de nămol în exces evacuat din decantorul secundar (m3/zi, m3/h, etc.);
Qnp | - debitul de nămol primar evacuat din decantorul primar (m3/zi, m3/h, etc.);
Qna | - debitul de nămol activat evacuat din decantorul secundar în schemele cu bazine alternante (m3/zi, m3/h, etc.);
Qnb | - debitul de nămol biologic evacuat din decantorul secundar în schemele cu filtre biologice (m3/zi, m3/h, etc.);
Qnr sau Qre | - debitul de nămol activat de recirculare (recirculare externă) (m3/zi, m3/h, etc.);
Qri | - debitul de recirculare internă, în schemele cu denitrificarea apelor uzate (m3/zi, m3/h, etc.);
Qnpe | - debitul amestecului de nămol primar şi în exces (m3/zi, m3/h, etc.);
Qnc | - debitul de nămol concentrat (îngroşat) evacuat din concentratorul de nămol (m3/zi, m3/h, etc.);
Qnf | - debitul de nămol fermentat anaerob evacuat spre deshidratare (m3/zi, m3/h, etc.);
Qns | - debitul de nămol fermentat (stabilizat) aerob evacuat spre deshidratare (m3/zi, m3/h, etc.);
wp | - umiditatea nămolului primar (%);
wb | - umiditatea nămolului biologic (%);
we | - umiditatea nămolului în exces evacuat din decantorul secundar (%);
wbf | - umiditatea nămolului biologic evacuat din decantoarele secundare în schemele cu filtre biologice (%);
wpb | - umiditatea amestecului de nămol primar şi nămol biologic în schemele cu filtre biologice (%);
wpe | - umiditatea amestecului de nămol primar şi în exces (%);
wnc | - umiditatea nămolului concentrat evacuat din concentrator (îngroşător) (%);
wf | - umiditatea nămolului fermentat anaerob evacuat spre deshidratare (%);
ws | - umiditatea nămolului fermentat (stabilizat) aerob evacuat spre deshidratare (%);
lf | - limita tehnică de fermentare anaerobă a nămolului (%);
ls | - limita tehnică de fermentare (stabilizare) aerobă a nămolului (%).
INV | - indicele volumetric al nămolului sau indexul lui Mohlmann (cm3/g);
ISN | - indicele comparativ al nămolului sau "sedimentul" (ml/l, cm3/dm3);
TN | - vârsta nămolului (zile);
TN dim | - valoarea pentru dimensionarea vârstei nămolului (zile);
rs | - încărcarea specifică a suportului solid (g CBO5/m2, zi);
c'o | - capacitatea specifică nominală de oxigenare (gO2/N m3 aer, m adâncime de insuflare);
co | - capacitatea specifică de oxigenare (g O2/N m3 aer);
Qaer | - debitul de aer în condiţii reale de exploatare (m3 aer/h);
QNaer | - debitul de aer în condiţii normale (standard), adică la T = 10ºC şi p = 760 mm col. Hg (N m3 aer/h);
 | - capacitatea de oxigenare a unui aerator în apă curată (kg O2/zi, aerator);
 | - capacitatea de oxigenare a unui aerator în apă uzată (kg O2/zi, aerator);
b | - raportul dintre concentraţia de saturaţie a oxigenului dizolvat în apă uzată şi concentraţia de saturaţie a oxigenului dizolvat în apă curată (de la robinet) în condiţii standard;
ai | - cantitatea specifică de poluant (aferentă unui locuitor echivalent) (g/LE, zi);
AO | - aria orizontală a bazinului de degazare (m2);
C'b | - cantitatea de substanţă organică biodegradabilă exprimată în CBO5, care este îndepărtată (redusă, eliminată) zilnic în treapta biologică (kg CBO5/zi);
cCCO,ext | - concentraţia de CCO suplimentară cerută pentru denitrificarea azotatului (mg/dm3);
ci | - concentraţia poluantului, în mg/l;
Qinf | - debitul de apă subterană infiltrat în reţeaua de canalizare (m3/zi, m3/h, etc.);
 | - concentraţia limită maxim admisă în azot total din apele uzate epurate (mg N/dm3);
 | - concentraţia limită maxim admisă pentru azotul organic din efluentul staţiei de epurare (mg Norg/dm3);
 | - concentraţia limită maxim admisă pentru azotul organic din efluentul staţiei de epurare propusă pentru dimensionare (mg Norg/dm3);
 | - concentraţia limită maxim admisă pentru azotul anorganic din efluentul staţiei de epurare (mg Nanorg/l);
cN | - concentraţia apelor uzate în azot total la intrarea în staţia de epurare (mg N/dm3);
 | - concentraţia în azot total a apelor uzate degrosisate (mg N/dm3);
 | - concentraţia în azot total a apelor uzate decantate primar (mg N/dm3);
 | - concentraţia în azot total a apelor uzate care intră în treapta de epurare biologică, de regulă, egală cu [image] (mg N/dm3);
 | - concentraţia medie zilnică de azotat care trebuie denitrificat, (mg N-NO3- / l);
 | - concentraţia în azot organic din efluentul staţiei de epurare admisă la dimensionare (mg Norg/l)
 | - concentraţia în azot din NH4+ din efluentul staţiei de epurare admisă la dimensionare (mg N-NH4+/l);
 | - concentraţia în azot din NO3- din efluentul staţiei de epurare admisă la dimensionare (mg N-NO3-/l);
 | - concentraţia în azot organic încorporat în biomasă care părăseşte sistemul bioreactor-decantor secundar prin nămolul în exces (mg Norg/l);
 | - concentraţia în azot din azotaţi (mg N-NO3-/l);
 | - concentraţia în azot din NH4+ din efluentul staţiei de epurare admisă la dimensionare, în (mg N-NH4+ / l);
Qind | - debitul apelor uzate preepurate sau nu, provenit de la societăţile comerciale şi/sau industriale din zonă şi introdus în reţeaua publică de canalizare a localităţii şi care respectă din punct de vedere calitativ prevederile NTPA 002/2002;
Qd orar max | - debitul zilnic maxim al apelor uzate la care s-au adăugat debitele Qinf şi Qind (m3/zi, m3/h, etc.);
Qd orar max | - debitul orar maxim al apelor uzate la care s-au adăugat debitele Qinf şi Qind (m3/zi, m3/h, etc.);
Qd orar min | - debitul orar minim al apelor uzate la care s-au adăugat debitele Qinf şi Qind (m3/zi, m3/h, etc.);
qr | - restituţia specifică de apă uzată (cantitatea de apă uzată evacuată la reţeaua de canalizare, într-o zi de către un locuitor echivalent) (l/LE, zi);
ri | - coeficient de recirculare internă (m3/m2, h);
t | - durata de trecere a apei prin bazinul de degazare (m2);
Ti | - temperatura apei uzate pe timpul iernii (min, h);
Tlim | - temperatura limită la care sunt respectate condiţiile de calitate pentru amoniu (sau amoniac)
us | - încărcarea superficială a bazinului de degazare;
V | - volumul total al bioreactorului (m3);
VAN | - volumul zonei anaerobe (necesar defosforizării) (m3);
VD | - volumul zonei de denitrificare (m3);
VDG | - volumul bazinului de degazare (m3);
VN | - volumul zonei de nitrificare (m3);
Vsel | - volumul selectorului biologic (m3);
w | - umiditatea nămolului (%);

B. NOTAŢII UTILIZATE ÎN SCHEMELE ŞI FIGURILE PREZENTATE ÎN CADRUL NORMATIVULUI

I | - influent
E | - efluent
EL | - echivalent locuitor
SE | - staţie de epurare a apelor uzate
Dev. 1 | - deversorul amplasat la intrarea în staţia de epurare, pentru cazul când localitatea este canalizată în procedeele unitar şi mixt
Dev. 2 | - deversorul amplasat între treapta de epurare mecanică şi treapta de epurare biologică, în scopul limitării debitului de ape uzate care intră în staţia de epurare la o valoare maximă admisă
GR | - grătar rar
GD | - grătar des
Dz | - deznisipator
DSGA | - deznisipator-separator de grăsimi aerat
Db | - debitmetru
SG | - separator de grăsimi
DzOL | - deznisipator orizontal longitudinal
DzT | - deznisipator tangenţial
SGIA | - separator de grăsimi cu insuflare de aer la joasă presiune
SGPA | - separator de grăsimi cu presurizarea apelor uzate
SGPO | - separator de grăsimi cu plăci ondulate
SGT | - separator de grăsimi cu tuburi
DP | - decantor primar
DPOL | - decantor primar orizontal longitudinal
DPOR | - decantor primar orizontal radial
DPV | - decantor primar vertical
DPE | - decantor primar cu etaj (tip Imhoff sau Emscher)
FB | - filtru biologic clasic
FBD | - filtru biologic cu discuri (biodiscuri)
BNA | - bazine cu nămol activat sau bazine de aerare
DS | - decantoare secundare
DSOL | - decantor secundar orizontal longitudinal
DSOR | - decantor secundar orizontal radial
DSV | - decantor secundar vertical
SPauz | - staţie de pompare pentru ape uzate
SPAR | - staţie de pompare pentru ape de recirculare
SPn | - staţie de pompare pentru nămol
BAm | - bazin de amestec
TDG | - treaptă de degrosisare
TEM | - treaptă de epurare mecanică
TEB | - treaptă de epurare biologică
TEA | - treaptă de epurare avansată
CN | - concentrator (îngroşător) de nămol
STN | - sitare nămol
PA | - zonă de post aerare
DN | - zonă de denitrificare
N | - zonă de nitrificare
D | - deshidratare nămol
RFN | - rezervor de fermentare a nămolului (metantanc, digestor)
F | - fermentare nămol
S | - stabilizare nămol
SN | - stabilizator de nămol
FS | - fosă septică
SECR | - staţie de epurare de capacitate redusă
RBC | - contactor biologic rotativ (rotating biological contactors)
STM | - instalaţie de epurare biologică de tip Stahlermatic
SO | - şanţ de oxidare
P | - fosfor
N | - azot
NTK | - azot total Kjeldhal = Norg + NH4+
NH4+ | - ion de amoniu
NH3 | - amoniac
NO2- | - ion azotit
NO3- | - ion azotat
Norg | - azot organic
Porg | - fosfor organic
NT | - azotat total = NTK + NO2- + NO3-
PLC | - automat programabil

[top]


NORMATIV PRIVIND STABILIREA LIMITELOR DE ÎNCĂRCARE CU POLUANŢI A APELOR UZATE INDUSTRIALE ŞI ORĂŞENEŞTI LA EVACUAREA ÎN RECEPTORII NATURALI

Indicativ NTPA 001 - 2002

Cuprins

* Obiect şi domeniu de aplicare
* Modul de stabilire a valorilor limită admisibile ale poluanţilor din apele uzate evacuate în receptorii naturali
* Restricţii privind evacuarea apelor uzate
* Dispoziţii finale

I. Obiect şi domeniu de aplicare

Art. 1. - (1) În scopul protejării sănătăţii populaţiei şi a mediului evacuarea/descărcarea în receptorii naturali a apelor uzate orăşeneşti şi industriale cu conţinut de substanţe poluante se face numai în condiţiile respectării prevederilor legislaţiei în vigoare şi ale prezentului normativ.

(2) Prezentul normativ are drept scop stabilirea condiţiilor generale de calitate a tuturor categoriilor de ape uzate, înainte de evacuarea acestora în receptorii naturali, precum şi a valorilor limită admisibile ale principalilor indicatori de calitate ai acestor ape.

Art. 2. - Domeniul de aplicare a prezentului normativ cuprinde apele uzate industriale şi orăşeneşti care au fost sau nu epurate. El se aplică şi apelor uzate evacuate din staţiile de epurare orăşeneşti caracterizate şi prin alţi indicatori de calitate decât cei prevăzuţi în anexa nr. 1 la hotărâre – NTPA-011.

Art. 3. - Condiţiile de evacuare a apelor uzate, stabilite conform art. 2, sunt prevăzute în tabelul 1 din prezentul normativ.

[top]

II. Modul de stabilire a valorilor limită admisibile ale poluanţilor din apele uzate evacuate în receptorii naturali

Art. 4. - (1) Limitele maxime admisibile de încărcare cu poluanţi a apelor uzate la evacuarea în receptorii naturali sunt prevăzute în tabelul 1 din prezentul normativ şi reprezintă concentraţii exprimate în mg/dm3. Valorile acestor concentraţii limită sunt pentru probe momentane; nu se admit concentraţii medii şi ele se măsoară în punctul de control situat înainte de descărcare.

(2) Valorile admisibile specificate la alin. (1) se stabilesc în conformitate cu prevederile prezentului normativ şi se înscriu în:

1. avizele de gospodărire a apelor ce se emit pentru:

a) obiective noi;

b) obiective existente ce îşi modifică şi îşi îmbunătăţesc procesele tehnologice de producţie sau de epurare a apelor uzate;

c) obiective existente la care se prevăd extinderi de capacităţi de producţie sau ale capacităţilor de epurare a apelor uzate;

d) alte obiective existente care prin lucrări de investiţie îşi modifică valoarea parametrilor de capăt;

2. autorizaţiile de gospodărire a apelor emise:

a) utilizatorilor noi, atunci când în avizul de gospodărire a apelor au fost prevăzute condiţii similare cu cele din prezentul normativ;

b) utilizatorilor de apă existenţi, numai după ce au realizat şi au pus în funcţiune capacităţi corespunzătoare de epurare a apelor uzate, prevăzute anterior prin programe de etapizare, conform prevederilor art. 107 alin. (3) din Legea apelor nr. 107/1996.

(3) Prin avizele şi autorizaţiile de gospodărire a apelor emitentul acestora poate stabili ca valori admisibile valori mai mici decât cele prevăzute în tabelul 1, pe baza încărcării în poluanţi deja existente în receptor, în amonte de punctul de evacuare a apelor uzate, şi având în vedere obiectivele de calitate ale receptorului natural.

(4) La stabilirea valorilor admisibile pentru metale grele emitentul trebuie să ţină seama de faptul că, deşi individual, concentraţia maximă admisibilă poate fi cea prevăzută în tabelul 1, atunci când în apele uzate sunt prezente mai multe metale grele (de exemplu: plumb, cadmiu, crom, cupru, nichel, zinc sau mercur), concentraţia totală a acestora în apă neputând depăşi 2 mg/dm3. Excepţie fac apele uzate provenite de la obţinerea şi prelucrarea metalelor, pentru care valoarea limită de concentraţie pentru fiecare metal - plumb, zinc, mangan, staniu - nu trebuie să depăşească 2 mg/dm3. În privinţa mercurului concentraţia acestuia nu poate depăşi 0,05 mg/dm3 chiar în situaţia în care este unicul metal prezent în apele uzate.

(5) Pentru substanţele pentru care nu sunt prevăzute limite maxime admisibile în standardele sau în normativele în vigoare, acestea se stabilesc pe bază de studii elaborate de institute specializate, abilitate conform legii, la comanda utilizatorului de apă. Studiile vor cuprinde, de asemenea, metodele de analiză calitativă şi cantitativă a substanţelor respective, precum şi tehnologiile de epurare adecvate. Limitele maxime admisibile vor fi aprobate de către autoritatea publică centrală din domeniul apelor şi protecţiei mediului.

(6) Pentru substanţele poluante, altele decât cele prevăzute în tabelul 1, limitele maxime admisibile se stabilesc prin avizele şi autorizaţiile de gospodărire a apelor, în funcţie de caracteristicile receptorului natural, de capacitatea sa de autoepurare, de caracteristicile celorlalte ape uzate evacuate în acelaşi receptor, de cerinţele utilizatorilor de apă şi de necesitatea protecţiei mediului.

(7) În cazul apelor uzate ce conţin substanţe poluante peste valorile limită stabilite prin prezentul normativ, este obligatorie epurarea acestora sau luarea de măsuri tehnologice adecvate, până la atingerea valorilor admise.

(8) În situaţii excepţionale autoritatea publică centrală din domeniul apelor şi protecţiei mediului poate face derogări de la prezentul normativ.

(9) Pentru descărcările de ape uzate epurate în Marea Neagră, în zone stagnante cum sunt golfurile, este obligatorie realizarea unor conducte de descărcare în larg, prevăzute cu posibilităţi de dispersie. La avizarea/autorizarea acestor descărcări nu se aplică prevederile prezentului normativ pentru indicatorul reziduu filtrabil uscat la 105ºC, la care valoarea maximă admisibilă se corelează cu cea a fundului Mării Negre – de regulă mai mică decât aceasta.

(10) În cazuri speciale – după probe tehnologice, la amorsarea treptelor biologice din staţiile de epurare, revizii periodice sau pe parcursul execuţiei unor lucrări de retehnologizare sau extindere a capacităţii staţiei de epurare – este permisă depăşirea valorilor limită ale indicatorilor de calitate, dacă prin aceasta nu se pune în pericol sănătatea populaţiei, a ecosistemelor acvatice sau nu se produc pagube materiale, şi numai cu avizul autorităţilor bazinale de gospodărire a apelor şi, după caz, şi al inspectoratelor teritoriale de sănătate publică. Avizul se solicită de către utilizatorul de apă cu cel puţin 30 de zile înainte de data programată pentru începerea reviziilor, reparaţiilor, lucrărilor, probelor tehnologice ori pentru amorsarea staţiilor de epurare biologică. Prin avizul respectiv se stabilesc durata pentru care se admit depăşiri, dar nu mai mare de 30 de zile, precum şi valorile maxime admisibile ale indicatorilor de calitate pentru această perioadă.

(11) Pentru utilizatorii existenţi care realizează capacităţi de epurare în conformitate cu programul de etapizare aprobat, în autorizaţia de gospodărire a apelor, emisă pe o perioadă limitată, se înscriu valori ale substanţelor poluante ce nu depăşesc valorile limită din tabelul 1 din anexa nr. 2 la hotărâre – NTPA-2/2002.

[top]

III. Restricţii privind evacuarea apelor uzate

Art. 5. - (1) Apele uzate care se evacuează în receptorii naturali nu trebuie să conţină:

a) substanţe poluante cu grad ridicat de toxicitate, prevăzute în tabelul 2, precum şi acele substanţe a căror interdicţie a fost stabilită prin studii de specialitate;

b) materii în suspensie peste limita admisă, care ar putea produce depuneri în albiile minore ale cursurilor de apă sau în cuvetele lacurilor;

c) substanţe care pot conduce la creşterea turbidităţii, formarea spumei sau la schimbarea proprietăţilor organoleptice ale receptorilor faţă de starea naturală a acestora.

(2) Apele uzate provenind de la spitale de boli infecţioase, sanatorii TBC, instituţii de pregătire a preparatelor biologice – seruri şi vaccinuri –, alte instituţii medicale curative sau profilactice, de la unităţi zootehnice şi abatoare nu pot fi descărcate în receptori fără a fi fost supuse în prealabil dezinfecţiei specifice. În această situaţie se aplică prevederile art. 6 din anexa nr. 2 la hotărâre – NTPA-002/2002.

Art. 6. - Descărcarea apelor uzate epurate în reţeaua de canale de desecare, de irigaţii ori pe terenuri agricole se va face numai în condiţiile realizării unei epurări corespunzătoare şi numai cu avizul administratorului/ deţinătorului acestora, astfel:

1. când apa din canale se foloseşte la irigarea culturilor agricole, limitele indicatorilor de calitate se corelează şi cu standardul privind calitatea apei pentru irigarea culturilor agricole, STAS 9450/83;

2. când apa uzată se descarcă într-un canal de desecare ce debuşează într-un receptor natural, limitele indicatorilor de calitate vor fi cei corespunzători prezentului normativ.

Art. 7. - La reglementarea amplasării de noi obiective în zone în care nu pot fi asigurate condiţiile de evacuare stabilite în prezentul normativ se aplică prevederile art. 4 alin. (8).

[top]

IV. Dispoziţii finale

Art. 8. - Operatorii de servicii publice sau, după caz, deţinătorii staţiilor de epurare sau ai sistemelor de evacuare a apelor uzate în receptorii naturali sunt obligaţi să asigure montarea şi funcţionarea corespunzătoare a mijloacelor de măsurare a debitelor de ape uzate evacuate, cu înregistrarea şi contorizarea debitelor, să prevadă facilităţi de prelevare a probelor de apă pentru analiză în locuri bine stabilite şi, pe cât posibil, să instaleze sisteme automate de determinare a calităţii apelor uzate evacuate, cu măsurarea parametrilor specifici activităţii desfăşurate. Pentru ape uzate cu debite mai mari de 500 l/s şi care se descarcă în receptori cu debite de cel puţin trei ori mai mari decât cele ale apelor uzate, în punctul de evacuare se prevăd sisteme de dispersie/difuzie.

Art. 9. - În scopul protejării resurselor de apă împotriva poluării:

1. se recomandă folosirea apelor uzate şi/sau a nămolurilor care conţin nutrienţi la fertilizarea ori la irigarea terenurilor agricole sau silvice, cu acceptul deţinătorilor terenurilor respective şi cu avizul autorităţilor competente în domeniul îmbunătăţirilor funciare. În funcţie de natura culturii se va cere şi avizul inspectoratului teritorial de sănătate publică;

2. este obligatorie asigurarea impermeabilizării tuturor depozitelor; eventualele exfiltraţii, precum şi apele din precipitaţii ce se scurg de la aceste depozite trebuie colectate şi epurate astfel încât acestea să corespundă prevederilor prezentului normativ.

Art. 10. - Prevederile prezentului normativ se aplică şi la evacuarea apelor uzate în soluri permeabile sau în depresiuni cu scurgere asigurată natural.

Art. 11. - Metodele de analiză utilizate pentru determinarea calitativă şi cantitativă a substanţelor poluante cuprinse în tabelul 1 sunt cele prevăzute de standardele în vigoare.

Art. 12. - (1) Punctul de prevalare a probelor de ape uzate, în vederea controlului conformării cu prevederile prezentului normativ, este punctul de descărcare finală a apelor uzate în receptor.

(2) Frecvenţa de monitorizare şi, respectiv, numărul minim de probe de prelevat la intervale regulate de timp se stabilesc prin autorizaţia de gospodărire a apelor, în funcţie de mărimea staţiei de epurare şi de impactul calitativ al descărcării asupra receptorului natural.

Tabelul 1

Valori limită de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti evacuate în receptori naturali

Se aplică tuturor categoriilor de efluenţi proveniţi sau nu din staţii de epurare.

Nr. crt. | Indicatorul de calitate | U.M. | Valorile limită admisibile | Metoda de analiză5)
A. Indicatori fizici
1 | Temperatura1) | ºC | 35 | -
B. Indicatori chimici
2 | pH Pentru Fluviul Dunărea | unităţi pH | 6,5–8,5 6,5–9,0 | SR ISO 10523-97
3 | Materii în suspensie (MS)2) | mg/dm3 | 35,0 (60,0) | STAS 6953-81
4 | Consum biochimic de oxigen la 5 zile (CBO5)3) | mgO2/dm3 | 20 - 25,0 | STAS 6560-82
 |  |  |  | SR ISO 5815/98
5 | Consum chimic de oxigen – metoda cu dicromat de potasiu (CCOCr)3) | mgO2/dm3 | 70 - 125,0 | SR ISO 6060/96
6 | Azot amoniacal (NH4+)7) | mg/dm3 | 2,0 (3,0) | STAS 8683-70
7 | Azot total (N)7) | mg/dm3 | 10,0 (15,0) | STAS 7312-83
8 | Azotaţi (NO3- )7) | mg/dm3 | 25,0 (37,0) | STAS 8900/1-71
 |  |  |  | SR ISO 7890/1-98 pentru apa de mare:
 |  |  |  | STAS 12999-91
9 | Azotiţi (NO0- )7) | mg/dm3 | 1 (2,0) | STAS 8900/2-71
 |  |  |  | SR ISO 6777-96 pentru apa de mare:
 |  |  |  | STAS 12754-89
10 | Sulfuri şi hidrogen sulfurat (S2-) | mg/dm3 | 0,5 | SR ISO 10530-97
 |  |  |  | SR 7510-97
11 | Sulfiţi (SO32- ) | mg/dm3 | 1,0 | STAS 7661-89
12 | Sulfaţi (SO42-) | mg/dm3 | 600,0 | STAS 8601-70
13 | Fenoli antrenabili cu vapori de apă (C6H5OH) | mg/dm3 | 0,3 | STAS 7167-92
14 | Substanţe extractibile cu solvenţi organici | mg/dm3 | 20,0 | SR 7587-96
15 | Produse petroliere6) | mg/dm3 | 5,0 | SR 7277/1-95 SR 7277/2-95
16 | Fosfor total (P)7) | mg/dm3 | 1,0 (2,0) | SR EN 1189-99
17 | Detergenţi sintetici | mg/dm3 | 0,5 | SR ISO 7825/1-1996 SR ISO 7825/2-1996
18. | Cianuri totale (CN) | mg/dm3 | 0,1 | SR ISO 6703/1-98
 |  |  |  | STAS 7685-79
19. | Clor rezidual liber (Cl2) | mg/dm3 | 0,2 | STAS 6364-78
20. | Cloruri (Cl-) | mg/dm3 | 500,0 | STAS 8663-70
21. | Fluoruri (F-) | mg/dm3 | 5,0 | STAS 8910-71
22. | Reziduu filtrat la 105ºC | mg/dm3 | 2000,0 | STAS 9187-84
23. | Arsen (As+)4) | mg/dm3 | 0,1 | SR ISO 6595-97
24. | Aluminiu (Al3+) | mg/dm3 | 5,0 | STAS 9411-83
25. | Calciu (Ca2+) | mg/dm3 | 300,0 | STAS 3662-90
 |  |  |  | SR ISO 7980-97
26. | Plumb (Pb2+)4) | mg/dm3 | 0,2 | STAS 8637-79
27. | Cadmiu (Cd2+)4) | mg/dm3 | 0,2 | STAS 7852-80
 |  |  |  | SR ISO 5961-93
28. | Crom total (Cr3+ + Cr6+)4) | mg/dm3 | 1,0 | STAS 7884-91
 |  |  |  | SR ISO 9174-98
29. | Crom hexavalent (Cr6+)4) | mg/dm3 | 0,1 | STAS 7884-91
 |  |  |  | SR ISO 11083-98
30. | Fier total ionic (Fe2+, Fe3+) | mg/dm3 | 5,0 | SR ISO 6332-96
31. | Cupru (Cu2+)4) | mg/dm3 | 0,1 | STAS 7795-80
32. | Nichel (Ni2+)4) | mg/dm3 | 0,5 | STAS 7987-67
33. | Zinc (Zn2+)4) | mg/dm3 | 0,5 | STAS 8314-87
34. | Mercur (Hg2+)4) | mg/dm3 | 0,05 | STAS 8045-79
35. | Argint (Ag+) | mg/dm3 | 0,1 | STAS 8190-68
36. | Molibden (Mo2+) | mg/dm3 | 0,1 | STAS 11422-84
37. | Seleniu (Se2+) | mg/dm3 | 0,1 | STAS 12663-88
38. | Mangan total (Mn) | mg/dm3 | 1,0 | SR 8662/1-96
 |  |  |  | SR ISO 6333-96
39. | Magneziu (Mg2+) | mg/dm3 | 100,0 | STAS 6674-77
 |  |  |  | SR ISO 7980-97
40. | Cobalt (Co2+) | mg/dm3 | 1,0 | STAS 8288-69

1) Prin primirea apelor uzate temperatura receptorului natural nu va depăşi 35ºC.

2) A se vedea tabelul nr. 1 prevăzut în anexa nr. 1 la hotărâre - NTPA-011 şi art. 7 alin. (2) din anexa la anexa nr. 1 - Plan de acţiune privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti.

3) Valorile de 20 mg O2/l pentru CBO5 şi 70 mg O2/l pentru CCOCr se aplică în cazul staţiilor de epurare existente sau în curs de realizare. Pentru staţiile de epurare noi, extinderi sau retehnologizări, preconizate să fie proiectate după intrarea în vigoare a prezentei hotărâri, se vor aplica valorile mai mari, respectiv 25 mg O2/l pentru CBO5 şi 125 mg O2/l pentru CCOCr.

4) Suma ionilor metalelor grele nu trebuie să depăşească concentraţia de 2 mg/dm3, valorile individuale fiind cele prevăzute în tabel. În situaţia în care resursa de apă/sursa de alimentare cu apă conţine zinc în concentraţie mai mare decât 0,5 mg/dm3, această valoare se va accepta şi la evacuarea apelor uzate în resursa de apă, dar nu mai mult de 5 mg/dm3.

5) Metoda de analiză va fi cea corespunzătoare standardului în vigoare.

6) Suprafaţa receptorului în care se evacuează ape uzate să nu prezinte irizaţii.

7) Valori ce trebuie respectate pentru descărcări în zone sensibile, conform tabelului 2 din anexa nr. 1 la hotărâre - NTPA-011.

Tabelul nr. 2

Substanţe poluante cu grad ridicat de periculozitate

Tabelul cuprinde următoarele clase şi grupe de substanţe selectate în special pe baza toxicităţii, persistenţei şi bioacumulării lor:

1. compuşi organohalogenaţi;

2. compuşi organostanici şi organofosforici;

3. substanţe cu proprietăţi cancerigene;

4. compuşi organici ai mercurului;

5. compuşi organosilicici;

6. deşeuri radioactive care se concentrează în mediu sau în organismele acvatice.

Este interzisă evacuarea în receptorii naturali o dată cu apele uzate a substanţelor individuale care aparţin claselor sau grupelor de substanţe enumerate mai sus şi care au un grad ridicat de periculozitate.

[top]


NORMATIV PRIVIND CONDIŢIILE DE EVACUARE A APELOR UZATE ÎN REŢELELE DE CANALIZARE ALE LOCALITĂŢILOR ŞI DIRECT ÎN STAŢIILE DE EPURARE

Indicativ NTPA 002 - 2002

Cuprins

* Obiect şi domeniu de aplicare
* Condiţii de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi în staţiile de epurare
* Restricţii privind evacuarea apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare
* Acceptul de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi/sau în staţiile de epurare

I. Obiect şi domeniu de aplicare

Art. 1. - (1) Dispoziţiile prezentului normativ se referă la calitatea apelor uzate ce urmează să fie evacuate/descărcate în reţelele de canalizare ale localităţilor. Normativul se referă şi la apele uzate care se descarcă direct în staţiile de epurare.

(2) Normativul are ca scop stabilirea condiţiilor în care se acceptă evacuarea apelor uzate în receptorii menţionaţi la alin. (1), astfel încât să se asigure protecţia şi funcţionarea normală a acestora, precum şi protejarea mediului de efectele adverse ale evacuărilor de ape uzate.

Art. 2. - (1) Prezentul normativ se aplică la:

a) proiectarea, avizarea şi, după caz, autorizarea unor noi lucrări de folosire a apelor, precum şi la extinderea sau retehnologizarea obiectivelor existente care evacuează ape uzate epurate sau neepurate în condiţiile art. 1 alin. (1);

b) stabilirea gradului de preepurare necesar şi a tehnologiei de preepurare, precum şi a construcţiilor şi instalaţiilor de preepurare aferente, necesare obiectivelor economico-sociale, înainte ca apele uzate să fie evacuate în condiţiile art. 1 alin. (1).

c) proiectarea, avizarea şi, după caz, autorizarea din punct de vedere al gospodăririi apelor şi al protecţiei mediului a reţelelor de canalizare noi sau a celor existente care fac obiectul unor completări sau extinderi;

d) elaborarea documentaţiilor pentru obţinerea acordului de racordare la reţelele de canalizare ale localităţilor;

e) obţinerea acordului de racordare şi încheierea contractelor-abonament pentru serviciul de preluare a apelor uzate în reţelele de canalizare ale localităţilor, între prestatorii, furnizorii/operatorii de servicii publice care au în administrare şi exploatare sistemul de canalizare – denumiţi în continuare operatori de servicii publice – şi utilizatorii de apă – denumiţi în continuare utilizatori;

f) încheierea contractelor-abonament - între operatorii de servicii publice şi unităţile industriale, pentru serviciul de preluare a apelor uzate direct în staţia de epurare a apelor uzate;

g) verificarea respectării prevederilor contractuale cu privire la condiţiile de evacuare, calitative şi cantitative de încărcare cu substanţe poluante a apelor uzate, în reţelele de canalizare ale localităţilor, în condiţiile art. 1 alin. (1).

[top]

II. Condiţii de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi în staţiile de epurare

Art. 3. - (1) Principalii parametri/indicatori de calitate ce trebuie să caracterizeze apele uzate sunt prevăzuţi în tabelul 1 din prezentul normativ. Tabelul prezintă şi limitele maxim admisibile. Aceste limite pentru substanţele poluante sunt concentraţii momentane, exprimate în mg/dm3, şi se măsoară în punctele de control.

(2) În funcţie de activitatea specifică desfăşurată apele uzate pot fi caracterizate şi prin alţi indicatori de calitate decât cei din tabelul 1. Limitele maxim admisibile pentru aceştia se vor stabili pe bază de studii de specialitate, la comanda utilizatorului de apă. Studiile trebuie să cuprindă, de asemenea, metodele de analiză cantitativă şi calitativă a substanţelor în cauză şi tehnologiile de epurare adecvate şi se aprobă de către autoritatea publică centrală din domeniul apelor şi protecţiei mediului.

(3) Utilizatorul de apă are obligaţia epurării locale a apelor uzate, astfel încât în punctul de control să fie asigurată respectarea condiţiilor prevăzute în contractul-abonament şi în avizul/autorizaţia de gospodărire a apelor.

Art. 4. - Evacuarea apelor uzate în reţelele de canalizare ale localităţilor este permisă numai dacă prin aceasta:

a) nu se aduc prejudicii igienei şi sănătăţii publice sau personalului de exploatare;

b) nu se diminuează prin depuneri capacitatea de transport a canalelor colectoare;

c) nu se degradează construcţiile şi instalaţiile reţelelor de canalizare, ale staţiilor de epurare şi ale echipamentelor asociate;

d) nu sunt perturbate procesele de epurare din staţiile de epurare sau nu se diminuează capacitatea de preluare a acestora;

e) nu se creează pericol de explozie.

[top]

III. Restricţii privind evacuarea apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare

Art. 5. - Apele uzate care se evacuează în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare nu trebuie să conţină:

1. materii în suspensie, în cantităţi şi dimensiuni care pot constitui un factor activ de erodare a canalelor, care pot provoca depuneri sau care pot stânjeni curgerea normală, cum sunt:

a) materialele care, la vitezele realizate în colectoarele de canalizare corespunzătoare debitelor minime de calcul ale acestora, pot genera depuneri;

b) diferitele substanţe care se pot solidifica şi astfel pot obtura secţiunea canalelor;

c) corpurile solide, plutitoare sau antrenate, care nu trec prin grătarul cu spaţiu liber de 20 mm între bare, iar în cazul fibrelor şi firelor textile ori al materialelor similare – pene, fire de păr de animale – care nu trec prin sita cu latura fantei de 2 mm;

d) suspensiile dure şi abrazive ca pulberile metalice şi granulele de roci, precum şi altele asemenea, care prin antrenare pot provoca erodarea canalelor;

e) păcura, uleiul, grăsimile sau alte materiale care prin formă, cantitate sau aderenţă pot conduce la crearea de zone de acumulări de depuneri pe pereţii canalului colector;

f) substanţele care, singure sau în amestec cu alte substanţe conţinute în apa din reţelele de canalizare, coagulează, existând riscul depunerii lor pe pereţii canalelor, sau conduc la apariţia de substanţe agresive noi;

2. substanţe cu agresivitate chimică asupra materialelor din care sunt realizate reţelele de canalizare şi echipamentele şi conductele din staţiile de epurare a apelor uzate;

3. substanţe de orice natură, care, plutitoare sau dizolvate, în stare coloidală sau de suspensie, pot stânjeni exploatarea normală a canalelor şi staţiilor de epurare a apelor uzate sau care împreună cu aerul pot forma amestecuri explozive, cum sunt: benzina, benzenul, eterii, cloroformul, acetilena, sulfura de carbon, solvenţi, dicloretilena şi alte hidrocarburi clorurate, apa sau nămolul din generatoarele de acetilenă;

4. substanţe toxice sau nocive care, singure sau în amestec cu apa din canalizare, pot pune în pericol personalul de exploatare a reţelei de canalizare şi a staţiei de epurare;

5. substanţe cu grad ridicat de periculozitate, cum sunt:

a) metalele grele şi compuşii lor;

b) compuşii organici halogenaţi;

c) compuşii organici cu fosfor sau cu staniu;

d) agenţii de protecţie a plantelor, pesticidele – fungicide, erbicide, insecticide, algicide – şi substanţele chimice folosite pentru conservarea materialului lemnos, a pieilor sau a materialelor textile;

e) substanţele chimice toxice, carcinogene, mutagene sau teratogene, ca: acrilonitril, hidrocarburi policiclice aromatice, ca benzpiren, benzantracen şi altele asemenea;

f) substanţele radioactive, inclusiv reziduurile;

6. substanţe care, singure sau în amestec cu apa din canalizare, pot degaja mirosuri ce contribuie la poluarea mediului;

7. substanţe colorante ale căror cantitate şi natură, chiar în condiţiile diluării realizate în reţeaua de canalizare şi în staţia de epurare, determină prin descărcarea lor o dată cu apele uzate modificarea culorii apei receptorului natural;

8. substanţe inhibitoare ale procesului biologic de epurare a apelor uzate sau de tratare a nămolului;

9. substanţe organice greu biodegradabile.

Art. 6. - (1) Apele uzate provenite de la unităţile medicale şi veterinare, curative sau profilactice, de la laboratoarele şi institutele de cercetare medicală şi veterinară, întreprinderile de ecarisaj, precum şi de la orice fel de întreprinderi şi instituţii care prin specificul activităţii lor pot produce contaminarea cu agenţi patogeni – microbi, virusuri, ouă de paraziţi – se descarcă în reţelele de canalizare ale localităţilor şi în staţiile de epurare numai în condiţiile în care s-au luat toate măsurile de dezinfecţie/sterilizare prevăzute de legislaţia sanitară în vigoare.

(2) Realizarea măsurilor de dezinfecţie/sterilizare a produselor patologice evacuate o dată cu apele uzate din unităţile menţionate mai sus se certifică periodic prin buletine de analiză eliberate de inspectoratele de sănătate publică teritoriale, conform legislaţiei în vigoare. Aceste buletine se păstrează la unităţile în cauză şi se transmit şi operatorilor de servicii publice, periodic sau la cerere.

[top]

IV. Acceptul de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi/sau în staţiile de epurare

Art. 7. - Evacuarea apelor uzate în reţelele de canalizare sau în staţiile de epurare se face în baza acordului de racordare scris, dat de operatorul de servicii publice care administrează şi exploatează reţeaua de canalizare şi staţia de epurare şi a contractului-abonament pentru servicii specifice, încheiat cu acesta. Pentru evacuările din unităţile menţionate la art. 6 este necesară şi obţinerea avizului inspectoratelor teritoriale de sănătate publică. După obţinerea acordului de racordare este obligatorie obţinerea avizului de gospodărire a apelor, conform prevederilor legale în vigoare.

Art. 8. - Prin acordul de racordare operatorii de servicii publice pot stabili ca valori admisibile valori mai mici decât cele prevăzute în tabelul 1, pe baza încărcării deja existente cu poluanţi în canalizare.

Art. 9. - (1) Stabilirea condiţiilor de evacuare a apelor uzate în reţelele de canalizare ale localităţilor care nu au staţie de epurare se face de către operatorii de servicii publice care administrează şi exploatează sistemul de reţele de canalizare, pe baza prevederilor prezentei hotărâri şi în funcţie de punctul final de descărcare. Dacă reţeaua de canalizare nu conduce apele uzate într-o staţie de epurare dintr-o localitate apropiată, ci într-un receptor natural, atunci condiţiile de evacuare sunt cele prevăzute în anexa nr. 3 la hotărâre – NTPA-001.

(2) Pentru localităţile care au în curs de realizare staţii de epurare sau extinderi ale acestora, prevăzute prin programe de etapizare aprobate conform legii, autoritatea competentă poate stabili alte condiţii de evacuare pe perioada de derulare a programului, până la îndeplinirea obiectivelor acestuia, ţinându-se seama de prevederile prezentului normativ.

(3) Condiţiile de evacuare în reţeaua de canalizare a apelor uzate provenind de la o platformă industrială se stabilesc de către operatorul instalaţiei finale de epurare a platformei industriale, ţinându-se seama de încărcările şi debitele pentru care a fost proiectată staţia finală de epurare.

Art. 10. - La solicitarea acordului de racordare, în vederea evacuării apelor uzate provenite de la un nou utilizator de apă, acesta va pune la dispoziţie operatorilor de servicii publice datele asigurate de proiectant, respectiv estimări ale debitelor şi compoziţiei apelor uzate care urmează să fie descărcate în reţelele de canalizare ale localităţilor sau în staţia de epurare. În cazul retehnologizării sau al extinderii capacităţilor de producţie abonatul trebuie să prezinte buletine de analiză a compoziţiei şi cronograma debitelor de ape uzate evacuate de capacitatea de producţie în funcţiune.

Art. 11. - Acordul de racordare şi contractul-abonament pentru serviciul de preluare a apelor uzate în reţeaua de canalizare a localităţii şi/sau în staţia de epurare precizează:

a) debitele şi concentraţiile maxim admisibile ale impurificatorilor apelor uzate evacuate în punctul de control;

b) eventualele restricţii de evacuare la anumite ore;

c) măsurile de uniformizare a debitelor şi concentraţiilor substanţelor poluante conţinute;

d) obligaţia montării de debitmetre cu înregistrare şi contorizare pe canalul de evacuare a apelor uzate şi a menţinerii lor în stare de funcţionare;

e) obligaţia abonatului de a semnala operatorului de servicii publice toate accidentele sau anomaliile din instalaţiile proprii, care pot perturba buna funcţionare a sistemului de canalizare;

f) obligaţia de elaborare a planului de combatere a poluărilor accidentale, inclusiv dotarea cu mijloace şi materiale pentru intervenţie, sau de încheiere a unui precontract cu o unitate specializată pentru intervenţii în caz de poluare accidentală;

g) punctele de control al calităţii apelor uzate evacuate şi frecvenţa de prelevare şi analiză a probelor de apă uzată.

Art. 12. - Acordul de racordare, contractul-abonament şi avizele de gospodărire a apelor se revizuiesc potrivit reglementărilor în vigoare.

Art. 13. - Pentru orice schimbare privind debitul şi/sau calitatea apelor uzate descărcate în reţelele de canalizare ale localităţilor sau în staţiile de epurare, ca urmare a modificării capacităţilor de producţie, a tehnologiilor de fabricaţie sau a altor cauze, utilizatorul de apă are obligaţia de a solicita un nou aviz/autorizaţie de gospodărire a apelor şi de a încheia un nou contract-abonament.

Art. 14. - Acceptarea în reţelele de canalizare ale localităţilor şi/sau în staţiile de epurare a unor ape uzate ce implică modificarea tehnologiei sau a parametrilor de funcţionare ai staţiei de epurare se ia în considerare numai după realizarea în staţia de epurare a tuturor lucrărilor necesare asigurării respectării condiţiilor de descărcare în receptorul natural.

Tabelul 1

Indicatori de calitate ai apelor uzate evacuate în reţelele de canalizare ale localităţilor

Nr. crt. | Indicatorul de calitate | U.M. | Valorile maxime admise | Metoda de analiză3)
1. | Temperatura | ºC | 40 |
2. | pH | unităţi pH | 6,5-8,5 | SR ISO 10523-97
3. | Materii în suspensie | mg/dm3 | 350 | STAS 6953-81
4. | Consum biochimic de oxigen la 5 zile (CBO5) | mgO2/dm3 | 300 | STAS 6560-82
 |  |  |  | SR ISO 5815/98
5. | Consum chimic de oxigen - metoda cu dicromat de potasiu [CCOCr1)] | mgO2/dm3 | 500 | SR ISO 6060/96
6. | Azot amoniacal (NH4+) | mg/dm3 | 30 | STAS 8683-70
7. | Fosfor total (P) | mg/dm3 | 5,0 | STAS 10064-75
8. | Cianuri totale (CN) | mg/dm3 | 1,0 | SR ISO 6703/1-98
9. | Sulfuri şi hidrogen sulfurat (S2-) | mg/dm3 | 1,0 | SR ISO 10530-97
10. | Sulfiţi (SO32-) | mg/dm3 | 2 | STAS 7661-89
11. | Sulfaţi (SO42-) | mg/dm3 | 600 | STAS 8601-70
12. | Fenoli antrenabili cu vapori de apă (C6H5OH) | mg/dm3 | 30 | STAS 7167-92
13. | Substanţe extractibile cu solvenţi organici | mg/dm3 | 30 | SR 7587-96
14. | Detergenţi sintetici biodegradabili | mg/dm3 | 25 | SR ISO 7875/1,2-96
15. | Plumb (Pb2+) | mg/dm3 | 0,5 | STAS 8637-79
16. | Cadmiu (Cd2+) | mg/dm3 | 0,3 | SR ISO 5961/93
17. | Crom total (Cr3+ + Cr6+) | mg/dm3 | 1,5 | STAS 7884-91
 |  |  |  | SR ISO 9174-98
18. | Crom hexavalent (Cr6+) | mg/dm3 | 0,2 | STAS 7884-91
 |  |  |  | SR ISO 11083-98
19. | Cupru (Cu2+) | mg/dm3 | 0,2 | STAS 7795-80
20. | Nichel (Ni2+) | mg/dm3 | 1,0 | STAS 7987-67
21. | Zinc (Zn2)2) | mg/dm3 | 1,0 | STAS 8314-87
22. | Mangan total (Mn) | mg/dm3 | 2,0 | SR 8662/1-96
 |  |  |  | SR ISO 6333-96
23. | Clor rezidual liber (Cl2) | mg/dm3 | 0,5 | STAS 6364-78

1) Valoarea concentraţiei CCOCr este condiţionată de respectarea raportului CBO5/CCO mai mare sau egal cu 0,4. Pentru verificarea acestei condiţii vor putea fi utilizate şi rezultatele determinării consumului chimic de oxigen, prin metoda cu permanganat de potasiu, urmărindu-se cunoaşterea raportului CCOMn/CCOCr caracteristic apei uzate.

2) Pentru localităţile în care apa potabilă din reţeaua de distribuţie conţine zinc în concentraţie mai mare de 1 mg/dm3 se va accepta aceeaşi valoare şi la racordare, dar nu mai mare de 5 mg/l.

3) Metoda de analiză va fi cea corespunzătoare standardului în vigoare.

NOTĂ:

Dacă pe colectorul reţelei de canalizare a localităţii, în punctul de racord al sursei de ape uzate, curge în permanenţă un debit care asigură diluarea corespunzătoare a acestora, operatorul de servicii publice care exploatează şi administrează reţeaua de canalizare poate stabili condiţiile de evacuare, ţinând seama de diluţia realizată. În aceste situaţii utilizatorii de apă care se racordează la reţeaua de canalizare din localitate sunt obligaţi să amenajeze căminul de racord corespunzător necesităţilor de protejare a construcţiei şi cu respectarea condiţiilor de salubritate şi a igienei mediului.

În cazul în care în apa uzată se găsesc mai multe metale grele din categoria: Cu, Cr, Ni, Mn, suma concentraţiilor lor nu trebuie să depăşească valoarea de 5,0 mg/dm3; dacă se găsesc doar metale grele, precum Zn şi/sau Mn, suma concentraţiilor acestora nu poate depăşi valoarea de 6,0 mg/dm3.

Enumerarea din tabel nu este limitativă; operatorul de servicii publice care exploatează şi administrează reţeaua de canalizare şi staţia de epurare, împreună cu proiectantul care deţine răspunderea realizării parametrilor proiectaţi şi, după caz, prin implicarea unităţii de cercetare tehnologică, care a fundamentat soluţia de proiectare pentru reţeaua de canalizare şi/sau pentru staţia de epurare, pot stabili, în funcţie de profilul activităţii desfăşurate de abonat, limite şi pentru alţi indicatori, ţinând seama de prescripţiile generale de evacuare şi, atunci când este cazul, şi de efectul cumulat al unor agenţi corosivi şi/sau toxici asupra reţelei de canalizare şi instalaţiilor de epurare.

[top]


GHID PENTRU CALCULUL LA STÃRI LIMITÃ A ELEMENTELOR STRUCTURALE DIN LEMN

NORME TEHNICE PRIVIND COLECTAREA, EPURAREA ŞI EVACUAREA APELOR UZATE ORĂŞENEŞTI

Indicativ NTPA 011-2002

Cuprins

* Domeniu de aplicare
* Colectarea apelor uzate
* Epurarea şi evacuarea apelor uzate orăşeneşti
* Monitorizarea evacuărilor din staţiile de epurare a apelor uzate orăşeneşti sau industriale în receptorii naturali
* Sectoare industriale
* ANEXĂ la normele tehnice: PLAN DE ACŢIUNE privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti

I. Domeniu de aplicare

Art. 1. - (1) Prezentele norme tehnice se referă la colectarea, epurarea şi evacuarea apelor uzate orăşeneşti şi la epurarea şi evacuarea apelor uzate provenite din sectoarele industriale prevăzute în tabelul nr. 4.

(2) Încărcarea cu poluanţi a apelor uzate se exprimă în echivalenţi locuitor – e.I. – şi se calculează pe baza încărcării medii maxime săptămânale în CBO5 intrat în staţia de epurare în cursul unui an, exceptând situaţiile de fenomene hidrometeorologice neobişnuite, cum sunt precipitaţiile abundente.

Art. 2. - Definiţii

În sensul prezentelor norme tehnice, prin termenii înscrişi mai jos se înţelege:

1. ape uzate orăşeneşti – ape uzate menajere sau amestec de ape uzate menajere cu ape uzate industriale şi/sau ape meteorice;

2. ape uzate menajere – ape uzate provenite din gospodării şi servicii, care rezultă de regulă din metabolismul uman şi din activităţile menajere;

3. ape uzate industriale – orice fel de ape uzate ce se evacuează din incintele în care se desfăşoară activităţi industriale şi/sau comerciale, altele decât apele uzate menajere şi apele meteorice;

4. staţii de epurare noi – staţii de epurare proiectate, construite şi date în exploatare după intrarea în vigoare a prezentei hotărâri;

5. staţii de epurare retehnologizate/modernizate – staţii de epurare care prin îmbunătăţirile şi completările făcute permit obţinerea condiţiilor de calitate stabilite prin avizele şi autorizaţiile de gospodărire a apelor;

6. punct de control – locul de unde se prelevează probe de apă în vederea efectuării analizelor de laborator, acest loc fiind:

a) în cazul evacuărilor în reţeaua de canalizare a localităţii a apelor uzate menajere şi industriale, ultimul cămin al canalizării interioare a utilizatorului de apă înainte de debuşarea în reţeaua de canalizare a localităţii;

b) în cazul efluenţilor din staţiile de epurare a apelor uzate orăşeneşti, a apelor uzate industriale sau al evacuărilor directe, punctul de evacuare finală a apelor uzate în apa receptoare;

7. reţea de canalizare – sistem de conducte şi/sau canale care colectează şi transportă apele uzate orăşeneşti şi/sau industriale;

8. aglomerare umană – o zonă în care populaţia şi/sau activităţile economice sunt suficient de concentrate pentru a face posibile colectarea apelor uzate orăşeneşti şi dirijarea lor spre o staţie de epurare sau spre un punct final de evacuare;

9. un echivalent locuitor (e.I.) – încărcarea organică biodegradabilă având un consum biochimic de oxigen la 5 zile – CBO5 – de 60 g O2/zi;

10. epurare primară - epurarea apelor uzate printr-un procedeu fizic şi/sau chimic care implică decantarea materiilor în suspensie sau prin alte procedee în care CBO5 al apelor uzate influente este redus cu cel puţin 20%, iar materiile în suspensie, cu cel puţin 50%;

11. epurare secundară – epurarea apelor uzate printr-un procedeu biologic cu decantare secundară sau printr-un alt procedeu care permite respectarea condiţiilor prevăzute în prezentele norme tehnice;

12. epurare corespunzătoare – epurarea apelor uzate prin orice procedeu şi/sau sistem prin care la evacuare caracteristicile apelor uzate respectă condiţiile de calitate prevăzute în prezentele norme tehnice şi în avizele şi autorizaţiile de gospodărire a apelor în vigoare;

13. nămol – nămol rezidual, tratat sau netratat, care provine din staţia de epurare a apelor uzate;

14. eutrofizare – dezvoltarea accelerată a algelor şi a speciilor vegetale superioare, cauzată de îmbogăţirea apei cu elemente nutritive, în special compuşi ai azotului şi/sau ai fosforului, şi care produce o perturbare a echilibrului organismelor prezente, precum şi a calităţii apei respective;

15. aviz de gospodărire a apelor – actul tehnico-juridic ce condiţionează finanţarea şi execuţia obiectivelor noi de investiţie, dezvoltarea, modernizarea sau retehnologizarea unor instalaţii existente ori procese tehnologice, precum şi realizarea de lucrări de interes public ce se construiesc pe ape sau care au legătură cu apele;

16. autorizaţie de gospodărire a apelor – actul tehnico-juridic ce condiţionează punerea în funcţiune sau exploatarea obiectivelor noi ori a celor existente, construite pe ape sau care au legătură cu apele;

17. ape costiere – apele din afara liniei de apă marină de joasă adâncime;

18. receptor natural – resursa de apă care primeşte apele uzate evacuate direct sau epurate.

[top]

II. Colectarea apelor uzate

Art. 3. - (1) Proiectarea, construirea şi întreţinerea reţelelor de canalizare se realizează în conformitate cu standardele şi normele tehnice naţionale din domeniu, fără a antrena costuri excesive în ceea ce priveşte:

a) volumul şi caracteristicile apelor uzate orăşeneşti;

b) prevenirea pierderilor;

c) limitarea poluării receptorilor naturali determinate de fenomene hidrometeorologice neobişnuite.

(2) Colectarea apelor uzate menajere şi industriale în reţelele de canalizare ale localităţilor sau în staţiile de epurare a apelor uzate orăşeneşti se realizează în condiţiile prevăzute în anexa nr. 2 la hotărâre - Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor şi direct în staţiile de epurare, NTPA-002/2002.

[top]

III. Epurarea şi evacuarea apelor uzate orăşeneşti

Art. 4. - (1) Înainte de a fi evacuate în receptorii naturali apele uzate colectate în reţelele de canalizare vor fi supuse unei epurări secundare sau corespunzătoare, în vederea conformării cu prevederile art. 5 (tabelul 1 şi/sau tabelul 2).

(2) Staţiile de epurare a apelor uzate orăşeneşti la care se referă alin. (1) trebuie construite, exploatate şi întreţinute astfel încât să se asigure performanţe corespunzătoare în condiţiile climatice locale normale. La proiectarea staţiilor de epurare se va ţine seama de variaţiile sezoniere ale încărcării cu poluanţi.

(3) Cerinţele prevăzute la alin. (1) şi (2) pot fi modificate prin ordin emis de autoritatea publică centrală cu atribuţii în domeniul gospodăririi apelor şi protecţiei mediului, în funcţie de dezvoltarea tehnică specifică.

(4) Respectarea prevederilor prezentelor norme tehnice nu exclude obligaţia obţinerii avizelor şi a autorizaţiilor legale din domeniul apelor şi protecţiei mediului.

Art. 5. - (1) Evacuările provenind din staţiile de epurare a apelor uzate orăşeneşti, epurate conform art. 4 alin. (1), trebuie să corespundă prescripţiilor din tabelul 1.

2) Evacuările din staţiile de epurare a apelor uzate orăşeneşti în zonele sensibile supuse eutrofizării, care au fost identificate conform art. 3 alin. (2) din anexa la prezentele norme tehnice, trebuie să respecte suplimentar prescripţiile din tabelul 2

3) Pentru a se asigura că resursele de apă, care sunt şi receptoare pentru apele uzate, corespund, din punct de vedere al calităţii, reglementărilor în domeniu, autoritatea competentă poate stabili în avizele/autorizaţiile de gospodărire a apelor prescripţii mai severe decât cele prezentate în tabelele 1 şi 2, aşa cum se arată şi în art. 4 alin. (2) din anexa nr. 3 la hotărâre.

(4) În funcţie de specificul apelor uzate industriale care intră în reţelele de canalizare, de utilizările din aval şi de obiectivele de calitate ale receptorului natural, autoritatea competentă, prin autorităţile bazinale de gospodărire a apelor, poate stabili şi alte condiţii de calitate pentru efluenţii staţiilor de epurare a apelor uzate orăşeneşti, suplimentar celor prevăzute în tabelele nr. 1 şi 2. Stabilirea acestor condiţii se va face având ca nivel de referinţă concentraţiile maxim admisibile prevăzute în anexa nr. 3 la hotărâre – Normativ privind stabilirea limitelor de încărcare cu poluanţi a apelor uzate industriale şi orăşeneşti la evacuarea în receptorii naturali, NTPA-001/2002.

(5) Punctele de evacuare pentru apele uzate orăşeneşti se aleg avându-se în vedere maxima reducere a efectelor asupra receptorului.

Art. 6. - (1) Apele uzate epurate se vor reutiliza ori de câte ori acest lucru este posibil, cu avizul autorităţilor în domeniu, în funcţie de origine şi de domeniul de utilizare. Reutilizarea acestor ape trebuie să se facă în condiţiile reducerii la minimum a efectelor negative asupra mediului.

(2) Nămolurile provenite din epurarea apelor uzate se depozitează în mod corespunzător sau se utilizează ori de câte ori acest lucru este posibil. Modul de depozitare sau de utilizare a acestora trebuie să reducă la minimum efectele negative asupra mediului şi se precizează în avizele/autorizaţiile de gospodărire a apelor.

(3) Utilizarea nămolurilor se poate face numai cu avizul autorităţilor competente, în funcţie de origine şi de domeniul de utilizare.

Art. 7. - Apele uzate industriale provenind din sectoarele industriale nominalizate în tabelul 4 vor respecta condiţiile prevăzute la art. 5, înainte de evacuarea în receptorii naturali.

[top]

IV. Monitorizarea evacuărilor din staţiile de epurare a apelor uzate orăşeneşti sau industriale în receptorii naturali

Art. 8. - (1) Apele uzate orăşeneşti sau industriale, înainte de a fi evacuate în receptorii naturali, trebuie monitorizate în concordanţă cu procedurile de control stabilite la art. 10.

(2) Monitorizarea constituie obligaţia tuturor prestatorilor/operatorilor de servicii publice ai reţelelor de canalizare şi/sau ai staţiilor de epurare a apelor uzate orăşeneşti, ai staţiilor de epurare a apelor uzate industriale şi ai oricăror evacuări directe în receptorii naturali.

Art. 9. - Staţiile de epurare vor fi proiectate sau modificate astfel încât din punctele de control stabilite să se poată preleva probe reprezentative din influentul staţiei şi din efluentul epurat sau din efluentul final, înainte de evacuarea în receptori.

Art. 10. - (1) Metodele de monitorizare utilizate sunt metode standard în vigoare, care trebuie să corespundă cel puţin cu nivelurile de referinţă prevăzute la alin. (2) pct. 2 şi 3.

Tabelul nr.1

Prescripţii referitoare la evacuările provenite din staţiile de epurare a apelor uzate orăşeneşti

Se aplică valorile de concentraţie sau procentele de reducere

Indicatori/ Parametrii de calitate | Concentraţie1) [mg/dm3] | Procentul minim de reducere2) [%] | Metoda de determinare de referinţă
Consum biochimic de oxigen (CBO5 la 20ºC), fără nitrificare | 25 mg O2/dm3 | 70–90 40 în condiţiile art. 7 alin. (2) din anexă | Probă omogenă, nefiltrată, nedecantată. Oxigenul dizolvat se determină înainte şi după 5 zile de incubaţie, la 20ºC ± 1ºC, în întuneric complet. Se adaugă un inhibitor de nitrificare.
Consum chimic de oxigen (CCO) | 125 mg O2/dm3 | 75 | Probă omogenă, nefiltrată, nedecantată. Se utilizează metoda cu dicromat de potasiu.
Materii în suspensie | 35 mg/dm3 35 în condiţiile art. 7 alin. (2) din anexă (peste 10.000 e.I.) | 90 90 în condiţiile art. 7 alin. (2) din anexă (peste 10.000 e.I.) | Filtrarea unei probe reprezentative pe o membrană de 0,45 µm. Uscare la 105ºC şi cântărire. Centrifugarea unei probe reprezentative [timp de cel puţin 5 minute, cu acceleraţie medie 2.800-3.200 g3)], uscare la 105ºC şi cântărire.
 | 60 în condiţiile art. 7 alin. (2) din anexă (2.000–10.000 e.I.) | 70 în condiţiile art. 7 alin. (2) din anexă (2.000–10.000 e.I.)

1) Valorile concentraţiilor sunt din probe momentane; nu se admit valori medii.

2) Reducere faţă de încărcarea influentului.

3) g = acceleraţie gravitaţională.

Tabelul nr.2

Prescripţii referitoare la evacuările provenite din staţiile de epurare a apelor uzate orăşeneşti în zonele sensibile supuse eutrofizării

În funcţie de condiţiile locale se vor aplica unul sau ambii indicatori.

Se aplică valorile de concentraţie sau procentele de reducere.

Indicatori/ Parametrii de calitate | Concentraţie1) | Procentul minim de reducere2 | Metoda de determinare de referinţă
Fosfor total | 2 mg/l (10.000–100.000 e.I.) | 80% | spectrofotometrie prin absorbţie moleculară
 | 1 mg/l (peste 100.000 e.I.)
Azot total3) | 15 mg/l (10.000–100.000 e.I.) | 70% - 80% | spectrofotometrie prin absorbţie moleculară
 | 10 mg/l (peste 100.000 e.I.)

1) Valorile concentraţiilor sunt din probe momentane; nu se admit valori medii.

2) Reducere faţă de valorile de intrare.

3) Înseamnă azotul total obţinut prin metoda Kjeldahl (azot organic + azot amoniacal), azotul din azotat şi azotul din azotit.

(2) Din punctele de control se prelevează probe pe o perioadă de 24 de ore sau la intervale regulate de timp, proporţionale cu debitul, la evacuare – dacă se consideră necesar, şi la intrarea în staţia de epurare – pentru a se urmări conformarea cu prescripţiile stabilite prin prezentele norme tehnice, după cum urmează:

1. La prelevarea probelor se aplică practicile naţionale şi, după caz, internaţionale de laborator – respectiv metodele ISO sau EN – pentru ca gradul de degradare a probelor între momentul prelevării şi cel al analizării să fie cât mai mic posibil.

2. Numărul minim de probe de prelevat, la intervale regulate de timp, în cursul unui an, se fixează în funcţie de mărimea staţiei de epurare, după cum urmează:

a) pentru 2.000-9.999 e.l. – 12 probe în cursul primului an şi 4 probe în următorii ani, dacă se poate demonstra că în timpul primului an apele respectă prescripţiile din prezentele norme tehnice; dacă una dintre cele 4 probe nu corespunde normelor tehnice, în anul următor se vor preleva 12 probe;

b) pentru 10.000-49.999 e.l. – 12 probe;

c) pentru 50.000 e.l. sau mai mult – 24 de probe.

3. Se consideră că apa uzată epurată respectă valorile maxim admisibile fixate pentru parametrii relevanţi/de interes, dacă pentru fiecare parametru relevant, luat individual, probele de apă arată că acesta respectă valoarea fixată astfel:

a) pentru indicatorii/parametrii din tabelul 1 numărul maxim de probe care pot să nu corespundă valorilor fixate, exprimate în concentraţii sau procente de reducere, este prevăzut în tabelul 3;

b) se consideră probe necorespunzătoare acele probe prelevate în condiţii normale de exploatare, în care concentraţiile găsite pentru indicatorii CBO5 şi CCOCr din tabelul 1 se abat cu cel mult 100% de la valorile fixate, iar pentru indicatorul Total suspensii solide, cu cel mult 150%;

c) pentru indicatorii prevăzuţi în tabelul 2 media anuală a probelor, pentru fiecare indicator, trebuie să respecte valorile fixate.

4. Pentru cele menţionate la pct. 1, 2 şi 3 se pot folosi metode alternative dacă se demonstrează că acestea permit obţinerea de rezultate echivalente.

5. Nu se iau în considerare valorile extreme pentru calitatea apei respective dacă acestea sunt rezultatul unor situaţii neobişnuite, cum ar fi ploile torenţiale.

Tabelul nr. 3

Numărul de probe prelevate în cursul unui an | Numărul maxim de probe permise a se abate de la cerinţe
4–7 | 1
8–16 | 2
17–28 | 3
29–40 | 4
41–53 | 5
54–67 | 6
68–81 | 7
82–95 | 8
96–110 | 9
111–125 | 10
126–140 | 11
141–155 | 12
156–171 | 13
172–187 | 14
188–203 | 15
204–219 | 16
220–235 | 17
236–251 | 18
252–268 | 19
269–284 | 20
[top]

V. Sectoare industriale

Tabelul 4

Nr. crt. | Denumirea sectorului industrial | Condiţii de aplicare
1. | Prelucrarea laptelui | Peste 4.000 e.l. (dacă evacuează mai mult de 240 kg CBO5/zi)
2. | Fabricarea produselor din fructe şi legume
3. | Fabricarea şi îmbutelierea băuturilor alcoolice
4 | Prelucrarea cartofilor
5 | Prelucrarea şi industrializarea cărnii
6 | Fabrici de bere
7 | Producerea alcoolului şi a băuturilor aloolice
8 | Fabricarea hranei pentru animale din produse vegetale
9 | Fabricarea gelatinei şi a cleiului din piele şi oase
10 | Fabrici de malţ
11 | Prelucrarea şi industrializarea peştelui

Art. 11. - Tabelele 1–4 fac parte integrantă din prezentele norme tehnice.

Art. 12. - Planul de acţiune privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti este prevăzut în anexa care face parte integrantă din prezentele norme tehnice.

[top]

ANEXĂ la normele tehnice

PLAN DE ACŢIUNE privind colectarea, epurarea şi evacuarea apelor uzate orăşeneşti

ARTICOLUL 1

Domeniu de aplicare

Prezentul plan de acţiune se referă la colectarea, epurarea şi evacuarea apelor uzate orăşeneşti şi la epurarea şi evacuarea direct în mediul natural a apelor uzate biodegradabile provenite din anumite sectoare industriale, prevăzute în tabelul 1 din anexa nr. 1 la hotărâre - NTPA-011.

ARTICOLUL 2

Obiective

Obiectivele planului de acţiune sunt:

a) asigurarea protecţiei şi funcţionării normale a reţelelor de canalizare ale localităţilor şi a staţiilor de epurare a apelor uzate orăşeneşti;

b) protejarea populaţiei şi a mediului împotriva efectelor negative ale evacuărilor de ape uzate orăşeneşti şi industriale.

ARTICOLUL 3

Zone sensibile

(1) Până la data de 31 decembrie 2003 autoritatea competentă colaborează cu comitetele de bazin pentru întocmirea listelor tronsoanelor de apă de suprafaţă şi lacurilor afectate de eutrofizare şi a hărţii zonelor sensibile, zone în care pentru evacuarea apelor uzate epurate se impun cerinţe suplimentare faţă de cele prevăzute la art. 5 alin. (1) şi art. 7. Aceste cerinţe suplimentare sunt prevăzute la art. 5 alin. (2) şi art. 8. Listele şi harta respectivă se elaborează în conformitate cu criteriile prevăzute la alin. (2) şi se aprobă prin ordin al ministrului apelor şi protecţiei mediului. Atât listele, cât şi harta se revizuiesc la intervale nu mai mari de 4 ani.

(2) Criterii pentru identificarea zonelor sensibile

O apă poate fi identificată ca zonă sensibilă dacă aparţine uneia dintre grupele de mai jos:

a) lacuri naturale cu apă dulce, alte ape dulci şi ape costiere, care se dovedesc a fi eutrofe sau care în viitorul apropiat pot deveni eutrofe dacă nu se iau măsuri de protecţie.

Când se analizează care nutrient trebuie redus printr-o epurare suplimentară, se vor lua în considerare următoarele elemente:

a)1. lacuri şi cursuri de apă care ajung în lacuri naturale, de acumulare sau golfuri închise, cum sunt lagunele, având un schimb de apă redus, ceea ce poate favoriza fenomenul de acumulare. În aceste zone trebuie inclusă îndepărtarea fosforului, dar numai în cazul în care se demonstrează că aceasta ar avea efect de reducere a nivelului de eutrofizare; acolo unde se fac descărcări din localităţi mari se poate lua în considerare şi eliminarea azotului;

a)2. apele costiere care au un schimb de apă redus sau care primesc cantităţi mari de nutrienţi; evacuările din localităţi mici au de obicei o importanţă mică în aceste zone, dar pentru localităţile mari trebuie prevăzută îndepărtarea fosforului şi/sau azotului dacă se poate demonstra că aceasta va avea efect de reducere a nivelului de eutrofizare;

b) apele de suprafaţă destinate captării apei pentru potabilizare şi care pot conţine concentraţii de azot mai mari decât cea stabilită în normele referitoare la calitatea apei cerută pentru apele de suprafaţă destinate captării apei pentru potabilizare;

c) zonele în care este necesară altă epurare decât cea prevăzută la art. 7, în vederea respectării reglementărilor în vigoare.

(3) O zonă nu mai este considerată sensibilă dacă timp de 7 ani de la identificare corespunde cerinţelor din punct de vedere al aportului în fosfor şi azot, prevăzute în tabelul 2 din anexa nr. 1 la hotărâre – NTPA–011.

ARTICOLUL 4

Aglomerări umane

(1) a) La întocmirea noilor documentaţii de urbanism şi amenajarea teritoriului, ca şi la reactualizarea celor existente, la capitolul privind reţeaua de alimentare cu apă, de canalizare şi staţiile de epurare a apelor uzate se va ţine seama de prevederile prezentei hotărâri. Pe plan se vor figura zonele din cadrul aglomerărilor umane care sunt şi vor fi deservite de reţea de canalizare şi/sau staţie de epurare, precum şi zonele unde este necesară echiparea cu sisteme individuale de epurare.

b) Pentru localităţile care cuprind mai multe aglomerări umane se întocmeşte un plan unic de urbanism, conform reglementărilor în vigoare.

c) Planurile de urbanism şi amenajarea teritoriului cuprind un capitol special privind analiza situaţiei mediului şi propuneri pentru protecţia acestuia, potrivit Legii nr. 350/2001 privind amenajarea teritoriului şi urbanismul.

(2) Acolo unde instalarea unei reţele de canalizare nu se justifică fie pentru faptul că nu produce nici un beneficiu asupra mediului, fie pentru că necesită costuri excesive, se montează sisteme individuale sau alte sisteme corespunzătoare care pot asigura acelaşi nivel de protecţie a mediului. Planul de urbanism ţine seama de aceste cerinţe.

ARTICOLUL 5

Colectarea apelor uzate orăşeneşti

(1) Localităţile pe teritoriul cărora sunt cuprinse, parţial sau în totalitate, zone de aglomerări umane trebuie să fie prevăzute cu reţele de canalizare pentru partea lor de teritoriu cuprinsă în această zonă, astfel:

a) pentru zonele de aglomerări umane cu mai mult de 15.000 e.l., până la data de 31 decembrie 2017;

b) pentru zonele de aglomerări umane cu 2.000–15.000 e.l., până la data de 1 ianuarie 2022.

(2) Pentru evacuările provenite din zone de aglomerări umane cu mai mult de 10.000 e.l. în zone sensibile condiţiile prevăzute la alin. (1) vor trebui îndeplinite până la data de 31 decembrie 2015.

(3) Termenele pot fi modificate prin ordin al ministrului apelor şi protecţiei mediului şi al ministrului administraţiei publice.

ARTICOLUL 6

Obligaţia racordării la reţeaua de canalizare orăşenească

(1) Deţinătorii de locuinţe individuale sau colective ori de incinte în care se desfăşoară activităţi socioeconomice, ale căror ape uzate nu pot fi epurate separat, au obligaţia să se racordeze la reţelele de canalizare ale localităţilor, în condiţiile prevăzute în anexa nr. 1 la hotărâre – NTPA-011, astfel:

a) pentru reţelele existente, până la data de 31 decembrie 2003;

b) pentru reţelele noi, o dată cu punerea în funcţiune a acestora. Autorităţile locale trebuie să informeze populaţia în timp util, prin mass-media, care sunt termenele de punere în funcţiune a noilor reţele.

(2) În situaţia în care deţinătorii de locuinţe individuale sau colective ori de incinte în care se desfăşoară activităţi socioeconomice au deja sisteme individuale de colectare a apelor uzate – fose septice, puţuri absorbante –, aceştia vor lua toate măsurile sanitare necesare pentru dezafectarea lor, o dată cu racordarea la reţelele de canalizare.

ARTICOLUL 7

Epurarea şi evacuarea apelor uzate orăşeneşti

(1) Apele uzate orăşeneşti care intră în reţelele de canalizare ale localităţilor trebuie ca înainte de a fi evacuate în receptorii naturali să fie supuse unei epurări secundare sau unei epurări corespunzătoare, şi anume:

a) pentru toate evacuările ce provin din aglomerări umane cu peste 15.000 e.l., până la data de 31 decembrie 2017;

b) pentru toate evacuările ce provin din aglomerări umane cu mai puţin de 15.000 e.l., până la data de 1 ianuarie 2022.

Excepţie de la aceste prevederi fac situaţiile prevăzute la alin. (2) şi la art. 8.

(2) În regiunile muntoase înalte, cu altitudinea de peste 1.500 m deasupra nivelului mării, unde este dificil să se aplice o epurare biologică eficientă din cauza temperaturilor scăzute, autoritatea administraţiei publice locale poate solicita autorităţii publice centrale din domeniul apelor şi protecţiei mediului o epurare mai puţin severă. Această solicitare trebuie să fie clar motivată, să prezinte dificultăţile tehnice întâmpinate şi să fie însoţită de un studiu detaliat din care să reiasă că astfel de evacuări nu influenţează negativ mediul. Studiul va cuprinde şi măsurile care trebuie luate în acest scop.

(3) Evacuările din staţiile de epurare a apelor uzate orăşeneşti, prevăzute la alin. (1) şi (2), trebuie să satisfacă cerinţele prevăzute în anexele nr. 1 şi 3 la hotărâre, respectiv NTPA-011 şi NTPA-001/2002.

(4) Apele uzate orăşeneşti trebuie epurate corespunzător înainte de a fi evacuate în apele costiere, până la data de 1 ianuarie 2022.

(5) Termenele pot fi modificate prin ordin al ministrului apelor şi protecţiei mediului şi al ministrului administraţiei publice.

ARTICOLUL 8

Epurarea apelor uzate orăşeneşti care se evacuează în zone sensibile

(1) Până la data de 31 decembrie 2015 apele uzate orăşeneşti provenite de la aglomerări umane cu mai mult de 10.000 e.l., care intră în reţelele de canalizare, trebuie ca înainte de evacuarea în zonele sensibile să fie supuse unei epurări mai severe decât cea descrisă la art. 7, privind azotul şi fosforul.

(2) Evacuările ce provin din staţiile de epurare a apelor uzate orăşeneşti, descrise la alin. (1), trebuie să satisfacă cerinţele din anexele nr. 1 şi 3 la hotărâre, respectiv NTPA-011 şi NTPA-001/2002.

(3) Termenele pot fi modificate prin ordin al ministrului apelor şi protecţiei mediului.

ARTICOLUL 9

Autorizări

(1) Pentru evacuările de ape uzate de la aglomerări umane cu mai mult de 2.000 e.l. şi evacuările de ape uzate industriale provenite din sectoarele industriale enumerate în tabelul 4 din anexa nr. 1 la hotărâre – NTPA-011 în receptorii naturali, avizele/autorizaţiile pentru evacuările din staţiile de epurare a apelor uzate orăşeneşti respective trebuie să cuprindă condiţiile de satisfacere a cerinţelor din anexele nr. 1 şi 3 la hotărâre, respectiv NTPA-011 şi NTPA-001/2002.

(2) Acordurile, contractele-abonament, avizele şi autorizaţiile prevăzute la alin. (1), precum şi avizul şi autorizaţia de gospodărire a apelor trebuie revizuite şi adaptate conform procedurilor în vigoare.

ARTICOLUL 10

Monitorizarea evacuărilor de ape uzate orăşeneşti sau industriale în receptorii naturali

(1) Apele uzate orăşeneşti sau industriale, înainte de a fi evacuate în receptorii naturali, trebuie monitorizate în concordanţă cu procedurile stabilite în anexa nr. 1 la hotărâre – NTPA-011. Monitorizarea este obligatorie pentru toţi prestatorii/operatorii de servicii publice care exploatează reţelele de canalizare, staţiile de epurare a apelor uzate orăşeneşti, staţiile de epurare a apelor uzate industriale sau oricare instalaţii de evacuare directă în receptori naturali.

(2) Autoritatea competentă în domeniu verifică periodic respectarea prevederilor cuprinse în anexele nr. 1, 2 şi 3 la hotărâre, în acordurile de racordare şi în avizele şi autorizaţiile de gospodărire a apelor.

ARTICOLUL 11

Monitorizarea receptorilor naturali în care se evacuează apele uzate orăşeneşti sau industriale

(1) Autoritatea în domeniu monitorizează receptorii naturali în care se evacuează apele uzate orăşeneşti sau industriale, direct sau din staţiile de epurare. Monitorizarea se realizează prin intermediul Sistemului Naţional de Supraveghere a Calităţii Apelor – S.N.S.C.A. Secţiunile de control reprezentative pentru apele de suprafaţă, lacuri şi apele subterane sunt reglementate prin ordin al ministrului apelor şi protecţiei mediului.

(2) S.N.S.C.A. va fi reactualizat şi completat cu lista secţiunilor de control situate în zonele sensibile şi cu tabelul cu frecvenţa de prelevare şi de analiză a probelor de apă prelevate din zonele sensibile, până la data de 31 decembrie 2003.

ARTICOLUL 12

Raportări

Prestatorii/operatorii de servicii publice care administrează şi/sau exploatează reţelele de canalizare, staţiile de epurare a apelor uzate orăşeneşti, staţiile de epurare a apelor uzate industriale şi evacuările directe vor prezenta lunar şi, respectiv, anual autorităţii competente un raport privind situaţia cantitativă şi calitativă a evacuărilor de ape uzate. Datele conţinute în acest raport servesc la elaborarea raportului anual privind starea mediului şi a sintezelor anuale de gospodărire a apelor.

[top]


NORMATIV PENTRU PROIECTAREA TEHNOLOGICĂ A STAŢIILOR DE EPURARE A APELOR UZATE ORĂŞENEŞTI - TREAPTA DE EPURARE TERŢIARĂ

Indicativ P 28/2-88

Cuprins

* GENERALITĂŢI
* CANTITĂŢI ŞI DEBITE CARACTERISTICE DE DIMENSIONARE A INSTALAŢIILOR
* SCHEME TEHNOLOGICE DE EPURARE TERŢIARĂ
* AMPLASAREA TREPTEI TERŢIARE DE EPURARE
* OBIECTE COMPONENTE

1. GENERALITĂŢI

1.1. Prezentul normativ conţine prescripţiile şi datele necesare proiectării tehnologice a construcţiilor şi instalaţiilor în care se desfăşoară procese de epurare terţiară a apelor uzate orăşeneşti.

1.2. Prin ape uzate orăşeneşti se înţelege totalitatea apelor uzate şi meteorice colectate prin reţeaua de canalizare a unei localităţi, definite conform Normativului P 29-84.

1.3. Instalaţiile de epurare terţiară a apelor uzate orăşeneşti asigură separarea şi îndepărtarea din apele uzate a substanţelor impurificatoare nereţinute sau reţinute parţial în treptele de epurare mecanică şi biologică, pentru asigurarea parametrilor calitativi impuşi la evacuarea în emisar, potrivit reglementărilor în vigoare.

1.4. Instalaţiile de epurare terţiară se prevăd în cazul în care receptorul canalizării este un lac sau un râu cu scurgere lentă şi prezintă condiţii favorabile desfăşurării proceselor de eutrofizare. Necesitatea prevederii treptei terţiare şi eficienţa acesteia se stabilesc pe baza condiţiilor de descărcare rezultate din planul de gospodărire calitativă a apelor pentru receptorul respectiv, condiţii ce se comunică de către organele centrale sau teritoriale de gospodărire a apelor prin acordul de gospodărire a apelor.

1.5. La proiectarea instalaţiilor se vor avea în vedere prevederile STAS 1481-86 "Canalizări. Studii şi criterii de proiectare".

[top]

2. CANTITĂŢI ŞI DEBITE CARACTERISTICE DE DIMENSIONARE A INSTALAŢIILOR

2.1. Instalaţiile de epurare terţiară se prevăd, pentru prelucrarea efluentului treptei biologice din staţiile de epurare în două trepte şi constituie o completare a acestora.

2.2. Cantităţile de apă efluente din treapta biologică se stabilesc în conformitate cu prevederile "Normativului pentru proiectarea tehnologică a staţiilor de epurare a apelor uzate orăşeneşti, treptele de epurare mecanică şi biologică şi linia de prelucrare şi valorificare a nămolurilor" indicativ P 28-84.

2.3. Debitul caracteristic de dimensionare hidraulică a instalaţiilor de epurare terţiară este debitul zilnic maxim (Q zi max), iar debitul de verificare este debitul orar maxim (Q orar max.).

2.4. Din punctul de vedere calitativ, instalaţiile de epurare terţiară sunt destinate reţinerii compuşilor solubili de fosfor şi azot şi flocoanelor foarte fine nereţinute în decantoarele secundare din treapta biologică.

2.5. Concentraţiile de fosfor şi azot din apele uzate se determină prin analize de laborator, acestea putând prezenta variaţii mari de la caz la caz, în funcţie de tipul şi ponderea industriilor racordate la reţea, prezenţa sau absenţa unor prelucrări de ape uzate de la obiective zootehnice şi chiar de compoziţia chimică a căderilor de praf din zonă. Limitele minime şi maxime ale variaţiilor concentraţiilor de fosfor şi azot din apele uzate menajere sunt indicate în Tabelul 1.

Tabelul 1

LIMITE ALE CONCENTRAŢIILOR DE FOSFOR ŞI AZOT DIN APELE UZATE MENAJERE

Natura poluantului | Unitatea de referinţă | Concentraţia
 |  | Apa brută | Efluentul treptei biologice | Efluentul treptei primare
P | mg/l | 8...11 | 6...10 | 4...7
N | mg/l | 15...50 | 12...45 | 2...30

Observaţie: Pentru calcule estimative se poate lua în considerare valorile medii aritmetice între limitele minime şi maxime

[top]

3. SCHEME TEHNOLOGICE DE EPURARE TERŢIARĂ

3.1. Schemele tehnologice de epurare terţiară a apelor uzate orăşeneşti cuprind:

- instalaţii pentru reţinerea fosforului;

- instalaţii pentru reţinerea azotului;

- instalaţii pentru reţinerea flocoanelor foarte fine care rămân în suspensie după treapta biologică.

În funcţie de condiţiile de descărcare în receptor, schemele pot include toate instalaţiile menţionate sau numai o parte din acestea.

3.2. Instalaţiile de reţinere a fosforului utilizează procedeul fizico-chimic de precipitare a fosfaţilor şi adsorbţie a polifosfaţilor prin decantare cu adaos de reactivi chimici. Instalaţiile constau în bazine de reacţie şi decantoare.

3.3. Instalaţiile de reţinere a compuşilor de azot utilizează procedeul biologic de nitrificare-denitrificare, constând din transformarea prin oxidare a tuturor compuşilor de azot în nitraţi şi nitriţi şi apoi degradarea biologică a acestora în instalaţii de tip anaerob, cu sfărâmarea legăturilor moleculare şi eliberarea azotului sub formă de gaz volatil, ca urmare a acţiunii bacteriilor saprofite.

Utilizarea altor procedee de reţinere a compuşilor de azot (reţinerea prin schimburi de ioni, striparea amoniului, clorarea la punct critic etc.) se va putea adopta numai pentru ape cu concentraţii mari de azot şi numai în urma unor analize tehnico-economice care să justifice renunţarea la procedeul de nitrificare-denitrificare.

3.4. Instalaţiile de filtrare utilizează procedeul de separare solid-lichid prin fenomenul de sitare şi adsorbţie la suprafaţa unui material granular traversat de lichidul ce trebuie epurat. Instalaţiile de filtrare se prevăd ori de câte ori concentraţiile în suspensii ale efluentului final nu pot atinge nivelul de calitate admis pentru descărcarea în receptor.

Instalaţiile de filtrare utilizează filtrarea prin nisip. Eficienţa instalaţiilor de filtrare în reducerea suspensiilor fine este de cca. 30% în cazul filtrelor lente şi de cca. 60% în cazul filtrării rapide cu coagulant.

În cazuri cu totul deosebite şi numai pe baza unei justificări tehnico-economice aprofundate se pot utiliza şi alte tipuri de medii filtrante.

3.5. La proiectarea şi realizarea etapizată a schemelor de epurare terţiară, îndeosebi în cazurile în care receptorul canalizării este un lac natural, sau artificial, se va urmări asigurarea reţinerii cu prioritate a sărurilor de fosfor, acestea constituind elementul eutrofizant cel mai puternic.

[top]

4. AMPLASAREA TREPTEI TERŢIARE DE EPURARE

4.1. Treptele terţiare de epurare fac parte integrantă din staţiile de epurare orăşeneşti şi se vor amplasa în conformitate cu prevederile STAS 1481-86 şi Ordinul nr. 623/1973 al Ministerului Sănătăţii.

4.2. Din punct de vedere tehnologic, treapta terţiară de epurare se amplasează, după treapta secundară (biologică) de epurare, însă părţi componente ale treptei terţiare pot fi realizate în comun cu treptele primară sau secundară ale staţiei de epurare.

[top]

5. OBIECTE COMPONENTE

Obiectele componente ale unei scheme tehnologice complete de epurare terţiară a apelor uzate orăşeneşti sunt:

Instalaţia de reţinere a fosforului, cuprinzând:

- bazin de reacţie;

- decantoare consecutive bazinului;

- staţie de preparare şi dozare a reactivilor

Instalaţia de reţinere a azotului, cuprinzând:

- bazine de nitrificare;

- decantoare consecutive bazinelor;

- staţie de pompare pentru recircularea nămolului;

- bazine de denitrificare;

- decantoare consecutive bazinelor;

- staţie de pompare pentru recircularea nămolului.

Instalaţia de filtrare cuprinzând:

- filtre cu mediu granular;

- instalaţie de spălare a filtrelor.

De la caz la caz, această schemă poate fi simplificată fie prin renunţarea la unele obiecte componente sau a unora din instalaţii, fie prin comasarea funcţiunilor şi realizarea în comun a unor obiecte cu treptele primară şi secundară de epurare în condiţiile menţionate în capitolul 3.

5.1. Instalaţia de reţinere a fosforului.

5.1.1. Bazinul de reacţie asigură reacţia dintre compuşii fosforului şi reactivul de precipitare. Bazinul trebuie prevăzut cu un sistem de agitare şi amestec, care să prevină formarea depunerilor şi să asigure omogenizarea.

5.1.2. Bazinul de reacţie se dimensionează pentru asigurarea unui timp de reacţie de 20...30 minute.

5.1.3. Decantoarele asigură buna desfăşurare a procesului de sedimentare a sărurilor de fosfor precipitate cu reactivi şi colectarea şi evacuarea depunerilor rezultate din acest proces de sedimentare. Decantoarele pot fi de acelaşi tip cu decantoarele din treapta primară, realizate conform proiectelor tip IPCT nr. 5163 sau ISLGC nr. T 544 sau T 358.

5.1.4. Decantoarele de defosforizare se dimensionează pentru o încărcare hidraulică de 1,8...2 m3/m2.h şi un timp de retenţie de 1,5 ore.

5.1.5. În situaţii cu caracter de tranziţie, se pot utiliza, pentru precipitarea şi reţinerea fosforului, decantoarele din treapta primară, bazinele de aerare sau decantoarele secundare din treapta biologică. În astfel de situaţii, proiectul va conţine măsuri pentru:

- asigurarea menţinerii în apă a unei concentraţii suficiente de fosfor pentru desfăşurarea în bune condiţiuni a proceselor metabolice din bazinul de aerare;

- verificarea compatibilităţii reactivilor utilizaţi cu buna desfăşurare a procesului biologic inclusiv a pH-ului;

- asigurarea la decantoarele respective a unui spaţiu de colectare a nămolului majorat cu 100%, corespunzător cantităţilor suplimentare rezultate din reţinerea fosforului.

5.1.6. Staţia de preparare şi dozare a reactivilor asigură reactivii necesari pentru precipitarea sărurilor de fosfor. Reactivii utilizaţi sunt reactivi de uz curent în tratările de ape, respectiv: clorura de ferică (FeCl3), sulfatul de aluminiu (SO4)3Al2 sau varul stins Ca(OH)2. Pe baza studiilor de laborator se pot utiliza combinaţii în diverse proporţii între aceşti reactivi sau alte tipuri de reactivi. Se recomandă ca amestecul de reactivi să aibă o reacţie alcalină sau slab alcalină.

În lipsa studiilor de laborator, se recomandă utilizarea unui amestec de Ca(OH)2 cu FeCl3 în proporţii de 8:1 (în greutate).

5.1.7. Dozele de reactivi necesare se determină prin studii de laborator în funcţie de concentraţiile de fosfor din apele uzate şi gradul de epurare necesar. În lipsa studiilor de laborator, se pot considera concentraţii de fosfor de 8 mg/dm3 în apele decantate şi 5 mg/dm3 după epurarea biologică, concentraţiile în efluentul treptei de defosforizare putând fi reduse până la 0,5...0,6 mg/dm3. Cantitatea de reactivi necesară se determină pe baza tabelului 2.

Tabelul 2

DOZE TEORETICE DE REACTIVI UTILIZATE PENTRU DEFOSFORIZARE

Reactivul utilizat | pH | Doza
Clorură ferică Cl3Fe | 7...8 | 1,75 g Fe/g PO4
Sulfat de aluminiu Al2(SO4)3 | 6...7 | 0,87 g Al/g PO4
Var stins Ca(OH)2 | 10,5...11 | 2,15 gCa/g PO4

Observaţie: În practică, dozele aplicate sunt cu 20...50% mai mari decât cele teoretice, datorită remanenţelor.

5.2. Instalaţii biologice de reţinere a azotului.

5.2.1. Bazinele de nitrificare au rolul de a asigura oxidarea cât mai completă a compuşilor de azot şi transformarea acestora în nitriţi şi nitraţi. În acelaşi timp, bazinele trebuie să asigure menţinerea în suspensie a amestecului apă-nămol şi să evite formarea depunerilor.

Alcătuirea bazinelor de nitrificare este similară cu cea a bazinelor de aerare din treapta biologică realizate conform proiectului tip ISLGC nr. T 2082.

5.2.2. Pentru asigurarea biomasei necesare desfăşurării proceselor, apelor uzate influente bazinelor de nitrificare rezultate din treapta biologică trebuie să prezinte concentraţii în CO5 de cca. 50 mg/dm3, ceea ce trebuie avut în vedere la dimensionarea treptei biologice.

5.2.3. Bazinele de nitrificare se dimensionează pentru un timp de retenţie de 4...6 ore. În cazul în care treapta biologică este prevăzută cu bazine de aerare de tipul "aerare extinsă" (timp de aerare mai mare de 8 ore), nu sunt necesare bazine de nitrificare, nitrificarea realizându-se în treapta biologică.

5.2.4. Încărcările admisibile şi concentraţia biomasei din bazinele de nitrificare, trebuie stabilite pe baza studiilor de laborator în funcţie de concentraţia în azot a apelor uzate şi temperatura apelor uzate.

În lipsa studiilor, pentru calcule estimative, se pot considera încărcări admisibile de ordinul 0,15 kg NH3/m3 zi şi concentraţii ale biomasei de 1,5 kg SSV/m3 apă uzată, la temperatura medie de 12oC.

5.2.5. Necesarul de oxigen se stabileşte pe baza cantităţilor de azot ce trebuie oxidate şi a cantităţilor de CBO5 remanente din treapta de epurare biologică, respectiv: 4,6 kg O2/kg NH3 şi 1,5 kg O2/kg CBO5.

5.2.6. Pentru asigurarea unei nitrificări corespunzătoare este necesară realizarea unei alcalinităţi corespunzătoare (pH min. 7,6). Prin proiect trebuie prevăzută posibilitatea corectării reacţiei cu lapte de var. Cantităţile de var necesare se stabilesc pe baza studiilor de laborator. Orientativ, se poate considera pentru calcule de dimensionare o doză de
100 mg/dm3.

Prepararea reactivului se va realiza în aceeaşi instalaţie cu cea folosită pentru defosforizare.

5.2.7. Efluentul bazinelor de nitrificare trebuie decantat. Decantoarele pentru nitrificare asigură separarea biomasei rezultate din procesul de nitrificare, colectarea şi evacuarea materialului depus. Acestea sunt similare decantoarelor secundare din treapta biologică, realizate conform proiectului tip IPCT nr. 5163 sau proiectelor tip ISLGC nr. T 358 şi T 544.

5.2.8. Decantoarele pentru nitrificare se dimensionează pentru încărcări hidraulice de 1,0...1,2 m3/m2.h.

5.2.9. Pentru realizarea concentraţiei de biomasă necesară în bazinele de nitrificare se va prevedea o instalaţie de pompare pentru recircularea nămolului colectat în decantoare, similară cu cea din treapta biologică.

5.2.10. Debitul de dimensionare al instalaţiei de recirculare se va considera 0,5 din Q zi max.

5.2.11. Nămolul în exces se poate trata în comun cu nămolul în exces provenit din treapta biologică.

5.2.12. Apele uzate supuse procesului de nitrificare, după decantare, sunt introduse în bazine de denitrificare.

5.2.13. Bazinele de denitrificare trebuie să asigure condiţiile anaerobe pentru degradarea nitraţilor şi nitriţilor şi în acelaşi timp menţinerea în suspensie a amestecului apă-nămol.

5.2.14. Bazinele de denitrificare se prevăd cu acoperire şi sisteme de izolare etanşă faţă de mediul exterior. Prin proiect trebuie să se prevadă măsuri constructive de asigurare a planşeelor de subpresiune.

5.2.15. Pentru menţinerea în suspensie a amestecului apă-nămol se vor folosi sisteme de agitare ce pot fi utilizate în mediu anaerob.

5.2.16. Bazinele de denitrificare se dimensionează pe baza încercărilor admisibile. Încărcările admisibile şi concentraţia biomasei din bazinele de denitrificare trebuie stabilite pe baza studiilor de laborator în funcţie de concentraţia în nitriţi şi nitraţi şi temperatura apelor uzate.

În lipsa studiilor, pentru calcule estimative, se pot considera încărcări admisibile de ordinul 0,6 kg NO3/m2 zi şi concentraţii ale biomasei de
2,5 kg SSV/m3 apă uzată la temperatura medie de 10oC.

5.2.17. Deoarece conţinutul în CBO5 al apelor din instalaţia de denitrificare este extrem de redus, prin proiect trebuie prevăzută posibilitatea adăugării carbonului organic dintr-o sursă exterioară în bazinul de denitrificare. Această sursă exterioară poate fi metanolul. Doza de metanol trebuie stabilită în laborator, astfel încât să reducă nitraţii şi, în acelaşi timp, să se evite consumul excesiv. Pentru calcule estimative, doza necesară se poate considera 3 kg metanol/kg NO3.

5.2.18. Afluentul bazinelor de denitrificare trebuie decantat. Decantoarele pentru denitrificare asigură separarea biomasei rezultată din procesul de denitrificare, colectarea şi evacuarea materialului depus. Acestea sunt similare decantoarelor secundare din treapta biologică, conform punctului 5.2.7.

5.2.19. Decantoarele pentru denitrificare se dimensionează pentru încărcări hidraulice de 2,0...2,2 m3/m2.h.

5.2.20. Pentru realizarea concentraţiei de biomasă necesară în bazinele de denitrificare se va prevedea o instalaţie pentru recircularea nămolului colectat în decantoare.

5.2.21. Debitul de dimensionare al instalaţiei de recirculare se va considera 0,7 din Q zi max.

5.2.22. Nămolul în exces se poate trata în comun cu nămolul în exces provenit din treapta biologică.

5.3. Instalaţii de filtrare

5.3.1. Instalaţiile de filtrare se realizează cu filtre rapide cu un singur strat. Ca mod de alcătuire şi principiu de funcţionare, filtrele nu se deosebesc de filtrele pentru limpezirea apei potabile prezentate în STAS 3602-81. În funcţie de caracteristicile apei, în cazuri bine justificate, se pot utiliza şi astfel de filtre: filtre lente, filtre cu dublu strat etc.

5.3.2. Concentraţiile maxime de impurificatori admise în influentul filtrului sunt 40...50 mg/l pentru suspensii şi 100 mg/l CCO-Cr pentru substanţe organice.

5.3.3. Materialul filtrant va fi nisip cuarţos cu granulaţie 2...4 mm. În cazuri bine justificate, pot fi prevăzute şi alte tipuri de materiale.

5.3.4. Filtrele se dimensionează pentru o viteză de filtrare de
4-5 m/oră şi o grosime a stratului de nisip de 1,50 m. În cazul unor concentraţii mici în suspensii în debitul influent, viteza de filtrare poate creşte până la 20 m/oră şi grosimea stratului poate fi redusă până la 0,50 m.

5.3.5. Filtrele se spală în contracurent cu apă şi aer. Spălarea cu apă se face cu o intensitate de 12...15 dm3/s/m2, iar cu aer cu o intensitate de 18...20 dm3/s/m2.

5.3.6. Durata unei spălări cu apă va fi de 15...20 minute, iar pentru aer două reprize a câte 3...4 minute.

5.3.7. Se recomandă prevederea unui dispozitiv mecanic pentru colectarea şi îndepărtarea spumei şi a peliculelor de la suprafaţa filtrului.

5.3.8. Pentru spălare se va utiliza apă din efluentul filtrului. Rezerva de apă de spălare se va calcula pentru intervale de spălare de 8 ore pentru o cuvă la instalaţii de capacitate mică şi 24 ore la instalaţii de mare capacitate.

5.3.9. Apa impurificată rezultată din spălarea filtrelor se recomandă a fi decantată în bazine separate de unde apa va fi introdusă în decantoarele secundare ale treptei biologice, iar nămolul se va trata în comun cu nămolurile rezultate din treapta biologică.

5.3.10. Instalaţiile de filtrare se va realiza astfel încât să permită periodic scoaterea din funcţiune a câte unei cuve de filtru şi dezinfectarea acesteia cu apă superclorată pentru evitarea dezvoltărilor masive de microorganisme în filtre.

[top]


NORMATIV PENTRU PROIECTAREA TEHNOLOGICĂ A STAŢIILOR DE EPURARE A APELOR UZATE ORĂŞENEŞTI. TREPTELE DE EPURARE MECANICĂ ŞI BIOLOGICĂ ŞI LINIA DE PRELUCRARE ŞI VALORIFICARE A NĂMOLURILOR

Indicativ P28-84
Înlocuieşte P 28-64

Cuprins

* GENERALITĂŢI
* CANTITĂŢI ŞI DEBITE CARACTERISTICE DE DIMENSIONARE A STAŢIEI DE EPURARE
* SCHEME TEHNOLOGICE DE EPURARE
* AMPLASAMENTUL STAŢIEI DE EPURARE
* OBIECTE COMPONENTE
* Anexa 1: STANDARDE CARE REGLEMENTEAZĂ PROIECTAREA TEHNOLOGICĂ A STAŢIILOR DE EPURARE

1. GENERALITĂŢI

1.1. Normativul de faţă conţine prescripţiile şi datele necesare proiectării tehnologice a construcţiilor şi instalaţiilor în care se desfăşoară procese de epurare a apelor uzate orăşeneşti precum şi a construcţiilor şi instalaţiilor cu ajutorul cărora se prelucrează şi valorifică nămolurilor şi alte materii reţinute în asemenea staţii.

1.2. Prin ape uzate orăşeneşti se înţelege totalitatea apelor colectate de reţeaua de canalizare a unei localităţi şi care reprezintă un amestec de ape uzate fecaloid menajere, ape uzate publice, ape meteorice (în cazul reţelelor de canalizare în sistem unitar), ape de infiltraţie drenate de reţeaua de canalizare precum şi ape uzate industrial (preepurate sau nu) dar care îndeplinesc condiţiile “Normativului pentru condiţiile de descărcare a apelor uzate în reţelele de canalizare a centrelor populate”, indicativ C 90-83.

1.3. Instalaţiile de epurare a apelor uzate orăşeneşti sunt acele instalaţii care asigură separarea şi îndepărtarea elementelor impurificatoare conţinute în apele uzate influente, până la limitele admise pentru descărcarea acestora în receptor.

1.4. Prezentul normativ nu cuprinde prescripţiile şi datele necesare proiectării tehnologice ale instalaţiilor de epurare mecano-chimice, epurării biologice naturale, epurării terţiare şi dezinfectării apelor uzate epurate.

1.5. Instalaţiile de prelucrare şi valorificare a nămolurilor şi a altor materii reţinute (separate) în instalaţiile de epurare a apelor uzate orăşeneşti trebuie să asigure obţinerea de produse finite, igienice, valorificabile, uşor de reintegrat în mediul natural.

1.6. Impurităţile conţinute în apele uzate orăşeneşti sunt constituite din materii minerale şi materii organice în suspensie sau dizolvate. Gradul de impurificare a apelor uzate este apreciat în funcţie de valorile principalilor indicatori fizico-chimici.

1.7. De regulă indicatorii fizico-chimice ai apelor uzate precum şi cei ai nămolurilor, prevăzuţi în STAS 1481-76 “Canalizări. Studii şi criterii de proiectare” se vor determina pe bază de analize de laborator de către un institut de specialitate.

În cazul în care nu se pot stabili pe bază de analize (în lipsa reţelei de canalizare), aceştia se vor aprecia după datele obţinute la restituţii similare.

Pentru apele uzate menajere se pot lua în considerare următorii indicatori:

- materii solide în suspensie 65-90 g/loc şi zi

- CBO5 54...65 g/loc şi zi

1.8. Gradul de epurare necesar (eficienţa de epurare necesară a ansamblului instalaţiilor staţiei de epurare) se stabileşte pe baza condiţiilor de descărcare în receptori, rezultate din planul de gospodărire a calităţilor apelor şi comunicate de către organele centrale sau teritoriale de gospodărire a apelor.

1.9. Emiterea acordului de gospodărire a apelor este reglementat prin ordinul CNA nr. 114/1983.

1.10. Valorile limită admisibile ale principalelor subsatnţe poluante din apele uzuale înainte de evacuarea în emisari (receptori), funcţie de gradul de diluţie care se realizează, sunt cuprinse în decretul nr. 414/1980.

1.11. La proiectarea staţiilor de epurare a apelor uzate orăşeneşti, se vor avea în vedere prevederile STAS 1481-76 “Canalizări. Studii şi criterii de proiectare”.

[top]

2. CANTITĂŢI ŞI DEBITE CARACTERISTICE DE DIMENSIONARE A STAŢIEI DE EPURARE

2.1. Cantităţile de apă care se evacuează prin reţeaua de canalizare a unei localităţi se stabilesc conform prevederilor STAS 1846-83 “Determinarea cantităţilor de apă de evacuare”.

2.2. Debitele caracteristice de ape uzate care intervin în dimensionarea unei staţii de epurare sunt: debitul zilnic maxim (Q zi max), debitul orar maxim (Q orar max) şi debitul orar minim (Q orar minim). Aceste debite se obţin prin reducerea cu coeficientul 0,8 a debitelor cerinţelor de apă corespunzătoare, definite conform STAS 1343/0-77 “Alimentări cu apă. Determinarea cantităţilor de apă de alimentare. Prescripţii generale”.

2.3. Pentru calcule preliminare debitul orar minim rezultă din înmulţirea debitului zilnic maxim cu 0,25 pentru localităţile sub 10.000 locuitori, cu 0,60 pentru cele cu 50.000...100.000 locuitori şi cu 0,75 pentru cele cu peste 100.000 locuitori.

2.4. Cantităţile şi calităţile apelor uzate provenite din procesele de producţie ale unităţilor de industrie republicană, racordate la reţeaua de canalizare a localităţii respective, se determină pe baza datelor furnizate de beneficiarul sau proiectantul fiecărui obiectiv industrial (datele fiind luate din studii şi cercetări de specialitate).

2.5. La determinarea debitelor de apă uzată evacuate de unităţile industriale de va lua în considerare reutilizarea maximă a apei în procesele tehnologice.

2.6. Determinarea cantităţilor totale ale apelor ce ajung la staţia de epurare trebuie efectuată ţinând seama de sistemul de canalizare adoptat pentru reţeaua de colectare (sistemul separativ, unitar sau mixt).

2.7. În sistemul separativ de canalizare, de la caz la caz, în funcţie de acordul (avizul) CNA se poate folosi acumularea în bazine de retenţie a apelor pluviale foarte încărcate (cele colectate în primele minute ale ploii) şi introducerea lor eşalonată în staţia de epurare după încetarea ploii.

2.8. Debitele de calcul hidraului şi de verificare ale obiectelor componente ale unei staţii de epurare sunt date în tabelul 1.

Tabelul 1

DEBITE DE CALCUL HIDRAULICE ALE OBIECTIVELOR
DINTR-O STAŢIE DE EPURARE

Nr. crt. | Obiectul sau elementul de legătură între obiecte | Sistemul de canalizare
 |  | Separativ |  | Unitar sau mixt
 |  | Debit de dimensionare | Debit de verificare | Debit de dimensionare | Debit de verificare
0 | 1 | 2 | 3 | 4 | 5
1 | Deversorul camerei de deversare dinaintea staţiei de epurare | - | - | Qc - nQ orar max. | Qc
2 | Canalul deversor de la camera de deversare la bazinul de retenţie şi de la acesta la emisar | - | - | Qc - nQ orar max. | Qc
3 | Canalul dintre camera de deversare şi camera grătarelor | - | - | nQ orar max. | Q orar min.
4 | Canalul de acces la camera grătarelor | Q orar max. | Q orar min. | - | -
5 | Grătarele, deznisipatorul, debitmetrul, camera de repartiţie la decantoarele primare inclusiv canalele de legătură între ele | Q orar max. | Q orar min. | nQ orar max. | Q orar min.
6 | Separator de grăsimi, decantor primar | Q zi max. | Q orar max. | Q zi max. | nQ orar max.
7 | Canalul dintre decantorul primar şi camera de deversare dinaintea instalaţiilor de epurare biologică | - | - | nQ orar max. | Q orar min.
8 | Camera de deversare dinaintea instalaţiilor de epurare biologică | - | - | (n-1)Q orar max. | nQ orar max.
9 | Canalul deversor dintre camera de deversare dinaintea instalaţiilor de epurare biologică şi canalul de descărcare în receptor | - | - | (n-1)Q orar max. | Q orar max.
10 | Camera de repartiţie la instalaţiile de epurare biologică | Q orar max.+ QE | Q orar min. | Q orar max.+ QE | Q orar min.
11 | Canalul dintre decantorul primar - camera de repartiţie la instalaţiile de epurare biologică şi de la aceasta la instalaţiile de epurare biologică | Q orar max.+ QE | Q orar min. | - | -
12 | Canalul dintre camera de deversare dinaintea instalaţiilor de epurare biologică - camera de repartiţie la instalaţiile de epurare biologică şi de la aceasta la instalaţiile de epurare biologică | - | - | Q orar max.+QE | Q orar min.
13 | Construcţii şi instalaţii de epurare biologică (filtre biologice, bazine cu nămol activat) | Q zi max. + QR max. | Q orar max.+ QR max. | Q zi max. + QR max. | Q orar max. + QR max.
14 | Camera de repartiţie la decantoarele secundare şi canalul dintre instalaţiile de epurare biologică - camera de repartiţie la decantoarele secundare şi de la aceasta la decantoarele secundare | Q orar max. + QR max. | Q orar min. + QR min | Q orar max. + QR max. | Q orar min. + QR min
15 | Decantorul secundar – tip logitudinal - tip radial | Q zi max. + 0,6 QR max. Q zi max. + 0,3 QR max. | Q zi max. + QR | Q zi max. + 0,6 QR max. Q zi max. + 0,3 QR max. | Q zi max. + QR
16 | Canalul de evacuare a apei din decantorul secundat până la receptor | Q zi max. | Q orar max. | - | -
17 | Canalul de evacuare a apei din decantorul secundar până la intersecţia cu canalul de ocolire a staţiei de epurare sau a treptei mecanice | - | - | Q zi max. | Q orar max.
18 | Bazinul de retenţie a apelor meteorice | - | - | Qc - nQ orar max. | Qc

Notă:

- Qc este debitul de calcul al reţelei dimensionate în sistem unitar, în amonte de deversorul din faţa staţiei de epurare;

- QE este debitul de nămol în exces trimis spre camera de repartiţie la decantoarele primare, pentru reţinerea în acestea, împreună cu nămolul primar, când schemele tehnologice prevăd aceasta;

- QR max., QR min. reprezintă debitul de recirculare maxim, respectiv minim;

- n – raportul de diluţie a apelor uzate, admis la dimensionarea camerelor deversoare.

2.9. Deversorul camerei de deversare dinaintea staţiei de epurare (în cazul sistemului unitar) se verifică la Qc când canalul deversor serveşte şi de canal de ocolire a staţiei de epurare.

2.10. La separatorul de grăsimi verificarea la Q orar max. are drept scop să stabilească dacă la acest debit nu se depăşeşte cota de deversare a jgheaburilor de colectare a grăsimilor.

2.11. La decantoare, înălţimea de siguranţă se va lua corespunzător nivelului maxim al apei pentru debitul de verificare. Jgheabul de colectare a apei sa va dimensiona astfel încât să poată transporta debitul de verificare menţinând neînecată curgerea apei peste creasta deversoare a jgheabului.

2.12. Staţiile de pompare pentru apă uzată ce intervin în diferite puncte ale schemei tehnologice de epurare se dimensionează în funcţie de debitele maxime (de verificare) sosite din obiectele ce preced staţiile respective.

[top]

3. SCHEME TEHNOLOGICE DE EPURARE

3.1. În instalaţiile de epurare a apelor uzate intervin procese de natură fizică, chimică şi biologică care se pot combina în cadrul unei anumite tehnologii de epurare.

Funcţie de condiţiile de descărcare în receptorii naturali şi de caracteristicile influentului, schema tehnologică a unei staţii de epurare orăşeneşti poate cuprinde în general unul din următoarele două procedee:

- epurare mecanică, ce constă în reţinerea din apele uzate a corpurilor plititoare mari, a nisipului, grăsimilor şi a substanţelor solide în stare de suspensii separabile gravitaţional, precum şi în prelucrarea materiilor reţinute;

- epurare mecano-biologică, ce constă în reţinerea din apele uzate a corpurilor plutitoare mari, a nisipului, a grăsimilor şi a substanţelor solide în stare de suspensii separabile gravitaţional, prin procedeul de epurare mecanică şi reţinerea substanţelor solide în stare de suspensii coloidale şi dizolvate prin procese biochimice, precum şi în prelucrarea materiilor reţinute.

3.2. Eficienţa (randamentul) diferitelor instalaţii exprimată în posibilitatea acestora de a reduce concentraţia substanţelor în suspensie, a substanţelor organice coloidale şi dizolvate (exprimată prin reducerea CBO5) şi a bacteriilor este prezentată în tabelul 2.

Tabelul 2

EFICIENŢA CE SE POATE REALIZA PRIN DEVIRSE PROCEDEE DE EPURARE

Procedeul de epurare | Eficienţa de reducere a concentraţiilor în raport cu cele ale apei uzate brute în %
 | Sus-pensii | CBO5 | CCO | Azot | Fosfor | Bac-terii
Epurare mecanică – grosieră (trecere prin grătare) | 5...20 | 5...10 | 1...5 | - | - | 10..20
Epurare mecanică (trecerea prin grătare, deznisipator, separator de grăsimi, decantor) | 40..70 | 25..40 | 20..35 | - | 15..20 | 25..75
Procedeu de epurare mecano-biologică. Epurare mecanică şi epurare biologică artificială aerobă în filtre biologice de mare încărcare urmate de decantoare secundare | 65..92 | 65..90 | 50..80 | 20..30 | 20..30 | 70..90
Epurare mecanică şi epurare biologică artificială aerobă în filtre biologice de mică încărcare urmate de decantoare secundare | 70..92 | 80..95 | 65..90 | 50..60 | 20..30 | 90..95
Epurare mecanică şi epurare biologică artificială aerobă în bazine de nămol activat de mare încărcare urmate de decantoare secundare | 75..85 | 50..75 | 40..70 | 8...10 | 20..30 | 70..90
Epurare mecanică şi epurare biologică artificială aerobă în bazine de nămol activat de mică încărcare urmate de decantoare secundare | 85..95 | 75..95 | 60..85 | 85..90 | 25..30 | 90..98

3.3. La stabilirea schemei tehnologice a astaţiilor de epurare se ţine seama de:

- debitele şi caracteristicile fizico-chimice ale apei uzate;

- sistemul de canalizare;

- caracteristicile hidraulice şi de calitate ale receptorului;

- condiţiile de amplasare.

[top]

4. AMPLASAMENTUL STAŢIEI DE EPURARE

Amplasarea staţiilor de epurare se va face în conformitate cu prevederile STAS 1481-76 şi Ordinul nr. 623/1973 al Ministerului Sănătăţii.

[top]

5. OBIECTE COMPONENTE

Obiectele componente ale schemelor tehnologice ale staţiilor de epurare sunt:

a. Circuitul apei

Treapta de epurare mecanică

- camera deversoare

- grătar

- deznisipator

- canal de măsură debite

- separator grăsimi

- staţie de pompare ape uzate

- decantor primar

- bazin de retenţie

Treapta de epurare biologică artificială

- bazine de aerare

- filtre biologice

- decantoare secundare

- staţie de suflante

- staţie de pompare nămol activ (recirculat şi în exces)

- colector de evacuare

b. Circuitul nămolului

- staţie de pompare

- îngroşătoare

- instalaţii de stabilizare

- bazine de fermentare

- bazine de stabilizare aerobă

- gazometre

- instalaţii de elutriere

- instalaţii de condiţionare fizică

- instalaţii de condiţionare chimică

- instalaţii de deshidratare

- platforme de uscare

- instalaţii de deshidratare mecanică

c. Elemente tehnologice de legătură între obiectele staţiei

d. Construcţiile şi instalaţiile auxiliare (nu fac obiectul prezentului normativ; se proiectează după prescripţiile specifice)

- centrală termică

- drumuri şi alei interioare

- drum de acces

- spaţii verzi

- împrejmuire şi porţi

- pavilion de exploatare

- instalaţii de telefonie

- instalaţii de alimentare cu energie electrică

5.1. Camera deversoare

Criterii de amplasare

5.1.1. Camera deversoare se prevede în sistemele de canalizare unitar şi mixt, pe colectoarele principale, înaintea treptei de epurare mecanică şi după treapta de epurare mecanică

Rolul camerei deversoare

5.1.2. Camera deversoare de la intrarea în staţia de epurare asigură admiterea în staţie a unui debit egal cu de “n” ori debitul orar maxim al apelor uzate pe timp uscat, stabilit conform prevederilor STAS 1846-83.

Diferenţa de debit, între debitul total şi debitul admis în staţia de epurare, se va înmagazina în bazine de retenţie sau se va descărca în emisar cu respectarea prevederilor Decretului nr. 414/1980.

5.1.3. Camera deversoare dinaintea instalaţiilor de epurare biologică asigură admiterea spre aceasta a unui debit egal cu debitul orar maxim al apelor pe timp uscat, stabilit conform prevederilor STAS 1846-83 sau avizului CNA.

Debitul deversat prin această cameră deversoare se va descărca în emisar numai epurat mecanic.

Prescripţii de dimensionare

5.1.4. Lungimea pragului deversor în ipoteza unei lame deversante triunghiulare se determină cu relaţia (1) funcţie de înălţimea medie a lamei deversante, considerând scurgerea în canalul de evacuare a debitului deversat, neînecată (liberă):

Image402.gif (691 bytes) (m) (1)

în care:

Qd - debitul deversat în m3/s;

m- 0,63 coeficient de debit;

hm - înălţimea medie a lamei deversante, în metri;

g - 9,81 m/s2.

5.1.5. În cazul în care deversorul are mai multe deschideri, separate prin pile intermediare, la determinarea lungimii totale se vor lua în considerare contracţiile laterale ale lamei deversante în dreptul pilelor.

Pentru calculul lungimii deversorului se va utiliza diagrama din fig. 1.

5.2. Grătare

În staţiile de epurare se prevăd două tipuri de grătare:

- grătare rare, cu interspaţii între bare 60...100 mm;

- grătare dese, cu interspaţii între bare 16...20 mm;

Criterii de amplasare

5.2.1. Grătarele sunt amplasate la intrarea apelor uzate în staţia de epurare, înaintea deznisipatorului şi a eventualei instalaţii de pompare a apei uzate.

În cazul staţiilor de pompare cu transportoare hidraulice, grătarele se pot amplasa şi în aval de acesta.

Rolul grătarelor

5.2.2. Grătarele au rolul de a reţine corpurile plutitoare mari.

Criterii de alegere

5.2.3. Grătarul de tip plan se prevede de regulă, cu curăţire manuală la staţii având debitul mai mic sau egal cu 25 dm3/s şi cu curăţire mecanică la staţiile de epurare cu debitul mai mare de 25 dm3/s.

5.2.4. La staţiile de epurare cu debitul mai mare de 25 dm3/s, la numărul de grătare rezultate din calcul, la sistemul divizor, se va lua o unitate de rezervă.

5.2.5. La staţiile de epurare cu debitul mai mare de 250 dm3/s, se recomandă a se prevedea automatizarea dispozitivelor de curăţire prin intermediul unui releu de nivel.

Prescripţii de dimensionare

5.2.6. Viteza apei între barele grătarelor, la debitul de calcul, va fi de maximum 1,0 m/s.

5.2.7. Viteza minimă în canalul de acces la grătare va fi de 0,4 m/s (la debitul de verificare conform tabelului 1).

5.2.8. Viteza minimă în amonte şi în aval de grătare va fi de 0,7 m/s la debitul de calcul.

5.2.9. Pentru a ţine seama de pierderile de sarcină suplimentare datorite înfundării grătarului, pierderile de sarcină totale calculate se vor mări de 3 ori, luându-se în orice caz cel puţin 10...15 cm.

5.2.10. Radierul canalului în aval de grătar trebuie să fie mai coborât cu 7,5...15 cm faţă de cel din amonte.

5.2.11. Grătarele de montează înclinat, cu un unghi de 60o faţă de orizontală.

5.2.12. Lăţimile curente ale grătarelor dese sunt: 0,60 m; 0,70 m; 0,80 m; 1,00 m; 1,25 m.

5.2.13. Cantitatea de materii reţinută pe grătar variază cu mărimea interspaţiilor şi modul de curăţire conform tabelului 3.

Tabelul 3

Lăţimea interspaţiilor între lame (mm) | Cantitatea de reţinere la curăţire
 | manuală dm3/om şi an | mecanică dm3/om şi an
16 | 5,0 | 6,0
20 | 4,0 | 5,0

Greutatea specifică a reţinerilor este de cca 750 kg/m3.

5.2.14. Materiile reţinute pe grătare vor fi evacuate din staţia de epurare spre platformele de depozitare a gunoaielor orăşeneşti şi prelucrate împreună cu acestea.

5.2.15. La partea superioară a grătarelor se amenajează o platformă de minimum 1,5 m lăţime prevăzută cu balustradă, de pe care se face curăţirea sau controlul funcţionării acestora; platforma se va amplasa cu cel puţin 0,5 m peste nivelul maxim al apei.

5.2.16. Înainte şi după grătare se vor monta dispozitive de închidere în dreptul cărora se va prevedea o platformă, prevăzută cu balustradă. pentru manevrarea acestora, având o lăţime minimă de 1,20 m.

5.3. Deznisipatoare

Criterii de amplasare

5.3.1. Deznisipatoarele se amplasează după grătare şi înaintea separatorului de grăsimi, a decantorului primar sau a staţiei de pompare ape uzate.

Amplasarea deznisipatoarelor după staţia de pompare se va face numai în cazul staţiilor de pompare cu transportoare hidraulice.

Rolul deznisipatoarelor

5.3.2. Deznisipatoarele au rolul de a reţine particulele solide minerale (nisip) din apa uzată cu diametrul mai mare de 0,2...0,25 mm.

Criterii de alegere

5.3.3. Deznisipatoarele se prevăd:

- la canalizările în sistem unitar, la toate staţiile de debite instalate mai mari de 10 dm3/s;

- la canalizările în sistem separativ, pentru debite mai mari de
35 dm3/s.

5.3.4. La numărul de compartimente rezultat din calcule în sistem divizor se va adăuga un compartiment de rezervă.

5.3.5. Se prevăd deznisipatoare orizontale longitudinale pentru debite mai mari de 100 dm3/s (Q orar max.) în sistem separativ şi debite mai mari de 50 dm3/s (Q max. orar) în sistem unitar.

5.3.6. Pentru debite mai mari de 100 dm3/s (Q orar max.) în sistem separativ şi de 50 dm3/s (Q max. orar) în sistem unitar se vor prevedea deznisipatoare orizontale cu mişcarea circulară (tangenţială) a apei.

Prescripţii de dimensionare

5.3.7. La dimensionarea deznisipatorului orizontal se vor lua în considerare:

- viteza orizontală maximă de 0,3 m/s la debitul de calcul din tabelul 1;

- viteza orizontală maximă de 0,15 m/s la debitul de verificare din tabelul 1;

- viteza verticală de depunere de maxim 70 m/s (19 mm/s);

- timpul de trecere prin deznisipator 30...50 secunde.

Image403.gif (689 bytes) (2)

Image404.gif (560 bytes) (3) (pentru deznisipatoarele orizontale logitudinale)

în care: Hmax.apa - înălţimea maximă a apei în deznisipator;

Bu - lăţimea compartimentului deznisipatorului care să nu depăşească 3,0 m

V = 0,3 m/s – viteza orizontală a apei;

U = 15,6...16,4 mm/s – viteza de depunere a particulelor.

5.3.8. Volumul zilnic de nisip reţinut în deznisipator se va lua astfel:

- în sistem separativ 40 dm3/1000 m3- debit zi maxim;

- în sistem separativ 100...120 dm3/1000 m3- debit zi maxim pe timp uscat.

Greutatea volumetrică a reţinerilor este de 1,5 t/m3.

5.3.9. Evacuarea nisipului depus în deznisipatoarele orizontale longitudinale se va face cu curăţitor mobil prevăzut cu o instalaţie de evacuare pneumatică.

5.3.10. Evacuarea nisipului depus în deznisipatoarele orizontale cu mişcarea circulară (tangenţială) a apei se face cu elevatoare pneumatice fixe.

Aerul sub presiune se va asigura de la o staţie de suflante.

5.3.11. Nisipul se va evacua pe platforme special amenajate în vecinătatea deznisipatorului sau a platformelor de uscare a nămolului.

5.3.12. Apa drenată se va reintroduce în circuitul treptei mecanice de epurare a apei uzate.

5.3.13. Menţinerea unei viteze orizontale de curgere constante de 0,3 m/s, la variaţia debitului şi înălţimii apei în deznisipatoarele orizontale, se asigură printr-o strangulare locală în dreptul dispozitivelor de închidere din aval (stăvilarelor).

5.3.14. La intrarea şi ieşirea din compartimentele de deznisipare, se vor prevedea dispozitive de închidere în dreptul cărora se va realiza o platformă pentru manevrarea acestora cu lăţimea minimă de 1,20 m, prevăzută cu balustradă.

5.4. Canal de măsurare a debitelor

Criterii de amplasare

5.4.1. Instalaţia de măsurare a debitelor se prevede după deznisipator, pe canalul de acces la separatorul de grăsimi.

Rolul canalul de măsurare a debitelor

5.4.2. Asigură măsurarea debitelor apelor uzate afluente la staţia de epurare şi menţinerea vitezei constante în deznisipator.

Prescripţii de dimensionare

5.4.3. Instalaţia de măsurare a debitelor trebuie să asigure o curgere continuă neîncetată (liberă) a apelor uzate şi să nu favorizeze depunerea suspensiilor din acestea.

5.4.4. Forma strangulării locale şi a denivelării radierului sunt funcţie de debitul de ape uzate şi lăţimea canalului (fig. 2, tabelul 4)

5.4.5. Viteza în canalul de măsurare va fi de minimum 0,7 m/s.

5.4.6. Cheia limnimetrică, conform îndrumătorului tehnic ID-8-1971 al Consiliului Naţional al Apelor, este dată de relaţia:

Q = 1,24 AH3/2 m3/s (4)

în care:

A – lăţimea canalului, în metri;

H – înălţimea apei în amonte de strangulare, în metri.

Tabelul 4

A | B | C | D | E | F | Ram | Rav | Hmax | Qmax
m | mm | mm | mm | mm | m | m | m | m | m2/s
0,20 | 133 | 67 | 433 | 43 | 0,50 | 0,62 | 2,83 | 0,4 | 0,06
0,25 | 167 | 83 | 542 | 54 | 0,60 | 0,77 | 3,54 | 0,5 | 0,11
0,30 | 200 | 100 | 650 | 65 | 0,70 | 0,93 | 4,25 | 0,60 | 0,17
0,40 | 267 | 133 | 867 | 87 | 1,00 | 1,23 | 5,67 | 0,8 | 0,35
0,50 | 333 | 167 | 1083 | 108 | 1,20 | 1,54 | 7,08 | 1,0 | 0,62
0,60 | 400 | 600 | 1300 | 130 | 1,40 | 1,85 | 8,50 | 1,2 | 1,00
0,70 | 467 | 233 | 1517 | 152 | 1,60 | 2,15 | 9,92 | 1,4 | 1,40
0,75 | 500 | 250 | 1625 | 163 | 1,70 | 2,31 | 10,63 | 1,5 | 1,70
0,80 | 533 | 267 | 1733 | 173 | 1,80 | 2,47 | 11,33 | 1,6 | 2,00
0,90 | 600 | 300 | 1950 | 195 | 2,00 | 2,78 | 12,75 | 1,8 | 2,70
1,00 | 667 | 333 | 2167 | 217 | 2,20 | 3,08 | 14,17 | 2,0 | 3,50
1,20 | 800 | 400 | 2600 | 260 | 2,20 | 3,70 | 17,00 | 2,0 | 4,20
1,40 | 933 | 467 | 3033 | 303 | 2,20 | 4,32 | 1983 | 2,0 | 4,90
1,50 | 1000 | 500 | 3250 | 325 | 2,20 | 4,62 | 21,25 | 2,0 | 5,20
1,60 | 1067 | 533 | 3467 | 347 | 2,20 | 4,93 | 22,67 | 2,0 | 5,60
1,80 | 1200 | 600 | 3900 | 390 | 2,20 | 5,55 | 25,50 | 2,0 | 6,30
2,00 | 1333 | 667 | 4333 | 433 | 2,20 | 6,17 | 28,33 | 2,0 | 7,00

5.5. Separatoare de grăsimi

Criterii de amplasare

5.5.1. Separatoarele de grăsimi se amplasează după deznisipator, înaintea decantoarelor primare.

Rolul separatoarelor de grăsimi

5.5.2. Separatoarele de grăsimi au rolul de a reţine uleiurile, reziduurile petroliere şi alte grăsimi din apa uzată.

Criterii de alegere

5.5.3. Se prevăd în schema tehnologică a staţiei de epurare pentru debite mai mici de 50 m3/s numai când apele uzate conţin, într-o concentraţie mai mare de 150 mg/dm3, substanţe extractibile în eter de petrol, care nu sunt separabile la suprafaţa apei şi care nu pot fi evacuate în mod obişnuit prin dispozitivele de colectare a spumei ale racloarelor de la decantoarele primare.

5.5.4. Separatoarele de grăsimi se vor prevedea obligatoriu, în schema tehnologică, indiferent de concentraţie, în cazul în care epurarea mecanică este urmată de o epurare biologică.

5.5.5. Separatoarele de grăsimi trebuie prevăzute cu minimum două compartimente. Pentru debite mai mici de 50 dm3/s se poate admite un singur compartiment, cu obligativitatea prevederii unui canal de ocolire.

Prescripţii de dimensionare

5.5.6. Debitele de dimensionare şi verificare sunt cele indicate în tabelul 1.

5.5.7. Separatoarele de grăsimi se vor proiecta conform STAS “Separator de grăsimi la staţiile de epurare ale centrelor orăşeneşti. Prescripţii generale de proiectarea”.

5.6. Staţia de pompare a apelor uzate brute sau epurate

Criterii de amplasare

5.6.1. Staţia de pompare a apelor uzate brute trebuie să fie, în mod obligatoriu, precedată de instalaţii de grătare, de deznisipatoare şi de separatoare de grăsimi. Acestea se pot amplasa şi după staţia de pompare, însă numai când aceasta este echipată cu transportoare hidraulice.

5.6.2. În cazul în care cota colectorului principal impune fundarea construcţiilor în apa subterană, se va analiza obligatoriu şi o variantă cu introducerea unei staţii de pompare.

Rolul staţiilor de pompare

5.6.3. Staţiile de pompare se folosesc în staţiile de epurare pentru ridicarea apelor uzate atunci când din cauza reliefului incintei staţiei de epurare sau când din cauza variaţiei nivelului apei din emisar nu se dispune în permanenţă de diferenţa de nivel necesară pentru curgerea gravitaţională a apelor între diferitele obiecte ale staţiei de epurare sau pentru decsărcarea apelor epurare în emisar.

Prescripţii de dimensionare

5.6.4. Pentru stabilirea înălţimii de pompare se va avea în vedere nivelul maxim al apelor emisarului, corespunzător gradului de asigurare stabilit conform STAS 4273-83.

5.6.5. Capacitatea bazinului de aspiraţie trebuie calculată pentru a putea înmagazina debitul variabil al apelor uzate, după cum urmează:

- la staţiile neautomatizate, conform graficului de exploatare sau pentru 0,5...10 ore;

- la staţiile automatizate, debitul maxim orar pe o durată de 3 până la 10 minute.

5.6.6. Viteza apelor în conducta de refulare este de 1,0...1,5 m/s.

5.6.7. Lumina între părţile cele mai proeminente ale unor utilaje vecine va fi minim 0,7 m.

5.6.8. Pentru montarea, demontarea şi deplasarea agregatelor din staţia de pompare trebuie prevăzute:

- pentru agregate cu masa de 0,1...0,3 t, trepieduri mobile de inventar;

- pentru agregate cu masa peste 0,4 t şi până la 2,0 t, monoşină cu cărucior şi palan;

- pentru agregate cu masa peste 2,0 t, monogrindă cu comandă manuală.

5.6.9. Înălţimea sălii pompelor se determină în funcţie de dispozitivele de ridicare şi de dimensiunile agregatelor astfel încât între partea inferioară a utilajului ce se deplasează şi partea superioară a celor rămase în funcţiune să rămână circa 0,50 m.

5.6.10. Se vor prevedea instalaţii de ventilaţie cu conductele de ventilaţie separate pentru sala maşinilor şi pentru bazinul de aspiraţie.

5.6.11. Se va prevedea un agregat de rezervă montat pentru fiecare grup de pompe. Dacă descărcarea apelor în emisar se poate face numai prin staţia de pompare (staţia de pompare fiind amplasată înainte sau după staţia de epurare), numărul agregatelor de rezervă se stabileşte după cum urmează:

- un agregat de rezervă până la trei agregate în funcţiune;

- două agregate de rezervă pentru mai mult de trei agregate în funcţiune.

5.6.12. Staţiile de pompare vor fi prevăzute cu comandă manuală sau automată.

În cazul comenzii manuale, este necesar a se prevedea instalaţii pentru blocarea pompelor la nivel minim al apei în bazinul de aspiraţie.

5.7. Decantoare primare

Criterii de amplasare

5.7.1. Decantoarele primare constituie ultimul obiect din schema tehnologică în cadrul staţiilor de epurare cu treaptă mecanică.

5.7.2. Distribuţia uniformă a debitului la decantoare se va realiza prin intermediul unei camere de repartiţie prevăzută cu deversoare neînecate.

Rolul decantoarelor primare

5.7.3. Decantoarele primare au rolul de a reţine din apele uzate materiile solide în suspensie separabile gravitaţional care nu au fost reţinute în deznisipator.

Prescripţii de dimensionare

5.7.4. Debitele de dimensionare şi verificare sunt cele indicate în tabelul 1..

5.7.5. Decantoarele primare orizontale longitudinale şi radiale, inclusiv jgheburile de sedimenatre a decantoarelor etajate precum şi cele vertical, se vor proiecta conform STAS 4162/1-80 “Decantoare primare. Prescripţii de calitate”.

5.7.6. Evacuarea nămolului din decantorul primar se poate face intermitent sau în mod continuu.

5.7.7. Când epurarea biologică se realizează cu filtre biologice timpul de decantare se ia minimum 1,5 h.

5.7.8. În cazul în care debitul de recirculare a filtrelor biologice se prelevă dinaintea decantoarelor secundare şi se dirijează spre decantorul primar, acesta se va dimensiona la debitul de calcul (tabel 1) la care se adaugă debitul de recirculare, păstrând parametrii de calcul adoptaţi pentru decantoarele secundare (lh = 1...1,5 m/h, td = 3 h).

5.7.9. Volumul de nămol de evacuat pe zi se determină cu relaţia:

Image405.gif (904 bytes) (m3) (5)

în care:

rs - reducerea concentraţiei materiilor în suspensie în decator, în procente (tabelul 1 din STAS 4162/1-80);

gn - greutatea specifică a nămolului (1100...1200 kg/m3 pentru umiditatea de 95%);

p - umiditatea nămolului decantat, în procente (95...96%);

c - concentraţia iniţială a suspensiilor, în kg/m3;

Qzimax - debitul de calcul, în m3/zi.

5.7.10. Pentru debitul de verificare se va verifica capacitatea rigolei de colectare.

Decantoare orizontale longitudinale

5.7.11. Intrarea şi distribuţia apei în compartimentul de decantare se realizează prin intermediul unei conducte montată la 30...40 cm de peretele compartimentului, prevăzută la partea inferioară cu o serie de ştuţuri.

5.7.12. Pentru repartizarea uniformă a debitului pe întreaga lăţime a compartimentului se prevede la intrare, la 60 cm de peretele transversal compartimentului, un perete semiînecat.

5.7.13. Evacuarea apei decantate se face prin deversoare neînecate, pe toată lăţimea compartimentului.

Creasta deversoarelor se prevede cu o lamă reglabilă pentru asigurarea uniformităţii debitului deversat. Debitul maxim deversat are valori de 20...40 m3/h şi m de deversor.

5.7.14. Amonte de jghebul de colectare a apei decantate se prevede un jgheab basculant, de colectare a materiilor plutitoare.

Decantoare orizontale radiale

5.7.15. Admisia apei în decantor se realizează printr-o conductă centrală având la partea superioară o lărgire sub formă de pâlnie.

Pâlnia se montează cu partea superioară la 20...30 cm sub nivelul apei din decantor.

5.7.16. Distribuţia uniformă se realizează printr-un perete plin semiînecat de formă cilindrică.

5.7.17. Evacuarea apei decantate se face prin deversare (neînecată) într-un jgheab colector circular amplasat pe faţa interioră a peretelui exterior al decantorului. Deversorul se prevede cu o lamă deversantă reglabilă.

Debitul maxim deversar are valori de 20...40 m3/h şi m.

5.7.18. În faţa deversorului se prevede un perete semiînecat, în vederea evitării antrenării materiilor plutitoare în jgheabul de colectare.

5.7.19. Materiile plutitoare antrenate de lama podului raclor se evacuează prin sifonare în exterior printr-o pâlnie.

Decantoare verticale

5.7.20. La partea inferioară, camera de distribuţie se va prevedea în formă de pâlnie. Diametrul pâlniei va fi cu 50% mai mare decât diametrul secţiunii curente a decantorului.

5.7.21. Pentru asigurarea unei distribuţii mai bune în decantor se va prevedea sub tubul central un deflector cu diametrul cu 20...100% mai mare decât diametrul pâlniei camerei de distribuţie.

Distanţa dintre gura pâlniei şi deflector se va lua de maximum 0,50 m.

Decantoare etajate.

5.7.22. Decantoarele etajate se folosesc pentru decantarea primară a apelor uzate provenite din localităţi cu o populaţie până la maximum 20 000 locuitori sau cca. 10 dm3/s.

Nu este recomandabil să se adopte o soluţie cu decantoare etajate în cazurile în care se întrevede creşterea rapidă până la cifra maximă a populaţiei din localitatea deservită.

5.7.23. Distribuţia uniformă a debitelor de apă în jgheburile decantoarelor se realizează cu ajutorul unor deversoare reglabile la ieşirea apei din acestea.

5.7.24. Suprafaţa utilă a secţiunii orizontale a jgheaburilor se va determina cu relaţia:

Image406.gif (405 bytes) (m2) (6)

în care:

Q - debitul de calcul (în m3/h);

u - viteza de sedimentare conform tabelei 1 din STAS 4162/1-80 (în m/h)

5.7.25. Evacuarea nămolului se face intermitent, prin sifonare într-un cămin.

5.7.26. În cazul în care decantoarele etajate se utilizează ca decantoare primare într-o staţie de epurare cu treapta biologică, se impune dimensionarea spaţiului de fermentare astfel încât să se asigure şi fermentarea nămolului biologic în exces (în cazul când nu există bazine de fermentare separate pentru acesta).

5.7.27. Decantoarele etajate se vor prevedea cu captatoare de gaz. Cantitatea de gaz captată se va lua de 450 dm3/kg substanţă organică la 10oC.

5.8. Bazine de retenţie

Criterii de amplasare

5.8.1. Bazinul de retenţie se amplasează pe canalul deversor, după camera deversoare.

Rolul bazinului de retenţie

5.8.2. Bazinele de retenţie au rolul de a înmagazina amestecul de ape uzate cu ape meteorice, în canalizările în sistem unitar şi mixt şi se prevăd pentru:

- înmagazinarea cantităţii de apă uzată pe o anumită perioadă de timp, când nu este posibilă descărcarea prin scurgere liberă, la nivelul corespunzător debitului maxim al emisarului;

- înmagazinarea cantităţii de apă uzată pe timp de ploaie ce reprezintă diferenţa între debitul deversat (din camera deversoare de la intrarea în staţia de epurare) şi debitul admis a se descărca în emisar fără epurare;

- înmagazinarea în vederea epurării ulterioare a cantităţii de apă uzată ce reprezintă diferenţa între debitele sosite în staţie şi capacitatea de preluare a acesteia pe timp de ploaie;

- înmagazinarea cantităţilor de apă uzată sau meteorice a căror evacuare nu se poate face gravitaţional fiind necesară pomparea.

Prescripţii de dimensionare

5.8.3. Debitul de calcul al bazinelor de retenţie este dat de relaţia:

Qb = Qdev - Qdr (m3/s) (7)

Qdev = (Qpl + Quz) - Q`uz (m3/s) (8)

în care:

Qpl - debitul de calcul al apelor meteorice pe durata ploii de calcul stabilit conform STAS 1846-83;

Quz - debitul orar al apelor uzate pe timp uscat calculat conform STAS 1846-83;

Q`uz - debitul de calcul (al apelor uzate) ce poate fi admis în staţia de epurare pe timp de ploaie în funcţie de tehnologia adoptată şi de condiţiile emisarului;

Q`uz = nQuz; n = 2, în cazul în care prin avizele organelor de gospodărire a apelor nu se indică altă valoare;

Qdr - debitul ce poate fi descărcat în emisar fără epurare.

5.8.4. Dacă regimul hidraulic al emisarului impune capacităţi mari pentru înmagazinarea apelor ce nu pot fi evacuate gravitaţional, soluţia cu bazinul de retenţie se va compara cu soluţia prin pompare.

5.8.5. În cadrul proiectului de retenţie se va preciza modul de curăţire şi evacuare a sedimentelor reţinute în aceste bazine în funcţie de tipul adoptat.

B. TREAPTA DE EPURARE BIOLOGICĂ

5.9 Bazine de aerare

Criterii de amplasare

5.9.1. Bazinele de aerare constituie primul obiect al treptei de epurare biologică.

Rolul bazinului de aerare

5.9.2. Bazinele de aerare realizează reţinerea substanţelor organice în stare dizolvată precum şi a celor în stare de suspensii coloidale, ce se găsesc în apele uzate brute sau epurate mecanic.

Reţinerea substanţelor organice în stare dizolvată se realizează prin oxidarea biochimică a acestora cu ajutorul microorganismelor aerobe (bacterii, ciuperci inferioare, alge, bacteriile având un aport de cca. 90%), în prezenţa O2 din aer dizolvat în apă.

Substanţele în stare de suspensii coloidale sunt reţinute în bazinul de aerare prin adsorbţia acestora la suprafaţa flocoanelor de nămol activat.

Criterii de alegere.

5.9.3. Bazinele de aerare pot trata ape uzate epurate brute numai după trecerea acestora printr-un sistem de grătare rare şi dese.

5.9.4. Bazinele de aerare pot realiza eficienţe de epurare (exprimate în reducerea CBO5) cuprinse între 50 % şi 98%.

5.9.5. Ele pot lucra într-o singură treaptă sau în două trepte, în funcţie de încărcarea apelor uzate în substanţe organice, de natura substanţelor organice (uşor sau greu biodegradabile) şi de eficienţa impusă de receptor.

Prescripţii de dimensionare

5.9.6. Debitul de dimensionare a bazinelor de aerare se ia conform tabelului 1.

5.9.7. Proiectarea bazinelor de aerare se va face în conformitate cu prevederile STAS 11566-82 “Canalizări – Bazine de aerare. Prescripţii de proiectare”.

5.10. Şanţuri de oxidare

Criterii de amplasare

5.10.1. Şanţurile de oxidare se amplasează după treapta de epurare mecanică completă sau numai cu instalaţii de grătare şi deznisipatoare.

Rolul şanţurilor de oxidare

5.10.2. Şanţurile de oxidare au rolul de a sigura epurarea biologică a apelor uzate şi stabilizarea aerobă a nămolurilor. Se aplică pentru localităţi cu o populaţie până la 300 locuitori.

Prescripţii de dimensionare

5.10.3. Dimensionarea şanţului de oxidare se face în conformitate cu prevederile STAS 11566-82 “Canalizări – Bazine de aerare. Prescripţii de proiectare”.

5.10.4. Oxigenul necesar se asigură cu aeratoarele mecanice – aerator cu perii.

5.10.5. Decantarea efluentului se poate realiza fie în decantoare orizontale longitudinale, fie de preferat în decantoare verticale.

5.11. Filtre biologice

Criterii de amplasare

5.11.1. Filtrele biologice se amplasează după treapta de epurare mecanică.

Rolul filtrelor biologice

5.11.2. Filtrele biologice realizează oxidarea substanţelor organice cu ajutorul bacteriilor aerobe care se dezvoltă pe pelicula biologică ce se formează pe materialul de umplutură.

Criterii de alegere

5.11.3. Se pot folosi de regulă în cadrul secţiilor de epurare cu debite până la 150 dm3/s.

5.11.4. Funcţie de eficienţa de epurare necesară, ele pot funcţiona în una sau mai multe trepte de epurare (combinate sau nu cu bazine de aerare)

5.11.5. Funcţie de încărcarea biologică (lh) şi încărcarea organică (lor) adoptată, filtrele biologice se clasifică în:

- filtre biologice de mică încărcare

hB @ 92%; lor = 200g;CBO5/m3 zi; lh < 0,2 m3/m2 h

- filtre biologice de medie încărcare

hB @ 88%; 200 < lor [image] 450; 0,4 < lh < 0,8

- filtre biologice de încărcare normală

hB @ 83%; 450 < lor [image] 750; 0,6 < lh < 1,2

- filtre biologice de mare încărcare

hB @ 70%; 750 < lor [image] 1100; 0,7 < lh < 1,2

- filtre biologice de foarte mare încărcare

hB @ 72%; 1100 < lor [image] 5000; 1,2 < lh < 3

Prescripţii de dimensionare

5.11.6. Prametrii de dimensionare se vor stabili pe bază de cercetări experimentale iar în lipsa acestora pe baza parametrilor funcţionali ai instalaţiilor existente similare.

5.11.7. Debitele de calcul şi de verificare sunt indicate în tabelul 1.

5.11.8. Este necesară limitarea concentraţiei în suspensii la
80 mg/dm3 pentru a evita colmatarea acestora. Se impune o decantare primară de cel puţin 1,5, h şi o reţinere avansată a grăsimilor.

5.11.9. Concentraţiile în CBO5 ale apelor uzate decantate se vor limita la 150 mg CBO5/dm3 în cazul filtrelor biologice de mică încărcare şi la 300 mg CBO5/dm3 la celelalte filtre. Pentru realizarea acestor concentraţii se va prevedea recircularea apelor epurate. Coeficientul de recirculare (R) va fi:

Image409.gif (685 bytes) (9)

în care:

QR - debitul de apă uzată recirculată, în m3/h;

Q - debitul de apă uzată (tabelul 1), în m3/h

lam - concentraţia în CBO5 a apelor uzate în cazul recirculării, în mg/dm3.

Relaţia generală de dimensionare a filtrelor biologice

Image410.gif (735 bytes) (10)

în care:

l5B - este concentraţia în CBO5 a apelor uzate influente în treapta de epurare biologică, în mg/dm3;

l5 - concentraţia în CBO5 a apelor uzate epurate (efluente de la staţia de epurare, în mg/dm3;

K1 - coeficient ce ţine de biodegradabilitatea apelor uzate şi de natura materialului filtrant; se poate lua valori de 0,5...0,67 pentru apele uzate menajere când filtrul biologic constituie prima treaptă de epurare biologică;

hB - eficienţa treptei de epurare biologică;

H - înălţimea patului filtrant, în metri;

lh - încărcarea hidraulică incluzând şi debitul de recirculare, în m3/m2h;

K - viteza de reducere a CBO5 la T = 200C raportată la înălţimea parcursă în filtru (adâncime), Se determină experimental.

Coeficienţii K şi K1 se determină pe bază de studii pe instalaţii pilot de institute de specialitate

Pentru exemplificare se prezintă în fig. 3 modul de determinare a înălţimii stratului filtrant pentru cazul K1 = 0,67 şi K = 0,125 ...0,700 m/h,m.

5.11.10. Utilizarea relaţiei (10) este necesară pentru dimensionarea filtrelor biologice în cazul unor ape uzate cu caracteristici mult diferite de cele ale apelor menajere, pentru condiţii severe impuse eficienţei de epurare.

5.11.11. Pentru apele uzate menajere orăşeneşti obişnuite şi pentru materiale filtrante cunoscute, este suficient de precisă dimensionarea filtrelor biologice pe baza încărcărilor hidraulice şi organice, prezentate mai sus, la paragraful 5.11.5. de clasificare a filtrelor.

5.11.12. Se admit următoarele relaţii de legătură între parametrii geometrici şi funcţionali ai filtrelor biologice:

a) în cazul filtrelor biologice fără recirculare

L5B = 1000·A·H·lov (kg CBO5/zi) (11)

Q = 24·A·lh (m3/zi) (12)

L5B = 1000·Q·l5B (kg CBO5/zi) (13)

Image411.gif (584 bytes) (m) (14)

în care:

A - suprafaţa orizontală a filtrelor, în m2;

lov - încărcarea organică a biofiltrului, în g CBO5/m3zi;

L5B - cantitatea de substanţă organică în apa uzată influentă în treapta de epurare biologică, în kg CBO5/zi;

b) în cazul filtrelor biologice cu recirculare

L5B = 1000·A·H·lov (kg CBO5/zi) (15)

Image412.gif (601 bytes) (m3/zi) (16)

L5B = 1000·Q(1+R)·lam (kg CBO5/zi) (17)

Image413.gif (583 bytes) (m) (18)

5.11.13. Cunoscând eficienţa ce urmează să fie realizată în treapta biologică (hB), eficienţa ce trebuie realizată amestecului de ape (lam inclusiv – recircularea) rezultă din relaţia:

Image414.gif (979 bytes) (19)

Parametrii de calcul s-au luat pentru temperatura medie a apelor uzate în filtru biologic de 20oC.

5.11.14. Eficienţa reală a epurării prin filtre biologice variază cu temperatura conform relaţiei:

hBreal = 1,035(T20)·hB (20)

în care:

T – temperatura medie a apelor uzate în filtru, în oC.

5.11.15. Soluţia optimă privind gradul de recirculare, încărcarea hidraulică şi înălţimea filtrului biologic se aleg în urma unui calcul tehnico-economic.

5.11.16. În cazul utilizării filtrelor biologice în tehnologii de epurare cu 2 trepte, prima treaptă va fi de mai mare încărcare decât treapta următoare. Pentru dimensionarea filtrelor biologice ce constituie treapta a doua de epurare se vor determina în prealabil coeficienţii K1 şi K.

5.11.17. Variantele tehnologice a filtrelor biologice sunt prezentate în fig. 4.

a) Variantă tehnologică într-o treaptă de epurare fără recircularea debitelor. Se aplică la filtre biologice de mică încărcare, nămolul din decantoarele secundare, cu grad ridicat de stabilizare se evacuează direct spre platformele de uscare. Se aplică la staţii cu debite până la 150 dm3/s şi ape uzate cu concentraţii de CBO5 până la 150 mg/dm3 şi variaţii nesemnificative ale debitului influent;

b) Variantă tehnologică fără recircularea debitelor aplicabilă pentru filtre biologice de încărcare medie şi normală. Se aplică pentru debite cu concentraţii de CBO5 până la 300 mg/dm3 şi variaţii nesemnificative ale debitului influent;

c) Variantă tehnologică cu recircularea debitului, debitul recirculat fiind preluat înaintea decantorului secundar şi trimis împreună cu nămolul biologic în exces înaintea decantorului primar. Se aplică pentru debite mici şi mari şi încărcări în CBO5 variabile, limitându-se valoarea concentraţiei amestecului influentului până la 150 mg/dm3 la filtre de mică încărcare şi
300 mg/dm3 la celelalte încărcări;

d) Variantă tehnologică cu recircularea debitului, debitul recirculat fiind preluat de după decantoarele secundare şi trimis înainte de filtrele biologice. Nămolul biologic din decantoarele secundare se trimite înaintea decantoarelor primare. Se aplică în aceleaşi condiţii în aceleaşi condiţii ca varianta “c”;

e) Variantă tehnologică în două trepte. Prima treaptă este de medie încărcare, normală sau mare, iar treapta a doua de mică încărcare. Recircalarea debitului de face numai în prima treaptă. Se aplică la orice debite, pentru concentraţii mari ale influentului, eficienţe de epurare ridicate şi variaţii limitate ale debitului;

f) Variantă tehnologică în două trepte cu recirculare în ambele trepte cu recirculare în ambele trepte. Se aplică în aceleaşi condiţii ca şi varianta “e” dar în condiţii de debite variabile;

g) Variantă tehnologică în care treapta a doua este de tipul bazinelor de aerare. Se aplică în cazul apelor uzate cu încărcări mari, treapta întâia asigurând limitarea încărcărilor iar treapta a doua o eficienţă de epurare ridicată.

5.11.18. Înălţimea filtrelor biologice de mică încărcare se recomandă de 2,5...3,5 m, iar a celor de mare încărcare de 1,0...2,5 m.

5.11.19. Materialul de umplutură trebuie să fie negeliv, rugos, dur, impermeabil şi poate fi constituit din materiale granulare sau elemente spaţiale din ţevi sau plăci din PVC. Pe materialul de umplutură se formează pelicula biologică.

În cazul folosirii materialelor de umplutură de natură granulară, la bază se va prevedea un strat de 20 cm grosime cu dimensiunile granulelor de 5...7 cm, un strat util cu dimensiunile granulelor de 3...5 cm şi grosimea variabilă şi un strat de repartiţie la suprafaţă cu dimensiunile granulelor de 20...30 mm şi grosimea de 0,20 m.

5.11.20. La partea inferioară a filtrului se află sistemul suport al materialului de umplutură, radierul continuu pentru colectarea şi evacuarea apei epurate şi sistemul de ventilaţie naturală.

Sistemul suport este constituit din elemente prefabricate din beton armat. Ferestrele pentru asigurarea ventilaţiei naturale trebuie să aibă o suprafaţă minimă de 1...3% din suprafaţa în plan a filtrului biologic.

Distanţa între cele două radiere (continuu şi cel cu goluri) este de 0,5...0,7 m pentru a permite curăţirea radierului continuu.

5.11.21. Distribuţia apelor uzate se face la suprafaţa filtrului biologic cu distribuitoare fixe (sprinklere cu vas de înmagazinare cu sifonare automată) sau distribuitoare mobile rotative la filtrele de formă circulară în plan sau cu deplasare longitudinală la cele de formă în plan rectangulară.

Distribuirea apei se va face astfel încât să fie stropită întreaga suprafaţă a filtrului.

Instalaţiile de distribuţie a apei se vor dimensiona astfel încât să se poată asigura un debit de cel puţin 0,8 m3/m2.h.

5.12. Decantoare secundare

Criterii de amplasare

5.12.1. Decantoarele secundare constituie ultimul obiect de pe circuitul de apă uzată din schema tehnologică în cazul unei staţii de epurare mecano-biologică.

Rolul decantoarelor secundare

5.12.2. Decantoarele secundare au drept scop să reţină nămolul biologic (membrana biologică sau flocoanele de nămol activ, evacuate odată cu apa uzată din filtrele biologice respectiv din bazinele de aerare) şi să evacueze apa uzată epurată.

5.12.3. Distribuţia uniformă a debitului la decantoarele secundare se realizează prin intermediul unei camere de repartiţie prevăzută cu deversoare neînecate.

Prescripţii de dimensionare

5.12.4. Dimensionarea tehnologică a decantoarelor secundare se face diferenţiat în funcţie de procedeul de epurare biologică adoptat – bazine de aerare sau filtre biologice.

5.12.5. Debitele de calcul şi de verificare ale decantoarele secundare se iau din tabelul 1.

5.12.6. Proiectarea decantoarele secundare se va face în conformitate cu prevederile STAS 4162/2-82 “Canalizări-decantoare secundare”.

5.12.7. Alegerea tipului de decantor, a numărului şi mărimii bazinelor de decantare, se face pe baza debitului de calcul, pe considerente tehnico-economice.

5.12.8. Nămolul din decantoarele secundare precedate de filtre biologice, excepţie făcând cele de mică încărcare, se pompează continuu spre decantoarele primare sau direct spre instalaţiile de fermentare (după îngroşare).

5.12.9. În cazul filtrelor biologice de mică încărcare evacuarea nămolului se poate face o dată pe zi (sau o dată la 3 ore, pe timp călduros) direct la instalaţiile de deshidratare.

5.12.10. Nămolul din decantoarele secundare precedate de bazine de aerare (cu excepţia aerării prelungite) se trimite o parte în bazinele de aerare cu nămol activ, iar o parte ca nămol în exces fie la decantoarele primare fie direct la instalaţiile de tratare a nămolului.

5.12.11. În cazul bazinelor de aerare cu aerare prelungită, nămolul se trimite direct la instalaţiile de deshidratare.

5.12.12. La decantoarele precedate de treapta biologică cu bazine de aerare prelungită sau cu filtre biologice de mică încărcare, timpul de decantare poate fi de 1,5 h.

5.12.13. La decantoarele secundare de tip longitudinal, pentru a respecta norma de încărcare pe ml de deversor, jgheaburile de colectare a apelor epurate se prevăd şi pe pereţii longitudinali, pe o parte din lungimea acestora, dar nu pe mai mult de 1 din lungime.

5.12.14. La decantoarele secundare de tip radial. pentru respectarea la evacuare a încărcării specifice pe deversor, jgheabul colector se poate prevedea şi cu două muchii deversante.

5.13. Staţie de suflante (ventilatoare)

Rolul staţiei de suflante

5.13.1. Staţia de suflante are rolul de a asigura aerul sub presiune necesar în staţia de epurare (la deznisipatoare aerate, separatoare de grăsimi, bazine de aerare cu aerare pneumatică).

În cazul bazinelor de aerare pneumatică de joasă presiune aerul este furnizat de ventilatoare.

Prescripţii de dimensionare

5.13.2. Dimensionarea tehnologică (alegerea tipului şi numărului de agregate active) se face în funcţie de debitul de aer şi presiunea necesară.

5.13.3. Viteza admisibilă pe conductele de aer este de 8...12 m/s.

5.13.4. La stabilirea presiunii necesare a utilajului se vor avea în vedere şi pierderile de sarcină prin sistemul de transport şi distribuţie.

5.13.5. Se va prevedea o rezervă de capacitate de 20...30%, iar la staţii foarte mici aceasta poate ajunge la 100%.

5.13.6. Suflantele şi ventilatoarele se vor amplasa în aer liber.

5.13.7. Pe conducta de aspiraţie a fiecărei suflante se vor prevedea amortizoare de zgomot şi filtre de aer.

5.13.8. Pe conducta generală se refulare se va prevedea o supapă de siguranţă.

5.13.9. Întreruperea alimentării cu energie electrică a suflantelor sau ventilatoarelor nu trebuie să depăşească 4 ore.

5.14. Staţie de pompare nămol activ de recirculare şi în exces

Rolul staţiei de pompare nămol activ

5.14.1. Staţia de pompare nămol activ are rolul de a pompa nămolul biologic în cazurile în care decantoarele secundare nu sunt prevăzute cu racloare mecanice echipate cu instalaţii de pompare.

Prescripţii de dimensionare

5.14.2. Proiectarea staţiilor de pompare nămol activ se va face în conformitate cu prevederile de la punctul 5.6.

5.14.3. Debitul de dimensionare este Q zi max apă uzată, ceea ce corespunde unei recirculări de 100%.

5.15. Colector de evacuare ape epurate

5.15.1. De la staţia de epurare, apele uzate epurate vor fi preluate cu un colector de evacuare şi conduse la emisar.

5.15.2. Forma secţiunii şi dimensiunile colectorului de evacuare se vor stabili în funcţie de debitul apelor uzate, de adâncimea de pozare şi pantă disponibile, pentru fiecare caz în parte.

5.15.3. Pe colector se vor prevedea cămine de vizitare la distanţele prevăzute în STAS 3051-81.

5.15.4. În cazul în care în zona descărcării emisarului este îndiguit, proiectarea traversării digurilor cu colectorul de evacuare se va face în conformitate cu “Îndrumătorul privind măsurile pentru realizarea traversărilor de diguri de către conducte de transport, linii aeriene şi cabluri electrice sau de telecomunicaţii” aprobat cu ordinul CNA nr. 1/1997.

5.16. Staţii de pompare nămol

Criterii de amplasare

5.16.1. Numărul şi amplasamentul staţiilor de pompare a nămolului în cadrul unei staţii de epurare se vor stabili printr-un calcul tehnico-economic comparativ, ţinând seama şi de numărul, amplasarea şi modul de exploatare a obiectivelor deservite.

La staţiile mari de epurare unde, în general, soluţia avantajoasă este dată de mai multe staţii de pompare a nămolului, se recomandă gruparea acestora pe obiecte, la decantoare, la bazinele de fermentare etc. La staţiile de epurare mici se va studia gruparea pompelor pentru nămol în aceeaşi clădire (încăpere) cu pompele pentru ape uzate brute sau epurate.

Pe lângă prevederile de mai sus, la proiectarea staţiilor de pompare nămol se vor respecta şi indicaţiile de la pct. 5.6 cu referire în principal la: instalaţii de ridicat, distanţe de amplasare a agregatelor, lucrări de automatizări etc.

Rolul staţiilor de pompare nămol

5.16.2. Staţiile de pompare pentru nămol se folosesc în staţiile de epurare pentru vehicularea nămolului atunci când nu se dispune de diferenţa de nivel necesară evacuării gravitaţionale a acestuia.

Prescripţii de dimensionare

5.16.3. Caracteristicile pompelor de nămol şi volumul bazinelor de aspiraţie se vor stabili în funcţie de cantitatea de nămol colectată şi modul de evacuare a acestuia (continuu sau intermitent).

Panta radierului bazinului către başa de aspiraţie a pompelor trebuie să fie de cel puţin 10%.

5.17. Îngroşătoare de nămol (concentratoare)

Rolul îngroşătoarelor de nămol

5.17.1. Îngroşătoarele de nămol au rolul de a reduce umiditatea şi implicit volumul nămolului.

Se pot utiliza pentru îngroşarea nămolului proaspăt (nămolul din decantoarele primare incluzând uneori şi nămolul biologic în exces), a nămolului biologic în exces sau a nămolului fermentat.

Prescripţii de dimensionare

5.17.2. Dimensionarea tehnologică a îngroşătoarelor de nămol se va face în funcţie de provenienţa nămolului conform diagramei din figura 5.

5.17.3. Îngroşătorul de nămol este prevăzut cu un raclor cu grătar şi lamă cu o viteză de rotaţie pe oră, care asigură atât antrenarea nămolului depus pe fundul bazinului spre başa centrală cât şi îndesirea acestuia prin eliminarea pungilor de gaze şi a unei părţi a apei conţinute.

5.17.4. Îngroşătoarele de nămol pot fi utilizate cu funcţionare continuă sau discontinuă.

5.17.5. Nămolul se introduce pe la partea superioară printr-o conductă ce debuşează în zona centrală în spatele unui prete semiînecat de distribuţie.

5.17.6. Nămolul îngroşat se evacuează gravitaţional sau prin pompare. Diametrul minim al conductelor de nămol este de 150 mm.

p28-84-diagrama.JPG (119926 bytes)

Tabelul nr.1

DATE PRIVIND ÎNGROŞAREA NĂMOLURILOR DIN APE UZATE ORĂŞENEŞTI (NUMAI PENTRU DIMENSIONAREA PRELIMINARĂ)

Tipuri de nămol | Concentraţia în subst. solide din nămolul influent pd (%) | Concentraţia ce se poate obţine prin îngroşare pi (%) | Încărcarea masivă limită în îngroşător Im (kg/m2oră) | Încărcarea hidraulică limită Ih (m3/m2oră)
Nămol separat provenit din:
Decantoare primare | 2-7 | 5-10 | 4-5 | 1,3-1,7
Filtre biologice | 1-4 | 3-6 | 1,5-2 | 0,2-0,4
Inst. de nămol activ cu introducere de aer | 0,5-1,5 | 2-3 | 0,5-1,5 | 0,2-0,4
Inst. de nămol activ în procedeul cu aerare extinsă | 0,2-1 | 2-3 | 1-15 | 0,2-0,4
Metantancuri care prelucrează nămolul din decantoare primare | 8 | 12 | 5 | 2
Nămoluri amestecate: |  |  |  |
Primar+activ | 2,5-4 | 4-5 | 1-3 | 0,75
Primar+nămol de la filtre biologice | 2-6 | 5-9 | 2,5-4 | 0,75
Fermentat anaerob în amestec primar+activ | 4 | 8 | 3 | 2

5.17.7. Apa de nămol se colectează la partea superioară într-un jgheab prevăzut pe conturul îngroşătorului şi se introduce în circuitul treptei mecanice de epurare a apei uzate.

Stabilizarea nămolurilor

Stabilizarea nămolurilor provenite dintr-o staţie de epurare mecanică sau mecano-biologică se poate realiza prin:

- fermentarea metanică criofilă (temperatura de 5...16oC) în decantoare cu etaj;

- fermentarea metanică mezofilă (temperatura de 33...37oC) în bazine de fermentare;

- stabilizarea aerobă – fie împreună cu apa, în bazine cu nămol activ cu aerare prelungită, fie separat în bazine de mineralizare.

Stabilizarea nămolurilor după una din metodele de mai sus este precedată sau nu de îngroşarea prealabilă a acestora.

Alegerea metodei de prelucrare a nămolului se va face pe baza unui calcul tehnico-economic ţinându-se seama de cantitatea de nămol, compoziţia fizico-chimică a acestuia, consumul de energie, cantitatea de biogaz ce s-ar obţine, de suprafaţa de teren de care se dispune etc.

5.18. Decantoare etajate

Rolul decantoarelor etajate

5.18.1. Decantoarele etajate asigură fermentarea metanică criofilă în instalaţii comune cu apa în compartimentul inferior al acestora.

Prescripţii de dimensionare

5.18..2. Decantoarele etajate se vor proiecta în conformitate cu prevederile de la pct. 5.7.

5.19. Bazine de fermentare (metantancuri)

Rolul bazinelor de fermentare

5.19.1. Bazinele de fermentare au rolul de a asigura fermentarea metanică mezofilă (temperatura 33...37oC) a nămolurilor şi de producere şi captare a gazului de fermentare.

Criterii de alegere

5.19.2. În mod obişnuit, bazinele de fermentare se folosesc la staţiile de epurare din localităţile cu peste 5000 locuitori; pentru localităţile sub 5000 locuitori se va compara tehnico-economic cu soluţia cu decantoare cu etaj.

Prescripţii de dimensionare

5.19.3. Dimensionarea tehnologică a bazinelor de fermentare se face pe baza conţinutului în substanţe volatile uscate a nămolului şi a umidităţii acestuia, în conformitate cu prevederile STAS nr. 12278/84 “Bazine de fermentare a nămolurilor la staţiile de epurare ale centrelor populate”.

5.19.4. Prin îngroşarea prealabilă a nămolului proaspăt se realizează o reducere a volumului de fermentare necesar.

5.19.5. Cantitatea de gaz de fermentare rezultată se va stabili conform prevederilor STAS nr. 12278/84 “Bazine de fermentare a nămolurilor la staţiile de epurare ale centrelor populate”.

5.19.6. Încălzirea nămolului se va face prin schimbătoare de căldură exterioară, folosind pentru încălzirea agentului termic (apă caldă la cca. 70...75oC), gazul de fermentare sau alţi combustibili în focarul cazanelor, energia solară sau alte călduri reziduale.

5.19.7. Schimbătoarele de căldură, pompele de recirculare a nămolului în vederea menţinerii temperaturii constante şi instalaţia tehnologică aferentă se montează într-o cameră de manevră amplasată în vecinătatea bazinelor de fermentare (una sau mai multe cuve).

5.19.8. Alimentarea bazinelor de fermentare se face prin pompare prin conducte având diametrul minim de 150 mm.

5.19.9. Evacuarea nămolului fermentat se face gravitaţional, pe conducte având diametrul minim de 200 mm.

5.19.10. Golirea cuvelor se face parţial gravitaţional şi parţial prin pompare (cu pompele de recirculare).

5.19.11. Bazinele de fermentare sunt prevăzute cu instalaţii de captare a gazului de fermentare, de purificare şi de odorizare (cu mercaptan) a acestuia.

5.19.12. Se prevăd instalaţii pentru amestecarea nămolului din cuve şi pentru spargerea crustei.

5.19.13. Pentru îmbunătăţirea procesului de fermentare şi creşterii producţiei de gaz, nămolul proaspăt introdus în bazinele de fermentare se va însămânţa cu nămol fermentat de vârstă normală (15 zile) în proporţie de cca 100%. Bacteriile anaerobe din nămolul de însămânţare trebuie aduse în contact intim cu substanţele organice din nămolul proaspăt.

5.19.14. Volumul de fermentare este cel mai bine utilizat în cazul în care bazinele de fermentare funcţionează în două trepte, prima treaptă de fermentare având 2/3 din volumul total necesar. În prima treaptă – bazinul de fermentare primar – nămolul se încălzeşte, iar în treapta a doua – bazinul de fermentare secundar – nămolul parţial fermentat în prima treaptă îşi continuă fermentarea fără a mai fi încălzit şi amestecat. În această a doua treaptă se produce şi separarea apei de nămol.

Apa de nămol se introduce în treapta mecanică de epurarea a apelor uzate.

5.19.15. Bazinele de fermentare vor fi prevăzute cu instalaţii corespunzătoare pentru urmărirea temperaturii, pH-ului, presiunii gazelor etc.

5.19.16. În vederea reducerii la minimum a pierderilor de căldură, cuvele de fermentare se izolează termic în urma unui calcul de optimizare.

5.19.17. În scopul disponobilizării unei cantităţi cât mai mari de biogaz se recomandă ca bazinele de fermentare să se prevadă cu instalaţii de recuperare a căldurii din nămolul fermentat ce se evacuează spre instalaţiile de deshidratare.

Stabilizarea aerobă a nămolurilor

Stabilizarea aerobă a nămolurilor se realizează în:

- instalaţii comune cu apa uzată (bazine cu aerare prelungită şi şanţuri de oxidare, descrise la pct. 5.9. şi respectiv 5.10.;

- instalaţii separate (bazine de stabilizare aerobă).

5.20. Bazine de stabilizare aerobă

Criterii de alegere

5.20.1. Se aplică la localităţi până la 5000 locuitori.

Prescripţii de dimensionare

5.20.2. Dimensionarea bazinelor de stabilizare aerobă se face luând în considerare următoarele valori ale principalilor parametrii caracteristici:

t - timpul de reţinere în instalaţie a nămolului 6...12 zile;

ONs - consum specific de oxigen; 1,3...1,5 kg O2/kg CBO5;

td - timpul de decantare pentru reţinerea nămolului 1...1,5 ore.

5.20.3. Tehnologic, bazinele de stabilizare aerobă sunt asemănătoare cu bazinele de aerare (capitolul 5.9).

5.20.4. Aerarea se realizează fie pneumatic cu aer sub presiune, fie cu aeratoare mecanice (turbine sau perii).

5.20.5. Reducerea substanţelor volatile uscate din nămolul proaspăt prin stabilizare aerobă este de cca 40%.

5.21. Gazometre

Rolul gazometrelor

5.21.1. Gazometrele au rolul de a înmagazina gazele de fermentare rezultate în urma fermentării metanice a nămolului şi au rolul de a asigura o presiune minimă a gazelor de 250...300 mm H2O în sistemul bazine de fermentare-gazometre-centrală termică.

Prescripţii de dimensionare

5.21.2. Capacitatea gazometrelor va fi de 25...40% din cantitatea zilnică de gaz rezultată în urma fermentării nămolurilor, care în cazul fermentării mezofile se determină conform STAS 12278/84 “Bazine de fermentare a nămolurilor la staţiile de epurare ale centrelor populate”.

5.21.3. Gazometrele se pot cupla, din punct de vedere constructiv, cu bazinele de fermentare treapta a doua.

5.21.4. Gazometrul este prevăzut cu următoarele conducte tehnologice:

- conductă de intrare-ieşire gaze;

- conductă de umplere cu apă pe la partea superioară a cuvei de beton (fără contact direct cu apa din cuvă), de la reţeaua de apă de alimentare a staţiei;

- conductă pentru golirea apei din cuvă la reţeaua de canalizare;

- conductă de preaplin pentru menţinerea nivelului constant al apei în cuvă;

- conductă pentru evacuarea în atmosferă a gazului, în cazul unor avarii (conductă de intervenţie);

- supapă de siguranţă, ce constă într-o conductă montată pe clopotul gazometrului.

Construcţii în instalaţii pentru deshidratarea nămolului stabilizat

Pentru reducerea umidităţii (deshidratarea nămolului stabilizat până la umiditatea de 60...85% se folosesc următoarele metode:

- deshidratarea pe platforme de uscare a nămolului, în condiţii asemănătoare cu cele naturale;

- deshidratarea artificială, prin procedee mecanice (filtrarea sub vid, filtrarea sub presiune, centrifugarea);

- depozitarea controlată pe terenuri degradate, în depresiuni naturale improprii altor folosinţe, în vederea fertilizării acestora, în gropile de gunoi orăşeneşti, în batalurile de steril de la preparaţiile miniere, metalurgice sau centrale termice, în haldele de deşeuri ale unor întreprinderi industriale, dacă nu se degradează materialele valorificabile din halde.

Alegerea uneia dintre metodele de mai sus se va face pe baza unui calcul tehnico-economic, luându-se în considerare condiţiile locale ale amplasamentului, posibilitatea de etapizare a lucrărilor şi modul de evacuare a nămolului uscat. Pentru staţiile de epurare mici şi mijlocii, în cazul în care condiţiile locale permit amenajarea unei suprafeţe corespunzătoare, în principiu se recomandă folosirea platformelor de uscare a nămolului

5.22. Platforme de uscare

Rolul platformelor de uscare

5.22.1. Platformele de uscare au rolul de a asigura deshidratarea naturală a nămolurilor până la o umiditate de cca. 85%.

Criterii de alegere

5.22.2. Platformele de uscare se pot prevedea:

- cu straturi drenante artificiale;

- cu straturi drenante artificiale şi benzi din beton simplu pentru circulaţia autovehiculelor;

- cu îmbrăcăminte betonată.

5.22.3. Alegerea tipului de platforme depinde de natura terenului de fundare, de mărimea suprafeţei utile necesare, de posibilităţile de evacuare a nămolului deshidratat.

Prescripţii de dimensionare

5.22.4. Proiectarea platformelor de uscare se va face în conformitate cu prevederile STAS 11565-82 “Canalizări. Platforme de uscare. Prescripţii de proiectare”.

5.22.5. Apele rezultate din drenajul platformelor se vor evacua în circuitul apei uzate, înainte sau după decantoarele primare (în cazul existenţei treptei biologice).

5.22.6. Evacuarea nămolului de pe platforme se face manual (platforme cu straturi drenante artificiale) sau mecanizat (platforme cu îmbrăcăminte betonată).

5.23. Instalaţii de deshidratare mecanică

Criterii de amplasare

5.23.1. Instalaţiile de deshidratare mecanică vor fi precedate de instalaţiile de elutriere şi de condiţionare a nămolului.

Rolul instalaţiei de deshidratare mecanică

5.23.2. Deshidratarea mecanică are rolul de a reduce umiditatea nămolului până la 60...80%.

5.23.3. Instalaţiile pentru deshidratarea mecanică a nămolului se pot prevedea în staţii de epurare cu debite mai mari de 250 dm3/s.

Se pot prevedea instalaţii de deshidratare mecanică a nămolului şi în staţii de epurare cu debite mai mici de 250 dm3/s, atunci când nu există suprafeţe disponibile pentru platforme de uscare, precum şi în alte cazuri bine justificate.

5.23.4. Deshidratarea mecanică a nămolurilor se realizează prin: filtre cu vid, filtre-presă cu bandă sau plăci şi centrifuge.

Criterii de alegere

5.23.5. Alegerea tipului de utilaj ce se va adopta, se face pe baza unui calcul tehnico-economic care să ţină seama de consumul de energie electrică, de siguranţa în exploatare şi de valoarea de investiţie necesară.

Prescripţii de dimensionare

5.23.6. Determinarea numărului de utilaje se face cu relaţia:

Image415.gif (544 bytes) (buc) (21)

în care:

n - numărul de utilaje de deshidratare active;

Gnf - cantitatea de substanţă uscată din nămolul fermentat, în kg/zi, ce se determină conform STAS 12278/84 “Bazine de fermentare a nămolurilor la staţiile de epurare ale centralelor populate”;

Gr - cantitatea de reactivi de condiţionare a nămolului, în kg/zi;

Pr - productivitatea utilajului de deshidratare, în kg substanţă uscată/oră, indicată în fişa acestuia;

e - numărul de ore de funcţionare a utilajului (e=10...16 ore/zi).

5.23.7. Se prevede cel puţin un agregat de rezervă.

5.23.8. Apa de nămol se reintroduce în circuitul apei uzate, înaintea decantoarelor primare.

a) Instalaţia de deshidratare mecanică cu filtre presă cu bandă cuprinde:

- instalaţia de pompare a nămolului condiţionat;

- filtrele presă cu bandă;

- instalaţia de evacuare a nămolului deshidratat;

- instalaţia de pompare (evacuare) a apei de nămol.

b) Instalaţia de deshidratare mecanică cu filtre presă cu plăci cuprinde:

- instalaţia de pompare a nămolului condiţionat (de alimentare a filtrului) cu pompe de mare presiune (10...14 daN/cm2). Pompele se aleg astfel încât să se asigure umplerea filtrului în 6...10 minute;

- filtrele presă cu plăci;

- instalaţia de strângere a plăcilor cu prese hidraulice;

- instalaţia de evacuare a nămolului deshidratat;

- instalaţia de pompare (evacuare) a apei de nămol.

c) Instalaţia de deshidratare mecanică cu filtre cu vid cuprinde:

- instalaţia de pompare a nămolului condiţionat (de alimentare), ce se va prevedea numai în cazurile când nu poate fi evitată şi când se vor utiliza numai transportoare hidraulice;

- instalaţia de producere a vidului (electropompe de vid, recipienţi separare faze; elementele pentru dimensionarea acestor instalaţii sunt indicate în fişa utilajului filtrului cu vid);

- instalaţia de pompare (evacuare) a apei de nămol.

- instalaţia de suprapresiune pentru desprinderea turtei de nămol (electrocompresor);

- instalaţia de evacuare a nămolului deshidratat (benzi rulante, remorci).

d) Instalaţia de deshidratare mecanică cu decantoare centrifuge orizontale cuprinde:

- instalaţia de pompare a nămolului brut;

- decantoarele centrifugale;

- instalaţia de evacuare a nămolului deshidratat;

- instalaţia de pompare (evacuare) a apei de nămol.

Instalaţiile pentru deshidratarea mecanică a nămolului se amplasează în hale închise, bine ventilate.

Pentru montarea, demontarea şi deplasarea utilajelor se vor prevedea poduri rulante (cu una sau două grinzi), cu comandă manuală.

5.24. Instalaţii de elutriere

Criterii de amplasare

5.24.1. Instalaţiile de elutriere preced în schema tehnologică instalaţiile de condiţionare chimică şi instalaţiile de deshidratare mecanică a nămolului.

Rolul instalaţiei de elutriere

5.24.2. Instalaţiile de elutriere a nămolului au rolul de a înlătura particulele coloidale şi materiile solide în suspensii fine precum şi de a reduce alcalinitatea nămolului.

Criterii de alegere

5.24.3. Instalaţiile de elutriere se vor prevedea cu precădere în cazul utilizării pentru condiţionarea nămolului a reactivilor chimici minerali.

5.24.4. Funcţionarea instalaţiilor de elutriere este continuă sau intermitentă, în mod corelat cu funcţionarea instalaţiilor de deshidratare.

Prescripţii de dimensionare

5.24.5. Instalaţiile de elutriere cuprind:

- bazinul de amestec a nămolului cu apă de spălare;

- bazinul de spălare-sedimentare.

5.24.6. După procesul tehnologic elutrierea se clasifică în:

- elutrierea într-o singură treaptă;

- elutrierea în mai multe trepte;

- elutrierea în contracurent.

Elutrierea în două sau mai multe trepte repetă de două sau mai multe ori elutrierea într-o singură treaptă. Pentru spălare se foloseşte în fiecare treaptă apă curată (apă uzată epurată).

Elutrierea în contracurent are loc în două trepte (în două bazine) Efluentul celei de a doua trepte este folosit pentru prima treaptă. Pentru treapta a doua se foloseşte apă curată (apă uzată epurată).

5.24.7. Raportul dintre apa de spălare şi nămol se ia de regulă 2:1 sau 3:1.

5.24.8. Raportul dintre apa de spălare şi nămolul de elutriat (Re) se poate determina cu relaţiile:

Image416.gif (497 bytes); pentru elutrierea într-o singură etapă (22)

Image417.gif (639 bytes); pentru elutrierea în “n” trepte (23)

Image418.gif (774 bytes); pentru elutriere în contracurent (24)

în care:

E - alcalinitatea nămolului elutriat, în mg CaCO3/dm3;

D - alcalinitatea nămolului înainte de elutriere, în mg CaCO3/dm3;

W - alcalinitatea apei de spălare, în mg CaCO3/dm3.

5.24.9. Amestecarea apei de spălare cu nămolul se realizează fie în conducta de alimentare a bazinului sau într-un bazin de amestec, fie direct în bazinul de sedimentare-îngroşare.

5.24.10. Timpul de amestec se consideră de 30...90 secunde.

5.24.11. La dimensionarea bazinului de spălare-sedimentare se iau în considerare următorii parametrii:

- încărcarea hidraulică (inclusiv apa de spălare) 8,5...17 m3/m2, zi;

- încărcarea masică 40,0...75 kg SU/m2, zi;

- timpul de staţionare 8...12 h.

Debitul de calcul este:

QE = Qnamol + Qapa spalare (25)

5.24.12. Bazinele de spălare-sedimentare sunt construcţii similare cu îngroşătoarele de nămol (pct. 5.17).

5.24.13. Apa de spălare se reintroduce în circuitul de apă uzată, în amonte de decantoarele primare.

5.25. Condiţionarea fizică

Rolul condiţionării fizice

5.25.1. Condiţionarea fizică a nămolului, în vederea modificării caracteristicilor acestuia se poate realiza prin adaos de material inert ca cenuşă, zgură, nisip, rumeguş, fibre etc.

Prescripţii de dimensionare

5.25.2. Tipul şi dozele de agenţi fizici precum şi tehnologia ce se va adopta, se va determina pe baza unor studii experimentale.

5.25.3. Cantitatea de material inert ce trebuie adăugată este mare, conducând la dublarea şi chiar triplarea conţinutului de material solid din nămol.

5.26. Condiţionarea chimică

Rolul condiţionării chimice

5.26.1. Condiţionarea chimică a nămolului are rolul de a modifica structura acestuia în vederea micşorării rezistenţei specifice la filtrare.

Pentru condiţionarea chimică se folosesc:

- reactivi de condiţionare minerali (sulfat de aluminiu, clorhidrat de aluminiu, clorură ferică, sulfat feros), asociaţi sau nu cu var;

- reactivi de condiţionare organici de sinteză – polimeri sintetici (anionici, cationici, neionici);

- reactivi de condiţionare micşti, polimeri anionici sau neionici şi săruri minerale sau amestec de reactivi minerali. Condiţionarea se efectuează mai întâi cu reactivi organici şi apoi cu cei minerali.

Prescripţii de dimensionare

5.26.2. Determinarea dozei necesare de reactivi chimici se face pe bază de încercări experimentale şi variază în funcţie de provenienţa nămolului şi de compoziţia chimică a acestuia precum şi de procedeul de deshidratare ce urmează a se aplica.

5.26.3. Pentru FeCl3 şi CaO se pot lua dozele exprimate în procente din substanţa uscată din nămol, din tabelul 5.

5.26.4. În cazul în care se foloseşte sulfatul feros, doza se stabileşte majorând cu 60 % doza de clorură ferică din tabelul 5.

Tipul nămolului | Nămol proaspăt |  |  |  | Nămol fermentat
 | neelutriat |  | elutriat |  | neelutriat |  | elutriat
 | FeCl3 | CaO | FeCl3 | CaO | FeCl3 | CaO | FeCl3 | CaO
Nămol proaspăt primar | 4 | 8 | 4 | 6 | 4 | 10 | 3,5 | 6
Nămol primar şi activizat în exces | 5 | 10 | 5 | 8 | 5,5 | 12 | 5 | 8

Pentru o eficienţă sporită se utilizează sulfatul feros clorurat cu o doză de clor ce reprezintă 1/10 din doza de sulfat feros.

5.26.5. Condiţionarea chimică a nămolului cuprinde următoarele instalaţii:

- instalaţii de stocare, preparare şi dozare a reactivilor;

- bazine de amestec şi reacţie a nămolului cu reactivi.

5.26.6. Dimensionarea instalaţiilor de stocare, preparare şi dozare se face însă în funcţie de dozele de reactivi indicate în studiile de specialitate şi de cantitatea de substanţă uscată din nămolul de deshidratat.

5.26.7. Pentru instalaţiile de stocare, preparare şi dozare var, clor, sulfat feros şi clorură ferică, se vor avea în vedere indicaţiile din “Îndrumătorul departamental PD-163-75 al Comitetului pentru Problemele Consiliilor Populare privind – Proiectarea gospodăriilor de reactivi din cadrul staţiilor de tratare a apei potabile”, cu privire la construcţiile, utilajele, conductele, armăturile folosite curent şi concentraţiile uzuale ale soluţiilor.

5.26.8. Amestecarea şi reacţia nămolului cu reactivi se realizează în bazine (recipienţi) în care se asigură o agitare continuă a amestecului.

5.26.9. Timpul de amestec şi reacţie este de 10...15 minute.

5.26.10. Se aleg cel puţin doi recipienţi (bazine) ce lucrează în serie, în primul se produce amestecul nămolului cu reactivul ales, în al doilea se adaugă varul.

5.26.11. Nămolul floculat se va transporta pe distanţe cât mai scurte. Transportul se va face gravitaţional sau prin pompare. Turaţia pompelor nu va depăşi 750 rot/min.

5.26.12. Viteza maximă în conducte se va limita la 1 m/s.

5.27. Elemente tehnologice de legătură între obiectele staţiei de epurare

5.27.1. Elementele tehnologice de legătură între obiectele staţiei de epurare constau în:

- jgheaburi (canale) şi conducte de apă, nămol, aer, gaze de fermentare;

- camera de distribuţie sau de colectare a apelor uzate;

- cămine de vane pe conductele de apă şi nămol;

- cămine de vizitare pe canalele de apă şi nămol;

- dispozitive de măsurare a debitelor de nămol.

5.27.2. Jgheaburile sau canalele deschise se construiesc din beton armat, monolit sau prefabricat, având secţiunea dreptunghiulară. La staţiile de epurare cu debite mici canalele pot avea radierul de formă circulară fie din construcţie, fie prin prelucrarea ulterioră cu beton de pantă. La proiectarea canalelor deschise sau a jgheaburilor de ape uzate brute sau de nămol, în funcţie de dimensiunile acestora, se vor alege astfel pantele încât să se asigure o viteză minimă de autocurăţire de 0,7 m/s.

5.27.3. Pe jgheaburi sau canale deschise, în punctele de ramificaţie sau în zonele de acces în obiecte, se vor prevedea stavile de închidere, dimensionate corespunzător, care vor asigura scurgerea apelor şi a nămolurilor conform nevoilor proceselor tehnologice, precum şi posibilitatea de curăţire şi revizuire a diferitelor obiecte ale staţiei de epurare.

5.27.4. La schimbările de direcţie ale jgheaburilor sau canalelor deschise, se vor prevedea curbe executate monolit, care vor avea o rază de curbură de minimum 5 ori lăţimea acestora.

5.27.5. Conductele de legătură, pentru apă şi nămol, se pot executa din tuburi de azbociment, beton armat, mase plastice şi numai în cazuri speciale din oţel sau fontă.

5.27.6. La ramificaţii sau la tronsoane mai lungi de 200 m se prevăd piese de curăţire amplasate într-un cămin de vizitare.

5.27.7. Camerele de distribuţie sau de colectare sunt construcţii ce se amplasează pe canalele şi conductele de legătură din incinta staţiilor de epurare în scopul repartizării sau colectării apei sau nămolului spre sau de la diferitele obiecte ale staţiei de epurare.

5.27.8. Camerele de distribuţie sau de colectare se prevăd cu dispozitive de închidere care pot fi de tipul stavilelor plane (în cazul canalelor deschise) sau de tipul vanelor (în cazul conductelor). În funcţie de poziţia lor în cadrul staţiei de epurare, aceste camere pot fi descoperite, prevăzute cu balustrade, sau acoperite când planşeul poate fi carosabil sau necarosabil.

5.27.9. Staţiile de epurare vor fi prevăzute cu dispozitive de măsurare a debitelor nu numai pentru ape uzate ci şi a celor de nămol proaspăt şi stabilizat.

[top]

ANEXA 1

STANDARDE CARE REGLEMENTEAZĂ PROIECTAREA TEHNOLOGICĂ A STAŢIILOR DE EPURARE

Nr. STAS | Titlul STAS-ului | Observaţii
1 | 2 | 3
1343/0-79 | Determinarea cantităţilor de apă de alimentare. Prescripţii generale. |
1343/1-77 | Alimentări cu apă. Determinarea cantităţilor de apă necesare pentru centre populate. |
1846-83 | Determinarea cantităţilor de apă de evacuare. |
1481-76 | Canalizări. Studii şi criterii de proiectare. |
4068-82 | Determinarea debitelor maxime de apă |
4273-83 | Construcţii hidrotehnice. Clasificare. |
9470-73 | Hidrotehnică. Ploi maxime, intensităţi, durate, frecvenţe. |
2308-81 | Alimentări cu apă şi canalizări. Capace şi rame din fontă şi beton pentru cămine de vizitare. |
3051-81 | Reţele exterioare de canalizare. Prescripţiile fundamentale de proiectare. |
4706-74 | Apă de suprafaţă. Categorii şi condiţii tehnice de calitate. |
4162/1-80 | Decantoare primare. Prescripţii de proiectare |
10898-77 | Alimentări cu apă şi canalizări. Terminologie. |
11566-82 | Canalizări. Bazine de aerare. Prescripţii de proiectare. |
11565-82 | Platforme de uscare. Prescripţii de proiectare. |
4162/2-82 | Canalizări. Decantoare secundare. Prescripţii de proiectare. |
10686-76 | Bazine pentru uniformizarea debitelor şi calităţii apelor uzate industriale. |
12278-84 | Bazine de fermentare a nămolurilor la staţiile de epurare ale centrelor populate. Prescripţii de proiectare. |
 | Canalizări. Staţii de epurare a apelor uzate provenite de la centrele populate. Studii pentru proiectare. | În curs de aprobare
 | Separator de grăsimi la staţiile de epurare ale centrelor orăşeneşti. Prescripţii generale de proiectare. | În curs de aprobare
8491/1-80 | Reţele subterane în centre populate şi zone industriale |

[top]


NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA LUCRĂRILOR DE ALIMENTARE CU APĂ ŞI CANALIZARE A LOCALITĂŢILOR DIN MEDIUL RURAL

Indicativ P 66-2001
înlocuieşte P 66-2000

Cuprins

PREVEDERI GENERALE
* Cap.1. Obiect. Domeniu de aplicare
ALIMENTAREA CU APĂ
* Cap.2. Generalităţi
* Cap.3. Cantităţi de apă necesare, debite de dimensionare a instalaţiilor
* Cap.4. Soluţa generală a alimentării cu apă
* Cap.5. Sursa de apă
* Cap. 6. Captarea apei
* Cap.7. Tratarea apei
* Cap. 8. Staţii de pompare
* Cap.9. Conducte de aducţiune
* Cap.10. Înmagazinarea apei
* Cap. 11. Distribuţia apei
* Cap.12. Sisteme de monitorizare-automatizare
* Cap.13. CANALIZARE
* Cap. 14. Principii generale privind executarea lucrărilor de alimentare cu apă şi canalizare în mediul rural
* Cap.15. Organizarea exploatării
* LISTA PRINCIPALELOR PRESCRIPŢII TEHNICE PRIVIND PROIECTAREA ŞI EXECUTAREA LUCRĂRILOR DE ALIMENTARE CU APĂ ŞI CANALIZARE

PREVEDERI GENERALE

Cap.1. Obiect. Domeniu de aplicare

1.1. Obiectul normativului îl constituie proiectarea şi executarea lucrărilor de alimentare cu apă şi canalizare a localităţilor din mediul rural cu o populaţie existenta de până fa 10.000 locuitori.

1.2. Prevederile normativului se aplica la realizarea lucrărilor noi, pentru etapa I-a, corespunzător numărului de locuitori existenţi în prezent, indiferent de faza de proiectare în care se găsesc la data publicării normativului.

1.3. Prevederile normativului au caracter de obligativitate pentru lucrările de alimentare cu apă şi canalizare a localităţilor din mediul rural.

1.4. Scopul normativului îl constituie:

- stabilirea soluţiilor tehnologice de alimentare cu apă potabilă şi canalizare cât şi a procedeelor de tratare a apei;

- asigurarea calităţii apei tratate la cerinţele standardelor existente pentru apa potabilă;

- asigurarea igienei, sănătăţii populaţiei şi protecţiei mediului.

1.5. Pentru iucrările de alimentare cu apă potabilă şi canalizare a societăţilor agricole sau de producţie ce se realizează în mediul rural, prevederile normativului au caracter de recomandare, cu excepţia prevederilor cerinţelor de calitate prevăzute în Legea nr. 10/1995, care sunt obligatorii.

1.6. În cazul mai multor localităţi care prin amplasare permit rezolvarea alimentarii cu apă şi canalizării în sistem microzonal, soluţia se compară din punct de vedere tehnic cu soluţia de alimentare cu apă şi canalizare independentă pentru fiecare localitate.

[top]

ALIMENTAREA CU APĂ

Cap.2. Generalităţi

2.1. Alimentarea cu apă a localităţilor din mediul rural în etapa I-a, pentru nevoile gospodăreşti pentru animale, se face prin cişmele. Pentru societăţile agricole sau de producţie, unităţile social-culturale şi clădirile de locuit,.existente, dotate sau care se dotează cu cişmele în curţi sau cu instalaţii interioare, alimentarea cu apă se face de la reţeaua de distribuţie prin branşamente prevăzute cu apometre, amplasate în cămine.

2.2. Pentru lucrările de alimentare cu apă din mediul rural se preferă soluţia de utilizare din surse de apă subterană.

La stabilirea soluţiilor generale şi tehnologice se au în vedere, cu prioritate, acelea care asigură o exploatare simpla şi sigură, cu un minim necesar de personal de exploatare şi cu funcţionare automatizată.

2.3. Pentru realizarea lucrărilor, este obligatoriu să se obţină avizele şi acordurile necesare, în conformitate cu prevederile legale în vigoare.

2.4. Lucrările de alimentare cu apă şi canalizare realizate în mediul rural, se încadrează conform STAS 4273, în categoria 4 şi în clasa de importanţă IV. Aceste lucrări sunt de importanţă " normală" conform HG nr.766/1997.

2.5. Conform prevederilor Legii nr. 10/1995 şi a "Regulamentului de verificare şi expertizare tehnică de calitate a proiectelor" (aprobat cu HG nr,925/1995), proiectele pentru alimentarea cu apă a localităţilor din mediul rural, se verifică de verificatori atestaţi MLPTL, pentru specialităţile Is, Ie, după caz It, pentru cerinţele:

A - Rezistenţa şi stabilitatea la solicitări statice, dinamice, inclusiv cele seismice;

B - Siguranţa în exploatare;

C - Siguranţa (a foc;

D - Igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

E - Protecţia termică, hidrofugă şi economia de energie;

F - Protecţia împotriva zgomotului;

[top]

Cap.3. Cantităţi de apă necesare, debite de dimensionare a instalaţiilo r

3.1. Cantităţile de apă necesare se determină analitic, diferenţiat pentru fiecare folosinţă şi cuprind următoarele categorii de apă pentru;

- nevoi gospodăreşti (fiziologice, igienă individuală şi prepararea hranei), conform prevederilor de la art. 3.2.1;

- animalele din gospodării, conform prevederilor de la art. 3.2.2;

- unităţile de producţie existente, conform prevederilor de la art. 3.2.4;

- unităţile social-culturale şi clădirile de locuit, existente, dotate sau care se dotează cu cişmele în curţi sau cu instalaţii interioare, conform prevederilor de la art. 3.2.5;

- combaterea incendiului, conform prevederilor de la art. 3.2.6;

- nevoile proprii sistemului de alimentare cu apă, conform prevederilor de la art.3.2.7;

- acoperirea pierderilor tehnic admisibile din sistem, conform prevederilor de la art.3.2.8.

3.2. Necesarul de apă a localităţilor din mediul rural se stabileşte astfel:

- pentru 70% din numărul de locuitori, alimentare cu apă prin cişmele stradale;

- pentru 30% din numărul de locuitori, alimentare cu apă prin cişmele în curte.

3.2.1. Necesarul de apă pentru nevoile gospodăreşti se stabileşte pentru debitul specific qs = 50 1/omzi, cu Kzi = 1,3, în ipoteza alimentării cu apă prin cişmele stradale.

Coeficientul de neuniformitate orară (Ka), corespunde unui grad de asigurare în alimentarea cu apă de 95% şi se adoptă în funcţie de debitul mediu orar, conform datelor din tabelul nr. 1.

3.2.2. Necesarul de apă pentru animalele din gospodăriile individuale, se stabiieşte numai pentru cele prevăzute în tabelul 2.

Pentru celelalte animale din gospodării, necesarul de apă este acoperit prin necesarul de apă pentru nevoile gospodăreşti.

Tabelul nr.1.

Vanaţia coeficientului de neuniformitate orară în funcţie de debitul mediu orar şi de felul de alimentare cu apă

Debitul mediu orar (m3/h) | Ko alimentarea cu apă prin cişmele amplasate pe străzi
0,2 | 7,98
0,3 | 6,70
0,5 | 5,41
1,0 | 4,12
1,5 | 3,55
2 | 3,21
3 | 2,80
4 | 2,56
5 | 2,40
6 | 2,27
8 | 2,10
10 | 1,99
15 | 1,81
20 | 1,70
25 | 1,62
30 | 1,57
40 | 1,49
50 | 1,44
60 | 1,40

Tabelul nr.2.

Necesarul de apă pentru animatele din gospodăriile individuale q s şi valorile coeficientului de neuniformitate zilnică Kzi

Animale | qs l/capzi | Kzi
vaci | 60 | 1,25
cai | 50 | 1,30
porci | 30 | 1,20

3.2.3. Debitul de calcul pentru cişmele amplasate pe străzi, Qc, se stabileşte cu relaţia:

Qc = Kzi (Kog Qora med g + Koa Oora med a ) [m3/h]

Qora med g = N1 x 50 / 40 x 1000 [m3/h]

Qora med a = S Nsa x qsa / 24 x 1000 [m3/h]

în care:

Qora med g - debitul orar mediu de apă pentru nevoile gospodăreşti [m3 /h]

Qora med a - debitul orar mediu de apă pentru animale [W/h]

Kog - coeficientul de neuniformitate orară pentru nevoi gospodăreşti şi Koa, pentru animale (tabelul 1);

N1 - numărul de locuitori existenţi, alimentaţi cu apă de ta cişmeaua respectivă;

Nsa numărul de animale de acelaşi fel existente, alimentate cu apă de la cişmeaua respectivă;

qsa - necesarul zilnic specific de apă pentru animalele de acelaşi fel, conform datelor din tabelul 2.

3.2.4. Necesarul de apă pentru societăţile comerciale existente din mediul rural, care urmează a fi alimentate cu apă dintr-un sistem comun cu localitatea respectivă, asigură nevoile igienico-sanilare ale personalului şi consumul de apă pentru nevoi tehnologice ce necesită apă potabilă, când aceasta nu poate fi asigurată din surse proprii,

3.2.5. Necesarul de apă, pentru unităţile social-cuiturale şi clădirile de locuit, existente, dotate sau care se dotează cu cişmele în curţi sau cu instalaţii interioare de alimentare cu apă, se stabileşte astfel:

- 20 l/omzi, pentru unităţile social-cuiturale şi 801/omzi, pentru clădirile de locuit, pentru cişmele în curţi, în ambele cazuri cu Kzi -- 1,25 şi Ko conform tabelului 1;

- conform STAS 1478, pentru instalaţii interioare de alimentare cu apă.

3.2.6. Necesarul de apă pentru combaterea incendiilor se stabileşte astfel:

- pentru localităţile cu până la 500 locuitori, necesarul de apă pentru combaterea incendiului se realizează printr-o rezervă de apă de 10 m ;

- pentru localităţi având de la 500 până la 5000 locuitori, necesarul de apă pentru combaterea incendiului se realizează printr-o rezervă de apă de 54 m3 pentru asigurarea unui debit pentru stingerea incendiului de 5 l/s timp de 3 ore;

- pentru localităţi având de la 5000 până la 10 000 locuitori, necesarul de apă pentru combaterea incendiului se realizează printr-o rezervă de apă de 108 m3, pentru asigurarea unui debit pentru stingerea incendiului de 2 x 5 l/s, timp de 3 ore.

3.2.7. Necesarul de apă pentru nevoile proprii ale sistemului de alimentare cu apă este cuprins între:

- 1,5 - 3% pentru surse de apă subterană;

- 3 - 8% pentru surse de apă de suprafaţă, în funcţie de tehnologia adoptată în staţia de tratare.

3.2.8. Necesarul de apă pentru acoperirea pierderilor tehnic admisibile din sistemul de alimentare cu apă, se consideră de maximum 7%.

3.3. Condiţiile de calitate a apei potabile, pentru localităţile din mediul rural, sunt cele prevăzute în STAS 1342.

[top]

Cap.4. Soluţa generală a alimentării cu apă

4.1. La stabilirea soluţiei generale a alimentării cu apă se ţine seama de următoarele:

- amplasarea geografică şi altimetrică a localităţii în raport cu localităţi învecinate, cu surse de apă existente (captări de apă subterană şi de suprafaţă, conducte magistrale de apă brută sau apă tratată);

- mărimea localităţii, gradul actual cunoscut de dotare privind fondul de locuinţe, şcoli, spitale, dispensare, industrie locală, societăţi economice, agroindustriale şi/sau de alte profile;

- configuraţia generală geodezică a intravilanului localităţii şi a zonelor limitrofe în care se află amplasamentele sursei de apă, staţiilor de pompare, aducţiunilor, staţiei de tratare şi rezervoarelor;

- capacitatea surselor de apă existente sau a surselor de apă nou identificate prin studii de teren;

- cerinţa de apă la sursă;

- presiunile de apă în reţeaua de distribuţie;

- cerinţele de asigurare PSI;

- măsuri speciale necesare în cazul terenurilor sensibile la umezire.0

4.2. Soluţia generală a alimentarii cu apă cuprinde următoarele obiecte:

a. sursele de apă;

b. staţie de pompare (după caz);

c. conducta de aducţiune;

d. staţie de tratare a apei ('după caz);

e. rezervor de înmagazinare a apei;

f. staţie de pompare pentru distribuţia apei (după caz);

g. staţie de repompare (după caz);

h. reţeaua de distribuţie.

4.3. Stabilirea soluţiei generale a alimentării cu apă pentru o localitate sau un grup de localităţi se face pe baza unor calcule tehnico-econornice urmărind realizarea unor costuri minime de investiţii şi exploatare pentru o perioadă de calcul de 10 ani.

4.4. Sursele de apă sunt:

- conducte magistrale cu apă potabilă sau cu apă brută având disponibil debitul cerinţei pentru alimentarea cu apă a localităţii rurale;

- captări de izvoare;

- surse de apă subterană de mică adâncime (captări prin puţuri sau captări prin drenuri din freatic sau infiltraţii de mal);

- surse de apă subterană de medie sau mare adâncime;

- surse de apă de suprafaţă din lacuri existente,

- surse de apă de suprafaţă din râuri, preferabil din captări existente.

Se recomandă sursele cu debite ce respectă gradul de asigurare normat, prevăzute cu posibilităţi de extindere, dându-se prioritate soluţiilor ce reclamă pompări minime.

4.5. Se recomandă conducte de aducţiune cu lungimi minime, în special la alimentările cu apă în sistem microzonal.

4.6. La stabilirea soluţiilor pentru stafiile de tratare se au în vedere:

- amplasamente prevăzute cu posibilităţi de extindere, care asigură transportul apei spre rezervoare prin curgere gravitaţională;

- scheme tehnologice în care, între obiectele staţiei, nu sunt necesare pompări intermediare;

- scheme tehnologice ce se pretează la o exploatare cu minim de personal.

4.7. Rezervoarele pentru înmagazinarea apei pot fi:

- rezervoare îngropate sau semiîngropate amplasate la cote ce asigură presiunea de alimentare a reţelei de distribuţie;

- rezervoare îngropate sau semiîngropate servite de staţii de pompare care asigură alimentarea cu apă a reţelei de distribuţie.

- rezervoare supraterane, în special în cazul nivelului ridicat al apelor freatice, cu condiţia ca rezistenţa termică a pereţilor rezervoarelor să fie de 1 m2.K / W, iar rezistenţa termică a cupolei rezervoarelor să fie de 1,4 m2.K / W, pentru evitarea pericolului de îngheţ sau de supraîncălzire a apei stocate.

4.8. Materialele utilizate pentru protecţia anticorosivă, sau de altă natură, a pereţilor şi părţilor în contact cu apa ale rezervoarelor, se aplică numai pe baza avizului Ministerului Sănătăţii şi Familiei privind potabilitatea apei înmagazinate în aceste rezervoare.

4.9. Stabilirea poziţiei rezervoarelor în schema distribuţiei apei (rezervoare de trecere sau rezervoare de capăt), se face pe baza unor calcule de optimizare a reţelei de distribuţie şi a staţiilor de pompare.

4.10. Reţeaua de distribuţie este de tip ramificat, inclusiv în cazul în care, pe anumite porţiuni, se prevăd hidranţi de incendiu. Reţeaua de distribuţie se amplasează pe o parte a drumului principal şi după caz pe ambele părţi ale acestuia, astfel încât la dezvoltările viitoare să se poată realiza un sistem inelar de alimentare, cu un număr minim de traversări ale străzilor.

4.11. Produsele, procedeele şi echipamentele noi, pentru sistemele de alimentare cu apă, se utilizează numai pe baza agrementului tehnic, conform Legii nr. 10/1995.

[top]

Cap.5. Sursa de apă

5.1. Alegerea sursei de apă pe criteriile şi în ordinea de preferinţă indicate la art.4.1 şi la art.4.4 se face pe baza unor studii de teren hidrogeologice, hidrologice, geotehnice şi topografice, care să determine caracteristicile tehnice ale acesteia.

5.2. Sursele de apă de suprafaţă trebuie să îndeplinească condiţiile tehnice şi de calitate din STAS 4706. Alimentarea cu apă în mediul rural se face numai din surse de categoria I de calitate.

5.3. Proiectul de alimentare cu apă respectă prevederile SR 1628/1 şi SR 1628/2 privind studiile ce se fac asupra surselor de apă de suprafaţă şi subterane.

Studiile cuprind în mod obligatoriu precizările privind mărimea zonelor de protecţie sanitară şi natura perimetrelor ce trebuie instituite, în conformitate cu prevederile HGR nr. 101/97.

[top]

Cap. 6. Captarea apei

6.1. Captările de apă ce servesc alimentările cu apă in mediul rural trebuie să satisfacă condiţiile specifice tipului de captare adoptat, după cum urmează:

6.1.1. Captările din izvoare ţin seama de prevederile STAS 1629/1 şi de următoarele condiţii:

- să fie amplasate în punctul real de izvorâre;

- să asigure captarea integrală a izvorului, pentru eventuale extinderi, (ară pierderi, în care scop construcţia de captare trebuie încastrată în stratul impermeabil de bază;

- să ferească punctul de captare de contaminări exterioare printr-o etanşare corespunzătoare;

- să nu modifice regimul natural de curgere al izvorului; schimbarea locului de ieşire a apei din rocă prin obturarea unor fisuri, sau ridicarea nivelului apei în bazinul de sosire .peste nivelul iniţial de curgere, pot duce chiar la pierderea izvorului;

- construcţia de captare trebuie să fie vizitabila şi ventilată corespunzător;

- să fie construite din materiale rezistente la eventuala acţiune corosivă a apei sau a terenului;

- să aibă asigurate zona de protecţie sanitară.

6.1.2. Captarea apelor subterane respectă prevederile STAS 1629/2, STAS 1629/3, "Normativul pentru proiectarea construcţiilor de captare a apei" - NP 028, precum şi următoarele condiţii:

- să fie amplasate în zone neinundabile sau protejate prin îndiguiri contra inundaţiilor;

- să aibă asigurate zonele de protecţie sanitară;

- să asigure izolarea straturilor acvifere superioare contaminate în cazul captării straturilor acvifere de medie şi mare adâncime;

- la captările prin infiltraţie de mal, toate lucrările din mal şi din albie se prevăd de tip permeabil, evitându-se bararea albiei sau realizarea de praguri de fund;

- materialul coloanelor filtrante să fie rezistent la coroziune şi să se asigure, prin forma şi dimensiunile fantelor, protecţia împotriva înnisipării puţurilor.

6.1.3. Captarea apelor de suprafaţă respectă prevederile STAS 1629/4 şi STAS 1629/5, precum şi următoarele condiţii:

- să asigure debitul cerinţei de apă şi nivelul corespunzător al apei care să permită captarea în condiţii de siguranţă, în special în perioadele de iarnă;

- să asigure stabilitatea zonei de captare prin apărări de mal, pinteni, îndiguiri, etc;

- să protejeze - prin grătare - pătrunderea plutitorilor în priza de apă şi să asigure posibilitatea evacuării depunerilor din priză spre aval;

- să se prevadă o deznisipare a apei în cadrul construcţiilor de la captare, corespunzător prevederilor STAS 3573.

6.1.4. Legarea la conducte magistrale existente se realizează în următoarele condiţii:

- existenţa acordului prealabil al proprietarului conductei, în care se precizează debitul de apă asigurat, calitatea apei, presiunea minimă în punctul de branşament, preţul de cost al apei livrate, alte condiţii impuse de furnizor;

- prevederea, în punctul de branşament, a unui cămin de concesie cu vană de separaţie, debitmetru, manometru şi dispozitiv de golire sau aerisire / dezaerisire.

[top]

Cap.7. Tratarea apei

7.1. Staţiile de tratare se dimensionează Ia debitul de calcul Qc .

7.2. Soluţia tehnologică a staţiei de tratare cuprinde obiectele destinate limpezirii şi dezinfectării apei şi, după caz, a unor tratări speciale (pentru ape din surse subterane) cum sunt eliminarea hidrogenului sulfurat, a compuşilor de fier şi mangan şi asigură:

- tratarea cu reactivi;

- decantarea;

- filtrarea;

- aerarea ( după caz);

7.3. Dimensionarea staţiei de tratare se realizează în conformitate cu prevederile STAS 12277 şi prin studiu de tratabilitate care stabileşte:

- reactivul folosit: tipul de coagulant, var, polielectrolit şi dezinfectantul;

- dozele maxime de reactivi, modul de preparare a solubiilor şi de administrare, timpii de contact necesari;

- timpul minim de sedimentare, încărcări superficiale;

- viteze maxime de filtrare;

- natura, granulozitatea şi grosimea stratului filtrant;

- gradul de oxigenare necesar pentru sistemele de aerare.

7.4. Dimensionarea obiectelor componente ale staţiei de tratare se face conform SR 12362, STAS 3620/1 ,STAS 3620/2, STAS 3602 şi STAS 9295.

[top]

Cap. 8. Staţii de pompare

8.1. Staţiile de pompare se proiectează respectând prevederile din STAS 10110.

8.2. Din punct de vedere al siguranţei în exploatare, staţiile de pompare pentru mediul rural se încadrează în categoria III, la care se admite întreruperea alimentării cu apă pe durata înlăturării unei avarii, însâ nu mai mult de 24 ore.

8.3. Staţiile de pompare pentru distribuţie se prevăd cu un singur agregat de rezervă şi se dimensionează după cum urmează:

- în localităţi cu până la 500 locuitori nu se prevede debit de calcul pentru incendiu; instalaţiile care asigură presiunea în reţea se dimensionează la debitul maxim orar;

- în localităţi având de la 500 până la 5000 locuitori, instalaţiile de pompare care asigură presiunea în reţea se dimensionează ia debitul maxim orar la care se adaugă 5 l/s pentru stingerea incendiului;

- în localităţi având de la 5000 până ia 10000 locuitori, instalaţiile de pompare care asigură presiunea în reţea se dimensionează la debitul maxim orar, iar pentru asigurarea debitului de 10 l/s pentru stingerea incendiului se prevede o pompă suplimentară acţionată în mod independent. în caz de incendiu, cele două pompe funcţionează în paralel pentru asigurarea debitului maxim orar şi 10 I/s pentru combaterea incendiului.

Alimentarea cu energie electrică şi modalitatea de acţionare a pompei pentru ridicarea presiunii se face conform prevederilor normativelor I 7 şi I 9.

8.4. Staţiile de pompare se proiectează, acolo unde este posibil, ca obiecte comasate cu alte obiecte din cadrul sistemului de alimentare cu apă (prize de apa de suprafaţă, deznisipatoare. staţii de tratare monobloc, rezervoare).

8.5. Pentru calculul şi atenuarea fenomenului de lovitură de berbec se respectă recomandările normativului I30 - "Instrucţiuni tehnice pentru calculul loviturii de berbec şi stabilirea măsurilor pentru prevenirea efectelor negative ale acestora in instalaţii hidraulice sub presiune ".

[top]

Cap.9. Conducte de aducţiune

9.1. Conductele de aducţiune, cu nivel liber sau sub presiune, cu funcţionare gravitaţională sau prin pompare, respectă prevederile din SR 6819 privind studiile necesare şi prescripţiile de proiectare.

9.2. Conductele de aducţiune se realizează cu un singur fir.

9.3. Materialul conductelor de aducţiune poate fi; polietilenă de înaltă densitate, policlorură de vinii, poliester armat cu fibre de sticlă etc, în conformitate cu prevederile normativelor:

- I22- "Normativ pentru proiectarea şi executarea conductelor de aducţiune şi a reţelelor de alimentare cu apă şi canalizare a localităţilor";

- GP 043 - "Ghid privind proiectarea, execuţia şi exploatarea sistemelor de alimentare cu apă şi canalizare utilizând conducte din PVC, polietilenă şi polipropilenă ".

9.4. Alimentarea cu apă a cişmelelor stradale, a societăţilor economice sau a unităţilor social-culturale din conductele de aducţiune, este interzisa.

[top]

Cap.10. Înmagazinarea apei

10.1. Rezervoarele pentru înmagazinarea apei asigură rezerva de apă pentru combaterea incendiului, rezerva de apă pentru compensarea variaţiei orare a consumului de apă şi după caz, diferenţa dintre rezerva de avarie şi rezerva de incendiu.

10.2. Volumul destinat rezervei de apă pentru combaterea incendiului se stabileşte conform art.3.2.6. în apropierea rezervoarelor se prevede un cămin de racord, conform STAS 9342, cu posibilităţi de acces, pentru alimentarea cu apă a autospecialelor de intervenţie.

10.3. Rezerva pentru compensarea variaţiei orare a consumului de apă se stabileşte analitic, ca diferenţa dintre curba clasată a debitului sursei şi curba clasată a consumului din ziua de consum maxim, pentru 70% alimentare cu apă prin cişmele stradale şi pentru 30% alimentare cu apă prin cişmele în curţi. Valori informative ale variaţiei procentuale orare şi ale variaţiei procentuale cumulate, ale cunsumului de apă pentru localităţi rurale în funcţie de consumul mediu orar din ziua de consum maxim, sunt date în tabelul numărul 3 .

10.4. Rezerva de apă pentru avarie se prevede numai pentru diferenţa dintre volumul de apă pentru avarie şi volumul de apă pentru incendiu dacă volumul de apă pentru avarie este mai mare faţă de cel de incendiu. In conformitate cu prevederile STAS 1478, în regim de avarie se admite folosirea rezervei de incendiu cu luarea măsurilor tehnico-organizatorice prevăzute în instrucţiunile de exploatare, necesare pentru funcţionarea cu restricţii de consum în regim de avarie, remedierea operativă a avriei şi întărirea măsurilor de prevenire a incendiilor în zonele aferente .

10.5. Refacerea rezervei de incendiu se face imediat după consumarea acestuia, după care se asigură alimentarea cu apă a localităţii rurale .

10.6. Amplasarea rezervoarelor şi calculul lor (la acţiunile din STAS 1010/01), condiţiile constructive şi dotările cu instalaţii hidraulice corespund prevederilor STAS 4165 .

10.7. Zona de protecţie de regim sever faţă de conturul exterior al construcţiei rezervorului respectă prevederile HGR nr. 101/1997 .

10.8. Înăltimea apei se prevede în următoarea ordine de preferinţă:

- în rezervoare amplasate pe înălţimi naturale care asigură presiunile necesare în reţeaua de distribuţie

- în rezervoare amplasate pe înălţimi naturale care nu asigură presiunea prin alimentarea gravitaţională a reţelei de distribuţie. Presiunea necesară se asigură de o staţie de pompare .

[top]

Cap. 11. Distribuţia apei

11.1. Reţelele de distribuţie sunt de tip ramificat şi se realizează după cum urmează:

- pe porţiunile de reţea care distribuie debitul Qomax < 5 I/s nu se amplasează hidranţi de incendiu;

- pe porţiunile de reţea care distribuie debitul Qomax egal sau mai mare de 5 l/s, pentru localităţi cu până la 5000 locuitori, diametrele sunt cele rezultate din calcul, dar minimum 110 mm; pe aceste porţiuni de reţele se prevăd 3 până la 5 hidranţi de incendiu amplasaţi la distanţe de max. 500 m între ei.

- pe porţiunile de reţea care distribuie debitul Qo max > 10 l/s, pentru localităţi având între 5000 şi 10 000 locuitori, diametrele sunt cele rezultate din calcul, dar minimum 125 mm; pe aceste porţiuni de reţele se prevăd 5 până la 10 hidranţi de incendiu amplasaţi la distanţe de max. 500 m între ei.

Tabelul nr. 3.

Valori informative ale variaţiei procentuale orare şi ale variaţiei procentuale cumulate, ale consumului de apă pentru localităţi rurale în funcţie de consumul mediu orar din ziua de consum maxim :

Ora | Qo med din ziua de consum maxim (m3/h)
 | 2 |  | 5 |  | 7,5 |  | 10 |  | 15 |  | 20 |  | 25
 | orar | % cumul | % orar | % cumul | % orar | % cumul | % orar | % cumul | % orar | % cumul | % orar | % cumul | % orar | % cumul
0-1 | 0,4 | 0,4 | 0,6 | 0,6 | 0,7 | 0,7 | 0,8 | 0,8 | 0,8 | 0,8 | 0,9 | 0,9 | 0,9 | 0,9
1-2 | 0,4 | 0,8 | 0,6 | 1,2 | 0,8 | 1,5 | 0,8 | 1,6 | 0,9 | 1,7 | 0,9 | 1,8 | 1,0 | 1,9
2-3 | 0,7 | 1,5 | 0,9 | 2,1 | 1,0 | 2,5 | 1,0 | 2,6 | 1,1 | 2,8 | 1,3 | 3,1 | 1,4 | 3,3
3-4 | 0,7 | 2,2 | 0,9 | 3,0 | 1,0 | 3,5 | 1,0 | 3,6 | 1,1 | 3,9 | 1,3 | 4,4 | 1,4 | 4,7
4-5 | 2,7 | 4,9 | 2,9 | 5,9 | 3,0 | 6,5 | 3,0 | 6,6 | 3,1 | 7,0 | 3,2 | 7,6 | 3,3 | 8,0
5-6 | 5,8 | 10,7 | 5,6 | 11,5 | 5,5 | 12,0 | 5,5 | 12,1 | 5,4 | 12,4 | 5,3 | 12,9 | 5,2 | 13,2
6-7 | 5,8 | 16,5 | 5,6 | 17,1 | 5,5 | 17,5 | 5,5 | 17,6 | 5,4 | 17,8 | 5,3 | 18,2 | 5,2 | 18,4
7-8 | 5,8 | 22,3 | 5,6 | 22,7 | 5,5 | 23,0 | 5,5 | 23,1 | 5,4 | 23,2 | 5,3 | 23,5 | 5,2 | 23,6
8-9 | 3,2 | 25,5 | 3,4 | 26,1 | 3,5 | 26,5 | 3,5 | 26,6 | 3,6 | 26,8 | 3,6 | 27,1 | 3,6 | 27,2
9-10 | 3,2 | 28,7 | 3,4 | 29,5 | 3,5 | 30,0 | 3,5 | 30,1 | 3,6 | 30,4 | 3,6 | 30,7 | 3,6 | 30,8
10-11 | 6,2 | 34,9 | 6,0 | 35,5 | 6,0 | 36,0 | 5,9 | 36,0 | 5,8 | 36,2 | 5,7 | 36,4 | 5,6 | 36,4
11-12 | 8,5 | 43,4 | 8,2 | 43,7 | 8,0 | 44,0 | 7,7 | 43,7 | 7,5 | 43,7 | 7,0 | 43,4 | 6,8 | 43,2
12-13 | 13,5 | 56,9 | 10,0 | 53,7 | 9,0 | 53,0 | 8,5 | 52,2 | 7,5 | 51,2 | 7,0 | 50,4 | 6,8 | 50,0
13-14 | 6,5 | 63,4 | 6,1 | 59,8 | 6,0 | 59,0 | 5,9 | 58,1 | 5,8 | 57,0 | 5,7 | 56,1 | 5,6 | 55,6
14-15 | 5,0 | 68,4 | 5,0 | 64,8 | 5,0 | 64,0 | 5,0 | 63,1 | 5,1 | 62,1 | 5,2 | 61,3 | 5,2 | 60,8
15-16 | 4,5 | 72,9 | 5,0 | 69,8 | 5,0 | 69,0 | 5,0 | 68,1 | 5,1 | 67,2 | 5,2 | 66,5 | 5,2 | 66,0
16-17 | 1,8 | 74,7 | 3,2 | 73,0 | 3,5 | 72,5 | 3,5 | 71,6 | 3,6 | 70,8 | 3,7 | 70,2 | 3,7 | 69,7
17-18 | 2,2 | 76,9 | 3,2 | 76,2 | 3,5 | 76,0 | 3,5 | 75,1 | 3,6 | 74,4 | 3,7 | 73,9 | 3,7 | 73,4
18-19 | 6,0 | 82,9 | 6,0 | 82,2 | 6,0 | 82,0 | 5,9 | 81,0 | 5,8 | 80,2 | 5,7 | 79,6 | 5,6 | 79,0
19-20 | 6,3 | 89,2 | 6,1 | 88,3 | 6,0 | 88,0 | 6,0 | 87,0 | 5,9 | 86,1 | 5,9 | 85,5 | 5,8 | 84,8
20-21 | 6,0 | 95,2 | 6,0 | 94,3 | 6,0 | 94,0 | 5,9 | 92,9 | 5,8 | 91,9 | 5,7 | 91,2 | 5,6 | 90,4
21-22 | 2,8 | 98,0 | 3,0 | 97,3 | 3,0 | 97,0 | 3,4 | 96,3 | 3,7 | 95,9 | 3,9 | 95,1 | 4,2 | 94,6
22-23 | 1,4 | 99,4 | 1,8 | 99,1 | 2,0 | 99,0 | 2,4 | 98,7 | 2,8 | 98,4 | 3,0 | 98,1 | 3,4 | 98,0
23-24 | 0,6 | 100,0 | 0,9 | 100,0 | 1,0 | 100,0 | 1,3 | 100,0 | 1,6 | 100,0 | 1,9 | 100,0 | 2,0 | 100,0
% | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100 | 100

11.2. În cazul în care gospodăria de apă alimentează mai multe localităţi rurale, separate prin zone neconstruite de cea 50 m, se consideră un singur incendiu corespunzător localităţii cu cel mai mare număr de locuitori existent, iar staţia de pompare, reţeaua de distribuţie şi volumul intangibil de incendiu se dimensionează la debitul de incendiu respectiv.

În cazul localităţilor rurale care nu sunt separate prin zone neconstruite, pentru dimensionarea instalaţiilor de alimentare cu apă se consideră numărul total de iocuitori al localităţilor respective.

11.3. Hidranţii de incendiu se recomandă să se monteze suprateran; în cazuri justificate de condiţii de amplasare, pericol de lovire sau distrugere, se admite utilizarea hidranţilor subterani.

11.4. Vitezele recomandate pentru dimensionarea reţelelor de distribuţie sunt conform STAS 1478.Calculul de verificare la incendiu se face la viteza de maximum 3 m/s.

11.5. Materialul conductelor din reţea şi pentru branşamente se alege pe considerente economice, ţinând seama atât de costul materialului conductelor şi a patului de pozare, cât şi a pieselor speciale: coturi, teuri, branşamente. Se pot utiliza conducte din policîorură de vinii, polietilenă de înaltă densitate sau polipropilenâ (conform GP 043), poliester armat cu fibre de sticlă şi alte tuburi protejate la interior şi exterior contra coroziunii, agrementate tehnic în ţară pentru a fi utilizate pentru apa potabilă şi garantate pentru o perioadă de 50 ani.

11.6. Presiunea în reţeaua de distribuţie este de max. 6 bar. Presiunea minimă la hidranţii de incendiu este de 0,7 bar. La cişmelele stradale, presiunea minimă de utilizare, este conform datelor producătorului; în lipsa acestora, este de 0,3 bar.

11.7. Reţeaua de distribuţie are robinete de secţionare pe conductele principale (din care se ramifică reţeaua) la distanţe de max. 600 m.

11.8. Ramificaţiife din conductele principale cu lungimi mai mici de 300 m se fac prin branşare directă, fără cămin de vizitare, cu robinet de secţionare subteran.

11.9. Amplasarea reţelelor de distribuţie, în plan şi pe verticală, se faceconform SR 8591 şi SR4163/1.

11.10. Profilul de pozare al conductelor, în special patul de rezemare şi modul de compactare a umpluturilor, este cel prescris de furnizor, ţinând seama de standardul de produs al tuburilor şi în conformitate cu prevederile normativului I22 - "Normativ pentru proiectarea şi executarea conductelor de aducţiune şi a reţelelor de alimentare cu apă şi canalizare a localităţilor".

11.11. Adâncimea minimă de pozare a reţelelor nu poate fi mai mica decât adâncimea de îngheţ, conform STAS 6054.

11.12. Toate căminele necesare respectă prevederile STAS 6002 şi SR ISO 4064 – 1,2.

11.13. Capacele şi ramele pentru căminele de vizitare sunt în conformitate cu STAS 2308 şi SR EN 124 .

11.14. Cişmelele stradale se amplasează la distanţa de max. 300 m între ele şi sunt de tipul cu robinet automat de închidere (îngropat) protejat împotriva îngheţului. În zona cişmelei se execută lucrări pentru drenarea apelor spre şanţuri de scurgere. La capetele de reţea, cişmeleie stradale se amplasează ladistanţa de cel mult 150 m înainte de ultimul consumator.

11.15. Subtraversările de CF şi drumuri naţionale sau drumuri expres, cu conducte de aducţiune sau reţele de distribuţie, se fac cu respectarea prevederilor STAS 9312.

11.16. Subtraversările drumurilor judeţene, cu conducte de aducţiune sau reţele de distribuţie, se pot realiza prin amplasarea lor, prin simpla aşezare fără suporţi, în conducte de protecţie din mase plastice, etanşate la capete, prevăzute Ia unul din capete cu o coloană de observaţie cu diametrul de max. 300 mm, prevăzută cu capac de protecţie. Diametrul conductei de protecţie se alege astfel încât să permită introducerea sau scoaterea prin simpla tragere a conductei de aducţiune sau de distribuţie. Subtraversările drumurilor comunale se fac cu conducte de protecţie din mase plastice, etanşate la capete, fără coloana de observaţie.

[top]

Cap.12. Sisteme de monitorizare-automatizare

12.1 Sistemele de alimentare cu apă în mediul rural se prevăd cu un minim de aparatură de monitorizare şi comanda care să asigure funcţionarea sigură în toate compartimentele, şi anume:

a. automatizarea funcţionării pompei la captare;

b. automatizarea agregatelor din staţiile de pompare funcţie de nivelul apei în rezervor;

c. contorizarea locală a debitului prelevat de la sursa de apă;

d. măsurarea presiunii de pompare;

e. automatizarea funcţionării staţiilor de pompare în funcţie de presiunea minimă necesară în reţea;

f. monitorizarea şi automatizarea staţiilor de tratare .

[top]

Cap.13. CANALIZARE

13.1. Apa provenită de la cişmelele stradale se canalizează la rigolele drumurilor.

13.2. Societăţile de producţie, unităţile social-culturale sau clădirile de locuit existente, dotate sau care se dotează cu cişmele în curţi sau cu instalaţii interioare de alimentare cu apă, se prevăd cu instalaţii proprii de preluare, epurare şi evacuare a apelor uzate sau, după caz, se recomandă să se prevadă cu reţele de canalizare şi staţii de epurare a apelor uzate.

[top]

Cap. 14. Principii generale privind executarea lucrărilor de alimentare cu apă şi canalizare în mediul rural

14.1. Caietele de sarcini care însoţesc proiectul de alimentare cu apă şi canalizare detaliază condiţiile tehnice de execuţie şi montaj al lucrărilor, cuprinzând: calităţile materialelor, utilajelor şi echipamentelor, standarde ce trebuie respectate, toleranţe de execuţie şi montaj, protecţia muncii, protecţia mediului, tehnologii, transporturi, inspecţii, teste, verificări, întreţinere etc

14.2. Proiectul prevede programul de urmărire a comportării în timp a lucrărilor. Acesta se întocmeşte în funcţie de specificul fiecărei lucrări, în conformitate cu reglementarea P130 - "Norme metodologice privind urmărirea în timp a construcţiilor ".

14.3. Se respectă prevederile furnizorilor de tuburi privind transportul, manipularea, depozitarea şi montarea acestora.

14.4. Execuţia reţelelor de distribuţie şi aducţiunilor respectă prevederile normativului 122 şi STAS 4163-3.

14.5. În toate fazele de execuţie (transport, depozitare, manipulare, pozare instalaţii tehnologice, probe necesare şi punere în funcţiune) se respectă prevederile Normativului C300 - "Normativ de prevenire şi stingere a incendiilor pe durata de execuţie a lucrărilor de construcţii şi instalaţii aferente acestora ".

14.6. Instalaţiile tehnologice trebuie să corespundă destinaţiei, tipului şi categoriei de importanţă a construcţiei, precum şi nivelului de risc la incendiu, să aibă nivelul de protecţie corespunzător mediului în care sunt amplasate şi să respecte normele generale şi specifice de prevenire şi stingere a incendiilor.

14.7. Asigurarea şi verificarea calităţii se face în condiţiile impuse de prevederile normativului C56 - "Normativ pentru verificarea calităţii şi recepţialucrărilor de construcţii şi instalaţii aferente".

Verificarea calităţii lucrărilor se face pe parcursul execuţiei, pentru fiecare categorie de lucrări în parte şi separat pe ansamblul lucrărilor, în conformitate cu caietele de sarcini.

14.8. În timpul execuţiei se ţine evidenţa activităţilor de control a calităţii execuţiei lucrărilor, în conformitate cu prevederile Legii nr. 10/1995. Documentele încheiate pe parcursul execuţiei se ataşează la Cartea Tehnică a construcţiei.

14.9. Recepţia lucrărilor se face conform HGR nr.273/1994 "Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora" şi conform Legii nr.l 0/1995 privind calitatea în construcţii.

[top]

Cap.15. Organizarea exploatării

15.1. În cazul lucrărilor hidroedilitare din mediul rural, proiectele de investiţii tratează în mod obligatoriu şi modul de organizare al exploatării pe baza unor regulamente detaliate de exploatare.

15.2. Exploatarea acestor lucrări, în condiţiile stabilite de autorităţile administraţiei publice locale, se poate face prin compartimente de specialitate autorizate din aparatul propriu al consiliilor locale sau de agenţi economici atestaţi şi autorizaţi în condiţiile Legii nr.326/2001, în specialitatea alimentări cu apă şi canalizare, de către Autoritatea Naţională de Reglementare. Exploatarea se face prin contracte de prestări de servicii, încheiate cu consiliile locaie.

15.3. Tarifele pentru apa şi canalizare şi modul de repartizare pe consumatori se aprobă de autorităţile administraţiei publice locale, la propunerea compartimentelor de specialitate autorizate din aparatul propriu al consiliilor locale sau a agenţilor economici autorizaţi care asigură alimentarea cu apă şi canalizarea localităţilor, pe baza prevederilor din proiect referitoare la costuri şi ţinând seama de consumul efectiv de energie şi de costurile reale de exploatare.

[top]

LISTA PRINCIPALELOR PRESCRIPŢII TEHNICE PRIVIND PROIECTAREA ŞI EXECUTAREA LUCRĂRILOR DE ALIMENTARE CU APĂ ŞI CANALIZARE

A. Standarde de stat

- STAS 1342-91 - Apă potabilă

- STAS 1478-90 - Alimentări cuapă la construcţii civile şi industriale

- SR 1628/1 - Surse de apă subterană. Investigaţii, studii de teren şi cercetări de laborator

- SR1629/1-81 -Captarea izvoarelor

- SR 1629/2-96 - Captări prin puţuri

- SR 1629/2-91 - Captări pnn drenuri

- SR 1629/4-90 - Captări de apă din râuri

- SR 1629/5-90 - Captări de apă din lacuri

- STAS 1712/1-90, /2-70, /3-91 - Nisip şi pietriş cuarţos pentru filtrarea apei

- STAS 3573-91 - Deznisipatoare. Prescripţii generale

- STAS 3620/1-85 - Decantoare cu separare gravimetrică

- STAS 3620/2-85 - Decantoare suspensionale cu recircularea mecanică a nămolului

- STAS 3602-87 - Filtre de nisip cu nivel liber

- SR 4163/1-95. Z2-96 şi /3-96 - Alimentări cu apă. Reţele de distribuţie. Prescripţii fundamentale de proiectare, prescripţii de calcul, prescripţii de execuţie şi exploatare

- STAS 4165-99 - Rezervoare. Prescripţii generale

- STAS 4273 - Construcţii hidrotehnice

- STAS 6054-77 - Teren de fundare. Adâncimi maxime de îngheţ. Zonarea teritoriului

- SK 6819-97 - Alimentări cu apă. Aducţiuni. Studii, prescripţii de proiectare şi execuţie

- SR 8591-91 - Reţele edilitare subterane. Condiţii de amplasare

- STAS 9295-73 - Staţii de deferi zare-demanganizare

- STAS 9342-82 - Măsuri de siguranţă contra incendiilor. Cămine pentru alimentarea directă a pompelor mobile. Prescripţii de proiectare.

- STAS 9570/1-89 - Marcarea şi reperarea reţelelor de conducte şi cabluri in localităţi,

- STAS 10101/0A-77 - Acţiuni în construcţii. Clasificarea şi gruparea acţiunilor pentru construcţii civile şi industriale

- STAS 10110-85 - Alimentări cu apă. Staţii de pompare. Prescripţii generale de proiectare

- STAS 12277-84 - Stafii de potabilizare a apei. Studii pentru proiectare

- SR 12362-96 - Gospodării de reactivi

B. Legi şi acte normative

- Legea nr. 10/1995 privind calitatea în construcţii

- Legea nr.326/2001 Legea serviciilor publice de gospodărie comunală

- H.G, nr.766/1997 pentru aprobarea unor regulamente privind calitatea în construcţii

- PI 00-92 - Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale

- P73-78 - Instrucţiuni tehnice pentru proiectarea şi executarea recipienţiîor din beton armat şi beton precomprimat pentru lichide

- NE 012-99 - Cod de practică pentru executarea lucrărilor din beton, beton armat şi beton precomprimat

- NP 028-98 - Normativ pentru proiectarea construcţiilor de captare a apei

- 19/94 - Normativ pentru proiectarea şi executarea instalaţiilor sanitare

- 17/98 - Nonnativ privind proiectarea şi executarea instalaţiilor electrice cu tensiuni până Ia 1000 V ca. şi 1500 V c.c.

- 122/99 - Normativ pentru proiectarea şi executarea conductelor de aducţiune şi a reţelelor de alimentare cu apă şi canalizare a localităţilor

- P7-2001 - Normativ privind proiectarea şi executarea construcţiilor fundate pe terenuri sensibile la umezire

- NTPA002-97 - Normativ privind condiţiile de evacuare a apelor uzate în rcţdele de canalizare a localităţilor

- 130-75 - Instrucţiuni tehnice pentru calculul loviturii de berbec şi stabilirea măsurilor pentru prevenirea efectelor negative ale acestora în instalaţii hidraulice sub presiune

- C16-84 - Normativ pentru realizarea pe timp friguros a lucrărilor de construcţii şi a instalaţiilor aferente

- PD 163-75 - îndrumător departamental privind proiectarea gospodăriilor de reactivi din cadrul staţiilor de tratare a apei potabile

- GP-043/99 - Ghid privind proiectarea, execuţia şi exploatarea sistemelor de alimentare cu apă şi canalizare utilizând conducte din PVC, polietilenă şi polipropilenă

- MP 005/98 - Manual pentru proiectarea construcţiilor aferente staţiilor de clorare pentru tratarea apei cu clor gazos în vederea satisfacerii exigenţelor de siguranţă în exploatare şi sănătatea oamenilor

- PI18-99 - Normativ de siguranţă la foc a construcţiilor

- C300-94 - Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora

- O.M.I. nr.775-98 - Norme generale de prevenire şi stingere a incendiilor

- C56-85 - Normativ privind verificarea calităţii şi recepţiei lucrărilor de construcţii şi instalaţii aferente

- H.G.273-1994 - Regulament de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora- Ajnexă: Cartea tehnică a construcţiei

- P130/97 - Normativ privind urmărirea comportării în timp a construcţiilor

- NGPM-93 - Norme generale de protecţia muncii. Regulamentul privind protecţia şi igiena muncii în construcţii

[top]


INSTRUCŢIUNI TEHNICE PENTRU PROIECTAREA FILTRELOR DE NISIP CU NIVEL LIBER

Indicativ P84-88
Înlocuiesc P84-80

Cuprins

* GENERALITĂŢI
* FILTRE LENTE
* FILTRE RAPIDE
* ANEXE

1. GENERALITĂŢI

Domeniul de utilizare

1.1. Prezentele instrucţiuni tehnice se referă la filtrele de nisip cu nivel liber şi cu curent de apă descendent, utilizate pentru limpezirea apei, definite de STAS 3602-87.

Se exceptează de la prevederile prezentelor instrucţiuni extinderile amplasate în prelungirea unor hale de filtrare existente şi cele care folosesc cuve existente.

1.2. Tratarea apei prin filtre de nisip în vederea limpezirii se face:

- în toate cazurile în care se utilizează apă de suprafaţă în scopuri potabile;

- în vederea reducerii turbidităţii, sub 20 mg/dm3, a apei de suprafaţă folosită în scopuri industriale (sau max. 18-20 grade silice).

Adoptarea altor tipuri de filtre în cazurile prevăzute în prezentul paragraf se va face pe baza unor calcule tehnico-economice care să includă întreg complexul staţiei de tratare.

Tratarea preliminară a apei care urmează a se filtra

1.3. Apa brută care urmează a se filtra prin filtre lente poate avea o concentraţie în suspensii până la 100 mg/dm3 pe perioadele excepţionale. În cazul acesta nu este necesară coagularea preliminară a apei.

1.4. Apa brută care urmează a trece prin filtre rapide trebuie să fie tratată cu coagulant în prealabil.

Turbiditatea medie a apei brute va fi, de regulă, sub 20 mg/dm3, cu un maxim de 50-60 mg/dm3, sau 30-50 grade silice, pe perioade excepţionale.

Stabilirea debitelor de apă ce se filtrează

1.5. Debitele de apă ce se filtrează se calculează pe baza prevederior STAS 1343-77 şi STAS 3603-87.

[top]

2. FILTRE LENTE

Date de bază

2.1. Viteza de filtrare se adoptă de 4...6 m/24 h, limita maximă fiind, recomandată pentru cazurile în care filtrele sunt precedate de degrosisoare şi prefiltre.

2.2. Numărul minim de cuve este de trei.

2.3. Forma cuvelor este dreptunghiulară, neamplasându-se în hale închise; galeria de conducte se acoperă.

2.4. Secţiunea transversală a cuvei unui filtru lent deschis este arătată în figura 1.

În cazul când filtrele se amplasează pe terenuri de fundaţie cu permeabilitate scăzută şi care nu sunt sensibile la înmuiere, pereţii de contur al bazinelor de filtrare se vor putea prevede, la nivelul peste sistemul de drenaj, din plăci de beton prefabricate, cu rosturi etanşate şi înclinarea de 1:1.

2.5. Drenajul filtrelor lente se va prevedea din plăci tip Arcuda (în conformitate cu detaliile din proiectele tipizate) aşezate pe lamele sau stâlpişori din beton la 50 cm distanţă între axe.

2.6. Filtrele lente funcţionează cu debit constant şi nivel variabil.

Constanţa debitului se asigură prin uniforma repartizare a debitului între cuvele de filtrare cu ajutorul deversoarelor neînecate.

Nivelul apei în cuvele de filtrare variază între 50 cm deasupra nisipului la începutul ciclului de filtrare şi 120 cm la sfârşitul ciclului de filtrare.

2.7. Curăţirea filtrului lent se face prin îndepărtarea superficială a stratului de nisip filtrant pe o porţiune de 2-3 cm din grosime.

După un număr de 10...15 curăţiri, respectiv când stratul ajunge la 60 cm grosime, el se completează cu nisip curat la cota iniţială.

Instalaţii hidraulice

2.8. Aducţiunea apei decantate la filtre se face printr-o cameră deversoare care asigură repartizarea debitului în mod egal la cuvele de filtrare. Între camera de distribuţie şi filtru, legătura se face în general prin conducte metalice.

2.9. Cuvele de filtrare trebuie să aibă un preaplin amplasat la 10 cm peste nivelul maxim al apei în cuvă. Este preferabil ca acest preaplin să fie amenajat sub forma unui deversor pe unul din pereţii cuvei.

2.10. Instalaţiile hidraulice vor fi protejate prin vopsire cu un strat de grund şi vopsea de ulei. Robineţii de pe instalaţiile hidraulice vor fi acţionaţi prin dispozitive cu tije şi roţi de manevră susţinute pe stâlpi pe placa de acoperire a galeriei instalaţiilor.

Instalaţii electrice

2.11. Nu se vor amplasa tablouri electrice de distribuţie în galeria de conducte.

2.12. La filtrele lente unde se prevede iluminatul general al galeriei de conducte, tensiunea va fi de 24 V sau 220 V c.a. pentru corpurile de iluminat fixe; aceasta se alege în funcţie de dispoziţia subterană sau supraterană a galeriei de conducte, înălţime, ventilaţia naturală şi cu măsurile prevăzute în Normativul I 7-78. De asemenea, se vor prevedea prize la 24 V c.a. pentru iluminatul cu lămpi portabile.

Dispoziţii constructive

2.13. Pentru cuvele de filtrare se va folosi beton cu permeabilitate redusă, de clasă BO 15 (Normativ C 140-86).

2.14. Galeria de conducte se va proiecta conform datelor din fig. 1. Galeria de conducte va avea o pantă transversală a pardoselii de 1% spre rigola de golire. Fundul acestei rigole va avea o pantă longitudinală de min. 0,5%.

2.15. Susţinerea conductelor în galeria de conducte se va face pe blocuri de beton la conducte aşezate la mică înălţime deasupra radierului şi pe console de fier profilat încastrate în pereţi, sau prin suspendarea pentru conductele aşezate la cote mai ridicate în conformitate cu detaliile din proiectele tip.

2.16. Galeria de conducte se va prevedea cu guri de ventilaţie naturală.

2.17. Trecerile conductelor prin pereţii cuvelor de filtrare se vor realiza cu ştuţuri din ţeavă de oţel, înzidite la turnarea betonului. Ştuţurile vor avea în secţiunea mediană a peretelui o flanşă sudată pe întregul contur al ţevii şi vor fi prevăzute la extremitate cu o flanşe normală de asamblare cu instalaţia hidraulică.

[top]

3. FILTRE RAPIDE

Date generale

3.1. Filtrele rapide se vor prevedea, de regulă, cu funcţionare cu viteză variabilă pe ciclul de filtrare şi cu nivel constant menţinut cu dispozitivele speciale (v. fig. 3 - SECŢIUNEA LONGITUDINALA, fig. 3 - SECŢIUNEA TRANSVERSALA).

Viteza de filtrare la începutul ciclului de filtrare se adoptă de 6...8 m/h considerând numai cuvele în funcţiune.

În afară de cuva de filtrare în spălare se va considera o cuvă în reparaţie, la staţiile de filtre cu un număr de până la zece cuve, sau două cuve în reparaţie la staţiile mai mari.

3.2. Suprafaţa cuvelor de filtrare se va determina pe baza unui calcul tehnico-economic de optimizare, luând în considerare atât costul investiţiei, cât şi cheltuielile de exploatare.

3.3. În cazul unui număr mare de cuve decât opt, ţinând seama şi de extinderile posibile, se va analiza din punct de vedere tehnico-economic şi varianta cu amplasarea cuvelor pe două rânduri.

Drenajul şi structurile filtrante

3.4. Drenajul filtrelor rapide se face de regulă fie cu plăci cu crepine, în conformitate cu detaliile tipizate, fie cu blocuri tip "M", fie în alt sistem stabilit în urma unor cercetări de specialitate.

Plăcile cu crepine se aşează pe timpane sau pe stâlpişori de beton armat; amplasarea timpanelor se va face paralel cu direcţia de introducere a aerului şi apei de spălare în cuvă.

Este necesar a se prevedea din loc în loc întreruperi ale pereţilor până la placa cu crepine, pentru asigurarea distribuţiei uniforme a aerului.

Blocurile tip "M" (v. fig. 2) din beton simplu se aşează pe radierul cuvei. Distribuţia de aer se face prin intermediul tuburilor din PVC 32x1,8 mm, amplasate sub blocuri pe radier, alimentate dintr-o galerie de aer la partea centrală a cuvei. Alimentarea cu apă se face printr-o rigolă amplasată în axul cuvei sub radier.

Între blocurile "M" şi stratul de nisip se prevăd straturi de pietriş sortat, cu granule între 3...35 mm, pentru a uniformiza distribuţia aerului şi a împiedica pătrunderea nisipului odată cu apa filtrată la partea inferioară a filtrului.

3.5. Nisipul filtrant trebuie să fie cuarţos, având caracteristicile definite de STAS 1712-70.

Granulometria nisipului folosit la filtrele rapide este de 1...1,5 mm cu coeficient de neuniformitate max. 1,6.

Stratul filtrant se prevede cu o grosime iniţială de min. 1,2 m, iar stratul de apă deasupra nisipului cu o grosime de min. 0,6 m.

Reglajul apei în cuva de filtrare

3.6. Cuvele de filtrare cu suprafaţă de 25 m2 sau mai mare vor fi prevăzute cu dispozitive de menţinere a nivelului constant care reglează rezistenţa hidraulică în conducta de plecare a apei filtrate din fiecare cuvă.

3.7. La cuvele cu suprafaţă sub 25 m2 se poate admite funcţionarea cu nivel variabil al apei în filtre. În acest caz distribuţia apei se face în mod egal în fiecare cuvă a staţiei de filtrare prin deversoare neînecate.

3.8. Pe conductele de plecare a apei filtrate se vor realiza dispozitive hidraulice de limitare a nivelului minim care trebuie să corespundă cu nivelul de +0,15 m peste sistemul de drenaj.

Spălarea filtrului

3.9. Filtrele rapide se spală cu apă şi aer atunci când mărimea cuvei de filtrare depăşeşte 3 m2.

Debitul de apă de spălare pentru 1 m2 de suprafaţă filtrantă este de 7...10 l/s. În prima fază a spălării, când se introduce şi aer comprimat pentru barbotare, debitul de apă va fi 50% din cel indicat mai sus.

În acest scop staţiile de filtrare se prevăd, de regulă, cu min 2 agregate pe pompare în funcţiune.

Debitul de aer de barbotare pentru 1 m2 de suprafaţă filtrantă este de 12...18 l/s m2.

În cazul în care capacitatea agregatelor de spălare necesită un număr de 2 sau mai multe agregate rezerva va fi de 50%.

3.10. Apa şi aerul de spălare se introduc prin sistemul de drenaj de jos în sus.

În vederea distribuţiei uniforme pe timpul spălării se recomandă ca aerul şi apa să fie introduse pe conducte separate până la cuvele de filtrare.

3.11. Pentru colectarea apelor de spălare se vor prevedea rigole din beton armat. Rigolele se vor dimensiona la debitul apei de spălare cu o gardă de 10 cm. Panta fundului rigolei este de min 50%; distanţa între rigole va fi max. 3,00 m.

Prelucrarea ulterioară a apei de spălare se va face împreună cu nămolul de la decantoare, astfel încât să se asigure protecţia emisarului.

3.12. Pentru spălarea filtrelor, într-un din anexele halei de filtrare se prevăd suflante şi pompe de spălare de capacitate corespunzătoare spălării unei singure cuve.

Presiunea necesară la intrarea în cuvă este de 0,4...0,5 daN/cm2 (4...5 m col. H2O) pentru aerul de spălare şi de 0,8...1,0 daN/cm2 (8...10 m, col. H2O) pentru apa de spălare.

Anexele filtrelor rapide.

3.13. Anexele halelor de filtre cuprind:

- rezervoare;

- sala agregatelor de spălare şi a surselor de aer pentru acţionarea vanelor.

În această sală se pot introduce eventual şi hidrofoarele de apă potabilă şi alte agregate necesare ansamblului tratării apei:

- laboratoare;

- ateliere.

Cu excepţia rezervoarelor, depozitelor şi eventual a atelierelor, se recomandă gruparea anexelor într-un pavilion separat. În acelaşi pavilion se pot amplasa şi alte obiecte ale staţiei.

3.14. Rezervorul necesar staţiei de filtrare va trebui să aibă volumul corespunzător spălării unei cuve timp de 20 minute; la staţii de filtrare cu un număr de cuve mai mare de 16, acest volum se va dubla.

3.15. Se recomandă ca rezervorul să se prevadă fie separat (v. fig. 4 - SECŢIUNEA PRIN GALERIA DE CONDUCTE LA FILTRELE RAPIDE DESCHISE, fig. 4 - SECŢIUNEA TRANSVERSALĂ PRIN FILTRE RAPIDE FĂRĂ REZERVOR), fie sub filtre (v. fig. 3 - SECŢIUNEA LONGITUDINALA, fig. 3 - SECŢIUNEA TRANSVERSALA). Prevederea rezervorului separat se va justifica tehnico-economic.

3.16. Dimensionarea sălii agregatelor se va face ţinându-se seama de posibilitatea inspecţiei şi reparaţiei utilajelor şi conductelor, precum şi de prevederile Normativelor I 7-78 pentru proiectarea şi executarea instalaţiilor electrice interioare cu tensiuni până la 1000 V şi Normativului PE 101-85 pentru construirea instalaţiilor electrice de conexiuni şi transformare cu tensiuni peste 1000 V.

3.17. Dimensionarea suprafeţelor laboratoarelor şi atelierelor se va face pe baza prevederilor anexelor 1 şi 2.

Conducte şi canale tehnologice

3.18. Conductele şi canalele tehnologice ale cuvelor de filtrare au următoarele scopuri:

a) Aducţiunea apei decantate;

b) Evacuarea apei filtrate;

c) Aducţiunea apei de spălare;

d) Aducţiunea aerului de spălare;

f) Evacuarea apei de spălare;

g) Golirea cuvei.

Dispoziţia acestor conducte şi canale este indicată în fig. 4 - SECŢIUNEA PRIN GALERIA DE CONDUCTE LA FILTRELE RAPIDE DESCHISE, fig. 4 - SECŢIUNEA TRANSVERSALĂ PRIN FILTRE RAPIDE FĂRĂ REZERVOR.

3.19. În vederea reducerii numărului de treceri prin pereţii cuvelor, conductele se grupează astfel:

- aducţiunea de aer, separat;

- aducţiunea apei de spălare cu evacuarea apei filtrate şi golirea cuvei.

3.20. În vederea reducerii numărului de vane, la cuvele de filtrare cu nivel constant, rigolele de colectare apei de spălare sunt puse direct în legătură cu canalul de evacuare a apei de spălare.

3.21. Dimensionarea conductelor tehnologice se va face astfel încât vitezele maxime să nu depăşească:

- pentru conductele de alimentare (apă brută) 1,0 m/s

- pentru conductele de apă filtrată 1,2 m/s

- pentru conductele de apă de spălare 1,8 m/s

- pentru conductele de aer de spălare 15...20 m/s

În cazul filtrelor în care apa filtrată este colectată într-o conductă comună cuvelor de filtrare, linia piezometrică a acesteia se va calcula astfel încât pe toată lungimea conductei aceasta să fie situată sub nivelul corespunzător planşeului sistemului de drenaj.

3.22. Conductele tehnologice ale filtrelor rapide se prevăd din oţel sudat fără flanşe, cu excepţia flanşelor de legătură cu vanele filtrului.

Trecerile prin pereţii cuvelor de filtrare se prevăd în conformitate cu pct. 2.17.

3.23. Montajul conductelor în galeria de conducte va trebui să asigure un spaţiu de circulaţie, fără obstacole, de 1,0 ...1,20 m şi min. 2,00 m înălţime.

Se admite obstruarea locală a înălţimii de la un nivel de 1,50 m în sus.

3.24. Robineţii pe conductele cuvelor de filtrare vor fi de tipul fluture cu acţionare pneumatică pentru cuvele având suprafaţa filtrantă de 25 m2 sau mai mare.

La cuvele mai mici robineţii vor fi cu acţionare manuală.

3.25. Pe conducta de aer de spălare se va intercala (după suflante) o liră, având partea superioară la cel puţin 2,5 m peste nivelul rigolelor de colectare a apei de spălare.

3.26. Pentru înlăturarea zgomotelor la suflante, se recomandă aspiraţie scurtă şi dreaptă, cu cămin de amortizare a zgomotelor, exterior staţiei, precum şi refulare scurtă cu evitarea coturilor.

3.27. Pompele pentru spălarea filtrelor se vor prevedea înecate faţă de nivelul apei din rezervoarele filtrelor.

3.28. Pe conductele de apă filtrată ale fiecărei cuve se vor prevedea robineţi de luare a probelor.

Instalaţii electrice

3.29. În vederea acţionării de la distanţă, pompele şi suflantele de spălare se prevăd cu motoare asincrone cu rotorul în scurt circuit sau bobinat (pentru suflante).

La puteri unitare mai mari de 100 KW se va cere avizul MEE pentru instalarea acestora.

3.30. În sălile agregatelor şi în galeria de conducte se vor prevedea din 10 în 10 m câte o priză de curent la tensiunea de 24 V.c.a. pentru iluminatul cu lămpi portabile.

3.31. Iluminatul electric al halei filtrelor se realizează cu lămpi fluorescente în corpuri etanşe. La hale având un număr mare de cuve, circuitele vor trebuie să permită iluminatul local la pupitre şi iluminatul general minimal la maximum 3 cuve simultan. Corpurile de iluminat se amplasează în locuri accesibile pentru schimbarea lămpilor uzate (perimetral) şi se leagă la pământ.

Comanda iluminării cuvelor se va face din culoarul pupitrelor.

Încălzire şi ventilaţie

3.32. Încălzirea filtrelor va trebui să asigure următoarele temperaturi:

- în filtrele la care culoarul pupitrelor de comandă este separat de cuvele de filtrare prin perete vitrat, se va asigura temperatura de +15oC.

- în hala filtrelor separată de galeria pupitrelor, se va asigura +2oC ţinând seama în anotimpul friguros de aportul de căldură al apei, la temperatura minimă de +0,5oC.

- în hala filtrelor neseparată de galeria de conducte, +5oC;

- în sala agregatelor (pompe şi suflante), +5...10oC;

- în galeria de conducte, +5oC.

3.33. Ventilaţia halei filtrelor se va face natural (prin ferestre).

Se va aplica ventilaţie naturală la galeriile de conducte prevăzute cu ferestre şi ventilaţie mecanică la galeriile având cuve de filtre pe ambele părţi.

Instalaţii de acţionare şi semnalizare

3.34. Acţionarea vanelor şi agregatelor de spălare.

3.34.1. Vanele pneumatice prevăzute la pct. 3.24. al 1 se vor acţiona de la pupitre de comandă, împreună cu agregatele de pompare (pompe, suflante).

Acţionarea vanelor pneumatice se va face cu aer comprimat de la o sursă având presiune de 5...6 daN/cm2.

Acţionarea de la pupitru pentru fiecare agregat în parte se va face la tensiuni nepericuloase, de regulă 24 V.c.a.

3.35. Semnalizări

3.35.1. La pupitrul cuvei (la cuva peste 25 m2) se va semnaliza:

- poziţia vanelor (închis-deschis) la vanele acţionate pneumatic;

- funcţionarea pompelor de spălare;

- funcţionarea suflantelor;

- pierderea de sarcină a filtrului.

3.35.2. Semnalizarea poziţiei vanelor şi funcţionării pompelor de spălare şi suflantelor se face electric, cu beculeţe de control, la tensiuni nepericuloase, de regulă 24 V.c.a.

Semnalizarea pierderii de sarcină a filtrului se face prin transmiterea electrică a nivelului apei, printr-o priză în conducta de apă filtrată într-un punct situat imediat după vana de pe conducta de apă filtrată. Priza se realizează cu o conductă de OLZn Dn 100 mm, în care se introduce elementul traductor de nivel.

Teleindicatorul de nivel se alimentează la tensiune nepericuloasă, de regulă 24 V.c.a.

Construcţii şi arhitectură

3.36. Construcţii

3.36.1. Filtrele rapide se prevăd numai în construcţii acoperite, cu excepţia celor care funcţionează doar în perioada care nu realizează temperaturi de îngheţ.

3.36.2. Execuţia cuvelor de filtrare şi a galeriei de conducte se va face pe radier general cu beton cu permeabilitate redusă, conform Normativului C 140-86 şi Instrucţiunilor tehnice P 73-78 (tabelul 1).

Este obligatorie efectuarea probei de etanşeitate conform normelor arătate în acest paragraf, precum şi conform STAS 4165-81. Proba se va face înainte de a se monta plăcile cu crepine şi înainte de a se executa finisajele interioare şi exterioare: tencuieli, izolaţii, etc.

3.36.3. În interior cuvele se vor sclivisi.

3.36.4. Radierul cuvelor, galeria de conducte şi rezervoarele amplasate sub cuve se vor prevedea cu pante transversale şi longitudinale de min. 1%, în scopul scurgerii apelor spre punctele de colectare.

3.36.5. Hala filtrelor se va acoperi cu elemente prefabricate.

3.36.6. Înălţimea liberă a halei filtrelor va trebui să asigure înălţimi libere minime de:

- 2,60 m deasupra spaţiilor de circulaţie;

- 1,80 m, în rezervoare situate sub cuva filtrului;

- 1,70 m, în rezervoare situate sub galeria de conducte;

- 2,40 m, în galeria de conducte.

Înălţimi mai mari decât cele arătate mai sus se admit numai din considerente constructive (pantele acoperişului etc.) sau tehnologice (în cazul rezervoarelor pentru asigurarea volumului apei de spălare, a galeriei conductelor pentru spaţiu de montare-demontare etc.)

3.36.7. Folosirea stâlpilor în hala filtrelor este recomandabilă în vederea reducerii deschiderilor grinzilor de susţinere ale acoperişului.

Stâlpii se vor funda pe pereţii laterali ai cuvelor sau pe pereţii cu rigole.

Adoptarea soluţiei constructive va fi justificată din acest punct de vedere de un calcul tehnic economic.

3.36.8. Pentru exploatarea cuvelor de filtrare se vor prevedea pasarele longitudinale peste unii din pereţii despărţitori ai cuvelor de filtrare. Distanţa între două pasarele va fi de minimum 18,00 m la cuvele mai mari. La cuvele mai mici (sub 18 m) se vor prevedea câte o pasarelă de fiecare latură a halei filtrelor.

3.37. Arhitectura şi finisaje

3.37.1. Hidroizolarea şi termoizolarea acoperişului halei de filtre se va prevedea conform Normativului C.112-86 (hidroizolaţii din materiale bituminoase), Normativului C 107-78 (izolarea termică la construcţii civile şi industriale) şi a catalogului tip IPCT pr. nr. 5124 - 1979, varianta de acoperiş cu umidităţi între 60...75%.

3.37.2. Luminarea halelor de filtrare se va prevedea direct şi lateral. Nu se recomandă folosirea luminatoarelor. Valoarea minimă a iluminării, determinată în condiţiile par. 2.1, 2.2 şi 2.4 din STAS 6221-76, va trebui să corespundă categoriei de muncă VI, astfel: suprafaţa ferestrelor să fie 1:10-1:14 din suprafaţa halei.

3.37.3. Ferestrele halelor de filtre se vor prevedea în locuri uşor accesibile pentru a putea fi manevrate.

3.37.4. La staţii de filtre cu suprafaţa totală peste 240 m2, galeria de conducte poate fi prevăzută cu un perete vitrat de separare faţă de hala cuvelor.

În acest caz temperatura ce trebuie realizată în hala cuvelor este de +2oC iar în galeria pupitrelor de comandă +15oC.

3.37.5. Finisajele halei filtrelor se vor alege astfel încât să asigure o exploatare dictată de exigenţele de potabilitate a apei, de întreţinerea curăţeniei, de evitarea condensului şi de evitarea dezvoltării microflorei şi microfaunei acvatice.

3.37.6. Nu se vor placa cuvele de filtrare. Placarea exterioară a pereţilor halei filtrelor se va face numai dacă este cerută de încadrarea în ansamblul arhitectural.

3.37.7. Pasarelele şi zonele de circulaţie din hala filtrelor se vor prevedea cu balustrade metalice tip industrial.

[top]

4. ANEXE

ANEXA 1

STABILIREA TIPULUI DE LABORATOR ŞI DIMENSIONAREA LUI (pe baza studiilor ISPIFGA nr. 2981)

Nr. crt. | Numărul de locuitori deserviţi de staţia de tratare | Tipul laboratorului
1 | Populaţie până la 10000 loc. | Nu se prevede laborator. Analizele periodice de control se efectuează de organele locale.
2 | Populaţie 10-50000 loc. | Laborator tip I
3 | Populaţie peste 30000 loc. | Laborator tip II
4 | Localităţi importante cu procese tehnologice complexe şi tratări speciale (înlăturare gust şi miros) | Se consideră necesar ca laboratoarele să fie studiate şi proiectate de la caz la caz.

SUPRAFEŢELE LABORATOARELOR

Nr. crt. | Destinaţia suprafeţelor | U/M | Tipul de laborator
 |  |  | I | II
1 | Camera de lucru | m2 | 24 | 30
2 | Camera balanţe | m2 | 4-6 | 4-6
3 | Depozit substanţe chimice | m2 | 4 | 4
4 | Nişe de ventilaţie | m2 | 1 | 1

ANEXA 2

STABILIREA TIPULUI DE ATELIER - DEPOZIT ŞI DIMENSIONAREA LUI

Nr. crt. | Nr. de locuitori deserviţi de staţie | Tipul depozitului şi atelierului
1 | până la 10000 loc. | Nu se prevede atelier. Se prevede un depozit de tip I.
2 | 10-50000 loc. | Atelier-depozit tip II
3 | peste 50000 loc. | Atelier-depozit tip III
4 | Localităţi importante cu procese tehnologice complexe şi tratări speciale | Se va prevedea de la caz la caz.

Determinarea suprafeţei atelierului şi depozitului

A. Depozit tip I.

Ţeavă 20 ml m2 7

Flanşe 20 buc. m2 2

Vane 3 buc. m2 1

Diverse 10% 1

11 m2

Rotund 12 m2

B. Atelier-depozit tip II

Banc de lucru 4 m2

Depozit tip I 12 m2

Valori maxime 20 m2

C. Atelier-depozit tip III

Idem tip II 16 m2

Spor 30% 5 m2

Rotund 22 m2

Valoare maximă 25 m2

Notă: La atelier depozit de tip III se adaugă o încăpere pentru depozitarea materialului AMC. Suprafaţa suplimentară 4-6 m2.

Tabloul suprafeţelor

Tipul | Suprafaţa (m2)
 | Depozit general | Atelier-depozit | Depozit AMC
I | 10-12 | - | -
II | - | 16-20 | -
III | - | 22-25 | 4-6

ANEXA 3

Anexa 3

[top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

PROGRAME DE CALCUL PENTRU DIMENSIONAREA REŢELELOR DE SPRINKLERE -REŢELE PLANE RAMIFICATE

Indicativ PC 021-2001

Cuprins

* CONSIDERAŢIUNI GENERALE
* DOMENIUL LUCRĂRII
* METODOLOGIA DE DIMENSIONARE
* SISTEMUL SPRINK
 ** PARTEA l-a - PRINCIPII DE CALCUL
 ** PARTEA a ll-a - INSTRUCŢIUNI DE UTILIZARE A PROGRAMULUI SPRINK
** PARTEA a lll-a - EXEMPLU DE CONTROL
** PARTEA a IV-a - INSTRUCŢIUNI DE OPERARE

1. CONSIDERAŢ IUNI GENERALE

În domeniul dimensionării şi echilibrării instalaţiilor de sprinklere pe plan mondial au apărut mai multe programe de calcul automat, care permit ca în faza de proiectare activitatea proiectantului să fie mult mai productivă (într-un timp scurt mai multe variante de calcul, cu efort minim).

Aceste programe sunt greu de utilizat în România datorită particularităţilor noastre de protecţie la foc: modul diferit de clasificare al clădirilor şi al activităţilor din punct de vedere al riscului de incendiu, modalitatea oarecum diferită de abordare a calculelor hidraulice, normele şi standardele specifice autohtone.

În prezent, în România dimensionarea şi echilibrarea instalaţiilor de incendiu cu sprinklere, se efectuează manual, operaţiile fiind numeroase şi foarte laborioase, iar rezultatele obţinute nefiind foarte exacte.

Elaborarea unui pachet de programe autohtone care să rezolve dimensionarea şi echilibrarea instalaţiilor de incendiu cu sprinklere a rezultat din necesitatea studierii mai multor variante de amplasare a instalaţiilor de protecţie (capete de sprinklere) funcţie de mai mulţi parametrii: marfa care trebuie protejată, arhitectura încăperii protejate, înălţimea încăperii şi a obiectivului protejat.

În urma utilizării programelor de calcul, se urmăreşte înlăturarea calculelor laborioase, obţinerea de rezultate mult mai exacte şi de asemenea o mai bună echilibrare pentru fiecare cap de sprinkler.

De asemenea, se preconizează ca numărul informaţiilor necesare pentru utilizarea programului să fie cât mai puţine, astfel încât eficienţa acestuia să fie cât mai mare.

[top]

2. DOMENIUL LUCRĂRII

Instalaţiile de stins incendiu automate tip sprinkler au o arie largă de folosire, atât în industrie cât şi în domeniul social. Ele se folosesc în depozite, garaje, ateliere de confecţii din lemn, în industria textilă, în magazine, teatre, clădiri înalte, etc.

Dată fiind condiţionarea funcţionării şi utilizării acestui tip de instalaţie de anumiţi parametrii strict delimitaţi, metodologia de calcul pentru dimensionarea elementelor componente este foarte laborioasă.

În lucrare, aprofundarea problemei s-a făcut pentru instalaţia. de sprinklere de tip plan şi anume de tavan cu distribuţie ramificată.

Echilibrarea hidraulică a reţelelor de distribuţie în faza de proiectare are ca scop realizarea unui grad de siguranţă în exploatare atât în ceea ce priveşte debitul cât şi în timpul de funcţionare.

Întrucât în practică cele mai frecvent întâlnite spaţii protejate sunt cele de depozitare, în lucrare exemplificările s-au făcut pentru reţele plane.

În funcţie de numărul de sprinklere admise a fi racordate la un sector de reţea, reţeaua unui depozit poate fi sectorizată, astfel că modelul de reţea ramificată analizată în studiul de faţă poate reprezenta fie întreaga reţea a unui depozit, fie numai un sector dintr-o reţea.

Pe racordul ramurilor cu conducta principală se pot prevedea atunci când este cazul diafragme pentru preluarea surplusului de presiune disponibilă.

Varianta de dimensionare telescopică exemplificată în această lucrare are avantaje care decurg din faptul că se realizează o instalaţie de sprinklere al cărei consum de apă este redus.

Dimensionarea în această variantă conduce la ramuri cu aceleaşi diametre ceea ce uşurează prefabricarea şi realizează o economie de metal.

a) În cazul reţelei de sprinklere de tavan, ramurile reţelei vor fi identice, echilibrarea făcându-se cu diafragme în punctele în care este necesar să fie preluat surplusul de presiune.

b) În cazul reţelei de sprinklere de raft dimensionarea se va face astfel încât:

- ramurile marginale să fie identice;

- ramurile de câmp să fie identice;

- tipurile de coloane se prevăd cu diafragme acolo unde este necesar să fie preluat surplusul de presiune;

- echilibrarea reţelei se face similar cu cel al reţelei de sprinklere de tavan.

[top]

3. METODOLOGIA DE DIMENSIONARE

3.1. Elemente generale si ipoteze de calcul

Pentru calculul hidraulic al reţelelor de stingere a incendiilor cu sprinklere literatura de specialitate indică câteva metode, care se caracterizează prin aceea că au fost elaborate în condiţiile utilizării calculului manual, bazându-se pe folosirea nomogramelor şi a unor decizii bazate pe experienţa proiectantului (adoptarea vitezelor apei, utilizarea soluţiilor cu diafragme, etc).

În capitolul de faţă va fi prezentată metodologia de calcul pusă la punct în cadrul lucrării, specifică utilizării calculului automat care a stat la baza elaborării programului de dimensionare a instalaţiilor de stingere a incendiilor cu sprinklere.

Problema standard abordabilă cu ajutorul sistemului de calcul ce face obiectul lucrării de faţă se caracterizează prin următoarele:

- reţeaua de distribuţie a apei este ramificată, cu un nod unic de alimentare;

- legea de variaţie a debitelor sprinklerelor este data de relaţia (1) din cap.3.2.

Utilizatorul programului trebuie să calculeze preliminar următoarele elemente ale instalaţiei de sprinklere:

- se determină intensitatea de stingere is (l/s . m2) şi aria de declanşare simultană As (m2) a sprinklerelor în funcţie de destinaţia încăperii - conform STAS 1478

- se alege tipul de sprinkler

- se determină distanţele de amplasare a sprinklerelor şi se întocmeşte schema izometrică de calcul a conductelor

- cunoscând aria de declanşare simultană a sprinklerelor A, se determină numărul n de sprinklere ce vor funcţiona simultan din numărul total N de sprinklere.

- se delimitează pe schema izometrică de calcul sectorul n sprinklere aflate în funcţiune simultană cel mai dezavantajat din punct de vedere hidraulic din întreaga instalaţie, care va cuprinde pe una din ramuri sprinkierui cel mai depărtat pe orizontală şi verticală de punctul de alimentare cu apă al instalaţiei.

Pentru exemplificarea şi verificarea modelelor matematice utilizate şi a programului de calcul a fost adoptată "reţeaua-test" din schema ce urmează, caracterizată prin următoarele:

- graful reţelei începe imediat după aparatul de control şi semnalizare, nodul 1 al reţelei marcând acest punct;

- graful reţelei cuprinde două categorii de bare şi anume:

  • barele (ramurile) dotate cu sprinklere;
  • barele reţelei de distribuţie de bază, care leagă ramurile dotate cu sprinklere.

- reţeaua poate fi dotată cu sprinklere cu caracteristici identice sau diferite (în lucrarea de faţă testarea s-a făcut cu sprinklere identice, dar modelul general permite folosirea de sprinklere diferite chiar pe aceeaşi ramură).

- vitezele luate în calcul vor fi cele recomandate (0,6 ÷ 5,0 m/sec);

- debitul unui sprinkler din poziţia cea mai avantajoasă în cadrul ariei de declanşare şi debitul sprinkieruiui din poziţia cea mai dezavantajoasă să nu difere mai mult de 15% .

- debitele sprinklerelor din aria de declanşare poziţionată în situaţia cea mai favorabilă să nu depăşească cu mai mult de 15 % suma debitelor sprinklerelor din aria de declanşare poziţionată în situaţia cea mai dezavantajoasă;

- instalaţia de sprinklere de tavan va fi dimensionată luând în considerare un număr maxim de 6 sprinklere pe câte o semiramură;

Datele de bază necesare sistemului de calcul cuprind:

- date de bază fixe care se referă la caracteristicile conductelor utilizate şi anume:

  • diametrul nominal;
  • diametrul interior;
  • rugozitatea materialului;
  • greutatea liniară;
  • costul liniar, sau energia înglobată (opţional)

- datele de bază variabile care cuprind:

  • descrierea grafului (schema) reţelei de sprinklere prin nodurile inţial, respectiv final al flecarei bare (ramificaţie)
  • lungimile barelor reţelei;
  • pierderile de sarcină locale pe fiecare bară;
  • tipul fiecărui sprinkler, respectiv debitele lor de calcul;
  • presiunile de funcţionare ale sprinklerelor.

În afara datelor sus-menţionate mai sunt necesare o serie de alte date, care sunt descrise detaliat în instrucţiunile de utilizare ale sistemului (vol.II).

Condiţiile principale impuse de funcţionare a sistemului de stingere a incendiilor cu sprinklere, care trebuie să se traducă în condiţii de calcul impuse modelului matematic, au fost:

a) Determinarea presiunii necesare şi a diametrului conductelor instalaţiei de alimentare cu apă a sprinklerelor se face conform:

- STAS 1478-90 - Alimentare cu apă

- Normativ 19-94

- Soluţii cadru pentru instalaţiile automate de stingere a incendiilor tip sprinkler la depozite cu stive înalte - SC - 003/99

b) Debitul sprinklerelor din situaţia cea mai favorabilă nu va depăşi cu mai mult de 15 % debitul sprinklerului din situaţia cea mai dezavantajoasă.

- pentru instalaţia de sprinklere de tavan această condiţie este pusă între primul şi ultimul cap de sprinkler din cadrul ariei de declanşare.

- pentru instalaţia de sprinklere de raft, această condiţie este pusă între primul şi ultimul cap de sprinkler din cadrul grupului de n capete de sprinkler ce funcţionează simultan propuse conform soluţiilor cadru menţionate mai sus.

c) reducerea la minimum a cantităţii de apă consumată în timpul incendiului;

d) dimensionarea economică a reţelei.

Rezultatele calculului hidraulic al reţelei de stingere a incendiilor cu sprinklere trebuie să cuprindă:

- presiunea de alimentare a reţelei (în nodul 1);

- diametrele proiectate pe barele (ramurile) reţelei;

- parametrii hidraulici ai curgerii pe barele (ramurile) reţelei; debite, viteze, număr Reynolds, etc.

- presiunile de funcţionare în fiecare nod;

- debitele efective de stropire ale sprinklerelor, etc.

3. 2. Relaţii de calcul

Principalele notaţii, semnificaţiile lor, precum şi unităţile de măsură corespunzătoare folosite în lucrarea de faţă, sunt indicate în continuare.

- qc - debitul specific al sprinklerului (l/sec);

- Qtot - debitul total (de calcul) pe bară (I/sec);

- V - viteza de curgere pe bară (m/sec);

- D - diametrul proiectat pe bară (m);

- l - lungimea barei (m);

- P1 - presiunea în nodul iniţial al barei (mH20);

- P2 - presiunea în nodul final al barei (mH20);

(presiunea disponibilă a apei în secţiunea orificiului sprinklerului)

- DP - pierderea de sarcină totală pe bară ... .(mH20);

- a - coeficientul caracteristic al sprinklerului...( );

- r - rugozitatea conductei pentru conducte din oţel (m);

-Re - numărul lui Reynold .............. ( );

-zeta - rezistenţa locală totală pe bară ( z ) ............ ( );

-lambda- coeficient de rezistenţă hidraulică ( l ) ..... ( );

Relaţiile principale utilizate pentru calculul diverşilor parametrii hidraulici au fost următoarele:

(1)

(2)

(3)

(4)

Legendă:

*- noduri simple

V- noduri cu sprinkler

Schema de calcul a reţelei-test

3.3. Descrierea sistemului informatic SPRINK

Sistemul informatic SPRINK cuprind trei categorii de programe şi anume:

- programul principal de dimensionare SPRINK.EXE, care reuneşte programele de cercetare elaborate în prima etapă;

- programele de facilitare a pregătirii fişierului de date de intrare - programul SPRINK.EXE - şi anume:

  • programul GENGRAF.EXE - pentru introducerea datelor de caracterizare a grafului şi a parametrilor tehnici ai reţelei;

  • programul SPRINKCV.EXE - pentru construirea în mod conversaţional a fişierului de intrare necesar programului SPRINK.EXE;

- programul monitor MONSPRIN.EXE şi auxiliarul sau MONPSPRI.EXE care permit crearea unui mediu specific propriu de operare, independent de sistemul de operare principal existent pe calculator.

Sistem informatic a fost conceput elastic, astfel încât poate fi folosit, atât de utilizatorii cu cunoştinţe avansate de informatică, pentru care este obligatorie numai cunoaşterea condiţiilor de funcţionare ale programului principal SPRINK.EXE, cât şi de utilizatorii cu minime cunoştinţe de informatică, care vor folosi şi programele utilitare şi programul monitor.

Informaţii detaliate privind utilizarea sistemului sunt indicate în instrucţiunile tehnice aflate pe discheta de livrare.

Instrucţiunile tehnice de utilizare a sistemului cuprind 4 părţi ce se caracterizează astfel:

- partea l-a cuprinde în special informaţii cu caracter general, privind domeniul de aplicabilitate, caracteristicile "problemei standard", problematica rezolvată, etc;

- partea a ll-a cuprinde informaţii de amănunt privind construirea fişierului de date de intrare necesar rulării programului SPRINK.EXE;

- partea a lll-a cuprinde descrierea exemplului de control din cadrul sistemului;

- partea a IV-a oferă indicaţii privind modul de operare, conţinutul disketei de livrare, etc.

[top]

SISTEMUL SPRINK

INSTRUCŢIUNI DE UTILIZARE A SISTEMULUI DE PROGRAME PENTRU DIMENSIONAREA REŢELELOR DE DISTRIBUŢIE A APEI PENTRU STINGEREA INCENDIILOR CU SPRINKLERE

PARTEA l-a - PRINCIPII DE CALCUL

1.1. Consideratiuni generale

1.1.1 Dimensionarea reţelelor de distribuţie a apei pentru stingerea incendiilor cu sprinklere are la baza metodologia pusa la punct in cadrul S.C. PRODINF. Metodologia sus-mentionata tine seama de prevederile normelor tehnice in vigoare, dar permite de asemenea abordări noi, calitativ superioare, ce urmează a se face pe răspunderea proiectantului.

Prezentele instrucţiuni cuprind elementele principale necesare pentru utilizarea in practica de proiectare a sistemului de programe elaborat in vederea dimensionării reţelelor de distribuţie a apei pentru stingerea incendiilor cu sprinklere. Instrucţiunile au fost intocmite in ideea unei instruiri prealabile din partea elaboratorului.

1.1.2 Prezentele instrucţiuni tehnice au in vedere utilizarea sistemului de programe de calcul automat in condiţiile normelor in vigoare. Pentru utilizarea noilor metode, amintite la pct 1.1.1, elaboratorul asigura, la cerere, indicaţiile necesare.

1.1.3 Programul principal de calcul automat, cu ajutorul căruia se calculează reţelele de distribuţie a apei pentru stingerea incendiilor cu sprinklere este denumit SPRINK. Programul a rezultat din comasarea a mai multor programe de cercetare.

Pentru pregătirea datelor necesare rulării programului SPRINK se utilizează programele:

- GENGRAF.EXE - pentru generarea grafului reţelei;

- SPRINKCV.EXE - pentru generarea fişierelor de date de baza.

Toate programele sistemului pot fi utilizate independent, sub un sistem de operare (de ex. WINDOWS), sub monitorul specializat MONSPRIN, sau sub sistemul de operare MS - DOS.

1.1.4 Toate programele de calcul automat sunt scrise pentru microcalculatoare PC compatibile IBM.

1.1. 5 Configuraţia minima necesara rulării programelor cuprinde :

- un microcalculator PC in configuraţie standard;

- imprimanta format A4.

1.2 PROGRAMUL SPRINK

1.2.1 Modul normal de lucru cu programul SPRINK implica următoarele etape (fara a fi obligatorii):

- elaborarea schemei de funcţionare si stabilirea elemente lor tehnologice de baza (tip sprinklere, determinarea secvenţelor de intrare in funcţiune a sprinklerelor, etc)

- transpunerea in formulare a datelor de baza;

- introducerea datelor din formulare pe calculator;

- pregătirea fişierelor finale de date;

- rularea programului SPRINK cu ieşire pe disc magnetic;

- listarea fişierelor rezultate.

1.2.2 DOMENIUL DE APLICABILITATE al programului SPRINK, in versiunea actuala, cuprinde reţele de distribuţie a apei pentru stingerea incendiilor cu sprinklere având următoarele caracteristici:

- reţele ramificate (alimentate printr-un singur nod situat după aparatul de control si semnalizare);

- sprinklere situate la aceeaşi inaltime geodezica;

- dimensionarea reţelelor noi;

- datele de baza sunt pregătite conform condiţiilor indicate in partea a ll-a a instrucţiunilor.

Caracteristicile menţionate mai sus definesc "problema standard" abordabila cu programul SPRINK. Pot fi abordate si probleme diferite de "problema standard" prin aducerea formala a datelor de baza la condiţiile problemei standard.

1.2.3 Programul SPRINK este conceput in asa fel incat, pe baza unui volum minim de date de baza care asigura caracterul biunivoc determinat al problemei, sa fie posibila preluarea de către calculator a tuturor operaţiilor de calcul hidraulic.

1.2.4 DATELE DE BAZA necesare rulării programului SPRINK se impart in doua categorii:

- date de baza fixe;

- date de baza variabile.

1.2.5 DATELE DE BAZA FIXE se refera la caracteristicile geometrice si tehnico-economice ale conductelor. Aceste date raman, practic, invariabile de la problema la problema.

1.2.6 Principalele caracteristici geometrice si tehnico-economice ale conductelor necesare programului SPRINK, cuprinse in categoria datelor de baza fixe, sunt:

- NDMAX - numărul maxim de tipodimensiuni ale conductelor utilizate;

- DNOM(I) - diametrele nominale ale conductelor (m);

- CLIN(I) - costurile conductelor (lei/m) - in faza actuala nu sunt utilizate;

- GLIN(I) - greutăţile conductelor (kg/m) - neutilizate in faza actuala;

- DNOM1(I) - diametrele nominale (inci).

1.2.7 Datele de baza fixe se pot inscrie in formulare tip F1 si se inregistreaza in fişierul SPRINK.FIX.

În cazul in care se doreşte sa se lucreze cu alte date se poate crea un nou fişier cu datele noi, de aceeaşi forma cu primul.

1.2.8 DATELE DE BAZA VARIABILE necesare rulării programului SPRINK, se recomanda a fi scrise in formularele tip V1, indicate la pct 2.3, din care se introduc pe suportii de informaţie.

1.2.9 În vederea evitării impreciziuniior datorate terminologiei specifice folosite in prezentele instrucţiuni tehnice, terminologie ce nu apare, de regula, in literatura de specialitate, se definesc următoarele noţiuni:

- NOD - punct caracteristic al grafului reţelei reprezentând : intersecţii a doua sau mai multe conducte, punct ce conţine un debit concentrat (sprinkler), punct de injecţie in reţea, punct de schimbare a diametru lui (in cazul conductelor foarte lungi);

- BARA - tronson cuprins intre doua noduri;

- BARA ESENŢIALA - bara a grafului reţelei de-a lungul care ia
urmează a se instala conducte;

- BARA FICTIVA - bara ajutătoare din graful reţelei;

1.2.10 DATELE DE BAZA VARIABILE necesare rulării programului SPRINK se refera la caracteristicile specifice fiecărei reţele si cuprind:

- configuraţia reţelei data prin graful acesteia;

- elementele pentru calculul debitelor sprinklerelor (presiunea nominala si coeficientul de debit);

- elementele constructive si de calcul ale reţelei.

1.2.11 CONFIGURAŢIA REŢELEI este descrisa in mod concret de următoarele elemente :

- NMAX - numărul total de bare;

- NNOD - numărul total de noduri;

- NINOD(I), NFINOD(I) - numerele de ordine ale nodurilor iniţiale, respectiv finale ale barelor;

- AL(I) - lungimile barelor.

1.2.12 ELEMENTELE CONSTRUCTIVE SI DE CALCUL principale necesare pentru calculul reţelei cu programul SPRINK cuprind :

- PMAX - presiunea in nodul de alimentare;

- PMIN - presiunile nominale ale sprinklerelor (in cazul utilizării unui singur tip)

- ZETA(I) - rezistentele locale totale pe bare;

- RR(I) - rugozităţile conductelor;

- PADM(J) - presiunile minime admisibile in nodurile reţelei (în cazul în care nu se indica se adopta la valoarea PMIN );

- Kspr(J) - coeficienţii de debit ai sprinklerelor;

- S1(K),S2(K) - descrierea secvenţelor de declanşare a sprinklerelor;

1.2.13 În afara datelor de baza prezentate la pct. 1.2.4 ...1.2.12 mai sunt necesare o serie de date auxiliare, descrise amănunţit in partea a ll-a a instrucţiunilor.

Structura descrisa a datelor de baza asigura caracterul biunivoc determinat al problemei dimensionării reţelelor de distribuţie a apei pentru stingerea incendiilor cu sprinklere.

1.2.14 Programul SPRINK este rezultatul comasării unui mare număr de programe de cercetare ce au la baza modele matematice de mare complexitate. Fiecare dintre aceste programe a fost testat minuţios, atât pe exemple de control simple, cat si pe exemple complexe din practica curenta de proiectare.

Ţinindu-se seama de dezideratul major, al uşurinţei exploatării sistemului de programe de către diverşi utilizatori, programele de cercetare au fost integrate intr-un program unic - SPRINK ce permit efectuarea tuturor operaţiilor de calcul si decizie care implica un mare volum de munca.

1.2.15 Modelele matematice ce stau la baza programului SPRINK sunt derivate, in mare parte, din modelele generale aplicabile reţelelor ce vehiculează fluide.

1.2.16 Dezideratele majore care au fost avute in vedere la. elaborarea modelelor matematice ale programului SPRINK au fost următoarele:

- asigurarea unui sistem de calcul care, pe baza unui volum minim de date iniţiale ce asigura caracterul biunivoc determinat al problemei, să permită preluarea tuturor operaţiilor de calcul şi decizie cu mare volum de munca ce apar in procesul dimensionării reţelelor de distribuţie a apei pentru stingerea incendiilor cu sprinklere;

- elaborarea unor algoritmi de calcul noi care sa permită o modelare cât mai fidela a proceselor hidraulice complexe ce apar in cazul reţelelor de distribuţie a apei pentru stingerea incendiilor cu sprinklere;

- realizarea unui sistem de calcul suficient de general si elastic, care sa permită abordarea marii varietăţi de probleme ce apar în practica, precum şi rezolvarea într-o etapa următoare a unor probleme deschise (reţele inelare, grafuri spaţiale, etc);

- realizarea unui program de calcul uşor de manipulat, exclusive prin opţiuni asupra datelor de baza, compatibil cu echipamentele de utilizare curentă din ţara, in special din institutele de cercetare - proiectare.

1.3 PROGRAMELE DE PREGĂTIRE A DATELOR

1.3.1 Pentru pregătirea datelor se poate folosi orice program editor, ţinandu-se seama de indicaţiile detaliate din partea a ll-a a instrucţiunilor. În vederea creării mai uşoare a fişierelor de date au fost elaborate programele:

GENGRAF - pentru descrierea grafului si a elementelor caracteristice ale barelor;

SPRINKCV - pentru construirea conversaţionala a fişierului de date necesare rulării programului SPRINK.

1.3.2 Programul MONSPRIN reprezintă un program monitor, atât al programelor sistemului SPRINK (programe de calcul, de pregătire aţelor, de listare, etc), cat si al principalelor comenzi MS-DOS

Utilizarea programului MONSPRIN, ca si a programelor GENGRAF si SPRINKCV este opţionala.

1.3.3 Indicaţii detaliate privind utilizarea programelor indicate la la pct 1.3.1 ... 1.3.2 sunt prezentate in partea a IV-a a prezentelor instrucţiuni tehnice.

[top]

PARTEA a ll-a - INSTRUCŢIUNI DE UTILIZARE A PROGRAMULUI SPRINK

2.1 Instrucţiuni pentru completarea formularelor de date

2.1.1 Datele de bază necesare programului SPRINK se recomandă a fi găsite pe formularele F1 şi V1.2.1. 2 Semnificaţiile unora dintre datele de bază din formularele aferente programului SPRINK au fost prezentate la pct. 1.2.4 .

1.2.12. În continuare sunt date câteva reguli, condiţii si indicaţii privind codificarea grafului reţelei şi completarea formularelor de date.

2.1.3 Pentru calculul unei reţele de distribuţie a apei pentru stingerea incendiilor cu sprinkiere adusa la forma standard conform indicaţiilor din partea l-a, este necesară completarea tuturor datelor din formularele F1 si V1, cu excepţia datelor cu valori implicite, a căror completare este opţionala.

2.1.4 Formularul F1 se completează numai atunci când, în cazul concret considerat, indicatorii economici, sau lista de diametre sunt diferite de cele introduse automat in calculator, trecute in formularul F1, prezentat la cap. 2.3.

2.1.5 Formularele V1 se completează, în totalitate sau parţial, conform indicaţiilor de la pct. 2.3.

2.1.6 Pentru completarea datelor din formularele V1 se recomanda următoarea succesiune a operaţiilor:

a) se reprezintă in plan, fara o scara riguroasa, schema reţelei;

b) se numerotează nodurile reţelei;

c) se numerotează barele reţelei;

d) se înscriu în formulare, prin citire directa din schema alcătuita conform indicaţiilor de la paşii a)...c), sau din alte documente, informaţiile cerute prin formularele V1, in ordinea in care se dispune de aceste informaţii.

2.1.7 Condiţiile obligatorii pe care trebuie sa le indeplineasca numerotarea nodurilor sunt:

- numerotarea este succesiva, numai cu cifre arabe, numerele fiind cuprinse între 1 şi NNOD;

- nu sunt permise nici omisiuni de noduri, nici repetări ale acestora.

- nodul prin care se face alimentarea se numerotează cu 1;

- numerotarea nodurilor prevăzute cu sprinklere trebuie făcuta astfel încat să fie permisă descrirerea secvenţelor de declanşare ale acestora.

2.1.8 Ordinea numerotării barelor nu este impusă strict, totuşi se recomandă următoarele : - numerotarea nodurilor să fie astfel incat nodul final să coincidă cu numărul barei; face excepţie bara 1, care este o bară fictivă având nodul iniţial 1 si nodul final NNOD.

2.1.9 Valorile ALMAX, QCMAX, DMAX reprezintă lungimea maximă admisă a unei bare, respectiv debitul de consum maxim admis şi diametrul maxim pe bară. Aceste valori servesc pentru testul logic al datelor de intrare.

Denumirea DEN reprezintă o informaţie alfanumerică.ce apare în tabelele finale şi serveşte pentru a putea distinge diversele variante de calcul sau reţele.

După preluarea şi analiza datelor de bază programul SPRINK efectuează testul logic al datelor, trecând mai departe la execuţie dacă testul logic este satisfăcut. În caz contrar programul listează erorile detectate şi îşi intrerupe funcţionarea.

În mod normal presiunile minime admisibile pentru toate nodurile reţelei, cu excepţia nodului 1, sunt egale cu PMIN. Dacă se doresc
anumite noduri, sau toate (cu excepţia nodului 1), pot primi valori diferite de PMIN.

Pentru rugozitatea reţelei se poate indica o valoare unica, valabilă pentru toate tronsoanele - RUG. În caz de necesitate pe fiecare tronson de reţea pot fi adoptate valori diferite de rugozitatea generală si anume RR(I).

2.2 Condiţii impuse de programul SPRINK

2.2.1 Programul SPRINK prezintă următoarele limitări :

- numărul maxim de noduri - 2001;

- numărul maxim de bare - 2000;

- numărul maxim de diametre nominale - 30.

2.2.2 În cazul în care apar reţele foarte mari, care depăşesc dimensiunile indicate la pct. 2.2.1, programul SPRINK poate fi utilizat după consultarea elaboratorului.

2.3 Structura fişierului de date necesare – rulării programului SPRING .

CONŢINUT

Înreg. tip

Nr. A

A. Date de bază fixe

1

NDMAX

ALMAX

QCMAX

DMAX

VALUTA

2 | DNOM (I) | CLIN (I) | GLIN (I) | WLIN (I) | DNOM1 (I)
 | I = 1, NDMAX

B. Date de bază variabile

3

DEN

4

NMAX

PMAX

PMIN

AKCONS

AKSPR

NLIN

NNOD

RUG

5 | NIN(I) | NFIN(I) | ALUNG (I) | Z (I) | RR (I) | PADM (I) | AKSP(I)
 | I = 1, NMAX

6 | ISK (I, 1) | ISK (I, 2)
 | I = 1, ISKMAX

Indicaţii privind semnificaţiile codificărilor din fişierul de date şi regulile de pregătire a datelor

DATE DE BAZĂ FIXE
INREG TIP NR. | SIMBOL | DENUMIREA | CÂMP | FORMAT | VALORI IMPLICITE
1 | NDMAX | Nr. diametre nominale | 1...5 | I5 |
 | ALMAX | Lungimea maxima bara (km) | 6...10 | F5.0 |
 | QCMAX | Debit maxim pe bara (mc/h) | 11...20 | F10.0 | !!!
 | DMAX | Diametru maxim pe bara (mm) | 21...25 | F5.1 | !!!
 | VALUTA | Tipul valutei ptr. costuri | 26...33 | A8 | !!!
2 | DNOM (I) | Diametru nominal (mm) | 1...10 | F10.2 |
 | CLIN (I) | Costul (lei/m) | 11...20 | F10.2 | !!!
 | GLIN (I) | Greutatea conductei (kg/m) | 21...30 | F10.2 | !!!
 | WLIM (I) | Viteza limită maximă (m/s) | 31...40 | F10.2 |
 | DNOM (I) | Diametru nominal (“”, m) | 51...55 | A5 |

NOTA: Datele indicate se găsesc în fişierul SPRINK \ SPRINK.FIX

!!! – marcaj pentru date neutilizate în prezent.

DATE DE BAZĂ FIXE
INREG TIP NR. | SIMBOL | DENUMIREA | CÂMP | FORMAT | VALORI IMPLICITE
3 | DEN | Denumirea codificată | 1...80 | A80 |
4 | NMAX | Numărul de bare | 6...10 | I5 |
 | PMAX | Pres. de alim. (m) | 11...20 | F10.2 |
 | PMIN | Pres. nom. sprink (m) | 21...30 | F10.2 |
 | AKCONS | Coef. de mult. debite | 31...40 | F10.3 | !!!
 | AKSPR | Coef. debit sprinklere | 31...40 | F5.3 |
 | NLIN | Nr. linii la editare | 46...50 | I5 | 40
 | NNOD | Numărul de noduri | 51...55 | I5 |
 | RUG | Rugozitatea cond. (m) | 56...50 | F10.3 | 0.0005
5 | I | Numărul de ordine | 1...5 | I5 |
 | NINOD (I) | Nodul iniţial | 6...10 | I5 |
 | NFNOD | Nodul final | 11...15 | I5 |
 | ALUNG (I) | Lungimea barei (km) | 16...30 | F15.3 |
 | Z (I) | Rez. locale totale | 31...40 | F10.2 |
 | RR (I) | Rugoz de bara (m) | 41...50 | F10.5 |
 | PADM (I) | Pres. adm (pct 2.1.18) | 51...60 | F10.3 | PMIN
 | AKSP (I) | Coef. debit sprinkler | 61...70 | F10.3 | AKSPR
6 | ISK (I, J) | Secvenţe sprink active | 1...5 | I5 |

!!! – marcaj pentru date neutilizate în prezent.

FORMULAR F1

DATE DE BAZĂ FIXE

Date generale Tabel nr. 1

Nr crt | Denumirea | UM | Valoarea | Simbol
1 | Numărul diametrelor nominale | buc | 17 | NDMAX
2 | Lungime maximă bară | m | 100.0 | ALMAX
3 | Debitul de consum maxim pe bară | l/sec | 100.0 | QCMAX
4 | Diametrul maxim pe bară | m | 0.800 | DMAX
5 | Tipul valutei ptr. costuri |  | mii lei | VALUTA

Caracteristicile conductelor Tabel nr. 2

I | Diametrul nominal | Costul conductei | Greutatea conductei | Viteza Lim Max | Diametrul nominal
 | DNOM(I) | CLIM(I) | GLIM(I) | WLIM(I) | DNOM1(I)
 | m | UC/ml | Kg/ml | m/s | inci
1 | ,00100 | ,00 | ,00 | 5,00 | 0
2 | ,02700 | 95,60 | 2,44 | 5,00 | 1
3 | ,03600 | 101,60 | 3,14 | 5,00 | 1 1/4
4 | ,04150 | 111,70 | 3,61 | 5,00 | 1 1/2
5 | ,05250 | 118,50 | 5,10 | 5,00 | 2
6 | ,06800 | 127,00 | 6,51 | 5,00 | 2 1/2
7 | ,08000 | 135,40 | 8,47 | 5,00 | 3
8 | ,10600 | 154,40 | 10,85 | 5,00 | 4
9 | ,13000 | 173,00 | 16,65 | 5,00 | 5
10 | ,15600 | 210,60 | 23,97 | 5,00 | 6
11 | ,20700 | 275,70 | 31,52 | 5,00 | 8
12 | ,25900 | 396,30 | 45,92 | 5,00 | 10
13 | ,30800 | 460,20 | 62,34 | 5,00 | 12
14 | ,35900 | 597,70 | 81,68 | 5,00 | 14
15 | ,40500 | 722,00 | 71,00 | 5,00 | 16
16 | ,50700 | 853,70 | 90,00 | 5,00 | 20
17 | ,60600 | 995,00 | 108,00 | 5,00 | 24

NOTA: Valorile implicite ale datelor din tabelele nr. 5 şi 6 se găsesc în fişierul \SPRINK\SPRINK.FIX

FORMULAR V1

DATE DE BAZĂ VARIABILE

Date generale Tabel nr. 3

Nr. ctr | Denumirea | U.M. | Valoarea | Simbol
3 | Denumirea codificată | - |  | DEN
4 | Numărul total de bare | buc |  | NMAX
 | Presiunea de alimentare | m |  | PMAX
 | Presiunea nominală sprinklere | m |  | PMIN
 | Coefficient de multiplicare debite | - |  | AKCONS
 | Coef. De debit sprinklere (general) | - |  | AKSPR
 | Numărul de linii la imprimare | - |  | NLIN
 | Numărul de noduri | - |  | NNOD
 | Rugozitatea conductelor | (m) |  | RUG

Caracteristicile grafului Tabel nr. 2

Nr. ctr | Nod iniţ | Nod fin. | Lung bară m | Rezistenţa locală total | Rugoz. impusă pe bară | Pres. adm. în nod | Coef. de debit sprinkler
I | NINOD | NFNOD | ALUNG | ZETA | RR | PADM | AKSP

[top]

PARTEA a lll-a - EXEMPLU DE CONTROL

3.1. Descrierea datelor de baza pentru programul SPRINK

3.1. 1 Pentru rularea programului SPRINK se prezintă un exemplu de control adus la condiţiile problemei standard.

Schema reţelei exemplului de control este reprezentata mai jos şi poate fi refăcută de utilizator pe baza descrierii grafului.

3.1.2 Exemplul de control prezintă următoarele caracteristici:

- se calculează o reţea de distribuţie a apei pentru stingerea incendiilor cu sprinklere de acelaşi tip cu presiunea nominala a sprinkierelor de 10 m H2O şi coeficientul de debit 0.358;

- reţeaua are toate sprinklerele situate la aceeaşi cota geodezica;

- nodul 1 este amplasat imediat după aparatul de control şi semnalizare;

- bara 1, cuprinsa intre nodurile 1 si 38 este o bara fictivă

- reţeaua a fost calculata pentru următoarele secvenţe de declanşare a sprinkierelor (în ordinea cea mai defavorabila):

  • secvenţa 1 - sprinklerele 12 ... 17 (dimensionare);

  • secvenţa 2 - sprinklerele 28 ... 37 (dimensionare);

  • secvenţa 3 - sprinklerele 18 ... 27 (dimensionare);

  • secvenţa 4 - sprinklerele 13 ... 22 (verificare).

3.1.3 Datele exemplului de control se găsesc in fişierul TEST.DAT.

3.2. Descrierea elementelor prezentate de programul SPRINK

3.2. 1 Rezultatele furnizate in urma rulării programului SPRINK pe exemplul de control se găsesc in fişierul TEST.LST. Ele pot fi listate la imprimanta sau pe monitorul video, aceasta din urma soluţie urmind a se face numai pentru orientare, deoarece lungimea inregistrarilor fişierelor de ieşire este mai mare de 80 caractere (se poate folosi eventual un program editor).

3.2.2 Listingul cu rezultatele rulării programului SPRINK cuprinde:

- datele de baza fixe, conform structurii din formularul F1;

- datele de baza variabile, conform structurii din formularul V1;

- rezultatele finale.

3.2.3 Tabelele finale conţin, in mod succesiv, rezultatele calculului hidraulice pentru toate secvenţele de declanşare impuse.

Tabelul cuprinde in partea stingă principalele date iniţiale, iar in partea dreapta rezultatele calculului automat al reţelei.

3.2.4 Principalele elemente ale calculului hidraulic din tabelul indicat la pct. 3.2.3 sunt (pentru fiecare bară):

- numărul barei - l;

- nodurile iniţial si final (Ni si Nf);

- lungimea barei (L);

- debitele de calcul ale sprinkierelor si pe bare(Qc si Qtot);

- numărul Raynolds;

- coeficientul LAMBDA;

- diametrul proiectat pe bara (D);

- presiunile in nodurile iniţial si final (P1 si P2);

- pierderea de sarcina totala pe bara (DP);

- viteza de curgere prin conducta (V);

- rezistentele locale totale pe bare (ZETA).

3.2.5 La finele tabelelor de calcul sunt indicate rapoartele cele mai defavorabile intre debitul maxim si minim al sprinkierelor din secvenţa de declanşare considerată.

Legendă :

* - noduri simple;

V – noduri cu sprinklere

Schema de calcul a exemplului de control

[top]

PARTEA a IV-a - INSTRUCŢIUNI DE OPERARE

4.1 Recomandări privind organizarea datelor de bază în fişiere

4.1.1 Pentru rularea programului SPRINK este necesară existenta unui fişier de date cu structura prezentată la pct. 2.3. Acest fişier poate fi creat in diferite moduri.

Pentru facilitarea creării sale sunt furnizate o serie de programe utilitare al căror mod de utilizare este data in continuare.

4.1. 2 În conformitate cu cele enunţate la pct. 4.1.1 se recomandă crearea următorului sistem de fişiere:

- fişierul SPRINK.FIX - care conţine datele de bază fixe (înregistrarile tip 1 ... 2);

- fişierul SPRINK.BAR - care conţine inregistrările tip 3...6

4.1.3 Fişierul SPRINK.FIX este furnizat la livrarea sistemului informatic conform indicaţiilor de la pct. 2.3. Orice altă versiune poate fi realizată din acesta cu un program editor.

4.1.4 Fişierul SPRINK.BAR se creează cu ajutorul programului utilitar specializat GENGRAF.EXE, sau direct cu programul SPRINKCV.EXE.

4.2 Instrucţiuni de operare a programelor de lucru si utilitare.

* Programul SPRINKCV.EXE *

4.2. 1 Pentru a uşura pregătirea datelor, in special legarea lor în fişierul SPRINK.DAT, a fost scris programul SPRINKCV.EXE, care solicită, în mod conversaţional, datele necesare creării fişierului de intrare al programului SPRINK. Pentru obţinerea fişierului final -SPRINK.DAT - este necesara existenta fişierului SPRINK.FIX. O varianta a programului SPRINKCV este constituita de programul GENGRAF care permite generarea grafului reţelei inaintea apelării programului SPRINKCV.

* Programul SPRINK.EXE *

4.2.2 Programul SPRINK.EXE este programul principal care realizează operaţiile descrise in partea l-a. După apelarea sa apar mesajele de interogare:

FIŞIER DE INTRARE (IMPLICIT - SPRINK.DAT) :

FIŞIER DE IEŞIRE (IMPLICIT - SPRINK.LST) :

4.2.3 Daca valorile implicite convin se tastează <ENTER>, în caz contrar se indica numele fişierelor corespunzătoare.

4.2.4 Pentru fişierele de intrare se utilizează de regulă :

- fişiere pe discuri dure (dv:\dir\NUME.EXT );

- fişiere pe floppy-discuri (dv:\dir\NUME.EXT);

4.2. 5 Pentru fişierele de ieşire, de regulă, se utilizează:

- fişiere pe discuri dure;

- fişiere pe floppy-discuri;

- ieşire pe monitorul video ( CON );

- ieşire pe imprimanta (LPT1, C0M1, C0M2 ...).

4.2.6 În încheierea instrucţiunilor se recomandă următoarea succesiune de operaţii pentru calculul retelelei de distribuţie a apei pentru stingerea inceniilor cu sprinklere :

- se alcătuieşte schema simplificata de calcul cu numerotarea nodurilor;

- se completează formularele V1;

- se creează fişierul SPRINK.BAR cu programul GENGRAF.EXE;

- se creează fişierul SPRINK.DAT cu programul SPRINKCV.EXE;

- se rulează programul SPRINK creandu-se fişierul SPRINK.LST;

- se listează la imprimantă fişierul SPRINK.LST;

* Programul MONSPRIN.EXE *

4.2.7 Programul MONSPRIN.EXE reprezintă un program monitor, care permite apelarea programelor sistemului prin deplasare cu tastele săgeti. Programul activ este cel care pâlpâie pe ecran.

Totodată monitorul permite efectuarea comenzilor curente în exploatare (comenzi MS DOS) fară a se cunoaşte sintaxa strictă a acestora.

4.3 Conţinutul informaţiei de pe disketa de livrare

4.3.1 Informaţiile de pe disketa livrată cuprind:

- programele de calcul si utilitare:

- GENGRAF.EXE - SPRINKCV.EXE

- SPRINK.EXE - EDT.COM

- fişierul cu date fixe (lent variabile):

SPRINK.FIX

- fişierele exemplului de control în toate fazele de elaborare :

SPRINK.BAR

TEST.DAT - TEST.LST

- instrucţiunile de utilizare :

- SPRINK.DOC;

- SPRINK.DOC;

- SPRINK.DOC;

- SPRINK.DOC;

- programe şi fişiere utilitare diverse (pentru aceste programe şi fişiere indicaţii detaliate sunt furnizate de elaborator la instruirea iniţiala cu ocazia implementării sistemului):

- INSTAL.EXE - INSTAL.DOC

- EDT.COM - SPRINK.FRM

- MONSPRIN.EXE - MONSPRIN.FIX

- MONPSPRI.FIX - LIST.FIX

-LIST.EXE - LIST1.FIX

4.3.2 Instalarea sistemului informatic se face de pe disketa de instalare, dandu-se comanda:

A:INSTAL

În continuare urmarindu-se indicaţiile de pe ecranul monitorului video.

5. EXEMPLU DE CALCUL

Se dimensionează o instalaţie de stins incendiu cu sprinklere pentru un depozit cu suprafaţa

S = 72m x 16m = 1137m2

Sprinklerele care se utilizează cu caracteristicile următoare:

- diametrul orificiului sprinklerului dsp = 10,5 mm

- coeficientul caracteristic a = 0,358 (AK SPR)

- presiunea disponibilă a apei în secţiunea sprinklerului PUIN = 10mCA

- temperatura de declanşare 72°C

Pentru mărfurile depozitate în încăperea în care se prevăd spinklerele, din STAS 1478 s-a ales intensitatea de stropire is = 0,07 l/s.m2 - pentru dsp = 10,5 mm şi P2 = 10mCA

- aria de declanşare simultană As = 260 m2

Din datele specifice capului de sprinklere şi cele alese funcţie de materialele depozitate, rezultă:

- debitul unui sprinkler qc = 1,13 l/sec

- suprafaţa protejată de un cap de sprinkler Ap = 16m2

- numărul total de sprinklere n = 71 buc

- numărul de sprinklere în funcţiune simultană N = 16buc

- aria protejată de un sprinkler funcţie de amplasarea geometrică Apr = 9 m2

- numărul de sprinklere pe aria de protecţie Ap Nsp = 28 buc

- numărul de sprinklere necesare în funcţiune simultană Nsnec = 26 buc

CARACTERISTICILE CONDUCTELOR

NR CR. | DNOM (m) | DNOM | CLIN (uc) | GLIN (Kg/m) | VMAX (m/s)
1 | ,00001 | 0 | ,00 | ,00 | 5,00
2 | ,01300 | 1/2 | 70,60 | 1,50 | 5,00
3 | ,01800 | 3/4 | 80,60 | 1,80 | 5,00
4 | ,02700 | 1 | 95,60 | 2,44 | 5,00
5 | ,03600 | 1 1/4 | 101,60 | 3,14 | 5,00
6 | ,04150 | 1 1/2 | 111,70 | 3,61 | 5,00
7 | ,05250 | 2 | 118,50 | 5,10 | 5,00
8 | ,06800 | 2 1/2 | 127,00 | 6,51 | 5,00
9 | ,08000 | 3 | 135,40 | 8,47 | 5,00
10 | ,10600 | 4 | 154,40 | 10,85 | 5,00
11 | ,13000 | 5 | 173,00 | 16,65 | 5,00
12 | ,15600 | 6 | 210,60 | 23,97 | 5,00
13 | ,20700 | 8 | 275,70 | 31,52 | 5,00
14 | ,25900 | 10 | 396,30 | 45,92 | 5,00
15 | ,30800 | 12 | 460,20 | 62,34 | 5,00
16 | ,35900 | 14 | 597,70 | 81,68 | 5,00
17 | ,40500 | 16 | 722,00 | 71,00 | 5,00
18 | ,50700 | 20 | 853,70 | 90,00 | 5,00
19 | ,60600 | 24 | 995,00 | 108,00 | 5,00

TABELUL 1

Secvenţa 1 – Sprinklere active: 8…….37
I | Ni | Nf | L | Qc | Qtot | RE | lamda | D | P1 | P2 | DP | V | zeta
 |  |  | m | l/sec | l/sec |  |  | m | m | m | m | m/sec |
2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 | 1 2 3 4 5 6 7 8 9 10 11 7 13 14 15 16 6 18 19 20 21 6 23 24 25 26 5 28 29 30 31 5 33 34 35 36 | 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 | 30. 37. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. | .000 .000 .000 .000 .000 .000 1.306 1.272 1.253 1.196 1.132 1.306 1.272 1.253 1.196 1.132 1.317 1.283 1.264 1.206 1.142 1.317 1.283 1.264 1.206 1.142 1.335 1.301 1.281 1.223 1.157 1.335 1.301 1.281 1.223 1.157 | 37.340 37.340 37.340 37.340 24.744 12.319 6.160 4.853 3.581 2.328 1.132 6.160 4.853 3.581 2.328 1.132 6.213 4.895 3.612 2.348 1.142 6.213 4.895 3.612 2.348 1.142 6.298 4.962 3.662 2.380 1.157 6.298 4.962 3.662 2.380 1.157 | 232639. 279167. 279167. 342375. 184999. 112958. 88041. 89852. 66300. 62851. 40746. 88041. 89852. 66300. 62851. 40746. 88797. 90624. 66869. 63391. 41097. 88797. 90624. 66869. 63391. 41097. 90014. 91866. 67786. 64261. 41661. 90014. 91866. 67786. 64261. 41661. | .0272 .0285 .0285 .0301 .0287 .0307 .0350 .0379 .0382 .0432 .0482 .0350 .0379 .0382 .0432 .0482 .0350 .0379 .0382 .0432 .0482 .0350 .0379 .0382 .0432 .0482 .0350 .0379 .0382 .0432 .0482 .0350 .0379 .0382 .0432 .0482 | .156 .130 .130 .106 .130 .106 .068 .052 .052 .036 .027 .068 .052 .052 .036 .027 .068 .052 .052 .036 .027 .068 .052 .052 .036 .027 .068 .052 .052 .036 .027 .068 .052 .052 .036 .027 | 23.692 21.602 17.280 16.410 14.264 13.881 13.646 13.312 12.629 12.255 11.162 13.646 13.312 12.629 12.255 11.162 13.881 13.542 12.847 12.466 11.354 13.881 13.542 12.847 12.466 11.354 14.264 13.915 13.201 12.810 11.668 14.264 13.915 13.201 12.810 11.668 | 21.602 17.280 16.410 14.264 13.881 13.646 13.312 12.629 12.255 11.162 9.996 13.312 12.629 12.255 11.162 9.996 13.542 12.847 12.466 11.354 10.169 13.542 12.847 12.466 11.354 10.169 13.915 13.201 12.810 11.668 10.450 13.915 13.201 12.810 11.668 10.450 | 2.089 4.323 .870 2.146 .383 .235 .333 .683 .374 1.093 1.166 .333 .683 .374 1.093 1.166 .339 .695 .380 1.112 1.185 .339 .695 .380 1.112 1.185 .348 .714 .391 1.142 1.218 .348 .714 .391 1.142 1.218 | 1.954 2.813 2.813 4.231 1.8641 1.396 1.696 2.242 1.654 2.287 1.977 1.696 2.242 1.654 2.287 1.977 1.711 2.261 1.668 2.307 1.994 1.711 2.261 1.668 2.307 1.994 1.734 2.292 1.691 2.338 2.021 1.734 2.292 1.691 2.338 2.021 | 5.600 2.700 1.500 1.500 1.500 1.500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500

Q33/Q17=1.180

Secvenţa 2 – Sprinklere active: 28…….57
I | Ni | Nf | L | Qc | Qtot | RE | lamda | D | P1 | P2 | DP | V | zeta
 |  |  | m | l/s | l/s |  |  | m | m | m | m | m/sec |
2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 | 1 2 3 4 5 6 7 8 9 10 11 7 13 14 15 16 6 18 19 20 21 6 23 24 25 26 5 28 29 30 31 5 33 34 35 36 4 38 39 40 41 4 43 44 45 46 3 48 49 50 51 3 53 54 55 56 | 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 | 30. 37. 3. 3. 3. 3. 3. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. 2. 3. 3. 3. 3. | .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 1.411 1.375 1.354 1.292 1.223 1.411 1.375 1.354 1.292 1.223 1.425 1.391 1.265 1.207 1.143 1.425 1.391 1.265 1.207 1.143 1.443 1.410 1.282 1.223 1.158 1.443 1.410 1.282 1.223 1.158 | 39.205 39.205 26.174 13.311 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 6.655 5.244 3.870 2.516 1.223 6.655 5.244 3.870 2.516 1.223 6.431 5.007 3.615 2.350 1.143 6.431 5.007 3.615 2.350 1.143 5.516 5.073 3.663 2.381 1.158 6.516 5.073 3.663 2.381 1.158 | 244264. 293117. 195686. 122050. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 0. 95127. 97088. 71641. 67917. 44032. 95127. 97088. 71641. 67917. 44032. 91925. 92691. 97612. 63454 41137. 91925. 92691. 97612. 63454. 41137. 93132. 93909. 98896. 64289. 41679. 93132. 93909. 98896. 64289. 41679. | .0272 .0285 .0287 .0306 .0125 .0130 .0144 .0153 .0153 .0168 .0181 .0144 .0153 .0153 .0168 .0181 .0144 .0153 .0153 .0168 .0181 .0144 .0153 .0153 .0168 .0181 .0350 .0379 .0381 .0432 .0481 .0350 .0379 .0381 .0432 .0481 0350 .0379 .0430 .0432 .0482 .0350 .0379 .0430 .0432 .0482 .0350 .0379 .0429 .0432 .0482 .0350 .0379 .0429 .0432 .0482 | .156 .130 .130 .106 .130 .106 .068 .052 .052 .036 .027 .068 .052 .052 .036 .027 .068 .052 .052 .036 .027 .068 .052 .052 .036 .027 .068 .052 .052 .036 .027 .068 .052 .052 .036 .027 .068 .052 .036 .036 .027 .068 .052 .036 .036 .027 .068 .052 .036 .036 .027 .068 .052 .036 .036 .027 | 23.695 21.393 16.630 16.202 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.539 14.742 14.306 13.031 15.928 15.539 14.742 14.306 13.031 16.202 15.839 15.112 12.489 11.375 16.202 15.839 15.112 12.489 11.375 16.630 16.257 15.511 12.820 11.676 16.630 16.257 15.511 12.820 11.676 | 21.393 16.630 16.202 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.928 15.539 14.742 14.306 13.031 11.671 15.539 14.742 14.306 13.031 11.671 15.839 15.112 12.489 11.375 10.187 15.839 15.112 12.489 11.375 10.187 16.257 15.511 12.820 11.676 10.457 16.257 15.511 12.820 11.676 10.457 | 2.302 4.763 .428 .274 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .389 .797 .436 1.275 1.359 .389 .797 .436 1.275 1.359 .363 .727 2.622 1.114 1.188 .363 .727 2.622 1.114 1.188 .373 .746 2.692 1.143 1.219 .373 .746 2.692 1.143 1.219 | 2.051 2.954 1.972 1.508 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 .000 1.833 2.422 1.788 2.471 2.136 1.833 2.422 1.788 2.471 2.136 1.771 2.313 3.552 2.309 1.996 1.771 2.313 3.552 2.309 1.996 1.794 2.343 3.599 2.339 2.022 1.794 2.343 3.599 2.339 2.022 | 5.600 2.700 1.500 1.500 1.500 1.500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500 1.500 .500 .500 .500 .500

Q53/Q37=1.180

[top]


SOLUŢII CADRU DE CONTORIZARE A CONSUMURILOR DE APĂ, GAZE NATURALE ŞI ENERGIE TERMICĂ AFERENTE INSTALAŢIILOR DIN BLOCURILE DE LOCUINŢE

Indicativ SC 002 – 98

Cuprins

* OBIECT. DOMENIU DE APLICARE
* CONDIŢII GENERALE DE CONTORIZARE
* SCHEME DE INSTALAŢII PENTRU CONTORIZARE
* CONDIŢII DE AMPLASARE ŞI MONTAJ A INSTALAŢIILOR DE CONTORIZARE AFERENTE APARTAMENTULUI
* DETALIEREA MODULUI DE AMPLASARE ŞI MONTAJ A CONTOARELOR
* TIPURI DE CONTOARE
* EXEMPLIFICĂRI
* PIESE DESENATE

1. OBIECT. DOMENIU DE APLICARE

1.1. Soluţiile cadru de contorizare a consumurilor de apă rece, apă caldă, energie termică şi gaze naturale, se aplică instalaţiilor din blocurile de locuinţe noi, precum şi din cele existente, dacă sunt îndeplinite condiţiile tehnice şi economice în vederea contorizării individuale, pe apartament.

1.2. La proiectarea şi executarea instalaţiilor de contorizare a consumurilor de apă, energie termică şi gaze naturale se vor avea în vedere, pe lângă prezentele prevederi şi cele cuprinse în:

  • Normativul de siguranţă la foc a construcţiilor – P 118
  • Normativul pentru proiectarea şi executarea instalaţiilor sanitare – I 9
  • Normativul pentru proiectarea şi executarea instalaţiilor de încălzire centrală I 13
  • Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale – I 6.
  • Soluţii şi detalii de montaj pentru contoare de apă rece, apă caldă şi energie termică – SC 001
  • Dotarea cu instalaţii a clădirilor de locuit pentru îmbunătăţirea condiţiilor de confort ale ocupanţilor, ordin MLPAT nr.25/N/10.11.1993
  • Indicaţiile producătorilor de echipamente aferente contorizării.

1.3. Prevederile din acestă reglementare au caracter de recomandare, cu excepţia celor referitoare la cerinţele de calitate conform Legii 19/1995, care sunt obligatorii.

[top]

2. CONDIŢII GENERALE DE CONTORIZARE

2.1. Pentru contorizarea pe apartament, se prevăd:

  • Contor de debit pentru apă rece;
  • Contor de debit sau de energie termică pentru apă caldă de consum;
  • Contor de energie termică pentru încălzire;
  • Contor volumetric pentru gaze naturale (conform Normativului I 6).

2.2. Blocurile de locuinţe care au la parter şi mezanin spaţii comerciale sau de birouri, vor avea pentru acestea, conducte separate de alimentare cu apă rece, apă caldă de consum, de încălzire centrală şi de gaze naturale, prevăzute fiecare cu contoarele respective.

2.3. În centralele termice şi staţiile hidrofor amplasate în blocurile de locuinţe vor fi prevăzute contoare de apă rece, apă caldă de consum, energie termică şi gaze naturale combustibile.

2.4. În cazul blocurilor de locuinţe alimentate cu apă rece, apă caldă de consum, apă caldă pentru încălzire şi gaze naturale din reţelele exterioare, se vor prevedea contoare pe racordurile respective la fiecare bloc şi/sau scară de bloc.

2.5. Contoarele de apă rece, apă caldă de consum şi de energie termică pentru apartamente se vor monta în nişe, amplasate în casa scării şi prevăzute cu sistem de închidere.

2.6. Accesul la contoare va fi permis numai personalului autorizat.

2.7. Pentru a facilita citirea contoarelor generale de apă rece, apă caldă şi energie termică, nişele vor fi dotate cu o priză electrică la care se va branşa o lampă electrică portabilă. Priza electrică se va racorda la instalaţia electrică comună a blocului.

2.8. În cazul contoarelor de energie termică de apartament care funcţionează cu energie electrică din reţea, alimentarea se va face printr-un circuit din instalaţia electrică aparţinând apartamentului respectiv.

2.9. Coloanele de alimentare cu apă rece, apă caldă de consum şi apă caldă pentru încălzire precum şi ramificaţiile acestora spre fiecare apartament se vor izola termic, cu excepţia tronsoanelor pe care sunt montate contoarele şi anexele acestora.

2.10. Contoarele de energie termică generale (la nivelul de bloc sau scară de bloc care funcţionează cu energie electrică vor fi alimentate printr-un circuit alimentat din instalaţia electrică comună blocului.

2.11. În cazul blocurilor noi se recomandă gruparea camerelor de băi şi bucătării pe acelaşi ax, apropiat de pereţii adiacenţi ai casei scării, pentru posibilitatea racordării uşoare şi aplicării contorizării la nivel de apartament.

[top]

3. SCHEME DE INSTALAŢII PENTRU CONTORIZARE

3.1. Scheme de alimentare cu apă rece şi caldă în sistem de contorizare pe apartament

3.1.1. Clădirile de locuit colective pot fi alimentate de la reţeaua orăşenească sau de la o staţie de hidrofor alimentată cu apă rece de la reţeaua orăşenească.

3.1.2. Alimentarea cu apă rece şi caldă a fiecărui nivel se face dintr-una sau mai multe coloane principale amplasate în zona casei scării confecţionate din ţevi de oţel zincat, iar prin intermediul unei casete realizate prefabricat sau din nişe special create se va alimenta fiecare apartament. În casetă se montează un contor pe fiecare din plecările de apă rece şi caldă proprie fiecărui apartament.

3.1.3. Pentru contorizarea consumurilor de apă rece şi caldă şi de energie termică pentru consumatorii suplimentari (exemplu: spălătorii comune), se vor prevedea instalaţii de contorizare proprii.

3.1.4. Pentru a evita eventualele scurgeri de apă pe echipamentele de contorizare de la nivelele inferioare toate trecerile coloanelor principale din planşee se fac folosind tuburi de protecţie etanşe care vor depăşi partea superioară finită a planşeului cu cca 2 cm.

3.1.5. În interiorul apartamentului la punctele de consum (băi, grupuri sanitare şi bucătării) se vor monta distribuitoare de apă rece şi caldă cu robinete principale de închidere şi cu racorduri care permit alimentarea fiecărui obiect sanitar în parte. Pe fiecare racord se montează robinete de închidere manevrabile uşor cu cheie specială.

În acest caz conductele de distribuţie spre punctele de consum pot fi executate din polietilenă reticulară rezistentă la temperatură ridicată (80 – 90oC) montate în tuburi de protecţie (tub în tub).

Lucrările de instalaţii nu necesită operaţii de sudură, ci numai îmbinări de piese speciale filetate cu racord la distribuitor şi la poziţia de alimentare a obiectului sanitar, respectiv unde sunt montate în prealabil racorduri speciale pentru racordarea armăturilor de serviciu.

3.1.6. Conductele de alimentare a obiectelor sanitare pot fi montate deasupra planşeului de beton armat, înglobate în straturile de finisaj ale pardoselii sau montate în plintă, cu luarea unor măsuri de protecţie la trecerea conductelor prin dreptul deschiderii uşilor sau zonelor de trecere.

3.1.7. Instalaţiile din cadrul apartamentelor pot fi executate din ţevi de oţel zincat, cupru sau alte materiale agrementate în acest scop.

3.2. Scheme de alimentare cu agent termic pentru încălzire în sistem monotubular cu contorizare pe apartament

3.2.1. Coloanele cu plecarea din distribuţia inferioară pot să alimenteze 1-2 apartamente pe etaj, prin câte o conductă proprie fiecărui apartament. Aceste coloane sunt montate în câte o casetă sau nişă special amenajată cu spaţii corespunzătoare (puncte de distribuţie).

3.2.2. Conductele de distribuţie orizontale se pot monta în interiorul apartamentului, în spaţiul dintre placa de beton şi pardoseala finită sau în plintă.

3.2.3. După alimentarea corpurilor de încălzire, conform schemei monotubulare, se va realiza racordarea la conducta de întoarcere a coloanei.

3.2.4. Pe conducta de întoarcere se prevede un contor de energie termică, iar pe conducta de ducere un electroventil cu două căi, comandat de un termostat amplasat într-o cameră de referinţă a apartamentului.

3.2.5. Distribuţia monotub foloseşte, de regulă, conducte din material plastic rezistent la temperatura agentului termic, iar protecţia este de tip ţeavă în ţeavă. În funcţie de mărimea apartamentului se pot realiza una sau mai multe bucle de distribuţie monotub care alimentează un număr de corpuri de încălzire. Racordarea corpurilor la buclă este în paralel.

3.2.6. Echilibrarea hidraulică a buclelor se realizează cu un robinet de reglare amplasat pe bucla de întoarcere cu prize de măsurare a debitului şi presiunii.

3.2.7. Aparatele şi armăturile se vor racorda prin intermediul unor fitinguri speciale, montate în caseta sau în nişa de pe nivel pentru fiecare coloană verticală.

3.2.8. La fiecare corp de încălzire se prevede un robinet special cu 4 căi, având 2 căi la corpul de încălzire şi 2 căi la conducta monotub, cu posibilităţi de reglare. (Se poate monta şi un ejector tip Venturi).

3.2.9. Traseul buclelor monotub se alege astfel încât să nu se inter4secteze în apartament cu alte instalaţii.

3.2.10. La realizarea schemei monotub este necesar să se consume întregul ecart de temperatură între intrarea şi ieşirea din fiecare corp de încălzire.

3.2.11. La probarea instalaţiei se va urmări asigurarea etanşeităţii înainte de îngroparea instalaţiilor în straturile pardoselii sau înainte de montarea lor în plintă prin probe la cald şi la rece.

3.2.12. După alimentarea corpurilor de încălzire conform schemei monotubulare, se va realiza racordarea instalaţiei de încălzire a apartamentului la conducta de întoarcere a coloanei.

3.2.13. În nişa de montare se poate prevedea o butelie de egalizare a presiunii şi o pompă de circulaţie retur cu armăturile aferente în situaţia în care se doreşte realizarea unor reglaje fine calitative la nivel de apartament.

3.3. Scheme de alimentare cu agent termic în sistem bitubular, cu contorizare pe apartament

3.3.1. Folosirea distribuitoarelor – colectoarelor în interiorul apartamentului presupune o schemă de distribuţie orizontală bitubulară.

3.3.2. Legarea corpurilor de ăncălzire la conducta de tur şi retur se face cu racorduri fixe şi independente.

3.3.3. Distribuitoarele – colectoarele se amplasează într-un punct de control cu acces uşor şi după caz, se prevăd şi contoare.

3.3.4. Din distribuitoarele – colectoarele de apartament se alimentează separat fiecare corp de încălzire.

3.3.5. Fiecare corp de încălzire este racordat fără discontinuităţi cu ajutorul unor conducte de diametru mic din polietilenă reticulară, din polibutan sau din cupru.

3.3.6. Pentru realizarea unui control cât mai eficient al parametrilor agentului termic, ansamblurile distribuitor -–colector pot fi prevăzute cu robinete cu trei căi pentru realizarea amestecului tur-retur, comandate de termostate de ambianţă.

3.3.7. Pozarea conductelor se poate face pe planşeul de beton al nivelului curent în grosimea stratului de finisaj al pardoselii cu luarea unor măsuri de protecţie în zona uşilor.

3.3.8. Instalaţiile de încălzire cu distribuţie de nivel executate cu conducte din polietilenă necesită executarea probei de presiune în două faze:

  • O fază preliminară, în care se admite, de regulă, o scădere de presiune de 0,1 bar/5 minute, fără pierderi de apă pe la îmbinări;
  • Proba propriu-zisă, cu o durată de 2 ore, la care se admite o pierdere de presiune de maxim 0,1 bar/oră, fără piederi de apă. De regulă, presiunea de probă este de 1,5 x presiunea de serviciu.

3.3.9. Golirea instalaţiei de încălzire se poate realiza prin racordarea la ştuţul de golire al colectorului a unei surse portabile de aer comprimat, de mică capacitate şi evacuarea apei la cel mai apropiat obiect sanitar cu ajutorul unui furtun racordat la ştuţul de golire al distribuitorului.

3.3.10. Pentru clădirile locuite în mod continuu în perioada de iarnă, la care nu există pericolul de îngheţ se poate renunţa la golirea instalaţiei.

3.3.11. Dezaerisirea instalaţiei implică dezaerisirea. Deasemenea, vor fi montate ventile automate de dezaerisire, atât pe distribuitor, cât şi pe colector ca şi în punctele cele mai înalte ale instalaţiei, acordând atenţie pantelor conductelor, pentru evitarea formării unor saci de aer.

3.4. Scheme de alimentare cu gaze naturale în sistem de contorizare pe apartament

3.4.1. Clădirile de locuit pot fi alimentate cu gaze naturale numai din conductele de distribuţie situate pe strada din dreptul imobilelor respective.

3.4.2. Gazele naturale se folosesc pentru alimentarea maşinilor de gătit din bucătării, pentru prepararea agentului termic (la clădirile cu centrală termică proprie) şi eventual, pentru alţi consumatori (ex: spălătorii de rufe etc.).

3.4.3. La alegerea traseelor instalaţiilor interioare de gaze naturale, condiţiile de siguranţă în funcţionare au prioritate faţă de orice alte condiţii.

3.4.4. Conductele de gaze naturale se montează aparent la planşee şi pe pereţi,

3.4.5. Pentru alimentarea bucătăriilor, apartamentelor conductele de distribuţie se vor monta în casa scării, pe fiecare nivel, fiind alimentate de una sau mai multe coloane montate (în funcţie de regimul de înălţime şi numărul de apartamente pe nivel al clădirii).

3.4.6. Pentru alimentarea fiecărei bucătării se va prevedea un racord separat din conducta de distribuţie, pe care se va monta un contor individual pentru gaze naturale.

3.4.7. Contorul se va monta în casa scării, în exteriorul apartamentului urmărindu-se atât protejarea împotriva lovirii accidentale cât şi un acces uşor pentru citire.

3.4.8. Pe conductele de racord la fiecare apartament, înainte de contor, se va prevedea un robinet cu cep pentru gaze naturale.

3.4.9. Montarea contoarelor se face în poziţie verticală, la distanţă de cca. 3-5 cm faţă de perete, susţinute de două racorduri olandeze, respectându-se instrucţiunile de montaj ale fabricantului.

3.4.10. În apartamente se va urmări traseul cel mai scurt spre bucătărie, evitându-se amplasarea conductei de gaze naturale în camerele de locuit, băi, încăperi în care se păstrează alimente, materiale inflamabile ori corozive sau încăperi neventilate.

3.4.11. Conductele vor fi executate din ţeavă de oţel neagră, îmbinată cu fitinguri uzinate, etanşate cu fuior de cânepă şi vopsea de miniu de plumb, bandă de teflon sau klingherit.

3.4.12. Pentru alte consumuri decât cele pentru bucătării (centrală termică, cazan de fiert rufe la spălătorie) se vor prevedea contoare separate.

Acestea se vor monta în exteriorul clădirii, aparent pe perete sau în lfiride realizate conform STAS 4326.

[top]

4. CONDIŢII DE AMPLASARE ŞI MONTAJ A INSTALAŢIILOR DE CONTORIZARE AFERENTE APARTAMENTULUI

4.1. Instalaţii de apă rece, apă caldă şi energie termică

4.1.1. Din racordul blocului de apă caldă, rece şi energie termică se realizează o reţea de distribuţie pentru alimentarea coloanelor amplasate în casa scării.

4.1.2. Se recomandă pentru coloanele de alimentare principale ţevi de oţel zincat, pentru instalaţia sanitară şi de oţel, neagră, pentru instalaţia de încălzire, iar pentru conductele de legătură ţevi din mase plastice, rezistente la temperatură (de tipul polipropilenă sau polietilenă de înaltă densitate).

4.1.3. Pe fiecare coloană de apă rece şi caldă şi8 energie termică se vor monta robinete de închidere.

4.1.4. Pentru conductele care se montează aparent (în plintă) se va avea în vedere aspectul estetic, precum şi protecţia faţă de lovituri.

4.1.5. La trecerea conductelor prin pereţi sau elemente de construcţii conductele se vor monta în tuburi de protecţie (manşoane).

4.1.6. Ghenele de instalaţii necesare montării contoarelor se vor amplasa pe casa scării în zona intrării în apartament.

4.1.7. Se va evita montarea conductelor în spaţii în care temperatura poate scădea sub 0oC.

4.2. Instalaţii de gaze naturale combustibile

4.2.1. Soluţiile de montare a contoarelor individuale la blocurile de locuinţe existente şi noi depind de amplasarea bucătăriilor faţă de casa scării.

4.2.2. Pentru blocurile de locuinţe noi se vor adopta soluţii de montare a contoarelor individuale în casa scării sau în bucătării (numai pentru maşinile de gătit din bucătării) prin organizarea spaţiilor din punct de vedere arhitectural şi constructiv.

4.2.3. Contorizarea individuală a consumului de gaze naturale combustibile va trebui să respecte reglementările în vigoare specifice, precum şi Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale I 6.

4.2.4. În cazul montării contoarelor individuale pe casa scării, aceasta trebuie să fie ventilată natural permanent pentru evitarea acumulărilor accidentale de gaze.

[top]

5. DETALIEREA MODULUI DE AMPLASARE ŞI MONTAJ A CONTOARELOR

5.1. Apă rece, caldă şi energie termică

5.1.1. Pentru a se putea face o înregistrare corectă a consumurilor sunt necesare, la montarea contoarelor, următoarele componente:

  • Două robinete de izolare care să încadreze contorul;
  • Un filtru de impurităţi (unele contoare îl au inclus);
  • Două tronsoane rectilinii, a căror lungime va fi precizată de producător, montate în aval şi amonte de contor;
  • O clapetă de sens sau un robinet de reţinere cu ventil;
  • Un ştuţ pentru montarea unui manometru şi un ştuţ pentru montarea unui termometru (în cazul contoarelor de energie termică);
  • 2 senzori de temperatură care măsoară temperatura agentului termic din instalaţie, montate pe conducta de tur şi pe cea de retur.

5.1.2. Elementele componente ale contoarelor trebuie să permită demontarea şi înlocuirea acestora în caz de defecţiune.

5.1.3. Poziţia de montaj a contorului poate fi pe orizontală sau pe verticală.

5.1.4. Pentru montarea contoarelor de apă rece şi caldă şi energie termică la nivel de apartament se prevăd detalii tip de montaj a contoarelor în varianta:

    1. cu filtru inclus în contor;
    2. fără filtru inclus, pentru dimensiunea uzuală DN 20, 25 mm.

5.2. Gaze naturale

5.2.1. Contoarele de gaze naturale combustibile se pot monta la 1,8 – 2m de la pardoseală pentru citirea uşoară.

5.2.2. La blocurile noi de locuinţe se vor adopta numai soluţii tehnice de montare a contoarelor individuale în casa scării.

5.2.3. Pentru clădirile existente se pot monta contoare şi în interiorul apartamentelor.

5.2.4. În cazul montării contoarelor individuale în bucătării trebuie respectate următoarele condiţii:

  • carcasele contoarelor să reziste la temperaturi înalte conform prevederilor EN 1359/93;

  • distanţa dintre contor şi aparatul de utilizare cu flacără liberă să fie de minimum 1,0m;

  • înălţimea de montare, măsurată de la pardoseala încăperii până la baza contorului să fie de minimum 1,5m;

  • contoarele să garanteze condiţiile de etanşeitate şi siguranţă în exploatare.

[top]

6. TIPURI DE CONTOARE

6.1.Generalităţi

6.1.1. Contoarele trebuie să respecte prevederile standardelor în vigoare şi normele naţionale de metrologie ale B.R.M.L. care sunt în conformitate cu normele internaţionale elaborate de Organizaţia Internaţională de Metrologie Legală (O.I.M.L.).

6.1.2. Contoarele de apă rece şi caldă sunt aparate de măsură a volumului şi debitului. Se recomandă folosirea pentru apă rece a contoarelor pentru temperaturi de la 0oC la 30oC, iar pentru apă caldă cele pentru temperaturi de la 0oC la 90oC. Pentru măsurarea agentului termic se utilizează contoare de energie termică.

6.1.3. Introducerea contoarelor în sistemul de distribuţie ale apei reci, calde şi energie termice trebuie să ţină seama de regimul de funcţionare al instalaţiei. (Alegerea corectă a pompelor de circulaţie şi livrarea continuă la consumator a apei reci, apei calde şi energiei termice).

6.1.4. Se recomandă ca pentru contoarele de apartament să se folosească contoare de debit care au incluse filtru de impurităţi şi compensator stabilizator, iar pentru energie contoarele monobloc.

6.1.5. Se va evita supradimensionarea contorului, care conduce la scăderea gradului de precizie pentru debite mici, precum şi subdimensionarea contorului, care conduce la scăderea duratei de viaţă a acestuia.

6.2. Contoare de apă rece

Contoarele de apă rece cele mai frecvent utilizate sunt:

Contoare cu elice – tip Woltman – sunt contoare cu indicare indirectă a debitului. Se utilizează pentru debite nominale mari şi se fabrică în gama de dimensiuni 50-200 mm.

Contoare de apă cu paletă – sunt contoare cu indicare indirectă a debitului. Se utilizează pentru debite nominale mici (până la 10 m3/h).

Contoare cu turbină – sunt contoare cu indicarea indirectă a debitului. Se utilizează pentru debite nominale mici. Se fabrică în gama de diametre de 15 – 50 mm.

Contoare electromagnetice – sunt contoare cu indicarea indirectă a debitului. Se utilizează pentru măsurarea debitelor mici şi medii.

Contoare ultrasonice – sunt contoare cu indicarea indirectă a debitului şi folosesc proporţionalitatea dintre debit şi viteza de propagare a ultrasunetelor introduse în fluxul de fluid.

6.3. Contoare de apă caldă

Contoarele de energie termică se folosesc pentru contorizarea energiei înglobate în agentul termic de încălzire precum şi pentru contorizarea apei calde de consum şi sunt alcătuite din:

  • contor de debit – care măsoară debitul şi volumul de apă care trece prin instalaţie.
  • 2 senzori de temperatură care măsoară temperatura agentului termic din instalaţie pe conducta de tur şi pe cea de retur.
  • Un integrator electronic care calculează, corectează automat şi înregistrează în timp consumul de energie termică.

Modele noi, complexe, au un integrator dotat cu microprocesor electronic care calculează suplimentar şi afişează debitul, diferenţa de temperatură, puterea termică etc.

6.4. Contoare de gaze naturale combustibile

6.4.1. Contoarele de gaze naturale trebuie să respecte standardele şi normele în vigoare şi normele naţionale de metrologie ale B.R.M.L.

6.4.2. Contoarele frecvent utilizate sunt aparate volumetrice de tip uscat, cu pereţi deformabili (membrane) destinate, în principal, măsurării şi înregistrării consumului individual (pe apartamente) de gaze naturale cu debite nominale mici, până la 1,6 mc/h şi diametrul de racord de ½”.

6.4.3. Contoarele individuale de gaze sunt racordate la instalaţii de gaze naturale de joasă presiune.

[top]

7. EXEMPLIFICĂRI

Sistemul de contorizare la nivel de apartament s-a exemplificat pentru:

  • Clădiri de locuinţe noi;
  • Clădiri de locuinţe existente.

7.1. Clădiri de locuinţe noi
  • Pentru clădiri noi s-au făcut exemplificări pentru blocuri de locuinţe P+10, P+4 nivele.
  • Contorizarea consumatorilor de apă rece, apă caldă şi energie termică şi gaze naturale s-au făcut pe apartament.
  • Clădirile noi se alimentează cu apă rece, caldă, energie termică şi gaze naturale de la surse exterioare.
  • La nivel de scară de bloc sau bloc la clădirile noi în exemplificările date nu au fost prevăzute contoare generale pe racordul de apă rece, caldă şi energie termică, acestea fiind rezolvate conf. Normativ SC 001.
  • Amplasarea contoarelor de apartament s-a făcut în casa scării în nişe. Spaţiile rezervate sunt corelate cu celelalte cerinţe (arhitectură, rezistenţă, pompieri, coordonare cu alte specialităţi.)

Numărul coloanelor de alimentare pentru toate consumurile sunt în funcţie de numărul de niveluri ale blocului. Astfel pentru blocuri P + 8 s-au realizat coloane independente pentru fiecare apartament de pe nivel. Pentru blocuri P + 4, P + 3 s-a realizat o singură coloană din care se alimentează fiecare apartament de pe nivel (considerând că numărul total de apartamente pe nivel nu este mai mare de 3).

7.2. Clădiei de locuinţe existente
  • Pentru clădiri de locuinţe existente s-au făcut exemplificări pentru secţiuni de blocuri de locuinţe frecvent construite în ţară cu regim de înălţime de P + 10 şi P + 4 nivele.
  • Contorizarea consumurilor de apă rece şi caldă s-a făcut la nivel de punct de consum în interiorul fiecărui apartament. Fiecare punct de consum s-a separat din coloana principală de apă rece prin ramificaţia proprie băilor, grupurilor sanitare şi bucătăriilor.
  • Contorizarea consumurilor de gaze naturale la bucătării s-a făcut în spaţiul destinat bucătăriei şi se va realiza numai la nivel de apartament fără montarea unui contor general pe bloc sau scară de bloc.
  • Contorizarea pentru aceste tipuri de blocuri se realizează la nivel de bloc şi scară de bloc pentru consumurile de apă rece, caldă şi energie termică.
  • Contorizarea la nivel de apartament pentru instalaţia de încălzire nu s-a exemplificat pentru distribuţiile curente (clasice), acestea solicitând montarea unor repartitoare de căldură pe fiecare corp de încălzire.

[top]

PIESE DESENATE

S 01 | Contorizare pe apartament a consumurilor de apa rece si apa calda - Exemplificare P+10
S 02 | Schema coloane si distributie apa rece si calda - Exemplificare P+10
S 03 | Contorizare pe apartament a consumurilor de apa rece si apa calda - Exemplificere P+4
S 04 | Schema coloane si distributie apa rece si calda - Exemplificare P+4
S 05 | Contorizare pe apartament la blocuri existente - Plan parter P+4
S 06 | Contorizare pe apartament la blocuri existente - Plan etaj P+4
S 07 | Contorizare pe apartament la blocuri existente - Plan subsol P+8
S 08 | Contorizare individuala pe apartament la blocuri existente - Plan parter P+8
S 09 | Contorizare individuala pe apartament la blocuri existente - Plan etaj P+8
S 10 | Detaliu montaj contoare apa rece si calda - Plan baie
S 11 | Detaliu montaj contoare apa rece si calda - Sectiune baie
S 12 | Detaliu montaj contoare apa rece si calda la bucatarie
S 13 | Detaliu montaj contoare apa rece si calda. Baie cuplata cu bucatarie - Sectiune
S 14 | Detaliu montaj contoare apa rece, calda si energie termica fara butelie de egalizare
S 15 | Detaliu montaj contoare apa rece, calda si energie termica pentru incalzire
S 16 | Detalii de montaj contoare generale - energie termica
S 17 | Detalii de montaj contoare generale - apa rece sau calda
I 01 | Contorizarea pe apartament a energiei termice din instalatia de incalzire - sistem bitubular - Exempificare P+10
I 02 | Contorizarea pe apartament a energiei termice din instalatia de incalzire - sistem monotubular - Exempificare P+10
I 03 | Schema coloana si distributie -Instalatia de incalzire - sistem bitubular - Exempificare P+10
I 04 | Schema coloana si distributie -Instalatia de incalzire - sistem monotubular - Exempificare P+10
I 05 | Contorizarea pe apartament a energiei termice din instalatia de incalzire - sistem bitubular
I 06 | Contorizarea pe apartament a energiei termice din instalatia de incalzire sistem monotubular - Exempificare P+4
I 07 | Schema coloana si distributie -Instalatia de incalzire - sistem bitubular - Exempificare P+4
I 08 | Schema coloana si distributie -Instalatia de incalzire - sistem monotubular - Exempificare P+4
G 01 | Contorizarea pe apartament a consumurilor de gaze naturale parter Exempificare P+10
G 02 | Contorizarea pe apartament a consumurilor de gaze naturale etaj Exempificare P+10
G 03 | Schema izometrica gaze naturale - Exempificare P+10
G 04 | Contorizarea pe apartament a consumurilor de gaze naturale parter Exempificare P+4
G 05 | Contorizarea pe apartament a consumurilor de gaze naturale etaj Exempificare P+4
G 06 | Schema izometrica gaze naturale - Exempificare P+4
G 07 | Contorizarea pe apartament la blocurile existente. Instalatia de gaze naturale - Varianta I
G 08 | Contorizarea pe apartament la blocurile existente. Instalatia de gaze naturale - Varianta II
G 09 | Detalii Instalatii gaze naturale
G 10 | Detalii Instalatii gaze naturale
G 11 | Contorizarea pe apartament la blocurile existente P+8. Instalatii gaze naturale - Varianta I. Plan parter.
G 12 | Contorizarea pe apartament la blocurile existente P+8. Instalatii gaze naturale - Varianta I. Plan etaj.
G 13 | Contorizarea pe apartament la blocurile existente P+8. Instalatii gaze naturale - Varianta II. Plan parter.
G 14 | Contorizarea pe apartament la blocurile existente P+8. Instalatii gaze naturale - Varianta II. Plan etaj.

[top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

SOLUŢII CADRU PENTRU INSTALAŢII AUTOMATE DE STINGERE A INCENDIILOR TIP SPRINKLER LA DEPOZITE CU STIVE ÎNALTE

Indicativ SC 003-1999

Cuprins

* SCOP. DOMENIU DE APLICARE
* PREZENTAREA SOLUŢIILOR
* TERMINOLOGIE SPECIFICĂ DEPOZITELOR CU STIVE ÎNALTE
* CLASIFICARE, CARACTERISTICI CONSTRUCTIVE ŞI FUNCŢIONALE A DISPOZITIVELOR CU STIVE ÎNALTE
* SISTEME DE DISTRIBU’IE A APEI PENTRU ALIMENTAREA CAPETELOR SPRINKLERELOR
* IPOTEZE DE CALCUL PENTRU INSTALAŢIA DE SPRINKLERE DE RAFT
* NECESARUL DE APĂ PENTRU INSTALAŢIILE DE SPRINKLERE DE TAVEN ŞI SPRINKLERE DE RAFT
* PRECIZĂRI
* EXEMPLIFICĂRI – CALCULUL HIDRAULUI AL CONDUCTELOR INSTALAŢIEI CU SPRINKLERE DE TAVAN ŞI DE RAFT FOLOSIND REZISTENŢELE HIDRAULICE UNITARE

1. SCOP. DOMENIU DE APLICARE

1.1. Scopul lucrării îl constituie elaborarea unor scheme cadru de proiectare şi realizare a instalaţiilor de stingere a incendiului la depozite cu stive înalte.

1.2. Soluţiile cadru se aplică la proiectarea şi realizarea instalaţiilor cu sprinklere la obietive noi pentru depozite cu stive înalte cu h≥6 m şi dezvoltări ale instalaţiilor existente.

Prevederile reglementării se aplică la depozitele cu stive înalte, independent de structura de rezistenţă (beton, metal) cu sau fără elemente portante constituite de stelajele depozitului.

[top]

2. PREZENTAREA SOLUŢIILOR

2.1. În afara capetelor de debitare (sprinklere) dispuse sub tavan se amplasează sprinklere şi pe stelaje la nivelele prezentate în schemele de amplasare din fig. 1, fig. 2.

Schemele din fig. 1 şi fig. 2 prezintă următoarele avantaje:

- depozitele pot conţine materiale şi substanţe din cale patru clase pe periculozitate stabilite în P 118

- numărul total de capetele de sprinkler care protejează un stelaj nu diferă de clasa de periculozitate

- scema prezentată realizează o bună protecţie împotriva incendiului, aria repartizată fiecărui cap de sprinkler fiind uniformă pe înălţimea stelajului.

[top]

3. TERMINOLOGIE SPECIFICĂ DEPOZITELOR CU STIVE ÎNALTE

Termenii utilizaţi de regulă pentru depozitare în stelaje:

- Produse – reprezintă materiale şi substanţe ambalate sau în containere.

- Palete – dispozitiv de manipulare a materialelor şi substanţelor destinat susţinerii unei încărcături cu deschideri convenţionale, pentru a asigura accesul mecanismelor de manipulare a mărfurilor (fig. 3).

- Sprinklere de faţadă – cele amplasate de-a lungul culoarelor sau în raft la 0,46 m de partea dinspre culoar a stivei pentru a împiedica propagarea pe verticală a focului (pe faţa exterioară a stivei).

- Sprinklere de centru – cele amplasate în spaţiul longitudinal între rafturi.

- Raft – combinaţie de elemente verticale, orizontale şi diagonale care sprijină materialele stocate. Unele rafturi pot fi fixe, mobile sau portabile. Încărcarea se poate face cu amplasarea manuală sau automată, prin stivuire mecanică sau sisteme de ridicare şi stivuire manuală.

- Stelaje pe un rând – sunt rafturile fără spaţii longitudinale cu o lăţime de până la 1,8 m având un culoar de cel puţin 1,0 m lăţime între rândurile de depozitare

- Stelaje pe două rânduri – sunt două şiruri de rafturi aşezate spate în spate având o lăţime combinată de până la 3,7 m şi culoare de cel puţin 1,1 m lăţime de fiecare parte

- Stelaje pe mai multe rânduri – sunt rafturi cu o lăţime mai mare de 3,7 m pe un rând ori două şi separate de culoare de minim 1,1 m lăţime

- Spaţii longitudinale – spaţiul dintre rândurile de stelaje perpendiculare pe direcţia de încărcare (fig. 3)

- Sprinklere de raft – cele amplasate ăn rafturi la diferite niveluri ale acestora.

[top]

4. CLASIFICARE, CARACTERISTICI CONSTRUCTIVE ŞI FUNCŢIONALE A DISPOZITIVELOR CU STIVE ÎNALTE

4.1. Depozitarea substanţelor se poate face în:

- stive

- stelaje

Funcţie de condiţiile de microclimat ale depozitului impuse de caracteristicile produselor depozitate, instalaţiile de sprinklere pentru stins incendiu pot fi în:

- sistem apă-apă, la depozite încălzite

- sistem aer-apă, la depozite neîncălzite

4.1.1. Depozite cu stive

4.1.1.1. Depozitele cu stive înalte pot fi cu structura de beton sau metal.

Transportul mărfurilor se face cu electrostivuitoare sau cu pod rulant stivuitor.

Materialele şi substanţele pot fi paletizate şi aşezate una peste alta fără folosirea stelajelor.

4.1.1.2. Pentru depozite cu stive cu produse din clasa de periculozitate P2 ÷ P4A ÷ D pot fi realizate instalaţii de stins incendiu cu sprinklere de taven.

4.1.2. Depozite cu stelaje

4.1.2.1. Stelajele din depozite sunt confecţionate din oţel iar depozitarea produselor se face de regulă pe palete şi box-palete din lemn.

Paletele, stelajele sau poliţele din alt material decât lemn nu au fost luate în consideraţie în prezentele soluţii cadru.

Stelajele din depozite pot avea dimensiuni diferite şi sunt dispuse în diferite sisteme. Astfel pot fi dispuse stelaje pe un rând, pe două sau mai multe rânduri. Frecvent se utilizează stelaje de câmp cu depozitare pe două rânduri şi pe un singur rând pe laturile laterale ale depozitului.

4.1.2.2. Depozitarea în stelaje se poate face pe rafturi constituie din poliţe sau palete. Paletele permit manipularea cu utilaje (transpaletă, stivuitoare, translatoare).

Paletele au dimensiuni standardizate de:

- 600 mm x 1200 mm sau

- 600 mm x 800 mm

Dimensiunile stelajelor sunt determinate de cele ale paletelor care trebuie depozitate.

4.1.2.3. Depozitele cu stelaje se pot realiza cu structura portantă constituită din stelaje.

Structura portantă a stelajelor asigură pe lângă stocarea produselor paletizate şi structura de rezistenţă a depozitului în sine, corelat cu utilajele de depozitare.

4.1.2.4. Culoarele dintre şirurile de stelaje sunt determinate de gabaritele utilajelor de manipulare a mărfurilor.

În general, culoarele sunt cu latura (c) de:

c = 1,40 m pentru hdep = 9 m, 12 m

c = 1,00 m pentru hdep = 6, 9 m

4.1.2.5. Se pot realiza cu structura stelajelor metalică (ex.: fig. 4), depozitele cu stive înalte pentru produse din:

- clasa de periculozitate P2A; P2B; P2C; P3A; P3B; P3C; P4A; P4B; P4C; P4D, la care se asigură

- instalaţii de sprinklere de taven

- instalaţii de sprinklere de raft

4.1.2.6. Distanţele de amplasare a capetelor sprinkler de taven faţă de elementele de construcţie şi de produsele depozitate atât pentru depozitele în stive cât ţi pentru depozite în rastele sunt precizate în tab. 1 şi fig. 5.

Tabelul 1

Distanţele de amplasare a capetelor de sprinklere de tavan

Elemente faţă de care se consideră distanţa | Simbol distanţă | Distanţa de la rozeta deflector la: | Distanţe (cm)
Planşeu | hp | Suprafaţa planşeului | 8 ÷ 40
Grinzi | lg | grinda | 60
Produse depozitate | hm | Produse depozitate în stelaje | *funcţie de caracteristicile sprinklerului dar nu mai puţin de 90

*Obs: Se vor avea în vedere şi prevederile normativului I7 privind amplasarea corpului de iluminat faţă de materialele combustibile (inclusiv planşeul dacă este din elemente combustibile).

Sprinklerele de tavan trebuie amplasate astfel ca suprafaţa stropită de un cap de sprinkler să fie cuprinsă între 9 -12 m2, funcţie de caracteristicile specifice, condiţii stabilite şi de reglementările în vigoare.

[top]

5. SISTEME DE DISTRIBU’IE A APEI PENTRU ALIMENTAREA CAPETELOR SPRINKLERELOR

5.1. Instalaţia de sprinklere se proiectează pentru protecţia acoperiţului, a mărfii şi a structurii depozitului.

După modul de protecţie şi amplasare al sprinklerelor ele pot fi:

- capete de sprinklere de tavan

- capete de sprinklere de raft

5.2. Poziţia de montare a sprinklerelor cu capul în sus sau în jos se stabileşte în funcţie de forma deflectorului şi secţiunea jetului de apă dispersată, conform indicaţiilor producătorului.

5.3. În instalaţiile aer-apă se utilizează numai sprinklere care au poziţia de montare cu rozeta în sus.

5.4. Distanţele între capetele de sprinklere se stabilesc astfel încât să se asigure intensitatea de stropire necesară şi uniformă.

5.5. La instalaţia de sprinklere în sistem apă-apă, distrubuţia apei se prevede în sistem aer-apă. Distribuţia se prevede la partea inferioară a instalaţiei, iar golirea instalaţiei prin dopuri de golire dispuse la baza coloanelor de alimentare fig. 6.

[top]

6. IPOTEZE DE CALCUL PENTRU INSTALAŢIA DE SPRINKLERE DE RAFT

6.1. Schema din fig. 1 şi fig. 2 pentru depozite cu înălţimea de depozitare mai mare de 6 m impune în funcţie de înălţimea de depozitare a unităţilor de stivuire respectarea următoarelor condiţii:

6.2. Sprinklerele de centru se amplasează la ½-1/3 din înălţimea de depozitare indiferent de clasa de periculozitate a mărfurilor.

6.3. Caracteristicile pe care trebuie să le îndeplinească sprinklerele de raft sunt:

- presiunea minimă disponibilă la orificiul sprinklerului » 1 at.

- diametrul sprinklerelor dintre stelaje = 1/2”

- intervalul longitudinal dintre stelaje L = 10 cm

- intervalul transversal între unităţile de depozitare T = 15 cm

- sprinklerele de centru amplasate la 7,5-15 cm de stâlpi

- distanţa între deflectorul capului de sprinkler şi materialul depozitate să nu fie < de 15 cm (fig. 5)

[top]

7. NECESARUL DE APĂ PENTRU INSTALAŢIILE DE SPRINKLERE DE TAVEN ŞI SPRINKLERE DE RAFT

7.1. Determinarea necesarului de apă pentru aceste tipuri de instalaţii aferente depozitului în stive înalte se stabileşte considerând că în compartimentul de incendiu funcţionează simultan instalaţia de sprinklere de tavan şi instalaţia de sprinkler de raft.

7.2. Stabilirea necesarului de apă respectiv a numărului de capete de sprinklere în funcţiune simultană este prevăzut în tab. 2.

Tabelul 2

Clasa de periculozitate a materialelor | Nr. de nivele de sprinklere de hdep | Număr minim de sprinklere în funcţiune simultană | Înălţime de depozitare (m)
P2 ¸ P4A>D | 1 1 >1 >1 | 6 8 10 14 | = 6 6 £ 9 9 £ 12 >12

7.3. Numărul de calcul al incendiilor, simultane, debitul de apă pentru incendiu, presiunile de utilizare, timpul de funcţionare a instalaţiei, rezerva de incendiu şi timpul de refacere a ei sunt indicate în STAS 1478 şi STAS 1343.

[top]

8. PRECIZĂRI

8.1. Schemele de montare a sprinklerelor pe nivele intermediare vor fi adoptate pentru depozite în rafturi cu hdep > 6 m şi materiale şi produse din clasa de periculozitate P2 ¸ P4A¸ D.

8.2. Conform reglementărilor tehnice în vigoare pe lângă instaţiile specifice depozitelor în stive înalte (instalaţia de sprinklere de taven şi de raft) se vor prevedea şi alte instalaţii şi echipamente de stingere şi prevenire a incendiului (instalaţii de hidranţi interiori, de hidranţi exteriori, de semnalizare automată de detectare a fumului, etc).

8.3. Prezenta lucrare nu restricţionează utilizarea de echipamente sau componente nou apărute cu condiţia ca acestea să răspundă nivelului de siguranţă la foc impus de prevederile legale pentru destinaţia depozitelor cu stive înalte.

[top]

9. EXEMPLIFICĂRI – CALCULUL HIDRAULUI AL CONDUCTELOR INSTALAŢIEI CU SPRINKLERE DE TAVAN ŞI DE RAFT FOLOSIND REZISTENŢELE HIDRAULICE UNITARE

Adoptând schema de montare a sprinklerelor de raft aferente clasei pe pericolozitate de la P2 la P4A¸ D şi h > 6,0 m s-au exemplificat pentru depozite cu H = 12 m şi culoar de 1 m sau 1,2 m pentru distribuţie superioară şi inferioară scheme de alimentare a sprinklerelor de raft în planşa S1 , planşa S2 , planşa S3 , planşa S4 , planşa S5 şi planşa S6.

- S-a considerat că depozitul conţine produse din clasa de periculozitate P3C; P4A; P4B; P4C; P3C; P4D; - conform normativului P 118

- S-au făcut dimensionări pentru două instalaţii

  • instalaţie de sprinklere de tavan H = 12 m – planşa S8

  • instalaţie de sprinklere de raft H = 12 m, C = 1,4 m– planşa S8

- Presiunea minimă disponibilă la orificiul sprinklerelor – 1 at

- Diametrul sprinklerelor dintre stelaje 1/2”

- Valoarea coeficientului a = 0,358

- Numărul de sprinklere prevăzute să fincţioneze simultan:

  • pentru instalaţia de sprinklere de tavan – 30 buc

  • pentru instalaţia de sprinklere raft – 14 buc

Ramurile cu sprinklere de raft până la 6 buc (ramuri tip A, B, C, D, E) au diametrul constant pe toate lungimea lor (Ø40).

EXEMPLU DE CALCUL – INSTALAŢIE DE SPRINKLERE DE RAFT DEPOZIT H = 12 m

(Schema conform planului S7)

Nr tronson sau sprink | qsp l/s | qc l/s | l m | A | d mm | V m/s | i mmH2O m | hri mmH2O | Shri mmH2O | x | hd | S hd mmH2O | Shri+Shri mmH2O | Hu mmH2O | Hg mm | Hnec mm | he mm
RAMURA C1
1 | 1,13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.1 |  | 1,13 | 2,4 | 0,02581 | 40 | 0,92 | 32 | 77 | 77 | 1,7 | 73 | 73 | 150 | 10000 |  | 10150 |
2 | 1,14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.2 |  | 2,27 | 2,26 | 0,02581 | 40 | 1,70 | 110 | 286 | 363 | 0,5 | 74 | 147 | 510 | 10000 |  | 10510 |
3 | 1,16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.3 |  | 3,43 | 2,65 | 0,2581 | 40 | 2,4 | 200 | 530 | 896 | 0,5 | 147 | 294 | 1190 | 10000 |  | 1190 |
4 | 1,19 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.4 |  | 4,62 | 5,45 |  | 40 | 3,0 | 400 | 1635 | 2531 | 2,4 | 1100 | 1394 | 3631 | 10000 |  | 13631 |
RAMURA C2
1 | 1,138 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.1 |  | 1,138 | 2,4 | 0,2581 | 40 | 0,92 | 32 | 77 | 77 | 1,7 | 73 | 73 | 150 | 10110 |  | 10260 |
2 | 1,144 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.2 |  | 2,282 | 2,6 | 0,2581 | 40 | 1,70 | 110 | 286 | 363 | 0,5 | 74 | 147 | 510 | 10110 |  | 10620 |
3 | 1,164 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.3 |  | 3,446 | 2,65 | 0,2581 | 40 | 2,4 | 250 | 663 | 1026 | 0,5 | 147 | 294 | 1320 | 10110 |  | 11430 |
4 | 1,198 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.4 |  | 4,644 | 4,20 | 0,02581 | 40 | 3,2 | 350 | 1470 | 2496 | 2,7 | 1409 | 1703 | 4199 | 10110 |  | 14309 |
1.5 |  | 9,264 | 2,0 |  | 65 | 2,45 | 120 | 294 | 2790 | 0,5 | 153 | 1856 | 4646 | 10110 |  | 14756 |
RAMURA C3
1 | 1,144 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.1 |  | 1,144 | 2,4 | 0,02581 | 40 | 0,92 | 32 | 77 | 77 | 1,7 | 73 | 73 | 150 | 10220 |  | 10370 |
2 | 1,150 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.2 |  | 2,294 | 2,6 | 0,02581 | 40 | 1,76 | 110 | 286 | 363 | 0,5 | 74 | 147 | 590 | 10110 |  | 10620 |
3 | 1,17 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.3 |  | 3,464 | 2,65 | 0,02581 | 40 | 2,6 | 250 | 663 | 1026 | 0,5 | 159 | 334 | 1327 | 10220 |  | 11547 |
4 | 1,205 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.4 |  | 4,669 | 4,20 | 0,02581 | 40 | 3,5 | 400 | 1400 | 2423 | 2,7 | 1686 | 2020 | 4443 | 10220 |  | 14663 |
1.6 |  | 13,933 | 2,0 |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | 1,15 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.1 |  | 1,15 | 2,4 | 0,02581 | 40 | 0,92 | 32 | 77 | 77 | 1,7 | 73 | 73 | 150 | 10320 |  | 10470 |
2 | 1,156 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.2 |  | 2,306 | 2,6 | 0,02581 | 40 | 1,7 | 110 | 286 | 363 | 0,5 | 74 | 147 | 510 | 10320 |  | 11830 |
3 | 1,176 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.3 |  | 3,482 | 2,65 | 0,02581 | 40 | 2,8 | 250 | 663 | 899 | 0,5 | 200 | 347 | 1090 | 10320 |  | 11330 |
4 | 1,24 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.4 |  | 4,692 | 4,2 | 0,02581 | 40 | 3,4 | 370 | 1554 | 2453 | 0,5 | 296 | 643 | 3096 | 10320 |  | 13416 |
1.7 |  | 18,625 | 2,00 |  | 100 | 2,1 | 50 | 100 | 2553 | 0,5 | 112 | 755 | 3308 | 10320 |  | 13623 |
1.8-1.18 |  | 18,625 | 2,4 |  | 100 | 2,1 | 50 | 1100 | 3653 | 0,5 | 1236 | 1991 | 5644 | 10320 |  | 15464 |
1.19 |  | 18,625 | 1,0 |  | 100 | 2,1 | 50 | 50 | 3703 | 1,5 | 337 | 2328 | 6031 | 10320 |  | 16351 |
1.20 |  | 18,625 | 3,20 |  | 100 | 2,1 | 50 | 160 | 3863 | 0,5 | 112 | 2440 | 6303 | 10320 |  | 16623 |
1.21 |  | 18,625 | 3,20 |  | 100 | 2,1 | 50 | 160 | 4023 | 0,5 | 112 | 2552 | 6575 | 10320 |  | 16895 |
1.22 |  | 18,625 | 2 |  | 100 | 2,1 | 50 | 2100 | 6123 | 10 | 2248 | 4800 | 10923 | 10320 |  | 21243 |

Hpierderi totale = 21243 + 30000 = 51243

Hpierderi supliment = 2200 + 51243 » 54000 mmH2O

CALCULUL PRESIUNII DE UTILIZARE (H’) PENTRU SPRINKLERE PE RAMURI SECUNDARE (SPRINKLERE RAFT)

Nr tronson sau sprink | qsp l/s | qc l/s | l m | d mm | A | i=Aq2 mmH 2O m | h0 mmH2O | 1,35 h0 mmH2O | Hi nec mmH2O
1 |  |  |  |  |  |  |  |  |
2.1 |  |  | 2,4 | 40 | 0,02581 | 0,00307H’ | 0,00794H’ | 0,0107H’ | 1,0107H’
2. |  |  |  |  |  |  |  |  |
2.2 |  |  | 2,6 | 40 | 0,02581 | 0,00133H’ | 0,03458H’ | 0,0467H’ | 1,0467H’
3 |  |  |  |  |  |  |  |  |
2.3 |  |  | 2,65 | 40 | 0,02581 | 0,0303H’ | 0,0804H’ | 0,1085H’ | 1,1085H’
4 |  |  |  |  |  |  |  |  |
2.4 |  |  | 5,45 | 40 | 0,0258 | 0,055H’ | 0,3H’ | 0,405H’ | 1,405H’

EXEMPLU DE CALCUL – INSTALAŢIE DE SPRINKLERE DE TAVAN DEPOZIT H = 12 m

(Schema conform planului S8)

Nr tronson sau sprink | qsp l/s | qc l/s | l m | A | d mm | V m/s | i mmH2O m | hri mmH2O | Shri mmH2O | x | hd | Shd mmH2O | Shri+Shri mmH2O | Hu mmH2O | Hg mm | Hnec mm | he mm
RAMURA Is (Id)
1 | 1,13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.1 |  | 1,13 | 2,8 | 0,02581 | 40 | 0,92 | 32 | 89,6 | 90 | 1,7 | 82 | 172 |  | 10000 |  | 10172 |
2 | 1,14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.2 |  | 2,27 | 2,8 | 0,02581 | 40 | 1,80 | 112 | 314,6 | 404 | 0,5 | 85 | 167 | 571 | 10000 |  | 10572 |
3 | 1,16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.3 |  | 3,43 | 2,8 | 0,02581 | 40 | 2,60 | 240 | 672,0 | 1076 | 0,5 | 180 | 347 | 1423 | 10000 |  | 11423 |
4 | 1,20 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.4 |  | 4,63 | 2,8 | 0,02581 | 40 | 3,50 | 400 | 1120 | 2196 | 0,5 | 300 | 647 | 2843 | 10000 |  | 12843 |
5 | 1,28 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1.5 |  | 5,91 | 1,4 | 0,02581 | 40 | 4,20 | 600 | 840,0 | 3036 | 1,5 | 1350 | 1997 | 5033 | 10000 |  | 15033 |
1.6 |  | 11,82 | 3,0 |  | 65 | 3,20 | 160 | 544,0 | 3580 | 0,5 | 260 | 2257 | 5857 | 10000 |  | 15837 |
RAMURA IIs (IId)
1 | 1,139 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.9 |  | 1,139 | 2,8 | 0,02581 | 40 | 0,92 | 32 | 90 | 90 | 1,7 | 82 | 82 | 172 | 10130 |  | 10302 |
2 | 1,149 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.2 |  | 2,287 | 2,8 | 0,02581 | 40 | 1,80 | 112 | 314 | 404 | 0,5 | 85 | 167 | 571 | 10130 |  | 10701 |
3 | 1,171 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.3 |  | 3,458 | 2,8 | 0,02581 | 40 | 2,60 | 240 | 672,0 | 1076 | 0,5 | 180 | 347 | 1423 | 10130 |  | 11553 |
4 | 1,216 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.4 |  | 4,674 | 2,8 | 0,02581 | 40 | 3,60 | 420 | 1176 | 2252 | 0,5 | 320 | 667 | 2919 | 10130 |  | 13049 |
5 | 1,29 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2.5 |  | 5,96 | 1,4 | 0,0258 | 40 | 4,50 | 650 | 910 | 3162 | 1,5 | 1600 | 2267 | 5429 | 10130 |  | 15559 | 278
1.7 |  | 23,74 | 3,0 |  | 125 | 1,70 | 24 | 72,0 | 3234 | 0,5 | 75 | 2332 | 5566 | 10000 |  | 15566 |
RAMURA IIIs (IIId)
1 | 1,14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.1 |  | 1,14 | 2,8 | 0,02581 | 40 | 0,92 | 32 | 90 | 90 | 1,7 | 82 | 82 | 172 | 10230 |  | 10402 |
2 | 1,15 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.2 |  | 2,29 | 2,8 | 0,02581 | 40 | 1,80 | 112 | 314,0 | 404 | 0,5 | 85 | 167 | 571 | 10230 |  | 10801 |
3 | 1,17 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.3 |  | 3,46 | 2,8 | 0,02581 | 40 | 2,60 | 240 | 672,0 | 1076 | 0,5 | 180 | 347 | 1423 | 10230 |  | 11653 |
4 | 1,22 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.4 |  | 4,68 | 2,8 | 0,02581 | 40 | 3,60 | 420 | 1176 | 2252 | 0,5 | 320 | 667 | 2919 | 10230 |  | 13199 |
5 | 1,29 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3.5 |  | 5,97 | 1,4 | 0,02581 | 40 | 4,50 | 650 | 910,0 | 3162 | 1,5 | 1600 | 2267 | 5429 | 10230 |  | 15659 | 335
1.8 |  | 30,00 | 3,0 |  | 125 | 2,25 | 40 | 156 | 3798 | 0,5 | 135 | 2467 | 6265 | 10000 |  | 16265 |
RAMURA IVs (IVd)
1 | 1,13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.1 |  | 1,13 | 2,8 | 0,02581 | 40 | 0,92 | 32 | 90 | 90 | 1,7 | 82 | 82 | 172 | 10000 |  | 10172 |
2 | 1,14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.2 |  | 2,27 | 2,8 | 0,02581 | 40 | 1,80 | 112,0 | 314 | 404 | 0,5 | 85 | 167 | 571 | 10000 |  | 10571 |
3 | 1,16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.3 |  | 3,43 | 2,8 | 0,02581 | 40 | 2,60 | 240 | 672,0 | 1076 | 0,5 | 180 | 347 | 1423 | 10000 |  | 11423 |
4 | 1,20 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.4 |  | 4,63 | 2,8 | 0,02581 | 40 | 3,5 | 400 | 1120 | 2196 | 0,5 | 300 | 647 | 2843 | 10000 |  | 12843 |
5 | 1,28 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4.5 |  | 5,91 | 1,4 | 0,02581 | 40 | 4,20 | 600 | 840,0 | 3036 | 1,5 | 1350 | 1997 | 5033 | 10000 |  | 95033 |
1.9 |  | 30 | 3,0 |  | 125 | 2,25 | 40 | 136 | 4076 | 0,5 | 135 | 2737 | 6907 | 10000 |  | 16807 |
RAMURA Vs (Vd)
1 | 1,13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5.1 |  | 1,13 | 2,8 | 0,02581 | 40 | 0,92 | 32 | 90 | 90 | 1,7 | 82 | 82 | 172 | 10000 |  | 10171 |
2 | 1,14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5.2 |  | 2,27 | 2,8 | 0,02581 | 40 | 1,80 | 112 | 314 | 404 | 0,5 | 85 | 167 | 571 | 10000 |  | 10571 |
3 | 1,16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5.3 |  | 3,43 | 2,8 | 0,02581 | 40 | 2,60 | 240 | 672 | 1076 | 0,5 | 180 | 347 | 1423 | 10000 |  | 11423 |
4 | 1,20 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5.4 |  | 4,63 | 2,8 | 0,02581 | 40 | 3,50 | 400 | 1120 | 2196 | 0,5 | 300 | 647 | 2843 | 10000 |  | 12845 |
5 | 1,28 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5.5 |  | 5,91 | 1,4 | 0,02581 | 40 | 4,20 | 600 | 840 | 3036 | 1,5 | 1350 | 1997 | 5033 | 10000 |  | 15033 | 1503
1.10 |  | 30,0 | 3,0 |  | 125 | 2,25 | 40 | 136 | 4070 | 0,5 | 135 | 2737 | 6807 | 10000 |  | 16807 |
RAMURA VIs (VId)
1 | 1,13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6.1 |  | 1,13 | 2,8 | 0,02581 | 40 | 0,92 | 32 | 90 | 90 | 1,7 | 82 | 82 | 172 | 10000 |  | 10171 |
2 | 1,14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6.2 |  | 2,27 | 2,8 | 0,02581 | 40 | 1,80 | 112 | 314 | 404 | 0,5 | 85 | 167 | 571 | 10000 |  | 10571 |
3 | 1,16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6.3 |  | 3,43 | 2,8 | 0,02581 | 40 | 2,60 | 240 | 672,0 | 1076 | 0,5 | 180 | 347 | 1423 | 10000 |  | 11423 |
4 | 1,20 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6.4 |  | 4,63 | 2,8 | 0,02581 | 40 | 3,50 | 400 | 1120 | 2196 | 0,5 | 300 | 647 | 2843 | 10000 |  | 12845 |
5 | 1,28 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6.5 |  | 5,91 | 1,4 | 0,02581 | 40 | 4,20 | 600 | 840 | 3036 | 1,5 | 1350 | 1997 | 5033 | 10000 |  | 15033 |
1.11 |  | 30,00 | 3,0 |  | 125 | 2,25 | 40 | 880 | 4950 | 0,5 | 135 | 2737 | 6807 | 10000 |  | 16807 |
1.1 | 1,13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7.1 |  | 1,13 | 2,8 | 0,02581 | 40 | 0,92 | 32 | 90 | 90 | 1,7 | 82 | 82 | 172 | 10000 |  | 10171 |
2 | 1,74 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7.2 |  | 2,27 | 2,8 | 0,02581 | 40 | 1,80 | 112 | 314 | 404 | 0,5 | 85 | 82 | 571 | 10000 |  | 10579 |
3 | 1,16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7.3 |  | 3,43 | 2,8 | 0,02581 | 40 | 2,60 | 240 | 672,0 | 1076 | 0,5 | 180 | 347 | 1423 | 10000 |  | 11423 |
4 | 1,10 |  | 8 |  |  |  |  |  |  |  |  |  |  |  |  |  |
7.4 |  | 4,63 | 2,8 | 0,02581 | 40 | 3,50 | 400 | 1120 | 2196 | 0,5 | 300 | 647 | 2843 | 10000 |  | 12843 |
5 | 1,28 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7.5 |  | 5,91 | 1,4 | 0,02581 | 40 | 4,20 | 600 | 840 | 3036 | 1,5 | 1350 | 1997 | 5055 | 10000 |  | 15033 |
1.12 |  | 30,00 | 13,5 |  | 125 | 2,25 | 40 | 880 | 11880 | 8,0 | 32200 | 34937 | 39887 | 10000 | 12000 | 61887 |

HTOTAL = 62000 mm H2O

ACS = 30000 mm H2O

ACS-pierd = 2200 mm H2O

SPRINKLERE DE TAVAN

CALCULUL PRESIUNII DE UTILIZARE (H’) PENTRU SPRINKLERE PE RAMURI SECUNDARE

Nr tronson sau sprink | qsp l/s | qc l/s | l m | d mm | A | i=Aq2 mmH 2O m | h0 mmH2O | 1,35 h0 mmH2O | Hi nec mmH2O
1 |  |  |  |  |  |  |  |  |
2.1 |  |  | 2,8 | 40 | 0,02581 | 0,00307H’ | 0,00926H’ | 0,0125H’ | 1,0125H’
2. |  |  |  |  |  |  |  |  |
2.2 |  |  | 2,8 | 40 | 0,02581 | 0,01330H’ | 0,03725H’ | 0,05029H’ | 1,06279H’
3 |  |  |  |  |  |  |  |  |
2.3 |  |  | 2,8 | 40 | 0,02581 | 0,03044H’ | 0,08523H’ | 0,1150H’ | 1,17700H’
4 |  |  |  |  |  |  |  |  |
2.4 |  |  | 2,8 | 40 | 0,02581 | 0,05607H’ | 0,15699H’ | 0,211H’ | 1,38893H’
5 |  |  |  |  |  |  |  |  |
2.5 |  |  | 1,4 | 40 | 0,02581 | 0,09233H’ | 0,12926H’ | 0,1745H’ | 1,56343H’

[top]


SPECIFICAŢIE TEHNICĂ PRIVIND CERTIFICAREA DE CONFORMITATE A CALITĂŢII MATERIALELOR ŞI ECHIPAMENTELOR PENTRU INSTALAŢII INTERIOARE TERMICE ŞI SANITARE

Indicativ ST 018-97

Cuprins

* SCOPUL ŞI DOMENIUL DE APLICARE
* LEGISLAŢIA CARE REGLMENTEAZĂ SISTEMUL CALITĂŢII ÎN ROMÂNIA
* CERTIFICAREA DE CONFORMITATE A CALITĂŢII
* GHID DE ALCĂTUIRE A MANUALULUI DE CALITATE
* CERINŢE DE CALITATE

1. SCOPUL ŞI DOMENIUL DE APLICARE

1.1. Scopul specificaţiei tehnice

Prezenta Specificaţie Tehnică defineşte normele generale precum şi criteriile de performanţă la care trebuie să răspundă echipamentele şi materialele aferente instalaţiilor termice şi sanitare în vederea certificării de conformitate a calităţii. De asemenea stabileşte cerinţele de calitate la care acestea trebuie să răspundă.

1.2. Domeniul de aplicare

Specificaţia Tehnică se aplică elaborarea documentaţiei în vederea obţinerii certificării de conformitate a calităţii pentru echipamentele şi materialele aferente instalaţiilor termice şi sanitare din interiorul construcţiilor.

Prevederile din prezenta specificaţie tehnică se aplică de către producători la stabilirea unui sistem de calitate intern şi de organismele de certificare, de inspecţie şi laboratoarele de încercări în vederea certificării de conformitate a calităţii pentru principalele echipamente aferente instalaţiilor termice şi sanitare din interiorul construcţiilor.

Caracteristicile funcţionale şi aptitudinile de folosire ale echipamentelor de instalaţii depind de numeroşi factori: concepţia de proiectare, calitatea materialelor şi a execuţiei, a exploatării şi întreţinerii ş.a.

Influenţa individuală şi colectivă a acestor factori nu poate fi cunoscută aprioric suficient de precis şi în consecinţă, trebuie ca fabricantul şi furnizorul să fie foarte precişi în a defini domeniul de utilizare, condiţiile şi limitele în care se asigură o bună funcţionare (condiţii de transport, depozitare, conservare, exploatare, întreţinere, depanare etc.). Toate aceste informaţii vor fi cuprinse în documentaţia pe care vânzătorul o va înmâna cumpărătorului odată cu livrarea furniturii propriu-zise.

Este obligatoriu ca documentaţia tehnică dată beneficiarului să conţină un instrument analitic sau grafic operativ, care să permită stabilirea prin măsurători in situ, a caracteristicilor funcţionale şi compararea lor cu cele declarate de producător.

1.3. Stabilirea funcţiunilor principale şi complementare

Certificarea de conformitate a echipamentelor şi materialelor aferente instalaţiilor termice şi sanitare din interiorul construcţiilor vizează asigurarea normelor de calitate impuse de legislaţia în vigoare atât pentru producţia internă cât şi pentru toate produsele importate şi comercializate în România.

Prezenta Specificaţie Tehnică stabileşte:

- legislaţia care reglementează sistemul calităţii în România;

- principalele echipamente aferente instalaţiilor termice şi sanitare din interiorul construcţiilor, sub aspectul definirii lor în ceea ce priveşte structura, compoziţia, forma, alcătuirea şi caracteristicile funcţionale;

- cerinţele de calitate concrete la care trebuie să răspundă echipamentele în sensul cerinţelor esenţiale pentru echipamentele aferente instalaţiilor termice şi sanitare din interiorul construcţiilor;

- verificările şi încercările ce trebuie efectuate în cadrul unui sistem intern de calitate, integrat în procesul de producţie, în vederea asigurării conformităţii produselor cu specificaţiile tehnice, care să permită aprecierea aptitudinii lor la utilizare şi să garanteze că prin folosirea acestor produse se pot realiza cerinţele de calitate esenţiale şi specifice astfel încât să se poată proceda la certificarea de conformitate a calităţii;

[top]

2. LEGISLAŢIA CARE REGLMENTEAZĂ SISTEMUL CALITĂŢII ÎN ROMÂNIA

Dezideratul Asigurării Calităţii în Construcţii, în România şi-a găsit exprimarea prin emiterea de legi şi hotărâri guvernamentale care constituie cadrul legislativ în care trebuie să se înscrie preocupările tuturor agenţilor economici din domeniu. Astfel se menţionează:

  1. Legea privind calitatea în construcţii nr. 10/18.01.95
  2. Asigurarea activităţii metrologice în construcţii HGR 256/28.05.94
  3. Conducerea şi asigurarea calităţii în construcţii HGR 261/8.06.94
  4. Controlul de stat al calităţii în construcţii HGR 272/14.06.94
  5. Recepţia lucrărilor de construcţii şi instalaţii aferente acestora HGR 273/14.06.95
  6. Agrementul tehnic pentru produs, procedee şi echipamente noi în construcţii HGR 392/15.07.94
  7. Autorizarea şi acreditarea laboratoarelor de încercări în construcţii HGR 393/5.07.94
  8. Certificarea calităţii produselor folosite în construcţii HGR 728/18.10.94
  9. STAS ISO 9001/2/3/4

2.1. Legea privind calitatea în construcţii nr. 10/18.01.95

Calitatea construcţiilor este definită în Legea nr. 10/18.01.95 ca rezultantă a totalităţii performanţelor de comportare a acestora în exploatare, în scopul satisfacerii pe întreaga durată de existenţă a exigenţelor utilizatorilor.

Prevederile legii se aplică construcţiilor de orice categorie şi instalaţiilor aferente acestora – indiferent de forma de proprietate sau destinaţie, precum şi lucrărilor de modernizare, modificare, transformare, consolidare şi de reparare a acestora. Sunt exceptate clădirile pentru locuinţe cu parter plus un etaj şi anexele gospodăreşti situate în mediul rural, precum şi construcţiile provizorii.

Noţiunile şi principiile generale pe care se bazează aplicarea conceptului de performanţă, la întocmirea reglementărilor şi documentaţiilor tehnice pentru construcţii civile şi industriale, sunt stabilite în standardele 12400/1 şi 2-85 "Performanţe în construcţii".

Factorii de luat în considerare la elaborarea reglementărilor tehnice în construcţii privind criteriile de performanţă ce trebuiesc considerate, sunt precizaţi în Anexa A la STAS 12400/1.

În articolul 5, Legea 10 precizează că pentru obţinerea unor construcţii de calitate corespunzătoare, din factorii enumeraţi în Anexa A menţionată, se consideră obligatorii următoarele cerinţe privind realizarea şi menţinerea pe îndreaga durată a construcţiilor:

a) rezistenţă şi stabilitate;

b) siguranţă în exploatare;

c) siguranţă la foc;

d) igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

e) izolaţia termică, hidrofugă şi economia de energie;

f) protecţia împotriva zgomotului.

În condiţiile Legii nr. 10 privind calitatea în construcţii, MLPAT a instituit un sistem complex de reglementări tehnice, acţiuni şi activităţi bazate pe conceptul de performanţă în construcţii.

Cerinţele de calitate şi criteriile de performanţă stabilite pentru principalele domenii ale instalaţiilor termice, sanitare, ventilare-climatizare, electrice, stabilesc criteriile de bază şi pentru agrementarea noilor produse de instalaţii propuse pentru a fi utilizate, precum şi criteriile de certificare a calităţii produselor în fabricaţie curentă utilizate în instalaţii.

Sistemul calităţii are la bază:

a) reglementările tehnice în construcţii;

b) calitatea materialelor, produselor şi echipamentelor folosite;

c) agrementele tehnice pentru noile produse şi tehnologii (din ţară şi import);

d) verificarea proiectelor, a execuţiei lucrărilor şi expertizarea proiectelor şi a construcţiilor;

e) conducerea şi asigurarea calităţii în construcţii;

f) autorizarea şi acreditarea laboratoarelor de analize şi încercări în activitatea de construcţii;

g) activitatea metrologică în construcţii;

h) recepţia construcţiilor;

i) comportarea în exploatare şi intervenţii în timp;

j) postutilizarea construcţiilor;

k) controlul de stat al calităţii în construcţii.

În legătură cu calitatea materialelor, produselor şi echipamentelor, în Legea 10 se precizează obligativitatea şi condiţiile de certificare a calităţii produselor utilizate în construcţii precum şi agrementarea utilizării noilor produse.

De asemenea se precizează pentru unităţile care prestează activităţi de cercetare următoarele obligaţii principale:

a) efectuarea de cercetări teoretice şi experimentale preliminare în vederea fundamentării reglementărilor tehnice în construcţii;

b) fundamentarea, elaborarea şi experimentarea de soluţii tehnice, produse şi procedee noi pentru construcţii;

c) verificarea şi controlul noilor produse şi procedee, la solicitarea producătorilor în vederea eliberării de agremente tehnice, conform reglementărilor legale.

2.2. Asigurarea activităţii metrologice în construcţii HGR 256/28.05.94

O altă componentă a sistemului calităţii în construcţii o constituie activitatea metrologică. Aceasta este reglementată prin HGR 256/17.06.94.

Activitatea metrologică are ca obiectiv fundamental asigurarea uniformităţii şi corectitudinii măsurătorilor, acestea realizându-se printr-un sistem de structuri tehnice, ştiinţifice şi administrative care funcţionează conform unor reglementări tehnice şi juridice.

Rolul activităţii metrologice constă în a ţine sub control şi a asigura trasabilitatea mijloacelor de măsurare utilizate şi a măsurărilor efectuate la etaloanele naţionale sau la cele internaţionale, contribuind astfel la obţinerea calităţii produselor şi a serviciilor realizate.

Reglementările HGR 256 se aplică tuturor agenţilor economici care utilizează mijloace de măsurare în executarea lucrărilor de construcţii de orice natură, stabilind principiile şi politica generală în conducerea (administrarea) activităţii metrologice şi definind principalele reguli de aplicare a acestora.

Reglementările definesc elementele constitutive ale activităţii metrologice.

- inventarierea principalelor categorii de operaţiuni de măsurare care intervin în executarea lucrărilor de construcţii;

- analizarea necesităţilor şi alegerea mijloacelor de măsurare adecvate;

- recepţia, păstrarea şi punerea în serviciu a mijloacelor de măsurare;

- etalonarea, verificarea, urmărirea comportării în timp şi intervenţii privind starea de funcţionalitate a mijloacelor de măsurare.

Într-un capitol distinct, sunt stabilite obligaţiile privind activitatea metrologică cum ar fi:

- inventarierea operaţiunilor de măsurare;

- stabilirea tipurilor de mijloace de măsurare şi a clasei de precizie aferente;

- recepţia, păstrarea şi punerea în serviciu a mijloacelor de măsurare;

- operaţiuni de etalonare ş.a.

Urmărirea aplicării şi controlul respectării prevederilor privind asigurarea activităţii metrologice în construcţii se efectuează de către Biroul Român de Metrologie Legală.

2.3. Conducerea şi asigurarea calităţii în construcţii HGR 261/8.06.94

Hotărârea Guvernului României nr. 261.8.06.94 aprobă următoarele regulamente elaborate în temeiul articolelor 35 şi 36 din Ordonanţa Guvernului nr. 2 din 1994 privind calitatea în construcţii:

1) Regulament privind conducerea şi asigurarea calităţii în construcţii – Anexa 1

2) Regulament privind stabilirea categoriei de importanţă a construcţiilor – Anexa 2

3) Regulament privind urmărirea comportării în exploatare, intervenţiile în timp şi postutilizarea construcţiilor – Anexa 3

2.3.1. Anexa 1

Conducerea şi asigurarea calităţii se referă la politica ce se duce în domeniul calităţii, prin activităţi prestabilitate şi sistematice, pentru a preveni noncalitatea şi a asigura realizarea şi garantarea calităţii cerute. Sistemul conducerii şi asigurării calităţii cuprinde două părţi distincte:

- conducerea calităţii: determină şi aplică politica în domeniul calităţii;

- asigurarea calităţii: reprezintă instrumentul de aplicare a politicii în domeniul calităţii.

Regulamentul stabileşte cadrul normativ general, detalierea elementelor de conţinut şi metodologice ale sistemului de conducere şi asigurare a calităţii în construcţii se face prin proceduri specifice fiecărei unităţi participante sau implicate în procesul de concepere, realizare, exploatare şi postutilizare a construcţiilor: investitori, proprietari, unităţi de cercetare, de proiectare, producători, furnizori, executanţi, utilizatori.

Sistemul de conducere şi de asigurare a calităţii în construcţii comportă stabilirea următoarelor elemente principale:

- datele de intrare, concretizate prin documentaţia tehnică anexată contractelor (temă, proiect, specificaţie tehnică, caiet de sarcini etc.)

- elementele principale de conţinut, respectiv: programul de asigurare a calităţii, organizarea aferentă sistemului, funcţiunile sistemului

- elementele metodologice ale dezvoltării şi aplicării sistemului; se stabilesc trei modele de asigurare a calităţii în funcţie de categoria de importanţă a construcţiei. Încadrarea într-unul din cele trei modele se stabileşte de către proiectant în acord cu investitorul sau proprietarul;

- documentele tehnice, respectiv:

- documentele privind datele de intrare;

- documente ale programului de asigurare a calităţii;

- planul de audit;

- documente şi înregistrări referitoare la calitate;

- diferite alte documente.

Regulamentul stabileşte de asemenea atribuţiile, obligaţiile şi răspunderile ce revin unităţilor participante la procesul de concepere, realizare, exploatare şi postutilizare a construcţiilor.

2.3.2. Anexa 2

Regulamentul are ca obiect stabilirea modului de încadrare în categorii de importanţă a construcţiilor, în scopul aplicării diferenţiale a sistemului calităţii, conform celor de mai sus. Regulamentul se aplică tuturor construcţiilor noi sau existente.

După importanţă, construcţiile se încadrează în următoarele categorii:

- de importanţă globală, denumite curent categorii de importanţă (A, B, C şi D), ce privesc întreaga construcţie sub toate aspectele. Categoria de importanţă se stabileşte de către proiectant, la cererea investitorului la construcţiile noi, sau a proprietarului în cazul construcţiilor existente. Pentru fiecare construcţie se stabileşte o singură categorie de importanţă şi ea va fi înscrisă în toate documentele tehnice privind construcţia;

- de importanţă specifică, denumite clase de importanţă ce privesc întreaga construcţie sau părţi ale acesteia, sub diferite aspecte. Clasele de importanţă se corelează cu categoriile de importanţă de către proiectant la construcţiile noi şi/sau de către expertul tehnic atestat, la construcţiile existente.

2.3.3. Anexa 3

Stabileşte cadrul general pentru desfăşurarea activităţilor menţionate; ele se aplică tuturor categoriilor de construcţii şi sunt obligatorii pentru toţi factorii implicaţi pe toată durata de existenţă a acestor construcţii.

Urmărirea în exploatare a construcţiilor este de două categorii:

*curentă, cu caracter permanent şi se realizează cu grja proprietarului direct sau a reprezentanţilor săi; este o activitate sistematică de culegere de date privind starea tehnică a construcţiei care, corelată cu activitatea de întreţinere şi reparaţii, are ca obiectiv menţinerea construcţiilor la parametrii proiectaţi.

*specială, este o activitate sistematică ce cuprinde investigaţii specifice, suplimentare faţă de urmărirea curentă; se instituie la: clădiri noi de importanţă deosebită şi la construcţii în exploatare cu evoluţie periculoasă stabilită în urma unei expertize.

Intervenţiile în timp asupra construcţiilor sunt fundamentate pe baza datelor furnizate de activitatea de urmărire a comportării în exploatare a construcţiilor. Ele sunt determinate de:

- exploatarea normală a construcţiilor. Aici se încadrează lucrările de întreţinere şi reparaţii, ce se efectuează periodic în funcţie de categoria de importanţă a construcţiilor şi de materialele încorporate.

- acţiunile accidentale asupra construcţiilor ce afectează grav integritatea acestora. Intervenţiile constau în efectuarea unor lucrări de înlăturare a efectelor acţiunilor menţionate şi readucerea construcţiilor la nivel calitativ iniţial.

- acţiunile omului. Intervenţiile respective au ca scop principal: schimbări de destinaţie, prelungirea duratei de serviciu, ridicarea nivelului performanţelor prevăzute iniţial.

Postutilizarea construcţiilor

Activităţile aferente acestei etape încep odată cu iniţierea acţiunii de desfiinţare a acelei construcţii care se face:

- la cererea proprietarului;

- la cererea autorităţilor administraţiei publice locale.

În anumite cazuri, desfăşurarea activităţilor şi lucrărilor din etapa de postutilizare se face pe baza unei documentaţii tehnice şi a unei autorizaţii de funcţionare elaborată de autorităţi competente, conform legilor în vigoare. Activităţile şi lucrările corespunzătoare etapei de postutilizare a construcţiilor sunt:

- dezafectarea construcţiei

- demontarea şi demolarea construcţiei

- recondiţionarea, reciclarea şi refolosirea şi nereciclabile.

Regulamentul stabileşte de asemenea obligaţiile şi răspunderile ce revin: investitorilor, proprietarilor şi administratorilor cu acordul proprietarilor, proiectanţilor, executanţilor şi utilizatorilor în vederea: urmăririi comportării în exploatare a construcţiilor, intervenţiei în timp asupra construcţiilor, postutilizării construcţiilor.

2.4. Controlul de stat al calităţii în construcţii HGR 272/14.06.94

Hotărârea Guvernului nr. 272 stabileşte cadrul normativ general, obiectivele, conţinutul şi organizarea, precum şi modul de exercitare a controlului de stat privind calitatea în construcţii. Acesta se aplică construcţiilor, inclusiv instalaţiilor aferente acestora, indiferent de forma de proprietate, destinaţie sau sursă de finanţare. Controlul se exercită diferenţiat, potrivit legii, în toate etapele ciclului de existenţă a construcţiilor în scopul prevenirii sau limitării unor situaţii ce pot apărea şi care pot pune în pericol sau afecta negativ viaţa, sănătatea, mediul înconjurător sau pot cauza pierderi materiale unor persoane, entităţi sau societăţi în parte sau în ansamblul ei. Controlul de stat în construcţii nu exclude şi nu suplineşte controlul interior sau alte forme de control.

Reglementările stabilesc în principal următoarele obiective ce trebuie urmărite de controlul de stat privind calitatea în construcţii:

- îndeplinirea de către organele de specialitate ale administraţiei publice centrale şi locale, comisiile tehnice sau agenţii economici a obligaţiilor prevăzute de lege;

- respectarea de către toţi factorii ce contribuie sau sunt implicaţi în conceperea, realizarea şi postutilizarea construcţiilor, a prevederilor legale;

- respectarea prevederilor autorizaţiilor de construire, a avizelor obligatorii etc.

- respectarea reglementărilor tehnice privind modul de tratare a defecţiunilor tehnice produse la construcţii, cauzate de fenomene sau calamităţi naturale;

- îmbunătăţirea sistemului calităţii în construcţii şi a regulamentelor aferente acestuia.

Controlul de stat al calităţii construcţiilor şi lucrărilor publice se exercită de către Inspecţia de Stat în Construcţii, Lucrări Publice, Urbanism şi Amenajarea Teritoriului din Cadrul MLPAT precum şi celelalte organisme similare în atribuţii specifice stabilite prin dispoziţii legale. Controlul de stat al calităţii în construcţii se organizează şi se exercită prin inspecţii, în mod diferenţial, pe bază de instrucţiuni aprobate de Inspecţia de Stat în Construcţii în următoarele moduri:

- inspecţii curente;

- inspecţii în faze determinate ale execuţiei;

- inspecţii prin sondaj;

- inspecţii tematice;

- inspecţii la autorităţile administraţiei publice şi locale.

Inspecţiile efectuate se consemnează şi se finalizează prin documente de control.

De asemenea sunt stabilite obligaţiile şi răspunderile ce revin pe de-o parte Inspecţiei Centrale şi Inspecţiilor teritoriale şi personalului acestora în exercitarea controlului de stat în construcţii iar pe de altă parte agenţilor economici implicaţi în procesul de proiectare, amplasare, execuţie, utilizare şi postutilizare a construcţiilor.

2.5. Recepţia lucrărilor de construcţii şi instalaţii aferente acestora HG 273/14.06.95

Recepţia reprezintă actul prin care investitorul declară că acceptă, să preia lucrarea cu sau fără rezerve şi că aceasta poate fi dată în folosinţă. Prin actul de recepţie se certifică faptul că executantul şi-a îndeplinit obligaţiile în conformitate cu prevederile contractului şi ale documentaţiei de execuţie.

Recepţia se efectuează atât la lucrări noi cât şi la intervenţiile în timp asupra construcţiilor existente şi se realizează în 2 etape:

- la terminarea lucrărilor

- la expirarea perioadei de garanţie (recepţia finală).

Recepţia se poate face prin acordul părţilor sau, în cazul unor neînţelegeri, ele se pot adresa instanţei judecătoreşti competente.

Recepţia la terminarea lucrărilor

Comisiile de recepţie se vor numi de către investitor şi vor fi alcătuite de cel puţin 5 membri:

- 1 reprezentant al investitorului;

- 1 reprezentant al administraţiei publice locale;

- specialişti în domeniu.

Excepţie fac construcţiile de importanţă deosebită (minim 7 membri în comisie) şi cele de importanţă redusă (caz în care comisiile vor fi alcătuite doar din investitor şi delegatul administraţiei publice locale). Începerea recepţiei se va organiza în maximum 15 zile calendaristice de la notificarea terminării lucrărilor.

Reprezentanţii executantului şi proiectantului nu pot face parte din comisia de recepţie, ei având calitatea de invitaţi.

În diferite cazuri particulare din Comisie vor face parte şi alţi reprezentanţi decât cei mai sus amintiţi.

Reglementările stabilesc măsurile ce se pot lua în cazul în care investitorul nu fixează recepţia sau nu se prezintă la termenul fixat pentru aceasta.

Comisia de recepţie poate funcţiona numai în prezenţa a cel puţin 2/3 din membrii numiţi de acesta; hotărârile revin cu majoritate simplă.

Sunt stabilite şi sarcinile ce revin Comisiei de recepţie, modul de consemnare al observaţiilor şi concluziilor în procesul verbal de recepţie, cazurile în care comisia de recepţie poate recomanda admiterea recepţiei, respectiv amânarea sau respingerea.

Procesul verbal cu observaţiile participanţilor şi cu recomandarea comisiei, se înmânează investitorului ce hotărăşte admiterea, amânarea sau respingerea recepţiei.

Se stabileşte de asemenea modul de executare a remedierilor în cazul în care admiterea recepţiei se face cu obiecţii, cât şi termenul pentru efectuarea lor.

Recepţia finală

Este convocată de investitor în cel mult 15 zile de la expirarea perioadei de garanţie, prevăzută în contract. La recepţia finală participă investitorul, comisia de recepţie numită de acesta, proictantul şi executantul.

Se stabilesc atribuţiile Comisiei de recepţie finală şi modul de întocmire a procesului-verbal de recepţie finală precum şi modul de acţionare în cazul de respingere a recepţiei finale.

Ca dispoziţii finale, se prevăd exceptările, se stabileşte cine suportă cheltuielile necesare recepţiei şi modul de acţionare legal în cazul în care nu se ajunge la o înţelegere pe cale amiabilă.

În anexa nr. 6 se tratează modul de întocmire a Cărţii Tehnice a Construcţiei, aceasta reprezentând ansamblul documentelor tehnice referitoare la proiectarea, execuţia, recepţia, exploatarea şi urmărirea comportării în exploatare a construcţiei şi instalaţiilor aferente. Cartea Tehnică se păstrează de către investitor pe toată durata existenţei construcţiei.

2.6. Agrementul tehnic pentru produs, procedee şi echipamente noi în construcţii HGR 392/15.07.94

Metologia privind "Regulamentul tehnic pentru produse, procedee şi echipamente noi în construcţii" a fost aprobată prin HGR 392/iulie 1994.

Metodologia cuprinde:

- proceduri generale;

- organizarea activităţii de agrement tehnic în construcţii;

- procedura de agrementare tehnică;

- dispoziţii finale.

În anexă se precizează componenţa şi atribuţiile Comisiei de Agrement Tehnic în Construcţii.

Agrementul Tehnic poate fi solicitat de persoane fizice sau juridice, care fabrică, distribuie (comercializează) sau pun în operă în România un produs sau un procedeu nou fabricat sau elaborat în ţară sau străinătate cu utilizare în construcţii sau instalaţii.

Solicitantul de Agrement Tehnic trebuie să înainteze la secretariatul Comisiei de Agrement Tehnic din cadrul MLPAT o cerere însoţită de dosarul cuprinzând documentaţia de prezentare a obiectului solicitării.

Secretariatul repartizează dosarul solicitării la grupa de specialitate de profil, constituită la un institut de cercetare sau la un agent economic abilitat.

Grupa specializată desemnează un raportor care analizează dosarul cu participarea solicitantului şi stabileşte condiţiile de întocmire a agrementului tehnic solicitat:

- completarea la necesitate a dosarului;

- necesitatea efectuării unor verificări experimentale;

- stabilirea costurilor şi a termenilor de predare;

- emiterea unei comenzi pentru efectuarea lucrărilor necesare.

În cazul produselor, procedeelor sau echipamentelor care provin din ţări dezvoltate industrial, unde sunt considerate tradiţionale, existând reglementări tehnice naţionale aprobate, sau sunt folosite în baza unor agremente tehnice emise de institute de specialitate recunoscute pe plan internaţional, obţinerea agrementului în România se face de regulă prin asimilarea reglementărilor tehnice respective.

Fac excepţie produsele ale căror domeniu de utilizare poate fi afectat de condiţiile climatice, seismice ş.a. diferite în România faţă de cele din ţările de origine.

Pentru produsele, procedeele şi echipamentele noi realizate în România sunt necesare certificate de încercări sau analize efectuate de institute sau societăţi comerciale, cu profil de încercări, independente faţă de solicitant şi autorizate.

2.7. Autorizarea şi acreditarea laboratoarelor de încercări în construcţii HGR 393/15.07.94

Prin Autorizarea laboratoarelor de încercări în construcţii se conferă acestora dreptul ca pe baza încercărilor şi analizelor efectuate cu echipamentul şi personalul propriu, să emită documente (buletine de încercare, rapoarte, studii) valabile şi recunoscute de către organismele abilitate prin lege de a aplica şi controla sistemul calităţii în construcţii.

Prin Acreditarea laboratoarelor de încercări în construcţii se asigură recunoaşterea formală a competenţei acestora de către organismele de acreditare, la nivel naţional sau internaţional, pentru a realiza încercări sau tipuri de încercări determinate.

Organismul de autorizare este Ministerul Lucrărilor Publice şi Amenajării Teritoriului.

Legea defineşte laboratoarele, indiferent de mărimea acestora sau de forma de proprietate, după cum urmează:

a) laboratorul naţional: cu o competenţă recunoscută la nivel naţional, autorizat să execute o gamă largă de încercări în domeniul construcţiilor şi să emită documente valabile şi recunoscute de organismele judeţene de control şi supraveghere a calităţii în construcţii.

c) laboratorul de unitate: autorizat să efectueze încercări şi să emită documente valabile pentru agentul economic (de stat sau privat) în subordinea căruia funcţionează şi recunoscute organisme de control şi supraveghere a calităţii în construcţii.

Ministerul Lucrărilor Publice şi Amenajării Teritoriului prin Inspecţia de Stat în construcţii, lucrări publice, urbanism şi amenajarea teritoriului constituie:

- comisia centrală de autorizare, cu atribuţii privind laboratoarele naţionale şi laboratoarele de zonă;

- comisiile judeţene de autorizare cu atribuţii privind laboratoarele de unitate.

Prin lege sunt stipulate atribuţiile organismului de autorizare a laboratoarelor de încercări, cum ar fi:

- stabilirea strategiei generale de evaluare şi autorizare a laboratoarelor;

- stabilirea unui sistem propriu de asigurare a calităţii;

- aplicarea în mod unitar a sistemului de autorizare;

- elaborarea unor instrucţiuni proprii de aplicare a prevederilor procedurilor de autorizare;

- supravegherea activităţii laboratoarelor;

- stabilirea tarifelor ce se aplică în procesul de autorizare.

Sunt stipulate de asemenea atribuţiile şi răspunderile comisiilor de autorizare, obligaţiile şi răspunderile laboratoarelor de încercări.

Acreditarea laboratoarelor de încercări în construcţii mai are ca obiectiv crearea unui cadru organizatoric şi utilizarea unor tehnici de evaluare a competenţei unui laborator în vederea participării acestuia la acţiunea de certificare a produselor utilizate în construcţii, precum şi recunoaşterea acestora pe plan internaţional.

Organizarea acreditării laboratoarelor de către MLPAT se face cu respectarea standardului SR EN 45003 – "Criterii generale privind organismele de acreditare a laboratoarelor" prin care se stabilesc concomitent şi atribuţiile şi răspunderile organismului de acreditare.

Evaluarea laboratoarelor de încercări în construcţii se realizează pe bază de proceduri elaborate cu respectarea standardului SR EN 45001 "Criterii generale privind evaluarea laboratoarelor de încercări".

Funcţionarea laboratoarelor de încercări acreditate se face cu respectarea prevederilor standardului SR EN 45003 – "Criterii generale privind organismele de acreditare a laboratoarelor de încercări".

Urmărirea aplicării şi controlul respectării de către factorii implicaţi a prevederii regulamentului se fac de MLPAT.

Finanţarea activităţilor de autorizare şi acreditare a laboratoarelor se face din fondurile laboratoarelor solicitante, pe bază de taxe şi tarife.

2.8. Certificarea calităţii produselor folosite în construcţii HGR 728/18.10.94

În baza legii 10 privind calitatea în construcţii, MLPAT a elaborat un regulament de certificare a calităţii produselor folosite în construcţii (materiale, produse, echipamente) aprobat prin HGR nr. 728/10.94.

Certificarea de conformitate a calităţii produselor folosite în construcţii, constituie o componentă a sistemului calităţii în domeniu prin care se demonstrează că produsele respective prezintă caracteristici de calitate controlate, conform cu specificaţiile tehnice, care să permită aprecierea aptitudinii lor de utilizare şi să garanteze, cu o probabilitate acceptabilă, că prin folosirea acestor produse se pot realiza cerinţele esenţiale pentru construcţiile respective. Certificarea de conformitate a calităţii, constituie o obligaţie a producătorilor, ori a furnizorilor pentru produsele folosite în construcţii, livrate spre a fi utilizate la anumite categorii de lucrări în construcţii cum ar fi:

- construcţii de categoria de importanţă excepţională;

- lucrări publice finanţate din bugetul de stat sau din bugetele locale;

- lucrări la care utilizarea produselor condiţionează realizarea cerinţelor esenţiale, indiferent de categorie.

În aceste cazuri, se interzice folosirea produselor fără certificarea de conformitate a calităţii acestora.

Prevederile regulamentului se aplică tuturor agenţilor economici care fabrică, furnizează sau utilizează produse de construcţii şi instalaţii, echipamente provenite din producţia internă sau din import.

Modul şi condiţiile de efectuare a certificării de conformitate sunt precizate în regulament pentru fiecare caz în parte.

Organismele de certificare trebuie să îndeplinească criteriile specificate în STAS 45011/1993 şi să fie acreditate de comun acord de MLPAT şi de IRS.

Acţiunea de certificare trebuie să fie precedată de următoarele operaţiuni:

a) solicitarea certificării din partea producătorului sau a furnizorului;

b) obţinerea de la producător sau furnizor a tuturor datelor necesare;

c) identificarea produselor şi influenţa acestora la realizarea cerinţelor esenţiale la lucrările în care se încorporează, conform specificaţiilor tehnice (standarde sau agremente tehnice);

d) alegerea metodelor de control;

e) stabilirea programului de către părţile contractante pentru acţiunea de certificare.

Desfăşurarea completă a programului de certificare, cuprinde următoarele faze principale:

a) activităţi pregătitoare;

b) examinarea unităţii producătoare, de către organismul de certificare;

c) documentarea privind caracteristicile produselor şi stabilirea metodelor de control;

d) eliberarea documentelor de certificare (certificat sau declaraţie) de conformitate;

e) repetarea operaţiunilor de control şi de verificare şi încercări în cadrul supravegherii în timp.

Toate aceste activităţi se efectuează pe bază de proceduri scrise şi aprobate prin ordin al ministrului Lucrărilor Publice şi Amenajării Teritoriului.

Investitorii, proiectanţii, executanţii de lucrări de construcţii, proprietari sau utilizatori, au obligaţia să ceară şi să utilizeze la lucrările de construcţii din categoriile menţionate numai produse pentru care există certificarea de calitate.

În ANEXELE la Regulament se prezintă definiţiile principalilor termeni folosiţi în domeniul certificării de conformitate a produselor folosite în construcţii precum şi metodele de control, sisteme şi documente aferente certificării.

Aplicarea sistemelor certificării de conformitate a calităţii produselor şi a metodelor de control aferente specificate în Anexa 2 din Regulament, se face în mod diferenţiat pe baza procedurii aprobate prin ordin al MLPAT, ţinând seama şi de importanţa realizării cerinţelor esenţiale şi mai ales a celor privind siguranţa în exploatare, sănătatea oamenilor şi protecţia mediului.

Pentru produsele din import care au marca Ce şi au primit argumentul tehnic, se vor aplica cele mai simple sisteme şi proceduri de certificare.

Sistemele de certificare aplicate prin Regulament conferă producătorilor sau furnizorilor dreptul de a aplica o marcă de conformitate care atestă că produsele respective sunt conforme cu specificaţiile tehnice din documentele normative în vigoare (standarde, agremente tehnice) fiind apte pentru utilizarea în construcţii şi satisfăcând cerinţele esenţiale.

În conformitate cu Regulamentul privind certificarea de conformitate a calităţii produselor utilizate în construcţii, se poate preciza că specificaţiile tehnice în domeniu cuprind pentru un produs sau pentru un grup de produse de aceeaşi categorie, datele tehnice caracteristice, privind calitatea şi aptitudinile de folosire în construcţii ţinând seama de cerinţele esenţiale.

În cazul unor produse care au o slabă incidenţă asupra cerinţelor esenţiale în construcţii şi care sunt utilizate la construcţii de importanţă normală sau redusă, se va adopta procedura cea mai simplă de certificare (o simplă declaraţie a producătorului sau a furnizorului).

Principalele date tehnice care caracterizează un produs sau un grup de produse şi care constituie specificaţiile tehnice respective sunt:

- caracteristici dimensionale (dimensiuni nominale, dimensiuni uzuale, dimensiuni de gabarit);

- caracteristici funcţionale (parametrii de funcţionare, presiune şi temperaturi nominale, uzuale în funcţionare maxim admise);

- caracteristici fizico-mecanice şi chimice;

- caracteristici tehnologice (mod de prelucrare, îmbinare, montare);

- condiţii de calitate exprimate prin cerinţele şi performanţele pe care trebuie să le realizeze în exploatare produsele respective.

În domeniul instalaţiilor pentru construcţii, cerinţele esenţiale definite prin Legea nr. 10/1995 sunt:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igienă, sănătatea oamenilor, protecţia mediului;

- izolaţie termică şi economie de energie;

- protecţie împotriva zgomotului.

Produsele care intră în incidenţa respectivului regulament, trebuie să reziste încercărilor şi verificărilor de calitate stabilite în standardele de condiţii generale, în standardele de produs şi în condiţiile de agrementare în vigoare.

Certificarea de conformitate a calităţii echipamentelor şi produselor se poate face prin următoarele documente:

- atestare de conformitate a calităţii produselor, elaborată de o terţă parte care confirmă în scris că acestea prezintă caracteristici de calitate conforme cu prevederile unor specificaţii tehnice;

- certificat de conformitate, eliberat de un organism autorizat, în conformitate cu un sistem de certificare care indică faptul că produsul prezintă caracteristici de calitate şi este conform specificaţiilor stabilite printr-un document normativ;

- declaraţie de conformitate, eliberată de producător sau furnizor conform regulilor unui sistem de certificare;

- marcă de conformitate marcă aplicată sau emisă pe baza regulilor unui sistem de certificare.

2.9. SR EN ISO 9002

"Model pentru asigurarea calităţii în producţie, montaj şi service"

Acest Standard Internaţional prevede condiţiile referitoare la sistemul calităţii aplicabile atunci când trebuie demonstrată capabilitatea unui furnizor de a livra produse conforme cu un proiect stabilit.

SR EN ISO 9002 aplică definiţiile din ISO 8402/1995 şi în plus defineşte, conform scopurilor urmărite, noţiunile de: produs, ofertă (pentru licitaţie) şi de contract.

Acest standard stă la baza elaborării manualului de calitate propriu al producătorului ce solicită certificarea de conformitate a calităţii produselor.

[top]

3. CERTIFICAREA DE CONFORMITATE A CALITĂŢII

3.1. Generalităţi

Certificatul de conformitate se eliberează de către un organism abilitat în acest sens. În vederea obţinerii certificatului de conformitate, producătorul trebuie să adreseze o cerere în acest sens către unul dintre organismele abilitate.

3.2. Solicitarea certificatului de conformitate

Solicitarea certificatului de conformitate de către producător se face în următoarele situaţii:

a) certificarea iniţială la începutul producţiei privind respectivul produs;

b) expirarea perioadei anterioare de certificare;

c) modificarea specificaţiilor tehnice privind produsul;

d) modificarea procedurilor interne de asigurare a calităţii;

e) modificarea normelor de calitate pentru produsele respective, la nivel naţional;

f) în cazul unor reclamaţii de la beneficiari.

3.3. Documentaţia necesară pentru obţinerea certificatului de calitate

- cerere înregistrată către un organism abilitat pentru certificarea de calitate;

- manualul intern de calitate;

- specificaţia tehnică a produsului;

- procedurile interne pentru asigurarea calităţii;

- lista aparatelor de măsură şi control cu viza metrologică.

3.4. Sarcini ale organismelor abilitate în vederea certificării de conformitate

Organismele abilitate pentru certificarea de conformitate a calităţii produselor trebuie să îndeplinească următoarele cerinţe generale:

- să dispună de personal şi de mijloacele şi echipamentele necesare certificării;

- să asigure competenţa tehnică, cunoaşterea legislaţiei în domeniu şi integritatea profesională a personalului;

- să asigure imparţialitatea în efectuarea încercărilor, elaborarea rapoartelor, eliberarea certificatelor şi executarea supravegherii;

- să respecte secretul profesional.

3.5. Activităţi ale organismelor abilitate în vederea eliberării certificatului de conformitate

- verificarea documentaţiei pusă la dispoziţie de solicitant;

- verificarea procesului tehnologic;

- verificarea la producător a respectării manualului de calitate intern;

- încercarea prin sondaj, a unor probe prelevate din fabrică;

- să controleze de cel puţin două ori pe an respectarea controlului producţiei la fabricant;

- eliberarea certificatului de conformitate, pe o perioadă de doi ani.

3.6. Certificatul de conformitate

Certificatul de conformitate trebuie să conţină următoarele elemente:

- numele şi sediul organismului de certificare;

- numele şi sediul fabricantului (furnizorului);

- identificarea şi descrierea produsului pentru care se face certificarea;

- denumire-tip;

- caracteristici principale de calitate sau performanţe;

- domeniul de utilizare;

- dispoziţiile la care răspunde produsul (standard sau agrement);

- condiţiile speciale de utilizare a produsului;

- numărul certificatului;

- condiţiile şi durata valabilităţii certificatului;

- numele şi calitatea persoanei abilitate să semneze certificatul;

[top]

4. GHID DE ALCĂTUIRE A MANUALULUI DE CALITATE

Manualul de calitate are drept scop corelarea calităţii produselor realizate de firmă cu cerinţele de calitate impuse prin specificaţiile tehnice (norme, standarde, agremente) corespunzătoare. El face parte din documentaţia obligatorie pentru obţinerea unui certificat de conformitate eliberat de un organ specializat, abilitat în acest sens. În cele ce urmează sunt prezentate principalele cerinţe (capitole) la care trebuie să răspundă manualul de calitate.

4.1. Responsabilitatea conducerii

4.1.1. Directive de calitate. Procedurile de calitate trebuie elaborate astfel încât să permită departamentului de producţie să realizeze produsele în conformitate cu normele în vigoare şi cu cerinţele clienţilor. Necesităţile clienţilor, nefiind întotdeauna clar exprimate, dau naştere unor specificaţii tehnice care rezultă din:

- nevoile generale ale clientelei;

- nivelul de calitate impus de firmă în comparaţie cu normele de calitate specifice fiecărui produs.

Produsele de calitate şi serviciile prestate se obţin prin aplicarea următoarelor condiţii:

a) Conducerea îşi asumă răspunderea în întregime pentru calitatea produselor.

b) Conducerea va asigura obţinerea certificatului de conformitate din partea unui organism abilitat în acest sens.

c) Calitatea rezultă dintr-o bună organizare.

d) Calitatea se integrează în totalitatea procesului.

e) Fiecare departament răspunde de produsul realizat sau munca prestată, precum şi de organizarea produselor de calitate.

Conducerea societăţii trebuie să se angajeze să facă cunoscută această politică la toate nivelurile organizaţiei sale şi să asigure aplicarea acesteia ca atare.

O copie a manualului trebuie să se afle la dispoziţia personalului pentru a fi citită. O a doua copie trebuie înmânată fiecărui membru al personalului care supraveghează, practică şi verifică activităţile cu efect asupra calităţii. Fiecare angajat nou va primi o copie anexată la regulamentul de ordine interioară. Departamentul de producţie răspunde de calitate şi procedează conform inspecţiilor specificate în fişele de control ale procesului.

4.1.2. Organizare

4.1.2.1. Răspundere şi calitate

- Delegat control de calitate este o persoană care pregăteşte specificaţiile amănunţite pentru fiecare produs, incluzând metodele de inspecţie, numărul de încercări necesare, limitele de toleranţă.

Delegatul instruieşte inspectorii şi tehnicienii de producţie în legătură cu planurile privind controalele de efectuat, precum şi în legătură cu modul de refuz al produselor necorespunzătoare normelor de calitate. El raportează conducerii şi face recomandări în privinţa deciziilor finale.

Serviciul de control de calitate va face recomandări furnizorilor, departamentului de producţie, precum şi dacă este cazul departamentului de cercetare şi dezvoltare, cu scopul de a îmbunătăţi calitatea produselor. Serviciul CC trebuie să revizuiască periodic şi sistematic fiecare specificaţie referitoare la produse, numărul de teste.

În caz de nevoie el va propune modificări. Schimbările sau modificările referitoare la calitate vor fi puse în aplicare după discuţii între departamentele în cauză sau între furnizori.

Serviciul CC utilizează statistici pentru verificarea acceptării capacităţii şi caracteristicilor produsului.

- Şeful de producţie este cel care răspunde de calitate în perioada producţiei şi verifică nivelul de calitate cu ajutorul documentelor aflate la dispoziţia lui în acest scop.

Departamentul producţie asigură ca fiecare procedură şi fiecare instrucţiune referitoare la calitate, să fie disponibilă şi să fie aplicată.

4.1.2.2. Mijloace de verificare şi personalul

Trebuie puse la dispoziţie mijloace adecvate de verificare, precum şi un personal competent care efectuează activităţile de verificare. Examinarea sistemului de calitate al procesului de fabricaţie şi al produsului se face de către o echipă compusă din:

- managerul de calitate

- analistul de calitate (expertul în sistemul calitate).

Este de asemenea posibilă numirea altor persoane pentru realizarea unor examinări speciale. Departamentul examinat este reprezentat de un responsabil de-al său. Se poate apela şi la alte persoane pentru a uşura desfăşurarea examenului.

4.1.2.3. Reprezentarea conducerii

Managerul operaţiunii răspunde de politica de calitate şi asigură ca toate cele necesare pentru realizarea standardelor să fie disponibile şi menţinute în continuare. El ia deciziile finale privind calitatea. Este autorizat să modifice politica de calitate în alte departamente cum ar fi producţia, întreţinerea, desfacerea, service după vânzare şi transportul. El este obligat să anunţe organismul de certificare asupra oricăror modificări privind politica de calitate aplicată în firmă.

4.1.3. Management review

Sistemul de calitate în aplicare – pentru îndeplinirea cerinţelor tuturor normelor de calitate aplicate în România – va fi revizuit la intervale regulate de către conducere. Această revizuire este o garanţie pentru o adaptare continuă şi eficace a sistemului de calitate. Rezultatele examenelor interne de calitate sunt utilizate de către conducere pentru evaluarea conformităţii cu standardele stabilite. Pentru realizarea acţiunii de Management review se utilizează o anumită procedură. Orice modificări privind sistemul de calitate trebuie anunţată organismelor de certificare.

4.2. Sistemul de calitate

Obiectivul cel mai important al sistemului este acela de a măsura nivelul de calitate al produselor şi de a controla dacă acest nivel corespunde specificaţiilor stabilite. În general, responsabilitatea privind sistemul de calitate trebuie să revină departamentului controlul calităţii (CC).

În acest sens departamentul CC are sarcina precisă de a stabili sistemul de revizie, să se documenteze în acest sens şi să menţină acest sistem.

Departamentul CC pregăteşte specificaţii detaliate referitoare la produs, metode de inspecţie, numărul de teste necesare, limite de toleranţă în concordanţă cu standardele şi normele în vigoare.

4.3. Examinarea contractului cu beneficiarii

Pentru a asigura numai contractarea unor produse pentru a cărui calitate firma îşi poate asuma răspunderea asupra calităţii produselor, este necesară o analiză privind comenzile diferiţilor clienţi.

Comenzile clienţilor vor fi urmate de avize de primire, stabilite de societate pentru produsele care corespund în întregime specificaţiilor prezentate şi garantate de firmă.

Orice nonconfirmitate între produsul solicitat şi cel reluat în gama standard, va conduce la respingerea comenzii de către sistemul informativ (informaţional). Se va proceda la verificarea mai detaliată şi efectuată separat pentru disponibilităţile de stoc, reparaţii şi condiţii de plată.

Dacă fiecare specificaţie reluată la comandă este acoperită de contract şi produsul standard, firma va confirma această comandă printr-un aviz de recepţie.

4.4. Verificarea documentelor

Scopul acestei activităţi este de a asigura în permanenţă o calitate a produselor conformă cu specificaţiile tehnice şi normele naţionale.

4.4.1. Aprobarea şi eliberarea noilor documente

Numai direcţia de asigurare a calităţii are competenţa de a aproba şi modifica documentaţia tehnică a produsului precum şi procedurile de asigurare a calităţii.

Serviciul tehnic va preda documentaţia tehnică a produsului către serviciul producţiei şi către departamentul CC. El va avea grijă ca fiecare desen să fie datat pentru a putea identifica desenul cel mai recent.

Pentru articolele cumpărate, el va preda un desen secţiei de cumpărări pentru distribuire. La aducerea la zi a documentelor, fiecare furnizor primeşte un document care trebuie completat şi returnat secţiei de cumpărare, confirmând recepţia şi aplicarea subiectului descris.

Desenatorul foloseşte un document de distribuire completat cu data distribuirii, nr. desen, departament, nr. copii şi semnătura destinatarului.

4.4.2. Document de modificare

Documentul de distribuire, aşa cum s-a amintit la pct. 4.4.1., trebuie de asemenea folosit în cazul în care se modifică un desen sau procedură. Aceste documente vor fi examinate şi aprobate de către aceiaşi responsabili care au stabilit şi aprobat examenul iniţial.

Proceduri: Departamentul CC răspunde de distribuirea procedurilor de asigurare a calităţii. Fiecare procedură cuprinde data emiterii/aplicării, cu scopul de a putea determina, varianta cea mai recentă şi a distruge varianta veche. CC va folosi un document de distribuire completat cu data distribuirii, nr. procedură, departament, nr. copii şi semnătura destinatarului. Astfel este posibilă o verificare uşoară a transmiterii procedurilor. Modificările privind specificaţiile tehnice sau a procedurilor de asigurare a calităţii trebuie comunicate organelor de certificare.

4.5. Achiziţionarea de materiale şi subproduse

4.5.1. Generalităţi

Serviciul cumpărări asigură că produsele şi materialele cumpărate de la diferiţi furnizori corespund cerinţelor specificate.

4.5.2. Determinarea subcontractantului

Subcontractantul trebuie să primească specificaţiile şi să îşi pună produsele în conformitate cu acestea. Dacă acestea nu sunt disponibile sau subcontractantul are o alternativă, el va comunica datele sale firmei pentru a fi aplicate sau nu.

Subcontractantul trebuie să impună ca furnizorii lui să respecte aceleaşi specificaţii cât se poate de fidel. Subcontractantul va garanta că oricare material poate fi utilizat fără verificare de recepţie şi aprobare. Produsul lui final trebuie să fie conform normelor specificate. Firma trebuie să păstreze o listă cu subcontractanţii înregistraţi.

4.5.3. Date necesare la cumpărare

Comenzile firmei trebuie să cuprindă următoarele date:

- denumirea articolului;

- nr. articol;

- specificaţiile tehnice sau nr. desen tehnic corespondent;

- materia primă.

4.5.4. Verificarea produselor cumpărate

Practic, fiecare produs cumpărat trebuie supus unui examen de recepţie, înainte de a fi admis în producţie. Produsele cumpărate care nu sunt supuse verificării cu ocazia recepţiei, sunt controlate pe parcursul funcţionării (control în proces).

4.6. Identificarea produsului şi mijloace de marcare

Înainte de expediere, subcontractantul sau furnizorii trebuie să precizeze identificările corecte ale produselor, ambalajelor şi transportului care să elimine pericolul deteriorărilor. Aceste identificări vor rămâne pe produs de la linia de fabricaţie până în momentul utilizării. Desenele produselor şi a elementelor componente vor fi păstrate la departamentul tehnic. Desenatorul tehnic răspunde de documentele tehnice să fie ţinute la zi.

Produsul final trebuie prevăzut cu o etichetă cuprinzând următoarele date: tipul, data fabricaţiei, date tehnice. Marca de conformitate se poate aplica numai în urma obţinerii certificatului de conformitate din partea unui organism abilitat în acest sens şi numai pe perioada de certificare.

4.7. Verificarea procesului

4.7.1. Generalităţi

Verificarea procesului trebuie efectuată de departamentul de producţie, prin foi de inspecţie. Aceste documente cuprind instrucţiuni detaliate asupra:

- verificării materialelor;

- inspecţia personalului din uzină: fiecare operator trebuie să fie calificat pentru a putea efectua corect activităţile. Şeful acestuia răspunde de calitate, şi dacă este cazul, pot asista şi alte secţii. Şeful are un fişier cu calificările subordonaţilor.

4.7.2. Verificarea maşinilor

Pe parcursul producţiei, produsele trebuie verificate sistematic, având în vedere modul de funcţionare a:

- pieselor mecanice şi hidraulice;

- liniilor de sudare;

- sistemului de ambalare;

- sistemului de stocare.

Secţia de producţie trebuie să raporteze aceste verificări prin rapoarte zilnice. Toate aceste date sunt reluate într-un raport lunar asupra căruia se poartă discuţii cu toţi membrii departamentului şi cu directorul de operaţii care va lua deciziile finale. Secţia de producţie răspunde de calitate şi va recurge la revizii în conformitate cu fişa de control a procesului.

Inspectorul CC va face revizii zilnice prin verificare a muncii prestate de către muncitorii din uzină şi pentru a testa conformitatea materialelor.

4.8. Inspecţie, revizie şi încercare

4.8.1. Recepţie şi încercare

Produsele cumpărate care necesită încercare la recepţie, trebuie afişate în magazia de materiale destinate producţiei. Aceste produse trebuie să se afle depozitate într-un loc special. Magazionerul verifică totul conform foii de verificare şi raportează constatările secţiei CC. Secţia CC determină, pe baza ISO – Standard 2859, nivelurile de respingere şi acceptare şi atare, primeşte sau refuză totul. Fiecare piesă respinsă trebuie să poarte un marcaj special cu detaliile necesare.

Dacă producţia necesită o acceptare rapidă a produsului, fără revizie la recepţie, aceste produse vor fi identificate cu condiţia să nu existe aspecte de neconformitate. În toate cazurile se va face inspecţia la recepţie.

4.8.2. Verificare pe parcursul procesului şi încercare

Toate materialele folosite la firmă trebuie controlate prin revizie vizuală, accentul punându-se pe deterioare exterioară şi urme de rugină.

Verificările şi încercările ce trebuie făcute pe parcursul procesului de producţie precum şi cele finale sunt specificate fiecărui echipament şi material în parte. Ca urmare, acestea vor fi prezentate în anexă.

4.8.3. Revizie şi raport asupra încercării

Pe parcursul procesului de fabricaţie trebuie să se facă şi să se păstreze însemnări care stabilesc dacă produsul a corespuns cerinţelor de revizie şi încercare, bazându-se pe criterii precise de aprobare.

4.9. Revizie, măsuri şi echipamente de testare

Departamentul CC trebuie să facă revizii periodice în ceea ce priveşte echipamentul de măsurare, etalonarea utilajelor folosite în uzină. Această etalonare se efectuează pe baza procedurilor prestabilite şi înregistrate pe foaia de etalonare. Toate echipamentele de măsurare trebuie să poarte viza metrologică la zi.

4.10. Revizie şi statut de testare

Pentru a deosebi produsele care îndeplinesc cerinţele de calitate de cele care nu sunt conforme cu specificaţiile tehnice, ele trebuie marcate cu etichete de culori diferite. Astfel, produsele care ajung în faza de a fi recepţionate şi sunt conforme normelor, trebuie prevăzute cu:

* etichetă de o anumită culoare care cuprinde toate detaliile referitoare la produs.

Produsele ajunse în faza de recepţionare şi care nu îndeplinesc cerinţele din specificaţiile tehnice se prevăd cu:

* etichetă de recepţie de o altă culoare.

Pe parcursul procesului de producţie, produsele respinse sunt marcate cu etichete de aceeaşi culoare cu a celor respinse la recepţie după cum urmează:

* o etichetă cu toate datele necesare privind respingerea.

* o etichetă de rebut.

4.11. Control – neconformitatea produselor

Produsele care nu corespund normelor prestabilite, nu vor intra în folosinţă din întâmplare. Ele vor fi marcate ca fiind neconforme şi vor fi izolate de restul produselor.

4.11.1. Examen de neconformitate şi dispoziţii

Produsele respinse vor fi tratate pe baza unor proceduri prestabilite.

În cazul în care secţia CC respinge un produs la recepţie, secţia de cumpărări trebuie să discute cu furnizorul măsurile corective (reparaţii, sortare, înlocuirea produsului respectiv).

Toate produsele respinse vor trece prin faza de reparaţie, sortare, sau vor fi considerate rebuturi, folosindu-se diferite metode de identificare în acest scop cum ar fi:

- etichetele;

- benzi adezive;

- marcaje privind stratul de vopsea necorespunzător, sau prin plasarea produselor în locuri destinate acestui scop sau containere. Produsele reparate vor fi repuse pe banda de transport sau aşezate din nou pe linia de vopsire.

4.12. Măsuri de corectare

Procedurile formale şi cele nedeterminate în prealabil, se utilizează pentru a evidenţia:

- că se cunoaşte motivul neconformităţii şi că procedura de corecţie elimină posibilitatea de a se repeta neregula;

- rezultatul este de 100% rebut, returul produsului de către client se va sesiza şi raporta cu scopul de a pune în practică proiecte de ameliorare;

- studiile metodice şi controlul de calitate a analizelor pot detecta şi elimina cauze potenţiale în cazul produselor defecte;

- controalele pot asigura ca metodele corective să conducă la o îmbunătăţire a calităţii.

În fiecare lună se vor ţine şedinţe pentru a discuta rezultatele rapoartelor privind refuzul clienţilor, producţia şi reviziile.

4.13. Manipulare, depozitare, ambalare şi livrare

4.13.1. Generalităţi

Conducerea firmei va stabili şi va respecta procedurile de manipulare, depozitare, ambalare şi livrare a produselor.

4.13.2. Manipulare

Manipularea produselor trebuie să se facă astfel încât să se evite deteriorările.

4.13.3. Depozitare (magazinaj)

Firma trebuie să ofere posibilităţi de stocare care evită deteriorarea produselor înainte de livrare. Magazia primeşte produsele finite şi verifică ambalajul, etichetele şi gestiunea de stocuri. Starea produselor finite va fi controlată de secţia CC şi de către responsabilul de magazie.

4.13.4. Ambalare

Ambalajul va fi verificat pe toată suprafaţa de către persoanele specializate, cu scopul de a asigura conformitatea acestuia cu normele stabilite.

4.13.15. Livrare

Înainte de a fi încărcate pe camioane, produsele trebuie supuse unei verificări de ambalaj şi aspect. Încărcarea se va controla cu borderou de livrare. În timpul descărcării produselor, şoferul şi clientul verifică pe borderoul de livrare cantitatea şi calitatea materialului. Produsele deteriorate se vor returna la uzină.

4.14. Dări de seamă asupra calităţii

Toate dările de seamă asupra calităţii se vor păstra pentru a demonstra eforturile în acest domeniu, precum şi eficacitatea sistemului de calitate. Aceste date ale subcontractanţilor vor constitui un punct de reper.

Dările de seamă vor fi înregistrate şi ţinute la zi în aşa fel încât să fie uşor regăsibile. Dările de seamă se vor păstra separat pentru o anumită perioadă.

4.15. Examinarea calităţii interioare

În acest sens se efectuează verificări periodice şi sistematice, conform unui plan de examinare, privind specificaţiile, metodele de măsurare, numărul de teste şi aplicarea în întregime a sistemului de calitate. Toate comentariile şi observaţiile vor fi preluate într-un raport stabilit de către responsabilul de control de calitate. Se va recurge la toate metodele de corectare.

4.16. Instruire

Conducerea firmei trebuie să prevadă instruirea şi perfecţionarea personalului pentru toate activităţile care vizează calitatea. Departamentul de producţie şi magazia răspund de instruirea personalului angajat. Serviciul CC va asista în ceea ce priveşte justificarea nivelului de calitate şi tehnici de statistică, sau în caz de nevoie va acorda ajutor la instruirea specială.

Toţi angajaţii vor fi selecţionaţi după o anumită procedură. Fiecare angajat are o fişă personală. Sunt de asemenea anexate diplomele de studii suplimentare.

4.17. Tehnici de statistică

În caz de nevoie se vor introduce şi aplica tehnicile de statistică de către un tehnician calificat.

ANEXA LA MANUAL

LISTA CONTROALELOR PE TIPURI DE ECHIPAMENTE CAZANE

1. CONTROLUL RECEPŢIEI MATERIALELOR PRIME

- Controlul dimensiunilor şi calităţii tablei de oţel şi după caz controlul calităţii fontei;

- controlul dimensiunilor şi calităţii ţevilor;

- controlul racordurilor şi a celorlalte subansamble;

- controlul materialelor de adaus (electrozi, sârmă);

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea debitării tablei;

- verificarea respectării dimensiunilor virolelor componente;

- verificarea suprafeţelor exterioară şi interioară;

- verificarea dispunerii îmbinărilor sudate;

- verificarea cordonului de sudură prin examinare exterioară;

- verificarea poziţionării racordurilor cu echer;

- verificarea curăţirii în interior;

- verificarea clapetelor de explozie;

- verificarea dimensiunilor şi amplasării uşilor de vizitare şi a gurilor de observare;

- proba la cald pentru a se verifica buna funcţionare a instalaţiei de ardere, a automatizării, a AMC-ului, a dispozitivelor de siguranţă etc.

3. ÎNCERCARE DE PRESIUNE HIDRAULICĂ

- elementele de cazane cât şi cazanele complet asamblate vor fi supuse la încercarea de presiune hidraulică executată cu apa de cel mult 50° C timp de cel puţin 10 minute la o presiune variabilă după cum urmează:

* cazane de abur de joasă presiune din oţel 2 bar

* cazane de abur de joasă presiune din fontă 3 bar

* cazane de apă caldă din oţel 1.5 expmax cel puţin 2 bar

* cazane de apă caldă din fontă 1.5 expmax cel puţin 3 bar

În timpul umplerii cazanului se vor lua măsuri pentru eliminarea aerului.

4. CONTROLUL DESTRUCTIV

- controlul desprinderii racordurilor.

5. VERIFICAREA VOPSELEI

- test de prindere a vopselei;

- grosimea la micrometru.

SCHIMBĂTOARE DE CĂLDURĂ

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul grosimii şi calităţii tablei de oţel laminat;

- controlul calităţii ţevilor pentru realizare fascicul respectiv al plăcilor;

- controlul racordurilor;

- controlul calităţii garniturilor;

- controlul materialului de adaos.

2. CONTROL PE PARCURSUL FABRICAŢIEI

- verificarea dimensiunilor şi abaterilor dimensionale;

- sunt admise asamblări de părţi componente ale schimbătorului termic prin sudură numai în cadrul aplicării unor procedee omologate, precizate explicat ca atare în documentaţia tehnică de execuţie şi cu respectarea strictă a prescripţiilor specifice domeniului (norme ISCIR, standarde ş.a.);

- examinarea exterioară a îmbinărilor sudate;

- verificarea îmbinărilor demontabile;

- verificarea aspectului general;

- paralelism nivel de fluide;

- platitudine (dacă este cazul);

- lungimea (şi pasul) şi înălţarea şicanelor (dacă este cazul);

- poziţia unghiulară a şicanelor;

- distanţa dintre racorduri;

- poziţionarea racordurilor cu echer;

- verificarea dispunerii ţevilor (dacă este cazul).

3. REZISTENŢA LA PRESIUNEA HIDRAULICĂ

Încercarea la presiunea hidraulică constă în supunerea fiecăruia din circuitele de fluid ale schimbătorului termic la o presiune hidraulică de probă a cărei valoare se calculează cu relaţia:

[MPa]

unde:

Pm = presiunea la care a fost calculat să reziste, în funcţionare curentă de lungă durată respectivul circuit de fluid al schimbătorului termic [MPa]

fap = tensiunea admisibilă a materialului din care este executat circuitul de fluid al schimbătorului, la temperatura pe care o are fluidul de probă [MPa]

fa = tensiunea admisibilă a materialului din care este executat circuitul de fluid al schimbătorului, la temperatura presupusă a fluidului la dimensionarea mecanică a schimbătorului [MPa].

4. CONTROL DESTRUCTIV

- controlul desprinderii racordurilor;

- controlul desprinderii şicanelor şi suporturilor;

- test de rezistenţă mecanică (presiune de apă de 10 bari).

5. VERIFICAREA VOPSELEI

- verificarea acoperirilor de protecţie se face vizual;

- verificarea culorii suprafeţelor;

- test de prindere a vopselei;

- grosimea la micrometru.

POMPE DE CIRCULAŢIE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul privind compoziţia chimică şi caracteristicile mecanice ale materialelor;

- controlul racordurilor;

- controlul materialelor de adaos;

- verificarea parametrilor funcţionali ai motorului.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- forma şi calitatea suprafeţei carcasei;

- turnarea sau sudarea rotorului;

- fixarea şi reglajul axial al rotorului;

- jocurile funcţionale;

- labirintul de etanşare;

- arborele din punct de vedere al săgeţii, diametrului, bătăii radiale, deplasării axiale, bucşei de protecţie, lagărelor de preluare a sarcinilor axiale;

- instalaţiile auxiliare şi accesoriile.

3. PROBA HIDROSTATICĂ

Se efectuează pentru elementele supuse la presiune (carcasă, capac şi inel de închidere, inclusiv organele lor de asamblare) la o presiune de probă echivalentă cu 1.5 x presiunea de calcul de bază.

4. CONTROL DESTRUCTIV

- controlul desprinderii racordurilor.

5. VERIFICAREA VOPSELEI

- test de prindere a vopselei;

- grosime la micrometru.

VASE DE EXPANSIUNE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul grosimii şi calităţii tablei de oţel (laminat);

- controlul racordurilor şi a celorlalte subansamble;

- controlul materialelor de adaos (electrozi, sârmă).

2. CONTROL PE PARCURSUL FABRICAŢIEI

- verificarea debitării tablei;

- verificarea respectării dimensiunilor virolelor componente;

- verificarea suprafeţelor exterioară şi interioară;

- verificarea dispunerii îmbinărilor sudate;

- verificarea cordonului de sudură prin examinarea exterioară;

- verificarea poziţionării racordurilor cu echer;

- verificarea amplasării racordurilor;

- verificarea curăţirii la interior.

3. TEST DE ETANŞEITATE

- pentru vasele de expansiune deschise se face un test de etanşeitate de 100% sub presiune hidraulică de 0.2 bar, timp ce cel puţin 10 minute.

- pentru vasele de expansiune închise se face un test de etanşeitate de 100% sub presiune hidraulică de 1.5 ori presiunea maximă de funcţionare timp de cel puţin 10 minute.

4. CONTROL DESTRUCTIV

- controlul desprinderii racordurilor;

- controlul desprinderii suporţilor.

5. VERIFICAREA VOPSELEI

- test de prindere a vopselei;

- grosime la micrometru

RADIATOARE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul grosimii şi lăţimii la bobine;

- controlul calităţii fontei;

- controlul racordurilor.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- lungime de debit la bobine;

- lăţime, profunzime şi înălţime pe flanc canale de apă;

- paralelism nivel de apă;

- platitudine;

- lungimea (şi pasul) şi înălţimea aripioarelor;

- poziţia unghiulară a aripioarelor;

- distanţa dintre racorduri;

- poziţionarea racordurilor cu echer;

- poziţionarea aripioarelor pe panou.

3. TEST DE ETANŞEITATE

Test de etanşeitate de 100% sub presiune de aer de 7.5 bari, prin imersie.

4. CONTROL DESTRUCTIV

- test de fisurare sub presiune de apă;

- controlul desprinderii racordurilor;

- controlul desprinderii aripioarelor şi suporturilor, dacă este cazul;

- test de rezistenţă mecanică (presiune de apă de 10 bari).

5. VERIFICAREA VOPSELEI

- test de prindere a vopselei;

- grosime la micrometru.

ARMĂTURI

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- control materia primă pentru execuţia robinetelor;

- control privind calitatea materialelor pentru execuţia garniturilor;

- control privind grosimea garniturilor.

2. CONTROL PE PARCURSUL FABRICAŢIEI

- verificarea pieselor turnate, forjate sau sudate;

- verificarea suprafeţelor exterioară şi interioară;

- verificarea filetelor;

- verificarea dimensiunilor;

- verificarea componentelor mobile;

- verificarea perpendicularităţii flanşelor;

3. TEST DE ETANŞEITATE

- test de etanşeitate de 100% sub presiune de apă de 1.5 pn;

- încercare privind etanşeitatea organului de obturare;

- încercare de funcţionare în gol;

- încercare cu abur.

4. VERIFICAREA VOPSELEI

- test de prindere a vopselei;

- grosime la micrometru.

ROBINETE DE REGLAJ

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul recepţiei privind materia primă;

- controlul recepţiei privind subansamblele furnizate de subcontractanţi.

2. CONTROL PE PARCURSUL FABRICAŢIEI

- verificarea suprafeţelor exterioară şi interioară;

- verificarea filetelor;

- verificarea dimensiunilor;

- verificarea componentelor mobile;

- verificarea perpendicularităţii flanşelor;

- verificare element de afişaj;

- verificare privind funcţionarea.

3. TEST DE ETANŞEITATE

Test de etanşeitate de 100% sub presiune de aer de 2.5 bari, prin imersie.

4. CONTROL DESTRUCTIV

- test de fisurare sub presiune de apă;

- test de anduranţă.

5. VERIFICAREA VOPSELEI

- test de prindere a vopselei;

- grosime la micrometru.

ŢEVI DIN OŢEL

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul grosimii şi calităţii tablei de oţel laminat.

2. CONTROL PE PARCURSUL FABRICAŢIEI

- verificarea îmbinării sudate dacă este cazul;

- verificarea suprafeţei exterioară şi interioară a ţevilor;

- verificarea extremităţilor ţevii;

- verificarea liniarităţii;

- verificarea diametrului exterior;

- verificarea grosimii peretelui ţevii;

- verificarea filetului;

- verificarea masei.

3. TEST DE ETANŞEITATE

Test de etanşeitate de 100% sub presiune hidraulică de 50 bari, timp de minim 5 s.

4. CONTROL DISTRUCTIV

- test de aplatisare;

- test de îndoire la 90° .

5. VERIFICAREA VOPSELEI

- verificarea aderenţei şi a continuităţii stratului de zinc, în cazul ţevilor zincate.

FITINGURI DIN FONTĂ MALEABILĂ

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- control privind certificatele de calitate emise de producătorul fontei.

2. CONTROL PE PARCURSUL FABRICAŢIEI

- verificarea filetelor (dimensiune execuţie);

- verificarea borduri de întărire a marginii fitingului;

- verificarea lungimilor de construcţie;

- verificarea coaxialităţii între axa filetului şi axa teoretică a fitingului;

- verificarea perpendicularităţii suprafeţei frontale faţă de axa filetului.

3. TEST DE ETANŞEITATE

Test de etanşeitate de 100% sub presiune de aer de 5-8 bari, prin imersie.

4. CONTROL DESTRUCTIV

- test de rezistenţă la presiune hidraulică;

- test de plasticitate.

5. VERIFICAREA VOPSELEI

- test de aderenţă a stratului de zinc;

- grosime la micrometru.

TUBURI ŞI PIESE DE LEGĂTURĂ DIN FONTĂ

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materiei prime – verificarea durităţii pieselor turnate, conf. STAS 165.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea suprafeţei interioară şi exterioară;

- verificarea săgeţii tubului;

- verificarea dimensiunilor şi a abaterilor dimensionale;

- verificarea masei.

3. TEST DE ETANŞEITATE

- se realizează sb presiune hidraulică de 1.5 x presiune nominală (la tuburile de presiune şi sub presiune) şi sub presiune hidraulică de 1 bar (la tuburile de scurgere);

4. CONTROL DESTRUCTIV – se face de 2 ori pe zi de turnare (24 ore)

- încercarea la tracţiune a fontei pentru determinarea mărcii;

- încercarea de duritate a fontei.

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

ŢEVI DE PLUMB

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

Compoziţia chimică se garantează de către întreprinderea producătoare pe baza analizei efectuate pe fiecare şarjă la turnarea metalului.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea suprafeţei interioară şi exterioară;

- verificarea dimensiunilor (diametrul exterior şi grosimea pereţilor).

ŢEVI DIN CUPRU

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea compoziţiei chimice a materialului (la cerere).

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea suprafeţelor interioare şi exterioare;

- verificarea dimensiunilor.

3. TEST DE ETANŞEITATE

- se realizează sub presiune de 1.5 x presiunea nominală.

4. CONTROL DESTRUCTIV

- încercare la presiune hidraulică interioară – sub presiunea dată de formula: Pn = 1100 g/d (dar să nu depăşească 49 bar);

- încercarea de aplatizare şi de lărgire (la cererea beneficiarului).

ŢEVI ŞI FITINGURI DIN MATERIALE PLASTICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor (lungimi, grosimi, diametre);

- verificarea culorii.

3. TEST DE ETANŞEITATE

- se realizează sub presiune hidraulică de 1.5 x presiune nominală la temperatura de 20° C.

4. CONTROL DESTRUCTIV

- verificarea variaţiei dimensiunilor şi aspectului după încălzire la 150° C, timp de (20 min. + 2 ore, funcţie de materia primă);

- verificarea absorbţiei de apă la fierbere şi a punctului de înmuiere Vicat;

- verificarea rezistenţei la şoc la 60° C;

- verificarea rezistenţei la presiunea hidraulică determinată, în funcţie de materialul plastic, cu formula:

unde:

p = presiunea de încercare, în kgf/cm2;

S = grosimea măsurată a peretelui ţevii, în mm;

de = diametrul exterior măsurat al ţevii, în mm;

s = tensiunea tangenţială (în funcţie de tipul materialului), kgf/cm2.

RECIPIENTE DE HIDROFOR

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materialelor utilizate, corespondenţa lor cu documentaţia de execuţie.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea îmbinărilor sudate;

- verificarea aspectului;

- verificarea dimensiunilor;

- verificarea marcării.

3. TEST DE ETANŞEITATE

- se realizează sub presiune hidraulică sau pneumatică conform prevederilor din C 4/90.

4. CONTROL DESTRUCTIV

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

REZERVOARE TAMPON METALICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materialelor utilizate, corespondenţa lor cu documentaţia de execuţie.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea îmbinărilor sudate;

- verificarea aspectului;

- verificarea dimensiunilor şi a abaterilor dimensionale;

3. TEST DE ETANŞEITATE

- se realizează sub presiune hidrostratică (la rezervoarele cu nivel liber) şi sub presiune hidraulică (la rezervoarele sub presiune).

4. CONTROL DESTRUCTIV

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

REZERVOARE TAMPON DIN MATERIALE PLASTICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materialelor utilizate, corespondenţa lor cu documentaţia de execuţie.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor şi a abaterilor dimensionale;

3. TEST DE ETANŞEITATE

- se realizează sub presiune hidrostratică.

4. CONTROL DESTRUCTIV

- verificarea rezistenţei la presiune hidraulică interioară de durată;

- verificarea rezistenţei la oboseală;

- verificarea rezistenţei la cădere;

- verificarea rezistenţei la vibraţii;

- verificarea rezistenţei la şoc;

- verificarea rezistenţei la manipulare brutală.

SOBELE CAZANELOR DE BAIE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materialelor utilizate, corespondenţa lor cu documentaţia de execuţie.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor şi a abaterilor dimensionale;

3. TEST DE ETANŞEITATE

4. CONTROL DESTRUCTIV

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector;

- verificarea grosimii stratului protector;

- verificarea rezistenţei stratului de email la şoc termic şi mecanic;

- verificarea rezistenţei stratului de email la acţiunea soluţiei calde de hidroxid de sodiu.

6. VERIFICĂRI FUNCŢIONALE

- verificarea funcţionării părţilor mobile.

CAZANELE DE BAIE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materialelor utilizate, corespondenţa lor cu documentaţia de execuţie.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor şi a abaterilor dimensionale;

- verificarea îmbinărilor sudate.

3. TEST DE ETANŞEITATE

- se realizează sub presiune hidraulică.

4. CONTROL DESTRUCTIV

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

6. VERIFICĂRI FUNCŢIONALE

- verificarea funcţionării ansamblului sobă-cazan de baie.

ARMĂTURI DE ALIMENTARE CU APĂ A OBIECTELOR SANITARE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materialelor.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea suprafeţelor;

- verificarea dimensiunilor şi a abaterilor dimensionale;

- verificarea filetelor;

- verificarea componentelor mobile;

- verificarea jocului axial în filetul tijei (în capac sau în ventil);

- verificarea distanţei "a" dintre marginea ventilului şi muchia scaunului.

3. TEST DE ETANŞEITATE

- se realizează sub presiune de apă rece de 1.5 x Pn sau sub presiunea aerului (P1 = 4 bar).

4. CONTROL DESTRUCTIV

- verificarea rezistenţei la manevrări brutale prin aplicarea unui cuplu C = 4 Nm în sensul deschiderii şi închiderii.

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

6. VERIFICĂRI FUNCŢIONALE

- verificarea debitului, funcţie de presiune minimă de utilizare corespunzătoare fiecărui tip de armătură;

- verificarea dispersiei jetului de apă;

- verificarea fiabilităţii prin supunerea armăturii la 200.000 închideri/deschideri.

OBIECTE SANITARE DIN PORŢELAN SANITAR

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materialelor şi materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea sunetului la lovire;

- verificarea dimensiunilor;

- verificarea masei;

- verificarea curburii;

- verificarea gradului de alb sau a nuanţei culorii.

3. TEST DE ETANŞEITATE

- verificarea absorbţiei de apă.

4. CONTROL DESTRUCTIV

- verificarea rezistenţei la şoc termic;

- verificarea rezistenţei la acizi, alcalii sau detergenţi.

5. VERIFICAREA STRATULUI PROTECTOR

6. VERIFICĂRI FUNCŢIONALE

- verificarea funcţionării obiectelor sanitare;

- verificarea spălării interioare a suprafeţei vasului de WC;

- verificarea evacuării corpurilor solide.

OBIECTE SANITARE DIN FONTĂ EMAILATĂ

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materialelor şi materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea rectinilităţii bordurilor;

- verificarea planeităţii pereţilor laterali;

- verificarea dimensiunilor.

3. TEST DE ETANŞEITATE

4. CONTROL DESTRUCTIV

- verificarea rezistenţei la şoc termic;

- verificarea rezistenţei la acizi, alcalii sau detergenţi;

- verificarea rezistenţei la abraziune;

- verificarea rezistenţei la apă fierbinte.

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei emailului.

6. VERIFICĂRI FUNCŢIONALE

- verificarea funcţionării obiectelor sanitare;

- verificarea spălării interioare a suprafeţei vasului de WC;

- verificarea evacuării corpurilor solide.

OBIECTE SANITARE DIN MATERIALE PLASTICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor;

- verificarea perpendicularităţii;

- verificarea rectinilităţii bordurilor;

- verificarea planeităţii pereţilor laterali;

- verificarea planeităţii bordurilor.

3. TEST DE ETANŞEITATE

4. CONTROL DESTRUCTIV

- verificarea rezistenţei la şoc termic;

- verificarea rezistenţei la agenţi chimici;

- verificarea rezistenţei la şocuri mecanice;

- verificarea rezistenţei încovoiere.

5. VERIFICAREA STRATULUI PROTECTOR

6. VERIFICĂRI FUNCŢIONALE

- verificarea funcţionalităţii obiectelor sanitare.

ARMĂTURI DE SCURGERE METALICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor (diametrul nominal, înălţimea ventilelor şi a sifoanelor de scurgere);

- verificarea filetelor;

- verificarea coaxialităţii unghiulare a axului filetului faţă de axa orificiului.

3. TEST DE ETANŞEITATE

- verificarea etanşeităţii armăturilor prin probe de presiune hidraulică;

- verificarea scurgerii admise la dopurile ventilelor de scurgere;

- verificarea rezistenţei la acţiunea apei fierbinţi a materialului garniturii ventilului de scurgere.

4. CONTROL DESTRUCTIV

- verificarea rezistenţei tensiuni interne;

- verificarea rezistenţei contracţii şi coroziune;

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

6. VERIFICĂRI FUNCŢIONALE

- verificarea capacităţii de scurgere;

- verificarea capacităţii de a menţine garda hidraulică;

- încercarea de autocurăţire.

ARMĂTURI DE SCURGERE DIN MATERIALE PLASTICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor (diametrul nominal, înălţimea sifoanelor de scurgere);

- verificarea filetelor;

- verificarea coaxialităţii unghiulare a axului filetului faţă de axa orificiului.

3. TEST DE ETANŞEITATE

- verificarea etanşeităţii armăturilor prin probe de presiune hidraulică.

4. CONTROL DESTRUCTIV

- verificarea rezistenţei tensiuni interne şi externe;

- verificarea rezistenţei la contracţii;

- verificarea rezistenţei la agenţi chimici;

- verificarea rezistenţei la şoc termic.

5. VERIFICAREA STRATULUI PROTECTOR

6. VERIFICĂRI FUNCŢIONALE

- verificarea capacităţii de scurgere;

- verificarea capacităţii de a menţine garda hidraulică;

- încercarea de autocurăţire.

SIFOANE DE PARDOSEALĂ ŞI RECEPTOARE DE TERASĂ DIN METAL

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor (diametrul nominal sau mărimea laturilor, înălţimea sifoanelor de pardoseală şi a receptoarelor de terasă, mărimea şi suprafaţa golurilor grătarelor).

3. TEST DE ETANŞEITATE

- verificarea etanşeităţii armăturilor prin probe de presiune hidraulică.

4. CONTROL DESTRUCTIV

- verificarea rezistenţei tensiuni interne şi externe;

- verificarea rezistenţei contracţii şi coroziune;

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

6. VERIFICĂRI FUNCŢIONALE

- verificarea capacităţii de scurgere;

- verificarea capacităţii de a menţine garda hidraulică;

- încercarea de autocurăţire.

SIFOANE DE PARDOSEALĂ ŞI RECEPTOARE DE TERASĂ DIN MATERIALE PLASTICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului şi execuţiei;

- verificarea dimensiunilor (diametrul nominal sau mărimea laturilor, înălţimea sifoanelor de pardoseală şi a receptoarelor de terasă, mărimea şi suprafaţa golurilor grătarelor).

3. TEST DE ETANŞEITATE

- verificarea etanşeităţii prin probe de presiune hidraulică.

4. CONTROL DESTRUCTIV

- verificarea rezistenţei tensiuni interne şi externe;

- verificarea rezistenţei la contracţii şi coroziune;

5. VERIFICAREA STRATULUI PROTECTOR

6. VERIFICĂRI FUNCŢIONALE

- verificarea capacităţii de scurgere;

- verificarea capacităţii de a menţine garda hidraulică;

- încercarea de autocurăţire.

DICŢIONARE DE TERMENI

Specificaţie tehnică | normă sau agrement
Sistem de certificare | sistem având propriile sale reguli de procedură şi conducere destinat să efectueze certificarea de conformitate.
Certificat de conformitate | document eliberat de un organism independent, autorizat, care indică, în conformitate cu regulile unui sistem de certificare, că un produs prezintă caracteristici de calitate şi este conform cu specificaţiile tehnice corespunzătoare.
Organism de certificare | organism independent, public sau privat, care posedă competenţa şi abilitarea sau acreditarea necesară pentru certificarea de conformitate în cadrul unui sistem de certificare a calităţii produselor.
Manual de calitate | ansamblul regulilor interne care asigură un control permanent al producţiei, pe bază de proceduri scrise, şi care stabileşte modul prin care producătorul asigură faptul că un produs prezintă caracteristici de calitate şi este conform cu specificaţiile tehnice corespunzătoare.

[top]

5. CERINŢE DE CALITATE

Certificarea de conformitate a calităţii produselor utilizate în construcţii constituie o componentă a sistemului calităţii, instituit prin lege.

Metodologia de certificare a calităţii produselor folosite în construcţii este precizată într-un Regulament aprobat prin Hotărârea Guvernului României nr. 728 din octombrie 1994.

Certificarea de conformitate demonstrează că produsele respective, corespund specificaţiilor tehnice. Demonstrarea conformităţii presupune determinarea aptitudinii lor de utilizare şi garantarea realizării cerinţelor esenţiale, în funcţionarea curentă.

Acţiunea de certificare de conformitate a calităţii se face de către organele abilitate în acest scop, conform prevederilor din capitolul 2 al Regulamentului.

Aplicarea sistemelor certificării de conformitate a calităţii produselor şi a metodelor de control aferente specificate în Anexa 2 din Regulament, se face în mod diferenţiat pe baza procedurii aprobate prin ordin al MLPAT, ţinând seama şi de importanţa realizării cerinţelor esenţiale şi mai ales a celor privind siguranţa în exploatare, sănătatea oamenilor şi protecţia mediului.

Pentru produsele din import care au marca CE şi au primit agrementul tehnic, se vor aplica cele mai simple sisteme şi proceduri de certificare.

Sistemele de certificare aplicate prin Regulament conferă producătorilor sau furnizorilor dreptul de a aplica o marcă de conformitate care atestă că produsele respective sunt conforme cu specificaţiile tehnice din documentele normative în vigoare (standarde, agremente tehnice) fiind apte pentru utilizarea în construcţii şi satisfăcând cerinţele esenţiale.

În conformitate cu regulamentul privind certificarea de conformitate a calităţii produselor utilizate în construcţii, se poate preciza că specificaţiile tehnice în domeniu cuprind pentru un produs sau pentru un grup de produse de aceiaşi categorie, datele tehnice caracteristice, privind calitatea şi aptitudinile de folosire în construcţii ţinând seama de cerinţele esenţiale.

Principalele date tehnice care caracterizează un produs sau un grup de produse şi care constituie specificaţiile tehnice respective sunt:

- caracteristici dimensionale (dimensiuni nominale, dimensiuni uzuale, dimensiuni de gabarit);

- caracteristici funcţionale (parametrii de funcţionare, presiuni şi temperaturi nominale, uzuale în funcţionare maxim admise);

- caracteristici fizico-mecanice şi chimice;

- caracteristici tehnologice (mod de prelucrare, îmbinare, montare);

- condiţii de calitate exprimate prin cerinţele şi performanţele pe care trebuie să le realizeze în exploatare produsele respective.

În domeniul instalaţiilor pentru construcţii, cerinţele esenţiale definite prin Legea nr. 10/1995 sunt:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igienă, sănătatea oamenilor, protecţia mediului;

- izolaţie termică şi economie de energie;

- protecţie împotriva zgomotului.

În plus faţă de aceste cerinţe esenţiale, produsele utilizate în condiţiile stabilite de Regulament privind certificarea calităţii trebuie să satisfacă şi unele cerinţe privind transportul şi depozitarea.

Produsele care intră în incidenţa respectivului regulament, trebuie să reziste încercărilor şi verificărilor de calitate stabilite în standardele de condiţii generale, în standardele de produs şi în condiţiile de agrementare în vigoare.

Prezenta lucrare stabileşte criteriile de performanţă pe categorii de cerinţe precum şi verificările ce trebuie efectuate de organele abilitate, pentru certificarea de conformitate a calităţii echipamentelor utilizate în instalaţii interioare, de încălzire centrală şi sanitare.

Echipamentele şi materialele aferente instalaţiilor interioare de încălzire centrală şi sanitare din locuinţe pentru care trebuie să fie elaborate specificaţii tehnice privind calitatea produselor, sunt:

- cazane pentru preparare agent termic;

- schimbătoare de căldură;

- pompe de circulaţie;

- vase de expansiune;

- corpuri de încălzire;

- armături de separare şi distribuţie şi armături de reglaj;

- conducte din ţevi, tuburi şi piese de îmbinare;

- instalaţii locale de preparare a apei calde menajere;

- armături pentru alimentarea cu apă a obiectelor sanitare;

- obiecte sanitare;

- armături de scurgere de la obiectele sanitare;

- sifoane de pardoseală şi receptoare pentru colectarea apelor meteorice;

Utilizarea lor în România este permisă numai dacă prin concepţie şi realizare, ele satisfac cerinţele esenţiale impuse de legislaţie în vigoare, referitoare la calitatea în construcţii. În plus, ele trebuie să fie conforme cu:

- normele naţionale specifice;

- agrementele tehnice avizate de MLPAT;

- specificaţiile tehnice naţionale referitoare la respectivul produs.

În continuare se va face o prezentare succintă a fiecărui echipament ţinând seama de următoarele criterii:

- materialul principal din care este executat echipamentul;

- dimensiunile principale (diametre, capacităţi) şi tipurile constructive;

- domeniul şi parametrii de utilizare;

- poziţia de amplasare în cadrul clădirii.

5.1. Cazane pentru preparare agent termic

Cazanele pentru încălzire centrală sunt acele echipamente care servesc la obţinerea temperaturii necesare agentului termic încălzitor în instalaţii.

Cazanele pentru încălzire centrală se clasifică după următoarele criterii:

Materialul din care sunt confecţionate:

- fontă

- oţel

Natura şi starea fizică a fluidului utilizat pentru transportul căldurii:

- apă caldă (temperatura până la 115° C presiune 6 bar);

- abur de joasă presiune (până la 0,7 bar).

Natura combustibilului folosit:

- solid (cărbuni);

- lichid;

- gazos.

Tipul constructiv

- ignitubulare

- acvatubulare

Caracteristicile principale ale unui cazan de încălzire centrală sunt:

- temperatura la intrare şi ieşire din cazan;

- presiune de lucru;

- debitul de căldură nominal;

- consumul de combustibil la sarcina nominală;

- depresiunea la coş;

- temperatura medie a gazelor la coş;

- dimensiuni de gabarit.

Tabelul 1

Cerinţe de calitate pentru cazanele de producere a agentului termic

Categorii de cerinţe

Definiţia cerinţei

Criteriul de performanţă

Rezistenţă mecanică şi stabilitate 1.1. Calitatea materialelor componente trebuie să asigure rezistenţa mecanică şi stabilitea corespunzătoare temperaturii şi presiunii maxime din exploatare.

1.1. Materialele folosite la construcţia cazanului precum şi soluţiile constructive adoptate trebuie astfel alese încât să nu se producă deformări permanente sau alte deteriorări în condiţii normale de transport, depozitare, la care vor fi supuse în mod obişnuit cazanele. Cazanele de încălzire sunt executate din table şi ţevi din oţel sudabile sau din fontă de calitate, conform standardelor în vigoare, care vor fi însoţite de certificate de calitate. Tablele şi ţevile din oţel folosite la elementele sub presiune şi care sudează trebuie să satisfacă următoarele condiţii:

- conţinutul de carbon maxim 0.25%

- conţinutul de sulf şi fosfor determinat pe oţel lichid maxim 0.05% fiecare.

Ţevile sudate elicoidal sau pe generatoare pot fi utilizate cu condiţia să fie executate conform STAS 6898/1-90 respectiv 7657-90 sau în conformitate cu normele de produse care să conţină condiţii tehnice echivalente cu cele din standardele menţionate.

1.2. Asigurarea rezistenţei mecanice şi a stabilităţii prin respectarea dimensiunilor

1.2. Grosimea elementelor supuse presiunii va fi astfel încât efortul unitar la încercarea de presiune hidraulică să nu depăşească 80% din limita de curgere garantată pentru materialul respectiv. Grosimea elementelor executate din table sau ţevi din oţel trebuie să fie de cel puţin 3 respectiv 2.5 mm. Grosimea elementelor executate din fontă turnată trebuie să fie de cel puţin 6 mm. Grosimea elementelor executate din oţel în care se mandrinează ţevi trebuie să fie de cel puţin 13 mm. În cazul corpurilor cilindrice executate din mai multe virole, lungimea acestora trebuie să fie de cel puţin 800 mm, se admite ca o singură virolă să fie mai mică de 800 mm dar minim 200 mm.

1.3. Asigurarea realizării sudurilor

1.3. Cordoanele de sudură nu trebuie să prezinte fisuri nici defecte de montaj şi trebuie să prezinte o penetrare perfectă pe ansamblul secţiunii dacă este vorba de sudură cap la cap. Cordoanele de sudură pe profil în V şi cordoanele în jumătate Y fără penetrare totală în metalul de bază nu trebuie să fie supuse eforturilor de flexiune. Coşurile de fum, nu au voie să fie sudate la două cote. Cordoanele de sudură în unghi dublu sunt autorizate dacă răcirea este suficientă. Cordoanele de sudură nu trebuie să fie în zona în care contracţiile termice sunt importante. Cordoanele unghi, cordoanele frontale supuse forţelor contrare de flexiune în cazul condiţiilor de fabricaţie sau de utilizare dificile trebuie evitate. În cazul execuţiei virolelor din 2 bucăţi, îmbinările sudate vor fi dispuse pe generatoare, la o distanţă de minim 200 mm. Îmbinarea virolelor trebuie executată astfel încât sudurile longitudinale ale acestora să fie decalate între ele cu de 3 ori grosimea tablei celei mai groase, dar cel puţin 100 mm.

1.4. Asigurarea liberei dilatări

1.4. Construcţia cazanelor de încălzire trebuie să asigure posibilitatea încălzirii uniforme şi dilatării libere a elementelor componente.

1.5. Asigurarea împotriva coroziunii

1.5. Tipul şi grosimea straturilor de protecţie se va stabili conform STAS 6705-90 şi STAS 7222-90.

Siguranţă în exploatare 2.1. Asigurarea adaptării în utilizare

2.1. Prin construcţie şi montaj se va asigura uşurinţa de intervenţie pentru manevre, control, înlocuire elemente componente, întreţinere. Se va specifica modul de integrare în construcţii şi posibilităţile de amplasare. Suprafeţele de încălzire trebuie să aibă un număr suficient de deschideri de curăţare, care să permită examinarea şi curăţirea chimică sau mecanică cu ajutorul periilor. Când sunt necesare utilaje speciale pentru curăţire şi întreţinere, acestea trebuie să fie furnizate cu încălzitorul. Orificiile de intrare şi ieşire a fluidului în cazan trebuie să permită racordarea acestora la conductele standardizate. Dacă sunt necesare piese de adaptare pentru a asigura racordarea la conductele standardizate, ele vor fi furnizate de fabricant. Nu sunt indicate racorduri filetate la mai mult de PN-50. Dacă racordurile sunt prevăzute cu bride, contrabridele şi articulaţiile corespunzătoare trebuie să fie furnizate de producător. Cazanul trebuie să prezinte racorduri pentru umplere şi golire. Aceste racorduri pot fi comune pentru mai multe cazane. Mărimea racordului poate fi cel puţin de 1/2" cu filet exterior pentru puterea nominală până la 70 kW. Amplasarea echipamentelor de măsură şi control trebuie astfel realizată încât să permită accesul facil al utilizatorului.

2.2. Asigurarea siguranţei în funcţionare

2.2. Cazanul şi diferitele lui părţi, trebuie realizate astfel încât să purjeze cu uşurinţă apa. Cazanul trebuie să prezinte posibilităţi de racordare pentru organele de regularizare şi securitate. Racordarea trebuie să fie realizată astfel încât temperatura prelevată să fie reprezentativă faţă de temperatura reală. Cazanul va fi echipat cu un termostat de securitate care întrerupe în mod automat alimentarea cu combustibil dacă temperatura apei atinge o valoare maximă prereglată. Arzătorul trebuie să fie prevăzut cu un dispozitiv care permite vizualirea flăcării în timpul exploatării. Dispozitivul trebuie să fie astfel încât să permită verificarea flăcării fără a influenţa dispozitivul de control automat al arderii. Camera de combustie şi coşurile de fum trebuie să fie realizate astfel încât să nu permită acumularea periculoasă de gaz inflamabil. Cazanele de încălzire prevăzute cu focare pentru arderea combustibililor trebuie prevăzute cu clapete de explozie; acestea trebuie să fie etanşe şi amplasate astfel încât să permită evacuarea uşoară şi fără pericol a gazelor rezultate din explozie.

2.3. Asigurarea etanşeităţii

2.3. Asamblările nedemontabile, cele demontabile şi garniturile aferente acestora, trebuie să asigure atât etanşeitatea circuitelor de fluid cât şi a circuitelor produselor de combustie. Componentele cazanului aflate în legătură directă cu circuitele hidraulice, trebuie să reziste fără a suferi deformaţii permanente sau pierderi de etanşeitate, la o presiune de probă a cărei valoare se stabileşte ca fiind de 1.5 ori pmax. Presiunea de probă nu poate fi mai mică de 2 bar pentru cazanele de oţel respectiv 3 bar pentru cele din fontă. Încercarea de presiune hidraulică se execută cu apă având temperatura de cel mult 50° C timp de minim 10 minute.

2.4. Asigurarea securităţii utilizatorului faţă de eventualele răniri sau arsuri

2.4. Dacă arzătorul este fixat pe o uşă pivotantă care poate fi deschisă de utilizator, dispozitivul de reglare a flăcării (instalaţia de automatizare) trebuie să asigure închiderea robinetului de alimentare cu combustibil, atâta timp cât uşa este deschisă. Prin izolare corespunzătoare se va limita temperatura suprafeţelor exterioare, calde la maximum 55° C. Se va limita temperatura organelor de manevră la maximum 45° C.

Siguranţă la foc 3.1. Asigurarea împotriva riscului de izbucnire a incendiului

3.1. Cazanele aferente instalaţiilor de încălzire centrală, trebuie să fie astfel realizate încât să asigure o funcţionare normală şi să reziste la foc. Instalaţia trebuie astfel executată încât să nu permită acumularea periculoasă a gazelor inflamabile amestecate (combustibil – aer) în camera de ardere sau în coşurile de fum, stocarea în siguranţă (etanşeitate cantitate limitată) a produselor de combustie.

Izolarea arzătoarelor trebuie să fie realizată din material incombustibil. Materiale izolante combustibile, sunt admise numai pe suprafeţele răcite cu apă în cazul în care termostatul de temperatură este reglat la maximum 85° C iar termostatul de securitate este reglat la 100° C. Distanţa dintre suprafeţele în contact cu produsele de combustie şi materialul izolator combustibil, trebuie să fie de minimum 100 mm. Sub injectoarele de combustibil lichid se prevăd tăvi etanşe din tablă, umplute cu nisip, pentru evitarea împrăştierii pe pardoseală a eventualelor pierderi de combustibil.

Materialele inflamabile sunt autorizate numai pentru:

  • părţile de echipament în afara cazanului şi arzătorului;
  • părţile din interiorul echipamentelor de comandă, reglare şi securitate;
  • punctele şi butoanele de comandă;
  • echipamentele electrice.

Elementele din accesoriile instalaţiilor de comandă, de reglare şi securitate, de asemenea şi echipamentele electrice, trebuie să fie în mod imperativ dispuse în aşa fel încât temperatura lor superficială să fie în echilibru termic, nedepăşind temperaturile admisibile indicate de constructor sau cele prevăzute în normele tehnice pentru elementele componente. La străpungerea elementelor de construcţie se vor aplica cerinţele normativului I 13 referitoare la canalele de fum. Echipamentul electric trebuie asigurat împotriva focului şi a riscului de producere a scurt circuitului.

3.2. Asigurarea în caz de incendiu

3.2. Încăperea în care este amplasat cazanul trebuie să fie dotată cu mijloace de intervenţie în caz de incendiu în conformitate cu normativul I 13 (9.72-9.74).

4.1. Asigurarea condiţiilor higienico-sanitare în incinta în care este amplasat cazanul.

4.1. Izolaţia trebuie realizată din astfel de materiale încât să nu se altereze sub influenţa căldurii. Ea nu trebuie să degaje substanţe nocive în condiţiile unei funcţionări normale.

Igienă sănătate şi mediu înconjutător

4.2 Asigurarea împotriva poluării mediului ambiant

4.2. În timpul funcţionării cazanul trebuie să asigure arderea completă a produselor de combustie pentru reducerea la minimum a poluării mediului ambiant prin eliminarea fumului. Emisiile de poluanţi de la cazan maxim admisibile sunt:

  • pentru combustibil lichid: CO 170mg/Nm3, SO2 1700 mg/Nm3, NOx 450 mg/Nm3
  • pentru combustibil gazos: CO 100 mg/Nm3, SO236 mg/Nm3, NOx 350mg/Nm3
  • pentru combustibil solid: CO 250 mg/Nm3, SO2 2000mg/Nm3, NOx 500mg/Nm3
4.3. Asigurarea sănătăţii oamenilor

4.3. Nici una din componentele materialelor din care este constituit cazanul sau accesoriile acestuia, nu trebuie să fie radioactive sau toxice.

Protecţia împotriva zgomotului

5.1. Asigurarea nivelului minim de zgomot produs în incinta în care este amplasat cazanul

5.1. Cazanul trebuie astfel construit şi montat încât nivelul de zgomot generat de vehicularea fluidului de lucru, sau de arzător, perceput de personalul de exploatare sau transmis spre încăperile adiacente, prin fundaţie sau prin conductele de transport, să nu dăuneze sănătăţii şi nici să nu împiedice lucrul în condiţii acceptabile. Nivelul de zgomot maxim admis este de 75 dB pentru centrale termice mari şi de 35 dB pentru minicentrale de apartament.

5.2. Asigurarea împotriva zgomotului produs de arzător

5.2. Trebuie urmărit ca supapa de combustibil să fie corect reglată, calitatea combustibilului folosit să corespundă cerinţelor precizate de producător.

5.3. Asigurarea împotriva zgomotului produs de cazan

5.3. Trebuie să se evite formarea de bule de aer în cazan.

Economie de energie

6.1. Asigurarea unor consumuri minime de energie înglobată

6.1. Construcţii, montarea şi punerea în funcţiune a cazanelor trebuie astfel concepute încât punerea lor în practică să necesite un consum de energie cât mai mic, în paralel cu respectarea parametrilor calitativi şi cantitativi impuşi.

6.2. Asigurarea unor consumuri minime de energie în exploatare

6.2. Documentaţia tehnică a cazanului trebuie să conţină date despre calitatea combustibilului ce trebuie utilizat precum şi despre randamentul de ardere al acestuia. Construcţia cazanului trebuie astfel concepută încât să asigure randamente ridicate. Valorile minime admise sunt:

  • 85% pentru combustibil gazos;
  • 80% pentru combustibil lichid;
  • 70% pentru combustibil solid.
6.3. Asigurarea unor pierderi de căldură minime

6.3. Toate cazanele trebuie să fie prevăzute cu o izolaţie, cu excepţia aparatelor la care emisia directă contribuie la încălzirea locală în care sunt instalate.

Transport, montare şi depozitare

7.1. Asigurarea menţinerii calităţii produsului în timpul depozitării şi transportului

7.1 Cazanele vor fi astfel concepute încât să permită livrarea pe module competente, asigurându-se, facilităţi de montaj. Transportul se va realiza numai cu mijloace mecanice astfel încât să nu se producă deteriorări.

5.1.1. Verificări pentru certificarea de conformitate

5.1.1.1. Verificarea dimensiunilor

Prin măsurare cu instrumente uzuale (şublere, rulete) se compară dimensiunile părţilor componente ale cazanului cu cele prezentate în documentaţia tehnică.

5.1.1.2. Verificarea sudurilor

În documentaţia tehnică trebuie să fie prezentate date despre tipul şi modul de execuţie al sudurilor. Verificarea acestora se va face conform standardelor 9101/1-89-89, 9101/3-91, 11400/1-88.

5.1.1.3. Verificarea acoperirilor de protecţie

Verificările şi încercările se referă la toate acoperirile de protecţie prin vopsire, atât a suprafeţelor neizolate termic, ale organelor de manevră cât şi ale izolaţiei termice.

Evaluarea stării suprafeţelor vopsite se va face conform SR ISO 4628 prin aprecierea intensităţii, numărului şi dimensiunilor principalelor tipuri de defecte.

Probele se vor face prin compararea cu etaloanele ilustrate reproduse în:

- SR ISO 4628-2 pentru aprecierea gradului de băşicare;

- SR ISO 4628-3 pentru aprecierea gradului de ruginire;

- SR ISO 4628-4 pentru aprecierea gradului de fisurare;

- SI ISO 4628-5 pentru aprecierea gradului de exfoliere.

5.1.1.4. Verificarea izolaţiei termice

Se face măsurând grosimea acesteia şi modul de aplicare.

5.1.1.5. Încercarea la presiune şi etanşeitate a circuitului de apă

Pentru circuitul de apă, presiunile de încercare vor fi:

- 1.5 Pmax dar cel puţin 2 bar la cazanele de apă executate din oţel;

- 1.5 Pmax dar cel puţin 3 bar la cazanele de apă executate din fontă unde Pmax reprezintă suma presiunilor statică şi dinamică. Încercarea la presiune hidraulică se execută cu apă având temperatura de cel mult 50° C timp de minim 10 minute.

Examinarea suprafeţelor cazanului se va face numai prin reducerea presiunii de încercare la valoarea presiunii maxime a cazanului.

Ca urmare a probei, nu se admit deformaţii vizibile sau pierderea etanşeităţii.

5.1.1.6. Verificarea etanşeităţii la gazele de ardere a cazanului

Încercarea se face aplicând o presiune interioară de aer de 2,4 sau 10 mbar, după cum este presiunea de regim şi se măsoară debitul de aer scăpat prin neetanşeităţi.

5.1.1.7. Verificarea nivelului de zgomot

Se face asupra cazanului în funcţiune conform STAS 6161/1-89. Nivelul de zgomot nu trebuie să depăşească 80 dB.

5.1.1.8. Verificarea caracteristicilor nominale

Verificarea caracteristicilor nominale ale cazanelor se face în conformitate cu prescripţiile ISCIR 10-82.

5.1.1.9. Verificarea pierderilor de sarcină hidrodinamică

Pierderea de sarcină hidrodinamică se verifică pe circuitul de apă al cazanului. În acest scop, circuitul măsurat se alimentează cu diverse debite de fluid şi se măsoară pierderea de sarcină hidrodinamică pentru fiecare din debitele realizate.

Pierderea de sarcină hidrodinamică se obţine scăzând presiunile indicate de cele două aparate de măsură la intrare respectiv ieşire.

Citirea indicaţiilor celor două manometre se va face după un timp de stabilizare a curgerii, materializat prin încetarea oscilaţiilor coloanei de mercur sau ale valorii indicate de aparatul de măsură, timp ce caracterizează fiecare valoare a debitului de fluid de probă.

Prizele de presiune vor fi amplasate pe conductele de intrare şi de ieşire ale apei, la minim 10 diametre distanţă de racodurile acestuia şi vor fi prevăzute de preferinţă, cu robinete de izolare.

Abaterile maxim admise între valorile măsurate ale pierderii de sarcină hidrodinamică şi cele declarate de producător, se admit a fi de maxim 10% în favoarea celor măsurate.

5.1.1.10. Verificarea rezistenţei mecanice la eforturi în exploatare

Se va urmări rezistenţa mecanică a părţilor accesibile ale cazanului la o forţă aplicată vertical pe suprafaţa exterioară a mantalei.

Se aplică o forţă statică verticală de 1 kN, repartizată pe o lăţime de maxim 50 cm pe părţile mai puţin rezistente ale suprafeţei respective.

Se verifică absenţa următoarelor deteriorări: deformaţii permanente, pierderi de etanşeitate, rupturi, fisurări etc.

5.2. Schimbătoare de căldură

Schimbătorul de căldură este acel echipament care transferă energia termică din reţeaua de încălzire urbană unei reţele de radiatoare, pentru apă caldă menajeră, pentru un sistem de ventilaţie sau alte aplicaţii speciale. Temperaturile de funcţionare declarate de regiile autonome şi societăţile comerciale de încălzire urbană pot fi grupate, din punctul de vedere al domeniilor de funcţionare a schimbătoarelor de căldură, în trei grupe, conform tabelului de mai jos.

Domenii de temperaturi proprii funcţionării schimbătoarelor de căldură (grade Celsius)

Temperatura | Grupa 1 Încălzire | Grupa 2 Apa caldă | Grupa 3 Apa caldă
T11 | 70 – 150 | 55 – 150 | 70 – 115
T12 | 45 – 80 | 45 – 80 | 45 – 80
T21 | 55 – 95 | 5 – 70 | 5 – 70
T22 | 45 – 75 | 30 – 70 | 30 – 70

Notă:

Temperaturile indicate în tabelul de mai sus ca limite ale domeniilor proprii funcţionării schimbătoarelor de căldură sunt valori declarate de societăţi furnizoare de energie termică. În fapt ele folosesc la dimensionarea unor agregate şi echipamente specifice proceselor de producere şi transport a energiei termice. Cât despre temperaturile efective la care vor funcţiona schimbătoarele de căldură, este de aşteptat ca ele să fie frecvent sub limita inferioară a domeniului din tabel. Schimbătoarele termice pot fi clasificate în mai multe categorii după următoarele criterii:

După schema de circulaţie a fluidelor

Cu o singură trecere

- în contracurent;

- în echicurent;

- încrucişat.

Cu mai multe treceri

- mixtă, în medie în echicurent;

- mixtă, în medie în contracurent.

Schimbătoare cu acumulare

După tipul constructiv

Schimbătoare tubulare

- serpentine;

- ţeava în ţeava (sau dublă ţeava ori ţevi coaxiale)

- rectilinii, simple;

- în formă de U, demontabile;

- rulate şi curbate;

Multitubulare

- cu fascicol rectiliniu

- cu fascicole bobinate în spirală sau în elice;

Schimbătoare cu plăci

- cu plăci sudate sau brazate, simple sau multiple;

- nedemontabile;

- cu calandru demontabil;

- cu plăci şi garnituri demontabile;

- spirale.

După tipul suprafeţei de separaţie

- plană;

- cu acoperiri poroase, rugoase sau netede.

Prelucrarea suprafeţei de separaţie

- prin aripioare;

- prin crestare;

- prin erodare;

- prin deformare

Cu elemente adăugate

- aripioare;

- turburatoare (şicane);

- pereţi de securitate (perete dublu).

După sistemul de preluare a dilatării

Rigid

Elastic

- cu compensare pe ţeavă;

- cu compensare pe manta (burduf).

Liber

- cu ţeava în formă de U;

- în formă de teacă (ţeavă în deget de mănuşă, ţeavă Field).

Cu dispozitiv de etanşare

- separat fiecare ţeavă;

- cu presetupă;

- cu burduf de etanşare.

Pentru fasciol

- cu cap glisant;

- cu cap flotant.

După natura materialelor de construcţie

Metalice

- oţel;

- alamă;

- aluminiu.

După soluţia constructivă privind curăţirea

Nedemontabile

- cu acces la suprafaţa de transfer;

- fără acces.

Demontabile

După modul de curăţire

Mecanică

- cu acces direct la suprafaţa de transfer;

- cu acces indirect la suprafaţa de transfer (cu un fluid sau cu o substanţă solidă).

Acustică

Chimică

Tabelul 2

Cerinţe de calitate pentru schimbătoarele de căldură

Categorii de cerinţe

Definiţia cerinţei

Criteriul de performanţă

Rezistenţă mecanică şi stabilitate

1.1. Calitatea materialelor componente trebuie să asigure rezistenţa mecanică şi stabilitatea corespunzătoare temperaturii şi presiunii maxime din exploatare

1.1. Grosimea de proiectare trebuie să fie aleasă astfel încât să fie corelată cu materialele folosite la construcţia schimbătorului termic conform STAS 8566/86 sau cu standardul de produs. Garniturile asamblărilor demontabile trebuie să reziste la temperatura maximă precizată de producător.

1.2. Asigurarea rezistenţei mecanice şi a stabilităţii prin dimensiuni şi prin respectarea abaterilor dimensionale.

1.2. Raza de curbură în cazul ţevilor în formă de U trebuie să fie cel puţin 1.5 de.

Abaterile limită trebuie să fie conform prescripţiilor tehnice ISCIR cu următoarele completări:

- la diametru se admit numai abateri pozitive de cel mult 3 mm;

- abaterile de la circularitate după asamblarea prin sudură maximă 0.5% din valoarea diametrului interior, dar nu mai mult de 10 mm;

- abaterile de la rectiliniaritate nu vor depăşi 0.1% din lungimea corpului;

- abaterile schimbătoarelor montate în baterie trebuie să permită asamblarea acestora în cadrul bateriei.

1.3. Asigurarea suprafeţelor interioare şi exterioare contra coroziunii | 1.3. Suprafeţele exterioare ale subansamblelor din oţel carbon se acoperă cu un strat de grund anticorosiv conform documentaţiei de bază.
1.4. Asigurarea realizării sudurilor | 1.4. În cazul schimbătoarelor de căldură fasciculare ţevile din fascicul trebuie să fie dintr-o bucată (fără suduri transversale). În toate cazurile, asamblările prin sudură trebuie să fie de bună calitate şi să nu prezinte discontinuităţi. Proprietăţile mecanice şi rezistenţa la coroziune a cordoanelor de sudură nu trebuie să fie inferioară celor ale materialului de bază.
1.5. Asigurarea liberei dilatări | 1.5. La schimbătoarele cu plăci dilataţia este preluată de către placa mobilă iar la cele fasciculare trebuie prevăzut un compensator de dilatare. În cazul presiunilor şi temperaturilor de lucru ridicate lentilele compensatorului se blindează cu inele de ţeavă sau profilate.

Siguranţă în exploatare

2.1. Asigurarea adaptării în utilizare 2.1. Prin construcţie şi montaj schimbătoarele de căldură trebuie să asigure uşurinţa de intervenţie pentru manevre, control, întreţinere sau înlocuire de componente în conformitate cu STAS 8566/86 sau cu standardul de produs.
2.2. Asigurarea etanşeităţii pentru îmbinările demontabile

2.2. Abaterile limită la planeitate a suprafeţelor de etanşare măsurate după sudura floanşelor trebuie să fie:

- 0.4 mm/1000 mm, dar maxim 0.8 mm, pentru suprafeţele de etanşare a garniturilor moi;

- 0.2 mm/1000 mm, dar maxim 0.4 mm, pentru suprafeţele de etanşare a garniturilor metaloplastice sau din metal masiv.

Suprafeţele de etanşare trebuie să fie netede şi uniforme, fără rizuri radiale, urme de lovituri, pori sau sulfuri. Rugozitatea suprafeţelor de etanşare trebuie să fie între 6.3-12.5 pentru garnituri moi iar pentru garnituri metalice sau metaloplastice aceasta se prescrie în documentaţia tehnică a produsului.

2.3. Asigurarea etanşeităţii la presiune hidraulică | 2.3. Circuitele de fluid ale schimbătorului termic trebuie să reziste, fără a suferi deformaţii permanente sau pierderi de etanşeitate, la o presiune de probă a cărei valoare se stabileşte ca fiind 1.5 Pnominal. Presiunea de probă nu poate fi mai mică de 600 kP (6 bar).
2.4. Asigurarea securităţii utilizatorului faţă de eventualele răniri sau arsuri prin contact cu suprafeţele accesibile ale schimbătorului de căldură. 2.4. Se va limita temperatura suprafeţelor calde astfel:

- maxim 50° C pentru suprafeţele izolate termic;

- maxim 45° C pentru organele de manevră.

Siguranţă la foc

Schimbătorul de căldură nu face obiectul unor prescripţii speciale privind siguranţa la foc

Observaţie: Schimbătorul de căldură propriu-zis este realizat din materiale incombustibile (oţel, aluminiu, alamă).

Izolaţia poate fi realizată din materiale având clasa de combustibilitate de până la C4.

Igienă, sănătate şi mediu înconjurător

4.1. Asigurarea calităţii apei calde de consum

4.1. Schimbătorul de căldură nu trebuie să prezinte nici un fel de pericol pentru sănătatea oamenilor, în acest sens trebuie evitată orice posibilitate de modificare a calităţii apei vehiculate, datorită compoziţiei chimice a materialului din care sunt executate circuitele de fluid ale acestuia. Construcţia şi montarea schimbătorului trebuie astfel realizată încât să se asigure posibilităţi de curăţire.
4.2. Asigurarea sănătăţii oamenilor | 4.2. Nici una din componentele materialelor din care este construit schimbătorul sau accesoriile sale nu trebuie să fie radioactive sau toxice.

Protecţia împotriva zgomotului

5.1. Asigurarea nivelului minim de zgomot produs la trecerea fluidului

5.1. Schimbătorul de căldură trebuie conceput şi construit încât zgomotul generat de curgerea fluidelor de lucru prin el, perceput de personalul de exploatare sau transmis spre încăperile adiacente prin fundaţie sau prin conductele de transport să nu dăuneze sănătăţii şi nici să nu împiedice repaosul sau lucrul în condiţii acceptabile. Nivelul maxim de zgomot echivalent interior este 45dB.

Economie de energie

6.1. Asigurarea unor consumuri minime de energie înglobată

6.1. Materialele şi procedeele de execuţie ale schimbătoarelor de căldură trebuie să asigure un consum de energie înglobată cât mai mic, în paralel cu respectarea parametrilor calitativi şi cantitativi impuşi. În acest sens schimbătoarele cu plăci se caracterizează printr-un consum energetic mai redus în comparaţie cu cele fasciculare la un acelaşi flux termic transferat.

6.2. Asigurarea unor consumuri minime de energie în exploatare.

6.2. Trecerea agentului termic prin schimbătorul de căldură presupune un consum de energie pentru pompare. Documentaţia tehnică a schimbătorului de căldură trebuie să conţină date despre pierderea de sarcină a apei rezultată din încercări efectuate de laboratoare specializate din ţară şi străinătate, după metodologii standardizate. Datele privind pierderile de sarcină vor fi prezentate în documentaţie sub formă grafică sau numerică. Se vor alege schimbătoarele astfel încât să asigure viteze economice de circulaţie pentru cei doi agenţi.

6.3. Asigurarea unor pierderi de căldură minime

6.3. Documentaţia va trebui să prevadă date privind izolarea termică a schimbătoarelor pentru reducerea pierderilor de căldură de către mediul ambiant.

Transport, montare şi depozitare

7.1. Asigurarea menţinerii calităţii produsului în timpul depozitării şi transportului

7.1. Schimbătoarele de căldură vor fi astfel concepute încât să permită livrarea pe module componente asigurându-se facilităţi de montaj. Transportul se va realiza numai cu mijloace mecanice astfel încât să nu se producă deteriorări.

5.2.1. Verificări pentru certificarea de conformitate

Verificările şi încercările se referă la încercările de tip ce se execută în vederea certificării de conformitate a calităţii şi pentru stabilirea concordanţei caracteristicilor reale de funcţionare cu cele pe care producătorul le indică în catalog.

5.2.1.1 Proba de rezistenţă la presiunea hidraulică

Fiecare dintre cele două criterii ale schimbătorului de căldură se umplu pe rând cu apă rece şi se ridică progresiv şi lent presiunea în el cu ajutorul unei pompe de mână până la atingerea valorii presiunii de probă, fixată de regulă la 150% din presiunea maximă de regim, dar nu mai puţin de 10 bar. Se menţine acest nivel de presiune timp de minim 10 minute, timp în care se examinează cu atenţie schimbătorul de căldură pentru a se constata apariţia unor eventuale deformări, fisurări, scurgeri de apă pe la îmbinări ş.a. (în timpul probei unuia dintre circuite, celălalt se va menţine golit de apă şi la presiune atmosferică).

În alegerea procedurii se va respecta prescripţia ISCIR PT C 4-90 prin care se impune o presiune de probă pentru fiecare circuit hidraulic calculată cu relaţia:

Image1.gif (616 bytes)

în care:

pph – presiunea de probă hidraulică (bar);

pm – presiunea maximă admisibilă de lucru a circuitului de fluid (bar);

fap – tensiunea admisibilă a materialului din care este executat circuitul respectiv la temperatura fluidului la care are loc încercarea (N/mm2);

fa – tensiunea admisibilă a materialului din care este executat circuitul respectiv la temperatura de calcul a fluidului, considerată pentru dimensionarea mecanică a circuitului de fluid (N/mm2).

Dacă schimbătorul de căldură rezistă în bune condiţiuni la proba la presiune hidraulică, se consideră corespunzător.

Dacă însă apar defecte înainte de atingerea presiunii de probă sau după atingerea ei, dar înainte de a trece cele 10 minute, se notează valoarea presiunii de la momentul apariţiei defectării şi se reia proba pe un alt schimbător de căldură.

Dacă nici cel de-al doilea nu se comportă corespunzător, domeniul de aplicare acceptat pentru respectivul model se restrânge, micşorând în consecinţă presiunea, maximă de regim până la care el va putea fi utilizat în instalaţie; se specifică în acest caz şi presiunea de probă la care produsul rezistă în bune condiţiuni.

5.2.1.2. Verificarea pierderilor de sarcină hidrodinamică

Pierderea de sarcină hidrodinamică se verifică pe fiecare circuit al schimbătorului de căldură. În acest scop, circuitul măsurat se alimentează cu diverse debite de apă rece şi se măsoară pierderea de sarcină hidrodinamică pentru fiecare din debitele realizate.

Pierderea de sarcină hidrodinamică se obţine scăzând presiunile indicate de cele două aparate de măsură la intrare respectiv ieşire, pe fiecare circuit al schimbătorului de căldură.

Citirea indicaţiilor celor două manometre, se va face după un timp de stabilizare a curgerii, materializat prin încetarea oscilaţiilor coloanei de mercur sau ale valorii indicate de aparatul de măsură, timp ce caracterizează fiecare stand de măsură în parte şi fiecare valoare a debitului de fluid de probă.

Prizele de presiune sunt amplasate pe conductele de intrare şi de ieşire ale apei din circuitul schimbătorului de căldură la minim 10 diametre distanţă de racordurile acestuia şi vor fi prevăzute, de preferinţă, cu robinete de izolare.

Conductele de racordare vor fi rectilinii şi vor avea acelaşi diametru cu cel al racordurilor schimbătorului de căldură, până cel puţin după prizele de presiune.

Dacă nu se poate realiza precis punctul de funcţionare care să confirme declaraţia producătorului privind pierderea de sarcină hidraulică a schimbătorului, se recomandă efectuarea mai multor măsurări, care să dea posibilitatea interpolării pe cale grafică sau analitică.

Ţinând cont de precizia de măsurare şi de toleranţele de fabricaţie, abaterile maxim admise între valoarea măsurată a pierderii de sarcină hidrodinamică şi cea declarată de producător se admit de a fi de maxim 10% în favoarea celei măsurate.

În cazul în care schimbătorul de căldură depăşeşte în punctele de funcţionare verificate aceste limite, se vor putea recomanda valori provizorii (rezultate din măsurările de verificare, valabile pe termen limitat, până la măsurarea întregii game de fabricaţie.

5.2.1.3. Verificarea suprafeţei de transfer termic

- se demontează flanşele celor două funduri

- se măsoară grosimea plăcilor tubulare (g) şi lungimea ţevilor

(L) [ m]

- se calculează lungimea ţevii implicată în transferul termic

l = L –2g [m]

- se calculează suprafaţa de transfer termic

A=pdmln [m2]

dm = diametrul mediu al ţevii = (dext + dint)/2 [m]

n = numărul total de ţevi [buc]

Suprafaţa de transfer termic trebuie să fie cel puţin egală cu cea declarată de fabricant, cu o eroare negativă de cel mult 6%. În cazul în care această limită este depăşită, sau în cazul în care suprafaţa de transfer termic măsurată este mai mare cu peste 10% decât cea declarată de producător, se reia verificarea pe cel de-al doilea schimbător de căldură.

Dacă nici cel de-al doilea nu se încadrează între aceste limite se vor putea preciza nişte valori provizorii (rezultate din măsurători), valabile pe termen limitat, şi se va recomanda producătorului fie reluarea controlului intern în vederea remedierii neconcordanţelor, fie adoptarea unei valori ca fiind cea reală ce caracterizează produsul.

5.2.1.4. Verificarea puterii termice

Puterea termică se calculează cu ecuaţiile (programul de calcul automat) indicate de constructor, în funcţie de temperaturile de funcţionare şi de debitele masice precizate. Valabilitatea acestor ecuaţii se confirmă prin verificări. Principiul metodei de verificare este de a măsura debitul de apă şi de a-l înmulţi cu diferenţa dintre entalpiile specifice din punctele de intrare şi ieşire ale apei din schimbător.

Diferenţa de entalpie specifică a apei trebuie să fie determinată pornind de la valorile temperaturii şi de la proprietăţile fizice ale apei.

Pentru o verificare completă, schimbătorul de căldură trebuie să fie încercat la cel puţin trei puteri termice diferite şi la două temperaturi de intrare diferite ale fluidului primar, deci în minimum şase puncte diferite de funcţionare.

Cele trei puteri termice diferite trebuie să fie calculate pornind de la debitele secundarului (100%, 50% şi 25% din debitul nominal). Valorile temperaturilor din secundar (la intrare şi la ieşire) trebuie să fie menţinute constante pe toată durata încercărilor.

Punctele de funcţionare în care vor fi încercate schimbătoarele de căldură, rezultă din cele prezentate în tabelul de mai jos:

Nr crt. al încercării | Temperatură intrare primar | Temperatură intrare secundar | Temperatură ieşire secundar | Debit masic în secundar
1 | t11 | t21 | t22 | 100
2 | t11 | t21 | t22 | 50
3 | t11 | t21 | t22 | 25
4 | t11 + 20° C | t21 | t22 | 100
5 | t11 + 20° C | t21 | t22 | 50
6 | t11 + 20° C | t21 | t22 | 25

Valori recomandate: t11 = 120 + 130° C pentru apă fierbinte

t11 = 70° C pentru apă caldă

t21 = 8 + 12° C

t22 = 60 + 65° C

Traductorii folosiţi pentru măsurarea temperaturii pot fi de tipul celor ce se amplasează pe suprafaţa ţevilor de racordare sau de tipul celor imersaţi în fluid.

- În cazul în care temperatura este măsurată pe suprafaţa exterioară a ţevii de racordare, ea trebuie măsurată în două puncte opuse ale aceleiaşi secţiuni; dacă ţeava este orizontală, unul din acete puncte trebuie să fie dedesubt şi altul deasupra.

- În cazul în care temperatura este măsurată cu un traductor imersat în ţeavă, trebuie verificat ca nu cumva stratificările de temperatură şi configuraţiile specifice ale curgerii să influenţeze asupra preciziei măsurărilor.

Ţeava trebuie să fie izolată termic de fiecare parte a punctului de măsurare a temperaturii, pe o lungime echivalentă cu de 10 ori diametrul său exterior.

Debitele trebuie măsurate conform recomandărilor din notele de instalare a dispozitivelor de măsurare a debitului.

Puterea termică va fi determinată simultan pe primar şi secundar, între cele două rezultate admiţându-se o diferenţă de maximum ± 3%. Puterea termică a încercării se consideră media aritmetică a celor două puteri termice măsurate.

Observaţie: Puterea termică rezultată prin medierea celor două valori măsurate, se va folosi doar în cadrul operaţiilor legate de aplicarea procedurii de verificare.

Trebuie înregistrate următoarele date:

t11, t12, t21, t22, qm1 şi qm2, sau qv1 şi qv2 în funcţie de metoda de măsură a debitului folosită.

În etapa prealabilă măsurării propriu-zise, când se urmăreşte evoluţia parametrilor pentru atingerea condiţiilor de regim staţionar, parametrii trebuie înregistraţi continuu pe bandă sau citiţi la intervale de minimum 300 s.

Regimul staţionar este realizat atunci când toate variaţiile şi fluctuaţiile periodice ale temperaturilor individuale rămân în jur de ± 1.5% din media lor.

După atingerea regimului staţionar de funcţionare, intervalul de timp între două citiri consecutive ale parametrilor trebuie să fie suficient de mare pentru ca mediul din jurul sesizorilor şi a prizelor de măsurare să se stabilizeze. Totodată frecvenţa citirilor trebuie să fie şi suficient de mare pentru a identifica toate fluctuaţiile semnificative.

Debitele şi temperaturile trebuie să fie menţinute constante pe durata încercării pentru a minimaliza erorile asociate timpului de reacţie a traductorului şi a lăsa timp schimbătorului de căldură să atingă condiţiile de echilibru.

Pornind de la parametrii măsuraţi, urmează a se calcula următorii parametri:

tav1, tav2, r 1, cp1, r 2, cp2, qm1, qm2, t1, t2, P, LMTD

folosind relaţiile următoare:

tav1=(t11+t12)/2

tav2=(t21+t22)/2

t1=t11-t12

t2=t22-t21

qm1=qv1r 1, qm2=qv2r 2 dacă acestea nu sunt măsurate în mod direct

P=(qm1cp1t1+qm2cp2t2)/2

Proprietăţile fluidului (p, c) se aleg sau se calculează corespunzător temperaturilor tav1 şi tav2.

Puterea termică P, rezultată în urma verificării, se compară cu puterea termică de calcul Pcalcul determinată în funcţie de datele şi relaţiile (programele) de calcul ale producătorului; acestea se aplică introducând parametrii fluidului, aceiaşi cu cei folosiţi şi la calculul puterii termice măsurate P.

Compararea celor două puteri termice se face pentru fiecare din cel minim 6 puncte de funcţionare considerate.

Datele constructorului şi programele de calcul pot fi acceptate dacă diferenţa dintre puterea termică măsurată şi cea calculată, pentru fiecare punct de funcţionare verificat, se înscrie în limita de ± 6%.

În cazul în care schimbătorul de căldură depăşeşte această abatere maximă, se vor indica valorile diminuate ale puterii termice şi ale coeficientului global de transfer termic şi se va recomanda beneficiarului reluarea măsurilor de tip prin laboratoare de specialitate autorizate şi elaborarea unui nou model de calcul pentru puterea termică, respectiv pentru coeficientul de transfer termic k.

5.2.1.5. Verificarea calităţii apei calde de consum

Proba are ca scop detectarea unor eventuale impurităţi introduse de către circuitul secundar al schimbătorului de căldură care ar putea afecta caracteristicile fizice sau organoleptice ale apei potabile folosită pentru apa caldă menajeră.

Având în vedere faptul că este posibil ca apa de alimentare de la reţeaua orăşenească de apă rece, să nu se încadreze în valorile admise conform STAS 1342 şi de aceea se impune colectarea a două probe de apă:

- apa de pe racordul de intrare în schimbătorul de căldură;

- apa de pe racordul de ieşire din schimbător şi compararea indicatorilor determinaţi conform metodelor de analiză menţionate în continuare în vederea determinării eventualei contribuţii proprii a schimbătorului la alterarea calităţii apei potabile.

Cele două probe vor fi prelevate conform SR 2852 după ce s-a lăsat apa să curgă minim 10 minute la debitul nominal. Fiecare recipient va fi umplut până la dop sau capac pentru a limita contactul probei de apă cu faza gazoasă şi a reduce atingerea în timpul transportului. Proba va avea minim 1l iar recipientul va fi marcat clar şi durabil cu numărul de identificare ce trebuie să corespundă cu acela înscris pe fişa de prelevare. Având în vedere că analiza probei nu se face de regulă la locul de prelevare, este indicată adăugarea unor agenţi de conservare imediat după prelevare, sau în prealabil, în recipientul gol.

Se vor face următoarele determinări:

- determinarea mirosului atât la temperatura de alimentare cu apă de la reţea cât şi la temperatura de furnizare a apei calde de consum conform STAS 6324 cap. 2. Gradul de intensitate al mirosului trebuie să fie maxim 2 (slab) ceea ce corespunde unui miros perceptibil de un consumator obişnuit;

- determinarea gustului la temperatura ambiantă conform STAS 6324 cap. 3. Gradul de intensitate al gustului trebuie să fie maxim 2 (slab) ceea ce corespunde unui miros perceptibil de un consumator obişnuit.

- determinarea culorii datorată atât substanţelor dizolvate cât şi celor în suspensie. Aprecierea gradului de culoare se face conform STAS 6322 prin compararea vizuală cu o scară colorimetrică platin-cobalt sau bicromat-cobalt. Gradul de culoare maxim admis este de 30;

- determinarea turbidităţii la temperatura ambiantă, conform STAS 6323 prin metoda etalon suspensie de caolin sau cu etalon suspensie de formozină. Turbiditatea se citeşte direct pe curba de etalonare şi se exprimă în grade de turbiditate în cazul primei metode şi în unităţi de turbiditate de formozină (UTF) în cazul celei de-a doua metode. Valoarea maxim admisă este de 10 unităţi.

5.3. Pompe de circulaţie

Pompele sunt echipamente care au funcţia de a vehicula un fluid, ridicându-i nivelul energetic în scopul învingerii pierderilor de sarcină totale din instalaţie, la un debit corespunzător pentru buna funcţionare a acesteia.

Pompele de circulaţie se clasifică după următoarele criterii:

După principiul de funcţionare:

- centrifugare;

- axiale.

După materialul principal din care este alcătuită pompa:

- fontă;

- oţel carbon;

- oţel inoxidabil.

După tipul constructiv:

- monoetajate;

- multietajate.

Caracteristicile principale ale unei pompe utilizate în instalaţii sunt:

- debit de volum;

- înălţime de pompare;

- înălţime totală netă absolută la aspiraţie;

- putere absorbită;

- randament;

- turaţie;

- dimensiuni de gabarit.

Tabelul 3

Cerinţe de calitate pentru pompele de circulaţie

Categorii de cerinţe

Definiţia cerinţei

Criteriul de performanţă

Rezistenţă mecanică şi stabilitate 1.1. Calitatea materialelor componente trebuie să asigure rezistenţa meca-nică şi stabilitatea cores-punzătoare temperaturii şi presiunii maxime din ex-ploatare

1.1. Compoziţia chimică, proprietăţile mecanice, tratamentul termic şi procedeele de sudare trebuie să fie conform standardelor de materiale corespunzătoare. La piesele turnate pentru elementele supuse la presiune, eliminarea scurgerilor şi remedierea prin umplere cu tampoane, prin ciocănire, vopsire sau impregnare a defectelor este interzisă. Pentru elementele etanşării trebuie alese materiale capabile să reziste la coroziune, eroziune, şocuri termice şi mecanice. În cazul etanşărilor mecanice, piesele metalice udate de lichidul pompat trebuie să fie executate dintr-un material de o calitate cel puţin egală cu a materialului carcasei pompei. Durata de viaţă a rulmenţilor lagărelor trebuie să fie de minim 17500 ore. Materialele pieselor în mişcare trebuie astfel alese încât să se reducă riscul grupării sau eroziunii.

1.2. Asigurarea rezistenţei mecanice şi a stabilităţii prin dimensiuni, prin res-pectarea abaterilor dimen-sionale şi a toleranţelor de fixare 1.2. Rotoarele turnate sau sudate trebuie să constituie o singură piesă cu excepţia inelelor labirint; ele trebuie fixate ferm pentru a evita orice deplasare circumferenţială sau axială în timpul rotirii. Rugozitatea la arbore şi la bucşa de protecţie în dreptul etanşărilor nu trebuie să depăşească 0.8 microni decât dacă procedeul de etanşare impune mărirea acestuia.

Săgeata arborelui, calculată în lanul radial ce trece prin suprafaţa exterioară a corpului de etanşare, nu trebuie să depăşească 50 microni. Bătaia arborelui, măsurată în lanul radial ce trec prin suprafaţa exterioară a corpului de etanşare, nu trebuie să depăşească:

- 50 microni pentru diametre nominale sub 50 mm;

- 80 microni pentru diametre nominale între 50 mm şi 100 mm;

- 100 microni pentru diametre nominale peste 100 mm.

Inelul de închidere a etanşării trebuie să fie centrat în raport cu alezajul camerei etanşării şi să aibă o rigiditate suficientă pentru a evita deformarea.

Şuruburile sau prezoanele ce realizează asamblarea elementelor incintei supuse la presiune, inclusiv corpul etanşării la arbore, trebuie să aibă un diametru de minimim 12 mm (filet metric ISO). Şuruburile al căror cap prezintă diverse cavităţi trebuie să fie evitate. Diametrul interior al conductei eventualei instalaţii auxiliare trebuie să fie de cel puţin 8 mm, iar grosimea peretelui de 1 mm. Trebuie să se asigure o bună aşezare a capului şurubului şi/sau piuliţei pe spatele flanşelor turnate. Găurile de trecere pentru şuruburi trebuie poziţionate între axe.

1.3. Asigurarea suprafeţelor contra coroziunii

1.3. Elementele supuse la presiune trebuie să aibă un adaos de coroziune de 3 mm. Trebuie să se asigure compatibilitatea diverselor materiale între ele folosite la elementele de închidere pentru a se asigura rezistenţa la coroziune. Dacă inelul fix sau inelul de închidere atinge arborele sau bucşa de protecţie, suprafaţa de contact trebuie să fie durificată şi să aibă o rezistenţă suficientă la coroziune.

Siguranţă în exploatare

2.1. Asigurarea adaptării în utilizare

2.1. Prin construcţie şi montaj se va asigura uşurinţa de intervenţie pentru manevre, control, înlocuirea elementelor componente, întreţinere. Placa de bază trebuie proiectată astfel încât să reziste la vibraţiile pompei şi la eforturile exterioare asupra racordurilor. Se recomandă proiectarea pompei în construcţie extractibilă pentru a permite demontarea ansamblului rotor – arbore – etanşare – lagăre fără deconectarea flanşelor de aspiraţie şi refulare. Eventualele instalaţii auxiliare trebuie să fie prevăzute cu racorduri demontabile. Toate orificiile expuse lichidului pompat sub presiune inclusiv toate orificiile etanşărilor la arbore, trebuie să fie prevăzute cu elemente de închidere demontabile adaptate presiunii interne. Dacă se impune un reglaj in situ al jocului axial al robotului, aceasta trebuie să se poată face prin mijloace externe. În cazul etanşărilor moi trebuie prevăzut un spaţiu suficient pentru înlocuirea garniturilor, fără a fi necesară demontarea altor repere decât presetupa şi apărătoarele. În cazul etanşărilor mecanice, camera de etanşere concepută astfel încât să fie evitată formarea pungilor de aer, astfel trebuie asigurată posibilitatea de purjare de către operator.

2.2. Asigurarea etanşe-ităţii pentru îmbinările de-montabile

2.2. Garniturile dintre carcasă şi capac trebuie să fie mărginite la partea dinspre atmosferă pentru a se evita expulzarea lor. Dacă este prevăzută o bucşă de protecţie, aceasta trebuie să fie în contact cu butucul rotorului pentru a împiedica scurgerile de fluid spre arbore. În cazul etanşărilor moi elementele presetupei trebuie să fie reţinute ferm, chiar dacă garniturile şi-au pierdut comprimarea. În cazul etanşărilor mecanice, garniturile dintre corpul de etanşare şi inelul fix sau inelul de închidere trebuie să fie încastrat sau să aibă o concepţie echivalentă pentru a evita expluzarea.

2.3. Asigurarea etanşe-ităţii la presiune hidraulică

2.3. Asamblările nedemontabile, cele demontabile şi garniturile aferente acestora, trebuie să asigure etanşeitatea circuitelor de fluid. Componentele pompei aflate în legătură directă cu circuitele hidraulice, trebuie să reziste fără a suferi deformaţii permanente sau pierderi de etanşeitate, la o presiune de probă a cărei valoare se stabileşte ca fiind de 1.5 ori presiunea de calcul de bază. Presiunea de probă nu poate fi mai mică de 1000 kPa (10 bar). Proba trebuie efectuată cu apă rece şi curată, menţinută cel puţin 10 minute, timp în care nu trebuie să apară scurgeri. Pentru eventualele instalaţii auxiliare presiunea de probă este de 1.5 ori presiunea nominală.

2.4. Asigurarea securităţii utilizatorului

2.4. Cuplajul elastic dintre motor şi pompă trebuie prevăzut cu o apărătoare corespunzătoare. Instalaţia electrică aferentă motorului pompei trebuie asigurată împotriva riscurilor de electrocutare (împământare, izolare corectă, dispozitive de protecţie).

Siguranţă
la foc

3.1. Asigurarea împotriva incendiilor

3.1. Alimentarea cu energie electrică a motorului pompei trebuie astfel realizată încât să se evite pericolul de scurt circuit care ar putea conduce la declanşarea unor incendii. Observaţie: Pompa propriu-zisă este realizată din materiale incombustibile.

Igienă, sănătate şi mediu înconjurător

4.1. Asigurarea calităţii apei calde de consum

4.1. Pompa nu trebuie să modifice calitatea apei vehiculate, datorită compoziţiei chimice a materialelor folosite. Toate orificiile corpului lagăr trebuie astfel concepute încât să se evite pătrunderea impurităţilor şi/sau scurgerea lubrefiantului în apă în condiţii normale de funcţionare. În cazul lubrefierii cu ulei trebuie prevăzut un racord de scurgere al acestuia, iar în cazul lubrefierii cu unsoare trebuie să se prevadă posibilitatea de evacuare a unsorii uzate.

4.2. Asigurarea sănătăţii oamenilor

4.2. Pompa nu trebuie să prezintă nici un fel de pericol pentru sănătatea oamenilor. Nici una din componentele elementelor din care este construită pompa sau accesoriile ei nu trebuie să fie radioactive sau toxice.

4.3. Asigurarea protecţiei mediului ambiant | 4.3. Pompa nu trebuie să constituie un factor de poluare a mediului ambiant. Trebuie să se prevadă dispozitive necesare pentru a limita, a colecta şi a evacua întreaga cantitate de lichid ce se scurge din zona etanşării.

Protecţie împotriva zgomotului

5.1. Asigurarea împotriva zgomotului

5.1. Pompa trebuie astfel construită încât zgomotul generat de vehicularea fluidului de lucru, cât şi de piesele în mişcare, percepute de personalul de exploatare sau transmis spre încăperile adiacente, prin fundaţie sau prin conductele de transport, să nu dăuneze sănătăţii şi nici să nu împiedice lucrul în condiţii acceptabile. Pentru aceasta, pompele nu trebuie să producă zgomote care să depăşească valorile maxime admisibile ale nivelului ponderat al puterii acustice pentru zgomotul pompelor conform STAS 8818-86 Anexa C.

5.2. Asigurarea împotriva vibraţiilor

5.2. Din punct de vedere al vibraţiilor produse în exploatare, pompa nu trebuie să depăşească nivelele admisibile. Pentru aceasta trebuie efectuată echilibrarea pieselor în rotaţie ale pompei. Măsurătorile se fac radial pe corpul lagăr într-un singur punct de funcţionare corespunzător turaţiei şi debitului nominal, în funcţionare fără cavitaţie. Valorile eficace maxime ale vitezei de vibraţie sunt funcţie de turaţia pompei (n) şi de înălţimea la axul pompei (h) astfel:

- 2.8 mm/s pentru n Image10.gif (272 bytes) 1800 rot./min. şi h Image10.gif (272 bytes) 225 mm;

- 4.5 mm/s pentru n Image10.gif (272 bytes) 1800 rot./min. şi h > 225 mm;

- 4.5 mm/s pentru n > 1800 rot./min. şi h Image10.gif (272 bytes) 225 mm;

- 7.1 mm/s pentru n > 1800 rot./min. şi h > 225 mm.

Economie de energie

6.1. Asigurarea unor con-sumuri minime de energie înglobată

6.1. Materialele şi procedeele de execuţie trebuie astfel concepute încât să necesite un consum de energie înglobată cât mai mic, în paralel cu respectarea parametrilor tehnici calitativi şi cantitativi impuşi.

6.2. Asigurarea unor con-sumuri minime de energie în exploatare | 6.2. Documentaţia tehnică a probei trebuie să conţină date despre puterea absorbită de pompă în domeniul de funcţionare specificat, precum şi despre randamentul acesteia. Construcţia pompei trebuie astfel concepută încât să asigure consumuri minime de energie în exploatare.

Transport, montare şi depozitare

7.1. Asigurarea menţinerii calităţii produsului în tim-pul depozitării şi trans-portului

7.1. În vederea transportului şi depozitării, pompele vor fi asigurate cu un strat de substanţă protectoare împotriva coroziunii, după ce au fost perfect curăţate şi uscate în prealabil. Acest strat protector trebuie să fie compatibil cu agentul pompat, în particular trebuie avut grijă ca transformările chimice ce pot avea loc să nu împiedice buna funcţionare a garniturilor mecanice. Orificiile vor fi obturate. La transport garniturile etanşărilor moi trebuie expediate separat, etanşările mecanice trebuie montate, ansamblul roţilor trebuie să fie imobilizat în funcţie de modul şi distanţa de transport, masa rotorului şi de tipul lagărului, iar conductele mici şi accesoriile trebuie de asemenea imobilizate. Depozitarea va fi făcută în incinte curate şi uscate. Corpul pompei va fi umplut cu un lichid protector iar labirintul de etanşare şi baia de ulei cu un ulei neutru.

5.3.1. Verificări pentru certificarea de conformitate

Metodele de încercare (de Clasă C) din prezentul ghid tehnic, se referă la încercările ce se execută în vederea certificării de conformitate a calităţii şi pentru verificarea caracteristicilor pe care producătorul le indică în catalog. Încercările se aplică numai la pompa izolată, limitată la racordurile de refulare şi aspiraţie, şi nu ţin seama de condiţiile de funcţionare din exploatare ce pot fi influenţate de elementele constituente ale instalaţiei.

5.3.1.1. Verificări prin observare directă

Se va verifica coaxialitatea axului pompei cu cea a motorului de angrenare.

Se verifică etanşeitatea circuitelor urmărind dacă apar eventuale scăpări de fluid la îmbinările demontabile şi lagăre. Se va urmări şi eventuala supraîncălzire a pieselor aflate în mişcare.

5.3.1.2. Măsurarea debitului

Debitul se măsoară prin metoda volumetrică, care permite aprecierea valorii medii a debitului pe o perioadă de timp considerată. Se va măsura debitul refulat de pompă într-un rezervor special. Anterior probei se va efectua o probă de etanşeitate şi calibrare a rezervorului. Rezervorul va avea ataşat un tup de sticlă gradat şi etalonat anterior, care va permite citirea cu precizie a volumului pe o anumită perioadă de timp. Precizia acestei metode este dată de STAS R 6823-71.

5.3.1.3. Măsurarea înălţimii de pompare

Înălţimea de pompare este dată de diferenţa dintre înălţimea totală la refulare (H2) şi înălţimea totală la aspiraţie (H1) H = H2 – H1. Verificarea se realizează conform STAS 5738/1-1981.

5.3.1.4. Măsurarea turaţiei

Turaţia se măsoară pe baza numărului de rotaţii într-un interval de timp cunoscut cu ajutorul unui tahometru cu citire directă, cu ajutorul unui stroboscop, sau sunt furnizate de producătorul motorului.

5.3.1.5. Măsurarea puterii absorbite de pompă

Puterea absorbită de pompă va fi determinată prin măsurarea puterii electrice absorbite de motorul cuplat direct la pomşă şi având randamentul cunoscut.

Puterea electrică furnizată de motorul de curent alternativ va fi măsurată prin metoda celor două wattmetre. În cazul motoarelor de curent continuu se utilizează fie un wattmetru fie un ampermetru şi un voltmetru.

Clasa şi gradul de precizie ale aparatelor de măsurat şi puterea electrică trebuie să fie conform STAS 6419-70.

Dacă între motorul de antrenare şi pompă se foloseşte un reductor, cuplul şi turaţia se vor măsura cu un traductor de cuplu şi turaţie plasat între motor şi reductor, indicându-se modul de determinare a pierderilor datorate reductorului.

5.3.1.6. Încercări de cavitaţie

Încercarea se face pentru a verifica dacă pompa este suficient ferită de cavitaţie în regimul de funcţionare şi la valoarea NPSH specificată, punând în evidenţă caracteristicile pompei.

Pentru determinarea caracteristicilor se va folosi o instalaţie în circuit deschis cu robinet la aspiraţie, prin intermediul căruia se reglează debitul lichidului la intrarea în pompă. Se admite că pompa nu este afectată de cavitaţie dacă o altă încercare efectuată la un NPSH superior, realizează aceeaşi înălţime de pompare pentru acelaşi debit. O marjă de siguranţă, convenită în contract, trebuie să fie adăugată NPSH-ului determinat prin încercări; acesta va fi cel care dă o cădere de (3+x)% fie înălţimii totale de pompare sau randamentului la un debit dat, fie debitului sau randamentului la o înălţime totală de pompare dată (ca valoare x=K/2). NPSH-ul rezultat trebuie să fie cel mult egal cu cel prescris.

5.3.1.7. Proba de presiune hidraulică

Componentele pompei aflate în legătură directă cu circuitele hidraulice, trebuie să reziste fără a suferi deformaţii permanente sau pierderi de etanşeitate, la o presiune de probă a cărei valoare se stabileşte ca fiind de 1.5 ori presiunea de calcul de bază. Presiunea de probă nu poate fi mai mică de 1000 kPa (10 bar).

5.3.1.8. Verificarea curbei caracteristice de sarcină a pompei

Curba caracteristică de sarcină a pompei H = H(Q) se reprezintă un grafic în sistemul de coordonare având debitul Q în m3/h pe abscisă şi înălţimea de pompare H în m pe ordonată, printr-o parabolă cu concavitatea spre semiordonatele negative. Pentru determinarea sau verificarea curbei caracteristice sunt necesare măsurători corelate de debit cu înălţime de pompare. De menţionat că varierea debitului se face prin montarea unui robinet în circuitul de măsură.

5.3.1.9. Verificarea randamentului

Verificarea randamentului garantat se face pentru debitul corespunzător intersecţiei curbei de funcţionare H = f(Q) cu dreapta care trece prin originea axelor Q şi H, şi prin punctul garantat (QG, HG). Randamentul în acest punct se citeşte pe curba h = f(Q) la abscisa corespunzătoare. Valoarea randamentului corespunzătoare acestui punct, trebuie să fie cel puţin egală cu 0.972 din valoarea randamentului specificat. Pentru randamentul grupului pompă-motor, această valoare este de 0.975. Puterea absorbită de pompă, în domeniul QG± XG şi HG± XH nu trebuie să depăşească valoarea specificată de producător.

5.3.1.10. Încercări pentru determinarea nivelurilor de zgomot

Determinările se execută pentru pompele care se află în punctul de funcţionare garantat şi care au un regim de lucru stabilizat şi turaţia specificată, prin măsurarea corespunzătoare a parametrilor hidrodinamici.

Zgomotul emis trebuie să aibă un caracter stabil şi să nu prezinte impulsuri.

Verificarea se va face conform STAS 8818-86.

5.4. Vase de expansiune

Vasul de expansiune este echipamentul component al instalaţiei de încălzire prevăzut în scopul preluării variaţiilor de volum ale agentului termic, ca urmare a variaţiilor de temperatură. Vasele de expansiune se execută din tablă de oţel.

Acestea pot fi deschise, aflate la presiune atmosferică sau închise, sub presiune.

Vasele de expansiune deschise se utilizează exclusiv pentru agent termic apă cu temperatura până la 95° C şi presiunea în punctul ce mai de jos al instalaţiei de maxim 5 bar, şi au formă:

- paralelipipedică orizontal sau vertical;

- cilindrică orizontal sau vertical.

Distanţa maximă pe orizontală pentru montarea vaselor de expansiune nu trebuie să depăşească de 15 ori segmentul de conductă reprezentând traseul vertical de deasupra generatorului de căldură.

Vasele de expansiune închise au formă cilindrică pozate vertical. Presiunea este asigurată cu ajutorul unei pompe de gaz (aer, gaz inert sau aburviu) sau a unei membrane elastice.

Tabelul 4

Cerinţe de calitate pentru vasele de expansiune

Categorii de cerinţe

Definiţia cerinţei

Criteriul de performanţă

Rezistenţă mecanică şi stabilitate

1.1. Calitatea materialelor componente trebuie să asigure rezistenţa mecanică şi stabilitatea corespunzătoare temperaturii şi presiunii maxime din exploatare.

1.1. Materialele folosite la construcţia vasului de expansiune precum şi soluţiile constructive adoptate, trebuie astfel alese încât să nu se producă deformări permanente sau alte deteriorări ale elementelor componente, ele trebuie să reziste la solicitările mecanice, termice şi chimice la care vor fi spuse în mod obişnuit. Compoziţia chimică a tablelor şi ţevilor de oţel folosite la construcţia vaselor de expansiune închise trebuie să îndeplinească următoarele condiţii: (determinarea se face pe oţel lichid)

- conţinutul de sulf şi fosfor mai mic fiecare de 0.05% pentru oţel carbon de uz general, 0.045% pentru oţel carbon de calitate sau slab aliat 0.04 % pentru oţel aliat;

- conţinutul de crom şi cupru în cazul în care acestea nu sunt elemente de aliere să nu depăşească 0.3% fiecare;

- conţinutul de carbon mai mic de 0.25% pentru tablele şi ţevile ce urmează a fi sudate.

Alungirea relativă la rupere, determinată pe epruvete longitudinale pentru materialele ţevilor şi tablelor de oţel folosite va fi de cel puţin 18% pentru oţel carbon şi slab aliat şi de cel puţin 16% pentru oţel aliat.

1.2. Asigurarea rezistenţei mecanice şi a stabilităţii prin dimensiuni, prin res-pectarea abaterilor dimen-sionale şi a toleranţelor de fixare

1.2. Pentru vasele de expansiune deschise, abaterile limită pentru grosimea tablei şi dimensiunile rigidizărilor sunt conform standardelor de produs, iar pentru celelalte dimensiuni sunt de maxim ± 1%.

Pentru vasele de expansiune închise deformaţia locală în zona îmbinărilor cap la cap a virolelor şi fundurilor nu va depăşi 0.1s + 3 mm (unde s este grosimea cordonului de sudură). La îmbinările sudate cap la cap a elementelor cu grosimi egale (exceptând ţevile) se admite o denivelare de cel mult 0.1 s pentru suduri longitudinale şi de cel mult 0.1 s + 0.5 mm pentru suduri circulare. Pentru ţevi denivelarea marginilor nu va depăşi 0.1 s + 0.5 mm dacă sudarea nu se face sub presiune, caz în care se admite o denivelare de cel mult 0.1s + 0.3 mm. Pentru racorduri, în cazul în care abaterile dimensionale la forma piesei, obţinute după îndepărtarea defectelor depăşesc valorile admisibile, se acceptă remedierea lor în raport cu tehnologia stabilită de producător. Aceasta se poate face prin sudură pentru oţelurile turnabile şi sudabile sau prin cep filetat. Defectele de pe suprafeţele rezultate după prima prelucrare (eboş), care nu se admit fără remediere, se vor remedia prin sudură în condiţiile normei ISCIR C4.

1.3. Asigurarea realizării sudurilor

1.3. Se va folosi procedeul de sudură cap la cap evitându-se amplasarea îmbinărilor elementelor portante astfel încât să fie solicitate la încovoiere. Se admite folosirea altor tipuri de îmbinări la sudarea flanşelor, fundurilor plane şi racordurilor la elementele cilindrice şi atunci când construcţia recipientului impune îmbinarea prin suprapunere a tablelor. Virolele cilindrice vor fi executate dintr-un număr minim de table, iar după roluire îmbinările sudate trebuie dispuse pe generatoare la o distanţă minimă de 800 m una faţă de alta. Se admite ca o singură distanţă să fie mai mică de 800 mm de cel puţin 200 mm. Execuţia sudurii va respecta prevederile normei ISCIR C4 atât în ceea ce priveşte virolele cât şi fundurile, flanşele şi elementele de compensare. Repararea îmbinărilor sudate trebuie executată pe cât posibil, prin acelaşi procedeu care a fost folosit la realizarea sudurilor respective. În cazul în care îmbinarea a fost supusă unui tratament termic, după reparare acesta trebuie repetat.

1.4. Asigurarea suprafe-ţelor contra coroziunii. | 1.4. Tipul şi grosimea stratelor de protecţie se va stabili conform STAS 6705-90 şi STAS 7222-90.

Siguranţă în exploatare

2.1. Asigurarea adaptării în utilizare

2.1. Prin construcţie şi vasele de expansiune trebuie să asigure uşurinţa de intervenţie pentru manevre, control, întreţinere sau curăţire.

2.2. Asigurarea etanşeită-ţii pentru îmbinările dintre racord şi flanşe

2.2. Abaterile limită la planeitate a suprafeţelor de etanşare măsurate după sudura flanşelor trebuie să fie de 0.4 mm/1000 mm, dar maxim 0.8 mm, pentru suprafeţele de etanşare a garniturilor moi.

Suprafeţele de etanşare trebuie să fie netede şi uniforme, fără rizuri radiale, urme de lovituri, pori sau sufluri. Rugozitatea suprafeţelor de etanşare trebuie să fie între 6.3-12.5 pentru garnituri moi.

2.3. Asigurarea etanşeită-ţii la presiune hidraulică

2.3. Vasul de expansiune închis trebuie să reziste fără a suferi deformaţii permanente sau pierderi de etanşeitate la o presiune de probă a cărei valoare se stabileşte ca fiind 1.5 Pnominal. Presiunea de probă nu poate fi mai mică de 600kPa (6 bar). Pentru vasele de expansiune deschise presiunea de probă este de 0.2 bar.

2.4. Asigurarea securităţii clădirii în caz de avarie | 2.4. Pentru vasele de expansiune deschise montate pe clădire este obligatorie prevederea unui preaplin şi a unei tăvi de tablă sub vasul de expansiune, care se racordează la preaplin.

Siguranţă la foc

3.1. Vasul de expansiune nu face obiectul unor prescripţii speciale privind siguranţa la foc cu observaţia că nu trebuie să împiedice libera evacuare a persoanelor în caz de incendiu.

Observaţie: Vasele de expansiune propriu-zise sunt realizate din materiale incombustibile (tablă de oţel). Izolaţia poate fi realizată din materiale având clasa de combustibilitate de până la C4.

Igienă sănătate şi mediu înconjurător

4.1. Asigurarea calităţii apei calde

4.1. Vasul de expansiune nu trebuie să prezinte riscul de modificare a calităţii apei vehiculate, datorită compoziţiei chimice a materialului din care este executat acesta sau a impurităţilor depuse pe fundul acestuia. În acest sens construcţia şi montarea vasului de expansiune trebuie astfel realizată încât să se asigure posibilităţi de curăţire şi întreţinere uşoară.
4.2. Asigurarea sănătăţii oamenilor | 4.2. Nici una din componentele materialelor din care este construit vasul de expansiune sau accesoriile sale nu trebuie să fie radioactive sau toxice.

Protecţie împotriva zgomotului

5.1. Asigurarea împotriva zgomotului

5.1. Racordurile vasului de expansiune trebuie astfel conceput şi construit încât zgomotul generat de mişcarea fluidului de lucru prin el, perceput de personalul de exploatare sau transmis spre încăperile adiacente prin fundaţie sau prin conductele de transport să nu dăuneze sănătăţii şi nici să nu împiedice repaosul sau lucrul în condiţii acceptabile. Nivelul maxim de zgomot echivalent interior este 45dB.

Economie de energie

6.1. Asigurarea unor con-sumuri minime de energie înglobată

6.1. Materialele şi procedeele de execuţie ale vaselor de expansiune trebuie să asigure un consum de energie înglobată cât mai mic. În acest sens vasele de expansiune deschise se caracterizează printr-un consum de materiale mai mare decât cele închise.

6.2. Asigurarea unor con-sumuri minime de energie în exploatare

6.2. În cazul vaselor de expansiune închise trebuie specificat consumul de energie pentru menţinerea pernei de aer. În acest sens trebuie asigurată etanşeitatea circuitului de aer sau gaz.

6.3. Asigurarea unor pie-deri de căldură minime | 6.3. Documentaţia va trebui să prevadă şi date privind izolarea termică a vasului de expansiune pentru reducerea pierderilor de căldură către mediul ambiant.

Etanşeitate

7.1. Asigurarea menţinerii calităţii produsului în tim-pul depozitării şi transpor-tului

7.1. Vasele de expansiune vor fi astfel concepute încât să permită o manipulare facilă, asigurându-se facilităţi de montaj. Transportul se va realiza numai cu mijloace mecanice astfel încât să nu se producă deteriorări. Depozitarea se va face la adăpost de intemperii, agenţi corozivi sau intervenţii necalificate accidentale.

5.4.1. Verificări pentru certificarea de conformitate

Verificările şi încercările din prezenta Specificaţie se referă la încercările de tip ce se execută în vederea certificării de conformitate a calităţii şi pentru stabilirea concordanţei caracteristicilor de funcţionare cu cele pe care producătorul le indică în catalog.

5.4.1.1. Verificarea principalelor dimensiuni şi a abaterilor dimensionale

Verificările se fac în conformitate cu STAS 8941 pentru vase de expansiune deschise şi STAS 10827 pentru vase de expansiune închise. Abaterile dimensionale trebuie să se înscrie în limitele precizate de producător.

5.4.1.2. Verificarea dimensiunilor racordurilor

Verificarea dimensiunilor racordurilor se face pentru vasele de expansiune deschise, urmărindu-se respectarea dimensiunilor impuse de STAS 7132, în funcţie de puterea termică a generatorului de căldură.

5.4.1.3. Verificarea volumului de apă acumulat

Se verifică de fapt volumul util, prin umplere cu apă rece la nivelul maxim şi măsurare apoi a volumului de apă scurs pe racordul de ieşire. Volumul astfel determinat trebuie să-l verifice pe cel rezultat din calcul (determinat conform relaţiilor de calcul din STAS 7132). Volumul total trebuie să fie cu 20-30% mai mare decât cel util.

5.4.1.4. Verificarea etanşeităţii şi a rezistenţei la presiune hidraulică

Proba se face conform C4-90 pentru vasele de expansiune închise, presiunea de probă fiind 1.25 x Pm (fap/fa) unde:

Pm = presiunea maximă admisibilă de lucru (bar);

fap = tensiunea maximă admisibilă a materialului din care este executat vasul, la temperatura apei la care are loc încercarea (N/mm2);

fa = idem, la temperatura apei la care s-a făcut dimensionarea (Nmm2).

Pentru vasele de expansiune deschise proba se face conform STAS 7132 la o presiune de 0.2 bar.

În ambele cazuri proba se face ridicând treptat cu ajutorul unei pompe presiunea până la valoarea celei de probă şi menţinând-o 10 minute, timp în care nu trebuie să apară pierderi de lichid.

5.4.1.5. Verificarea calităţii membranelor/baloanelor elastice

Proba se face pentru vasele de expansiune închise, urmărindu-se respectarea condiţiilor standardelor în domeniu (în industria petrochimică).

5.4.1.6. Verificarea etanşeităţii supapelor de siguranţă

Proba se face pentru vasele de expansiune închise, simulând o avarie după ce s-a reglat în prealabil supapa de siguranţă la o valoare impusă.

5.5. Corpuri de încălzire

Corpul de încălzire este echipamentul component al instalaţiei de încălzire care cedează căldură aerului din încăpere prin convecţie sau/şi radiaţie.

Corpurile de încălzire se clasifică după următoarele criterii:

Materialul din care este alcătuit:

- fontă;

- oţel;

- aluminiu;

Principiul de funcţionare:

- radiativ;

- convectiv;

- convectoradiativ.

Tipul constructiv:

- corpuri de încălzire cu coloane;

- independente de secţiune circulară;

- unite de secţiune eliptică;

- corpuri de încălzire cu aripioare sau/şi plintă;

- corpuri de încălzire din ţeavă tip serpentină sau registru.

Tabelul 5

Cerinţe de calitate pentru corpurile de încălzire

Categorii de cerinţe

Definiţia cerinţei

Criteriul de performanţă

Rezistenţă mecanică şi stabilitate

1.1. Calitatea materialelor componente trebuie să asigure rezistenţa meca-nică şi stabilitatea cores-punzătoare temperaturii şi presiunii maxime din ex-ploatare

1.1. Materialele folosite la construcţia corpurilor de încălzire precum şi soluţiile constructive adoptate, trebuie astfel alese încât să nu se producă deformări permanente sau alte deteriorări ale elementelor componente. Ele trebuie să reziste la solicitările mecanice, termice şi chimice la care vor fi supuse în mod obişnuit. Elementele de radiator realizate prin turnare nu trebuie să prezinte sufluyri, incluziuni de nisip sau zgură sau diferite alte defecte de turnare. Elementele de radiator realizate din semifabricate nu trebuie să prezinte străpungeri sau arsuri datorate sudurii. Asamblările prin sudură trebuie să fie de bună calitate şi să nu prezinte discontinuităţi. Grundul şi vopseaua folosite trebuie să reziste la temperatura de 150C. Vopseaua trebuie să aibă clasa de porozitate 3P şi cifra de aderenţă 3. Garniturile de etanşare între elementele de radiator trebuie să fie omologate în acest scop.

1.2. Asigurarea rezistenţei mecanice şi a stabilităţii prin respectarea abaterilor dimensionale şi a tole-ranţelor de fixare

1.2. Toate elementele corpului de încălzire trebuie să fie astfel asamblate încât să nu se deformeze şi să nu se deterioreze sub acţiunea temperaturii şi presiunii fluidului, în limitele normale sau în condiţiile de preavarie acceptate de fabricant. Orificiile de asamblare trebuie să fie filetate conform standardului de produs şi trebuie luate măsuri ca aceste filete să nu se deterioreze la asamblare. Pentru aceasta se va practica o teşitură 2x45° la începutul filetului, în vederea asigurării ghidării niplului sau mufei pentru o asamblare corectă. Muchiile elementelor turnate asamblate în corpuri trebuie să se găsească în planurile de bagarit corespondente, abaterea admisibilă fiind de maxim 3 mm. Mufele şi ţevile elementelor asamblate din prefabricate trebuie să fie coaxiale, toleranţa admisă fiind de 1 mm la 1 m. Colectoarele şi distribuitoarele radiatoarelor realizate din astfel de elemente trebuie să fie paralele, abaterea admisă fiind de 1.5 mm la 1 m. Masca pentru aceste tipuri de radiatoare trebuie fixată pe ţeavă verticală în parte prin puncte de sudură sau şuruburi.

1.3. Asigurarea suprafeţe-lor contra coroziunii | 1.3. Elementele de radiator trebuie grunduite continuu cu un grund anticorosiv rezistent la 15° C, de preferinţă prin scufundare şi apoi uscare în cuptor. Suprafeţele exterioare ale corpului de încălzire se acoperă cu un strat continuu de vopsea de email de culoare deschisă.

Siguranţă în exploatare

2.1. Asigurarea adaptării în utilizare

2.1. Prin construcţie şi montaj se va asigura uşurinţa de intervenţie pentru manevre, control, înlocuire elementele componente, întreţinere. Se va avea în vederea o concepţie elastică de realizare a corpurilor de încălzire. asigurându-se posibilitatea de modificare facilă a numărului de elemenţi.

2.2. Asigurarea etanşeită-ţii pentru îmbinările de-montabile

2.2. După ambalare suprafeţele de etanşare în contact trebuie să fie centrate una faţă de cealaltă, abaterea admisibilă fiind de maxim 1 mm. În jurul fiecărui orificiu de asamblare, elementele de radiator turnate trebuie să aibă o suprafaţă inelară plană de etanşare, a cărei lăţime trrebuie să fie de minimum 5 mm.

2.3. Asigurarea etanşeită-ţii la presiune hidraulică

2.3. Asamblările nedemontabile, cele demontabile şi garniturile aferente acestora trebuie să asigure etanşeitatea circuitelor de fluid în condiţii nomale de funcţionare a corpului de încălzire. Corpul de încălzire trebuie să reziste, fără a suferi deformaţii permanente sau pierderi de etanşeitate, la o presiune de probă a cărei valoare se stabileşte în funcţie de presiunea maximă de utilizare declarată de constructor. Presiunea de probă nu poate fi mai mică de 600 kPa (bar. Proba se face timp de 10 minute cu apă rece şi curată.

2.4. Asigurarea securităţii utilizatorului | 2.4. Prin concepţie şi construcţie se va urmări calitatea suprafeţelor accesibile pentru asigurarea confortului mecanic la atingere, precum şi manevrabilitatea organelor de comandă. Astfel suprafeţele de radiator trebuie să fie netede fără bavuri, proeminenţe sau muchii ascuţite.

Siguranţă la foc

3.1. Asigurarea împotriva declanşării incendiilor

3.1. La montarea corpurilor de încălzire se vor respecta instrucţiunile normativului I 13 în ceea ce priveşte distanţele minime dintre acestea şi elementele de construcţie sau între acestea şi masca nişei în care sunt montate (dacă este cazul). În ceea ce priveşte distanţele minime dintre corpurile de încălzire şi elementele instalaţiei electrice se vor respecta prevederile normativului I 7. În ceea ce priveşte distanţele minime dintre corpurile de încălzire şi elementele instalaţiei de gaze naturale se vor respecta prevederile normativului I 6.

Observaţie: Corpul de încălzire propriu-zis este realizat din materiale incombustibile (fontă, oţel, aluminiu).

Igienă, sănătate şi mediu înconjurător

4.1. Asigurarea sănătăţii oamenilor

4.1. Corpul de încălzire nu trebuie să prezinte nici un fel de pericol pentru sănătatea oamenilor şi nici să nu se constituie în factor de poluare a mediului ambiant. Nici una din componentele materialelor din care este construit corpul de încălzire sau accesoriile sale nu trebuie să fie radioactive sau toxice.
4.2. Asigurarea protecţiei mediului înconjurător | 4.2. Construcţia şi montarea corpurilor de încălzire trebuie astfel realizată încât să se asigure posibilităţi de curăţire şi întreţinere uşoară. Se vor lua măsuri de curăţire a corpurilor de încălzire de către utilizator. În cazul amplasării acestora în încăperi cu mult praf în suspensie în aer, avându-se în vedere că depunerea şi calcifierea acestora pe suprafaţa încălzitoare este însoţită de degajări de noxe şi mirosuri neplăcute. Se vor lua măsuri de umidificare a aerului interior, dacă umiditatea relativă a acestuia scade sub valorile prescrise (cca.30%).

Protecţia împotriva zgomotului*)

5.1. Asigurarea împotriva zgomotului

5.1. Corpul de încălzire trebuie astfel conceput şi construit încât zgomotul generat de curgerea fluidului de lucru prin el, perceput de personalul de exploatare sau transmis spre încăperile adiacente prin fundaţie sau prin conductele de transport să nu dăuneze sănătăţii şi nici să nu împiedice repaosul sau lucrul în condiţii acceptabile. Nivelul maxim admis echivalent de zgomot interior este de 35 dB în apartamente şi 45 dB în birouri.

Economie de energie*)

6.1. Asigurarea unor con-sumuri minime de energie înglobată

6.1. Materialele şi procedeele de execuţie şi prindere ale elementelor componente ale corpurilor de încălzire trebuie astfel conceput încât punerea lor în practică să necesite un consum de energie înglobată cât mai mic, în paralel cu respectarea parametrilor calitativi şi cantitativi impuşi (rezistenţă mecanică şi transfer scontat).

6.2. Asigurarea unor con-sumuri minime de energie în exploatare | 6.2. Trecerea agentului termic prin corpul de încălzire presupune un consum de energie pentru pomparea fluidului care trebuie să fie cât mai redusă. Prin concepţia realizării circulaţiei agentului termic în interiorul corpului de încălzire, se va limita rezistenţa locală pe care acesta o introduce în circuit. Un coeficient de rezistenţă locală de 2,5-3 este considerat ca economic. Se recomandă utilizarea robineţilor de radiator cu dublu reglaj sau termostaţi pentru reglarea convenabilă a debitului de agent termic în funcţie de necesităţi.

6.3. Asigurarea realizării parametrilor termici

6.3. Printr-o montare a racordurilor în pantă continuu ascendentă sau prin montarea unui ventil de dezaerisire, trebuie evitată formarea pungilor de aer. În cazul unui conţinut ridicat de suspensii în agentul termic folosit, se impune curăţarea periodică a corpului de încălzire. Fantele măştii (dacă este cazul trebuie să fie libere neastupate cu impurităţi, nedeformate, neprinse accidental prin suduri.

Transport, montare şi energie

7.1. Asigurarea menţinerii calităţii produsului în tim-pul depozitării şi transpor-tului

7.1. Corpurile de încălzire vor fi astfel concepute încât să permită livrarea pe module componente, asigurându-se facilităţi de montaj. Orificiile corpurilor se vor proteja cu vaselină tehnică şi dopuri din lemn sau alte materiale. De asemenea filetele dopurilor şi reducţiilor se protejează cu vaselină tehnică. Transportul se va realiza numai cu mijloace mecanice astfel încât să nu se producă deteriorări. Depozitarea se va face la adăpost de intemperii, agenţi corosivi sau intervenţii accidentale necalificate.

5.5.1. Verificări pentru certificarea de conformitate

5.5.1.1. Verificarea aspectului

Verificarea privind aspectul corpurilor de încălzire se face cu ochiul liber în conformitate cu STAS 1676 respectiv STAS 12908. Se va urmări să nu existe defecte majore de fabricaţie, bavuri şi muchii tăietoare, goluri şi incluziuni a unor materiale străine în materialul de bază. Vopseaua trebuie să fie aplicată corespunzător pe întreaga suprafaţă şi să nu existe exfolieri. Verificarea porozităţii şi aderenţei peliculei de vopsea se face conform STAS 3662. Verificarea rezistenţei peliculei de vopsea la acţiunea căldurii se face conform STAS 8009.

5.5.1.2. Verificarea dimensiunilor

Verificarea dimensiunilor se realizează cu instrumente obişnuite de măsurat. Abaterile dimensionale trebuie să se înscrie în limitele precizate în standardele 1676 şi respectiv 12908.

5.5.1.3. Verificarea masei gol şi plin cu apă

Verificarea masei se face prin cântărire cu precizia de minim 1%. Abaterile acceptate trebuie să se înscrie în limitele precizate de standardele de mai sus.

5.5.1.4. Verificarea etanşeităţii şi a rezistenţei la presiune hidraulică

Proba se face conform STAS 1676 pentru corpurile de încălzire din fontă şi conform STAS 12908 pentru convectoradiatoarele-panou, ridicând treptat cu ajutorul unei pompe de mână presiunea interioară până la valoarea specificată în standard şi menţinând această presiune câteva minute (specificate în STAS), timp în care nu trebuie să apară pierderi de lichid. Proba se face cu apă rece.

5.5.1.5. Verificarea puterii termice

Proba se face prin metoda încercării în cameră închisă, răcită cu aer, conform STAS 11247/2. Încercarea se poate face atât în vederea verificării puterii termice garantate de producător în condiţii nominale cât şi pentru determinarea variaţiei puterii termice în funcţie de parametrii agentului termic sau în funcţie de diferite condiţii de montare şi racordare.

5.5.1.6. Verificarea pierderii de sarcină

Proba se face conform STAS 11247/3 pentru diferite moduri de racordare ale corpului de încălzire în instalaţie, la un acelaşi domeniu de debite. Încercarea are ca scop ridicarea unei caracteristici x = f(Re) pentru situaţiile următoare: corpul de încălzire împreună cu conductele de racordare (x 1) şi conductele de racordare montate în prelungire, fără corpul de încălzire (x 2). Coeficientul rezistenţei locale al corpului de încălzire se calculează şi se reprezintă grafic ca diferenţă (x 2-x 1).

5.6. Armături montate pe conducte şi la corpurile de încălzire

Armăturile sunt echipamente auxiliare utilizate în instalaţii termice pentru distribuţie, separare şi reglare. Armăturile utilizate în instalaţii sunt:

Robinete cu ventil

Robinetele de închidere cu ventil sunt armături la care direcţia deplasării organului de închidere coincide cu direcţia de curgere a fluidului. Acestea sunt executate din fontă sau oţel şi trebuie să respecte caracteristicile prevăzute în STAS 1181/87. Condiţiile de lucru precizate în standardul menţionat sunt Tmax = 570° C pmax = 16 bar; Robinetele cu ventil se utilizează în special la apă caldă şi aburi la conducte cu diametrul nominal mai mic sau egal cu 100 mm şi se clasifică după următoarele criterii:

După funcţiunea îndeplinită în instalaţie

- reţinere;

- închidere.

După construcţia corpului

- drept;

- de colţ;

- înclinat.

După elementele de racordare ele se clasifică în:

- robinete cu flanşe;

- robinete cu capete pentru sudare;

- robinete cu mufe filetate;

- robinete cu mufe soclu.

În funcţie de construcţia ventilului ele se clasifică după cum urmează:

- cu ventil plan;

- cu ventil sferic;

- cu ventil conic;

- cu ventil de descărcare a presiunii.

Iar după tipul de etanşare ele sunt:

- cu inele de etanşare montate prin presare, înşurubare, turnare, fretare;

- cu inele de etanşare încărcate prin sudare.

Robinete cu ventil cu trei căi

Robinetele cu trei căi sunt executate din oţel şi trebuie să respecte caracteristicile prevăzute în STAS 10400/7-86. Condiţiile de lucru precizate în standardul menţionat sunt Tmax = 500° C pmax = 40 bar;

După funcţiunea îndeplinită în instalaţie

- de amestecare;

- de divizare.

După construcţia corpului

- cu capac simplu;

- cu capac cu nervuri de răcire;

- cu capac cu burduf de etanşare.

După dispunerea racordurilor

- cu planul axelor racordurilor conţinând şi axa tijei ventilului;

- cu planul axelor racordurilor perpendicular pe axa tijei ventilului.

Robinete cu sertar

Robinetele de închidere cu sertar sunt armături la care direcţia deplasării organului de închidere este perpendiculară pe direcţia curgere a fluidului. Acestea sunt executate din fontă sau oţel turnat şi trebuie să respecte caracteristicile prevăzute în STAS 1180/90. Condiţiile de lucru precizate în standardul menţionat sunt Tmax = 530° C pmax = 16 bar şi 25 bar. De regulă se execută cu diametre nominale de la 25 mm până la 120 mm. Acestea se clasifică după următoarele criterii:

Forma sertarului

- pană;

- paralelă.

După felul tijei

- ascendentă;

- neascendentă.

După elementele de racordare la conductă

- cu flanşe;

- cu capete pentru sudare.

După forma orificiului de trecere a fluidului

- cu orificiu cilindric;

- cu orificiu cu strangulare.

Robinete cu cep

Robinetele cu cep sunt armături la care organul de închidere execută o mişcare de rotaţie în jurul axei perpendiculare pe direcţia de curgere a fluidului. Acestea sunt executate din fontă sau bronz şi trebuie să respecte caracteristicile prevăzute în STAS 1601/80 având condiţiile de lucru Tmax = 225° C pmax 16 bar. De regulă se execută cu diametre nominale de la 10 mm până la 500 mm şi se pot clasifica funcţie de următoarele criterii:

Poziţia cepului

- cu cep obişnuit;

- cu cep inversat.

Modul de etanşare a părţii superioare

- fără presgarnitură;

- cu capac şi presgarnitură.

Elementele de racordare la conductă sau construcţia capetelor

- cu flanşe;

- cu mufe filetate;

- cu flanşă şi gură de scurgere;

- cu mufă şi gură de scurgere.

După materialul din care este executat cepul

- fontă;

- bronz;

- alamă.

După felul de asigurare a etanşeităţii corpului

- fără ungere;

- cu ungere.

Robinetele cu clapă

Robinetele de reţinere cu clapă sunt executate din fontă sau oţel şi trebuie să respecte caracteristicile prevăzute în STAS 8382/80. Condiţiile de lucru precizate în standardul menţionat sunt Tmax = 570° C pmax 25 bar. Acestea se clasifică după următoarele criterii:

După elementele de racordare la conductă

- cu flanşe;

- cu capete pentru sudare.

După numărul organelor de reţinere

- cu o clapă;

- cu mai multe clape.

După modul de efectuare a cursei organului de reţinere

- cu cursă liberă;

- cu pârghie cu contragreutate;

- cu amortizor;

- cu pârghie cu contragreutate şi amortizor.

După construcţia capacului

- cu capac cu flanşă;

- cu capac cu autoetanşare;

- cu pârghie cu contragreutate;

- cu amortizor.

Robinete de reglaj montate pe corpul de încălzire

Prin robinetele de reglaj montate la corpurile de încălzire, se realizează reglajul cantitativ al instalaţiei în vederea obţinerii confortului termic, în condiţiile unui consum economic de energie termică. Reglarea cantitativă, se poate face manual cu robinete cu dublu reglaj sau automat cu robinete termostatice.

Robinetele cu dublu reglaj, permit echilibrarea hidraulică a reţelei de distribuţie – prin reglajul primar – şi un al doilea reglaj manual la dispoziţia utilizatorului, în timp ce robinetele termostatice asigură reglarea automată şi continuă a debitului pentru ajustarea temperaturii interioare realizată în incintă, la valoarea prescrisă.

În conformitate cu normele din România robinetele de reglaj trebuie să îndeplinească următoarele condiţii de lucru:

apăTmax = 120° C pmax = 10 bar; abur pmax = 2 bar.

Tabelul 6

Cerinţe de calitate privind armăturile montate pe conducte sau la corpul de încălzire

Categorii de cerinţe

Definiţia cerinţei

Criteriul de performanţă

Rezistenţă mecanică şi stabilitate

1.1. Asigurarea rezistenţei mecanice şi a stabilităţii prin respectarea abaterilor dimensionale.

1.1. Valorile abaterilor limită sunt prezentate în:

STAS 9143 pentru armături din instalaţii sanitare;
STAS 7076 pentru armături din instalaţii termice;
STAS 2553 pentru robinete de reglaj.

1.2. Asigurarea rezistenţei mecanice la manevrele brutale ce se produc în exploatare pentru menţi-nerea caracteristicilor func-ţionale ale armăturilor.

1.2. Armăturile nu trebuie să prezinte deformaţii permanente şi nici scăpări de apă la valoarea maximă a cuplului exercitat de 3 ori, asupra capetelor de manevră ale armăturii (valoarea cuplului: C = 5 Nm).

1.3. Asigurarea rezistenţei la presiune hidraulică interioară. | 1.3. Valoarea presiunii hidraulice de încercare este de 1.5 x Pregim.

1.4. Piesele principalelor componente nu trebuie să aibă defecte care să afecteze rezistenţa, pro-ducând spargeri sau de-formaţii permanente ale armăturilor.

1.4. Piesele turnate, forjate, matriţate sau sudate trebuie să fie fără defecte – goluri, crăpături, fisuri, stratificări, incluziuni nemetalice etc.

1.5. Asigurarea unei durate minime de serviciu a armăturilor (durata de viaţă în care armăturile îşi păstrează în condiţii normale de exploatare performanţele iniţiale).

1.5. Valorile (performanţele) pe care trebuie să le realizeze la verificări sunt precizate în:

STAS 9143 pentru armături din instalaţii sanitare;
STAS 7076 pentru armături din instalaţii termice;
STAS 2553 pentru robinete de reglaj.

1.6. Asigurarea anduranţei armăturilor, la manevrări repetate care trebuie să satisfacă cerinţele privind fiabilitatea.

1.6. După efectuarea numărului de cicluri stabilit pentru fiecare încercare, armăturile trebuie să satisfacă condiţiile privind rezistenţa la presiune hidraulică şi etanşeitate; să nu prezinte deteriorări; să nu prezinte uzură.

Valorile recomandate sunt precizate în STAS 9143, 7076 şi 2553. Armăturile supuse la 70000 cicluri trebuie să satisfacă condiţiile privind încercarea la presiune hidraulică şi etanşeitate:

- armăturile tijă-ventil şi tijă-capac nu trebuie să prezinte deteriorări după ce au fost supuse la 200000 cicluri;

- piesele mobile ale inversorului bateriilor amestecătoare, după ce au fost supuse la un număr de 30000 cicluri, trebuie să satisfacă condiţiile de etanşeitate.

1.7. Asigurarea împotriva coroziunii a suprafeţelor interioare şi exterioare ale armăturilor | 1.7. Suprafeţele interioare şi exterioare ale armăturilor trebuie protejate anticorosiv cu materiale care trebuie protejate anticorosiv cu materiale care trebuie să reziste la solicitările mecanice, termice şi chimice la care vor fi supuse şi să nu modifice proprietăţile fizico-chimice ale fluidului vehiculat.

Siguranţă în exploatare

2.1. Asigurarea securităţii utilizatorilor faţă de even-tualele răniri, arsuri, etc. la contactul cu suprafeţele accesibile ale armăturilor, prin limitarea temperaturii maxime a părţilor calde.

2.1. Valorile limită ale temperaturii părţilor calde: t L 45° C.

2.2. Asigurarea rolului funcţional pentru a evita înţepenirea, griparea armăturilor.

2.2. Componentele mobile ale armăturilor trebuie să fie astfel executate încât să aibă o funcţionare liniară şi uşoară. Forma organului de manevră trebuie să permită o priză bună a piesei fără a fi necesară o forţă suplimentară în acţiune.

2.3. Asigurarea etanşeită-ţii prin modul de execuţie al pieselor turnate.

2.3. Nu sunt admise defecte de turnare.

2.4. Asigurarea etanşeită-ţii prin realizarea îmbinări-lor cu garnituri.

2.4. Materialul din care se execută garnitura ventilului de la capetele pentru armături trebuie să reziste la acţiunea apei fierbinţi la temperatura de fierbere.

2.5. Pentru etanşeitatea la presiune hidraulică, venti-lele robinetelor aflate în poziţia închis trebuie să asigure etanşeitatea în condiţiile de încercare, la presiune hidraulică. | 2.5. Presiunea de încercarea de 1.5 x P regim dar nu mai mică de 600 kPa (6bar).

2.6. Asigurarea posibilităţii de intervenţie pentru manevre, control, înlocuire elemente componente, întreţinere.

2.6. Se va specifica de către producător modul de integrare în construcţie şi posibilităţi de amplasare.

2.7. Asigurarea capacităţii minime de curgere.

2.7. Debitele minime sunt prevăzute în standardele de dimensiuni.

2.8. Asigurarea calităţii suprafeţelor accesibile, pentru asigurarea con-fortului mecanic la atin-gere, precum şi mane-vrabilitatea organelor de comandă. | 2.8. Clasa de calitate a suprafeţelor exterioare este specificată în standardele de dimensiuni sau documentaţia tehnică a produsului.

Siguranţă la foc

3.1. Nu fac obiectul unor cerinţe particulare de cali-tate în caz de incendiu.

Observaţie: Armăturile propriu-zise sunt incombustibile. În cazul în care roata de manevră este din material plastic acesta se poate asimila ca fiind din clasa C1 de combustibilitate.

Igienă, sănătate şi mediu înconjurător*)

4.1. Armăturile nu trebuie să prezinte nici un pericol pentru sănătatea oamenilor sau a mediului înconjurător, prin modificarea calităţii apei menajere.

4.1. Stratul de protecţie interioară nu trebuie să fie solubil în apă şi trebuie să nu transmită apei nici un gust sau miros. Materialele utilizate nu trebuie să fie radioactive sau toxice. Ele trebuie avizate sanitar.

4.2. Asigurarea potabilităţii apei calde de consum.

4.2. Contaminarea cu substanţe nocive (toxice) a apei provine din contactul cu pereţii armăturilor. De aceea se recomandă execuţia armăturilor din materiale care în contact cu apa nu schimbă calitatea acesteia: alamă, fontă emailată, oţel.

4.3. Forma constructivă a armăturilor trebuie să permită curăţirea fără dificultate a suprafeţelor exterioare după montarea în poziţia normală de exploatare. | 4.3. Pentru suprafeţele exterioare se recomandă alegerea unor forme rotunjite, lipsite pe cât posibil de unghiuri ascuţite care îngreunează curăţirea.

Protecţia împotriva zgomotului*)

5.1. Asigurarea nivelului minim de zgomot produs de armături.

5.1. Se impune asigurarea caracteristicii funcţionale debit-presiune a armăturii.

Armăturile trebuie astfel concepute şi construite încât zgomotul generat de curgerea fluidului de lucru prin el, perceput de personalul de exploatare sau transmis spre încăperile adiacente prin fundaţie sau prin conductele de transport să nu dăuneze sănătăţii şi nici să nu împiedice repaosul sau lucrul în condiţii acceptabile.

Nivelul de zgomot în funcţionare nu trebuie să depăşească cu mai mult de 5 dB nivelul care se obţine când instalaţia nu funcţionează în cazul armăturilor de reglaj şi 35 dB în cazul celorlalte tipuri de armături.

Economie de energie*)

6.1. Realizarea unor armături de alimentare cu apă caldă a obiectelor sanitare cu consum economic mic.

6.1. Realizarea la presiunile minime de utilizare a debitelor specifice de apă rece şi caldă conform STAS 1478. Armăturile trebuie să permită un reglaj cantitativ economic al debitului de apă, conform unor curbe de regalj debit-presiune corespunzătoare fiecărui tip de armături, precizat în prospecte sau cataloage.

Transport, montare şi depozitare

7.1. Asigurarea menţinerii calităţii produsului în timpul depozitării şi trans-portului.

7.1. În vederea transportului şi depozitării, suprafeţele exterioare ale armăturilor vor fi asigurate cu un strat de substanţă protectoare după ce au fost perfect curăţate şi uscate în prealabil. Acest strat protector trebuie să fie compatibil cu agentul pompat; în particular trebuie avut grijă ca transformările chimice ce pot avea loc să nu împiedice buna funcţionare a garniturilor mecanice. Suprafeţele interioare în cazul armăturilor utilizate în instalaţia de preparare apă caldă de consum vor fi protejate cu substanţe avizate de Ministerul Sănătăţii. Organele de obturare şi suprafeţele prelucrate care nu au acoperire anticorosive se protejează prin acoperire cu un strat de vaselină tehnică. Armăturile se livrează cu organul de obturare în stare închisă. Suprafeţele de etanşare ale flanşelor, filetate exterior şi orificiile armăturilor trebuie acoperite sau astupate cu plăcuţe bine fixate. Armăturile se livrează ambalate sau neambalate funcţie de tipul şi destinaţia lor. Roţile de manevră se demontează pentru transport şi se pot livra separat.

5.6.1. Verificări pentru certificarea de conformitate a armăturilor de separare şi distribuţie montate pe conducte

5.6.1.1. Verificarea aspectului

Verificarea privind aspectul armăturilor se face cu ochiul liber. Se va urmări să nu existe defecte majore de fabricaţie, bavuri şi muchii tăietoare, goluri şi incluziuni a unor materiale străine în materialul de bază. Vopseaua trebuie să fie aplicată corespunzător pe întreaga suprafaţă şi să nu existe exfolieri.

5.6.1.2. Verificarea dimensiunilor

Verificarea dimensiunilor se face cu aparate universale de măsurat, şublere şi calibre cu o precizie de 0.05 mm. Dimensiunile trebuie să se înscrie în toleranţe admise, precizate de producător.

5.6.1.3. Proba de rezistenţă la presiune

În cadrul probei se verifică rezistenţa şi compactitatea materialului corpului şi a capacului armăturii.

  • Presiunea de încercare conform STAS 2250-73;
  • Încercarea de rezistenţă se face cu apă rece.

5.6.1.4. Proba de etanşeitate la presiune

În cadrul probei se verifică etanşeitatea îmbinărilor prevăzute cu garnituri, a presgarniturii, a dispozitivului de etanşare superioară (când acesta există) a organului de obturare în conformitate cu STAS 9154/80.

  • Încercarea se face asupra armăturii complet asamblate;
  • La robinetele cu sens de scurgere marcat, după aducerea organului de obturare în poziţia de închidere, prin manevrare manuală se exercită presiunea pe o parte a organului de obturare, de regulă în sensul de curgere pentru robinetele de închidere şi în sens contrar curgerii pentru cele de reţinere.

La armăturile fără marcaj, organul de obturare se aduce pe rând în fiecare poziţie de închidere, iar presiunea se aplică succesiv pe fiecare parte a organului de obturare; de fiecare dată.

5.6.1.5. Încercarea de funcţionare în gol

La încercarea de funcţionare în gol a armăturilor, se constată dacă armăturile îşi îndeplinesc corect rolul funcţional, dacă organele lor funcţionează corespunzător şi nu se grupează sau se înţepenesc în timpul încercării prin 1...3 manevre. Încercarea se execută în conformitate cu STAS 9154/80.

5.6.1.6. Încercarea cu abur

La încercarea cu abur se verifică compactitatea materialului, etanşeitatea organului de obturare, etanşeitatea îmbinărilor şi a presgarniturii precum şi funcţionarea. Presiunea şi temperatura aburului şi metodele de încercare vor fi conform documentaţiei tehnice de produs.

5.6.1.7. Verificarea caracteristicii hidraulice

Verificarea se realizează pe un stand de măsură conform fig. 1

Linia de măsură trebuie să aibă un diametru interior practic identic cu diametrele interioare ale orificiilor de intrare şi ieşire ale apei din şi în armătură.

Secţiunile de măsurare a presiunii sunt situate astfel:

- 5 D în amontele armăturii: secţiunea I

- 10 D în avalul armăturii: secţiunea II

Pe circuitul de măsură este dispus un sistem de măsurare a debitului (rotametru). Fluidul utilizat este apa curată cu temperatura între 5 şi 50° C.

Se măsoară şi se notează D p, pierderea de presiune rezultată din pierderea de presiune pe armătură D p la care se adaugă pierderea corespunzătoare pe porţiunea de conductă l = l1 + l2 notată D p2.

Se măsoară D p2 eliminând armătura din circuit.

Rezultă pierderea de presiune pe armătură D p = D p1 - D p2

Se defineşte coeficientul de debit Kv – coeficientul exprimat prin numărul de m3/h de apă ce trece prin armătură, creând o pierdere de presiune de 1 bar.

unde qv [ m3/h]

D p [ bar]

Se admit abateri de maxim ± 10% faţă de valoarea declarată de producător.

5.6.2. Verificări pentru certificarea de conformitate a armături1lor de reglaj

Verificarea aspectului şi verificarea dimensiunilor se realizează similar cu cele de la armăturile de separare şi distribuţie.

5.6.2.1. Încercarea de funcţionare

Încercarea de funcţionare se face executând închiderea şi deschiderea robinetului cu mâna liberă. Funcţionarea trebuie să fie lină fără împiedicări, iar manevrarea trebuie să fie uşoară la un efort obişnuit.

5.6.2.2. Verificarea robinetului la încovoiere

Încercarea este executată conform figurii 2. Se strânge piuliţa racordului spre radiator cu cuplul de strângere ales din tabelul de mai jos. Se aplică perpendicular pe axa sa, timp de 30 de secunde, la capătul ţevii o forţă F, provocând un moment de încovoiere conform tabelului de mai jos.

La sfârşitul încercării, se verifică etanşeitatea, fără a se ţine cont de eventualele deformaţii permanente.

Momente de încovoiere pentru încercarea robinetelor

Diametrul nominal | Dimensiunea filetului | Momente de încovoiere [ Nm]
racorduri din ţevi de alamă de 15 mm |  | 20
Dn8 | 1/4 | 80
DN10 | 3/8 | 100
DN15 | 1/2 | 120
DN20 | 3/4 | 180
DN25 | 1 | 220

5.6.2.3. Proba de etanşeitate la presiune

În cadrul probei se verifică etanşeitatea îmbinărilor prevăzute cu garnituri, a presgarniturii, a dispozitivului de etanşare superioară (când acesta există) a organului de obturare.

* Încercarea se face asupra robineţilor cu dublu reglaj complet asamblaţi (inclusiv racordurile). Încercarea se face cu apă rece la presiunea de 10 bar, asupra robinetului "închis". Apa va acţiona dinspre racordarea cu conducta de alimentare, celălalt capăt fiind în legătură cu atmosfera. Se admit scăpări de apă prin organul de închidere conform STAS 2553 cap. 4.

5.6.2.4. Proba de etanşeitate cu aer sub apă

Proba se execută asupra robinetului montat mai puţin rozeta, racordul, garnitura racordului şi piuliţa racordului la o presiune de aer de 2.5 bar. În timpul probei robinetul este "închis". Încercarea se execută în două faze şi anume:

Faza I Aerul se introduce prin orificiul de ieşire. Se menţine sub presiune timp de 15’’. În timpul încercării nu se admit scăpări de aer spre exterior prin pereţii pieselor pe la cutia de etanşare a tijei şi prin zona de etanşare cu garnitură dinspre corp şi capac.

Faza II Aerul se introduce prin orificiul de sub ventil. Se menţine timp de 15’’. Nu se admit scurgeri de aer spre exterior prin pereţii corpului şi nici pe la etanşarea ventilului pe scaun.

5.6.2.5. Verificarea curbelor caracteristice

Verificarea curbelor caracteristice privind variaţia debitului în funcţie de diferite căderi de presiune, se execută la deschiderile maxime corespunzătoare a minim trei trepte de reglaj, prima şi ultima treaptă intermediară. Verificarea se execută conform STAS 2553.

5.6.2.6. Încercări pentru verificarea nivelurilor de zgomot

Principiul metodei constă în măsurarea într-o cameră de măsurare, a nivelului de zgomot produs de armătura care se încearcă şi transmis printr-o conductă fixată la un element de construcţie (peretele camerei de măsurare).

Nivelul de zgomot măsurat este cel radiat de elementele de construcţie (perete) al camerei de măsurare, care intră în vibraţie datorită zgomotului produs de conducta de măsurare fixată pe acesta, la extremitatea căreia este fixat robinetul prin intermediul unei piese de racordare. Încercarea se realizează în conformitate cu STAS 10968.

5.7. Conducte din ţevi, tuburi şi fitinguri

Conductele care asigură circulaţia apei sunt realizate din ţevi, tuburi şi fitinguri sau piese de îmbinare.

Conductele se clasifică după următoarele criterii:

a) Funcţie de material:

- oţel;

- oţel zincat;

- fontă de presiune;

- fontă de scurgere;

- plumb de presiune;

- plumb de scurgere;

- cupru;

- materiale plastice (policlorură de vinil neplastifiată, policlorură de vinil clorurată, polipropilenă, polibutenă, acrilo-butadienă-stiren, poliesteri armaţi cu fibră de sticlă).

b) Funcţie de domeniul de utilizare:

- conducte pentru instalaţia de încălzire;

- conducte pentru alimentare cu apă;

- conducte pentru canalizare.

c) Funcţie de parametrii de utilizare – presiunea nominală de exploatare:

- pentru Pn 0.5 bar

- pentru Pn 2.5 bar;

- pentru Pn 4 bar;

- pentru Pn 6 bar;

- pentru Pn 10 bar;

- pentru Pn 16 bar;

d) Funcţie de poziţia de amplasare:

- conducte montate aparent;

- conducte înglobate în elementele de construcţie;

- conducte montate în pământ;

- conducte montate în canale vizitabile sau nevizitabile.

Ţevile din oţel pentru instalaţii de încălzire se îmbină prin sudură sau prin înfiletare, prin intermediul fitingurilor din fontă maleabilă.

Ţevile din oţel zincat pentru instalaţiile sanitare se îmbină prin înfiletare prin intermediul fitingurilor din fontă maleabilă, de asemenea zincate, STAS 838 (exemplu: mufe, reducţii, coturi, teuri, nipluri etc.).

Ţevile din plumb de presiune se pot utiliza în interiorul clădirilor numai pentru legături la obiectele sanitare, la branşamente şi la racordurile între căminul contorului de apă şi instalaţia interioară propriu-zisă.

La conductele de apă caldă se utilizează ţevile de plumb numai la legăturile cu obiectele sanitare.

Îmbinarea ţevilor din plumb de presiune între ele se face prin lipire cu aliaj de cositor pentru lipit (67% cositor şi 33% plumb) sau cu fitinguri speciale.

Îmbinarea ţevilor din plumb de scurgere cu tuburile din fontă de scurgere se realizează prin intermediul unui ştuţ din alamă sau cupru.

Tuburile şi piesele de îmbinare din fontă de presiune pentru executarea instalaţiilor interioare de alimentare cu apă (din subsoluri) se îmbină între ele prin flanşe.

Tuburile din fontă de scurgere se îmbină între ele prin introducerea capătului drept al unui tub în mufa celuilalt tub, de acelaşi diametru.

La execuţia instalaţiilor de încălzire şi de alimentare cu apă rece şi caldă se utilizează şi ţevile şi fitingurile din cupru cu tehnologia de îmbinare prin lipire.

Se produc ţevi de cupru în 41 de tipodimensiuni în următoarea gamă:

- diametre între 6 şi 108 mm;

- grosimi de perete între 1 şi 2.5 mm;

- material de tipul moale, semidur şi dur;

Se produc fitinguri de cupru în 113 variante şi peste 270 de tipodimensiuni care acoperă practic necesităţile de fitinguri pentru realizarea unei instalaţii.

Îmbinarea dintre ţevi şi fitinguri din cupru se realizează prin tehnologia de lipire cu material de adaos (Silox 260 pentru lipituri moi şi Electrod 4003 pentru lipituri tari).

Conductele din material plastic utilizate în instalaţiile interioare de încălzire şi sanitare sunt ţevile din PVC tip G, (pentru alimentare cu apă, rezistente la presiunea de regim de 6 şi 10 bar, tip U, (pentru canalizare, rezistente la presiunea de regim de 0.5 şi 2.5 bar), tip M (pentru colectarea apelor meteorice, rezistente la presiunea de regim de 4 şi 6 bar), ţevi din polipropilenă, PP, ţevi din polietilenă de înaltă densitate, PEid.

Pentru îmbinarea produselor din materiale plastice se practică următoarele sisteme

Lipire cu adezivi

- lipire cu calibrare (adezivi de tip slabi): PVC;

- lipire fără calibrare (adezivi de tip forte): PVC;

Sudură în trei variante (cap la cap, polifuziune, electrofuziune): PP, PEid, PE multistrat, PP multristrat;

Etanşări cu mufe şi garnituri de cauciuc: PVC, PE şi PP;

Fitinguri cu etanşare prin presiunea exercitată pe peretele ţevii: PE şi PP.

În domeniul instalaţiilor interioare se disting două tipuri de îmbinări ale ţevilor, fitingurilor şi armăturilor din materiale plastice:

- îmbinări nedemontabile;

- îmbinări demontabile.

Îmbinările nedemontabile sunt în general realizare prin lipire sau sudură.

Îmbinările demontabile se realizează între piese de acelaşi tip de material prevăzute, în general cu filete (piese de tip olandez, mufe şi nipluri cu filet, capete cu flanşe etc.).

Îmbinările demontabile se realizează şi cu fitinguri speciale cu etanşare obţinută cu mufă şi garnituri de cauciuc sau prin presare pe peretele exterior al ţevii.

Tabelul 7

ŢEVI, TUBURI ŞI FITINGURI METALICE

Nr. crt.

Categoria cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţa mecanică la stabilitate*)

1.1. Respectarea abaterilor dimensionale (la diametru exterior şi la grosimea peretelui)

1.1. Valorile abaterilor limită admise sunt prezentate în standardele: 403; 523; 671; 838; 1650 şi 7656.

1.2. Asigurarea toleranţelor admise privind ovalitatea şi excentricitatea ţevilor

1.2. Ovalitatea şi excentricitatea ţevilor din oţel sunt limitate la 0.8 din toleranţa la grosimea peretelui respectiv la diametrul exterior.

Ovalitatea ţevilor din plumb nu trebuie să depăşească valorile din tabelul 3, STAS 671.

Abaterea de coaxialitate între axa filetului şi axa teoretică a fitingurilor din fontă maleabilă trebuie să fie maximum 1° (STAS 838).

1.3. Respectarea abaterilor la rectiliniaritate sau a săgeţii admisibile.

1.3. Valorile abaterilor la rectiliniaritate, exprimate în mm/m sunt:

- pentru ţevi din oţel cu grosimea peretelui de până la 20 mm, max. 1.5;

- pentru ţevi din oţel cu grosimea peretelui de 21 ¸ 30 mm, max 2;

- pentru ţevi din oţel cu grosimea peretelui peste 31 mm, max.4.

La tuburile din fontă valoarea săgeţii admise nu trebuie să depăşească 1,25 din lungimea tubului.

La ţevile din cupru săgeata pe o lungime de 1 m, nu trebuie să depăşească:

- 10 mm, pentru ţevile cu: De = 10 mm;

- 3 mm, pentru ţevile cu: 10< De < 50 mm;

- 5 mm, pentru ţevile cu: De < 60 mm.

1.4. Asigurarea rezistenţei mecanice şi a stabilităţii prin realizarea îmbinărilor sudate la ţevile din oţel sudate longitudinal. | 1.4. Îmbinările sudate trebuie să fie compacte şi continui, fără nepătrunderi, fisuri sau alte defecte care să reducă rezistenţa îmbinării sudate sub cea a metalului de bază.
1.5. Materialul din care se execută produsele trebuie să asigure rezistenţa mecanică şi stabilitatea. | 1.5. Duritatea produselor din fontă trebuie să fie de cca. 215 unităţi Brinell.

1.6. Asigurarea rezistenţei mecanice a ţevilor metalice la eforturile mecanice ce se produc în exploatare.

1.6. Valoarea limită a forţelor care să nu producă deteriorări (ruperea, pierderea etanşeităţii, debitelor permanente) este de 3 1000 N.

1.7. La încercarea de rezistenţă la presiune hidraulică nu trebuie să apară deformaţii perma-nente sau scăpări de lichid de-a lungul ţevii. | 1.7. Valorile presiunii hidraulice de încercare: 1.5 x Pn (dar nu mai mică de 6 bar).
1.8. Asigurarea rezistenţei mecanice a ţevilor la vari-aţiile de temperatură ce se pot produce în exploatare.

1.8. Încercarea de rezistenţă a conductelor de apă caldă se face la presiunea de regim şi la temperatura de 45° C pe o perioadă de 60 de zile.

1.9. Asigurarea preluării dilatărilor termice ale ţevilor pentru o diferenţă maximă a temperaturii.

1.9. Valorile dilatărilor liniare admisibile pentru ţevile din diferite materiale sunt:

- ţevi din oţel: a = 0.012 mm/moC;

- ţevi din cupru: a = 0.017 mm/m°C;

- ţevi din plumb: a = 0.0285 mm/m°C.

1.10. Asigurarea contra coroziunii a suprafeţelor interioare şi exterioare ale ţevilor, tuburilor şi fitingu-rilor.

1.10. Ţevile din oţel sunt zincate. Tuburile din fontă se protejează interior cu un strat protector anticorosiv. Acest strat trebuie să fie continuu, să se usuce repede, să fie aderent şi să nu se exfolieze. El trebuie să reziste pe durata de viaţă a tuburilor.

1.11. Asigurarea duratei de viaţă a ţevilor şi tuburilor prin care acestea îşi păs-trează în condiţii normale de exploatare performan-ţele iniţiale. | 1.11. Durata de viaţă trebuie să fie de 50 de ani, în condiţii de protecţie la coroziune.

2.

Siguranţă în exploatare*)

2.1. Ţevile, tuburile şi piesele de îmbinare trebuie să nu prezinte defecte care să dăuneze bunei comportări în exploatare.

2.1. Ţevile trebuie să nu prezinte fisuri, sulfuri, incluziuni nemetalice sau alte defecte vizibile cu ochiul liber. Pentru tuburi se admit defectele prezentate în STAS 1650 pct. 2.4.1.

2.2. Prelucrarea capetelor ţevilor trebuie să asigure etanşeitatea îmbinărilor.

2.2. a) Capetele ţevilor din oţel zincat vor fi tăiate perpendicular şi se vor curăţa de bavuri.

b) Valoarea abaterii admise, la tuburile din fontă: ± 5° .

2.3. Suprafeţele de etanşare ale flanşelor trebuie să asigure etanşeitatea.

2.3. Nu se admit nici un fel de defecte.

2.4. Asigurarea etanşeităţii la apă la presiune hidraulică. | 2.4. Valoarea presiunii de încercare la etanşeitate este: 1.5 x Pn (presiunea nominală) dar nu mai mică de 6 bar.

3.

Siguranţa la foc*)

3.1. Asigurarea împotriva declanşării sau propagării incendiilor.

3.1. Ţevile, tuburile şi fitingurile metalice nu fac obiectul acestei cerinţe.

4.

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Asigurarea calităţii necesare a apei potabile reci şi calde.

4.1. a) Suprafeţele interioare ale ţevilor să nu modifice calităţile de potabilitate ale apei.

b) La tuburile şi piesele de legătură din fontă, protecţia interioară nu trebuie să fie din materiale de bază de gudron metalurgic, de huilă sau asfalt natural.

c) Materialele să nu fie radioactive.

d) Materialele să fie acizate sanitar.

Filetele fitingurilor zincate se vor proteja cu un lac incolor rezistent la coroziune. Lacul folosit la protejarea filetelor fitingurilor trebuie să nu conţină nici un comportament solubil în apă sau dăunător sănătăţii şi să nu transmită apei gust, miros sau culoare. Lacul trebuie să aibă aviz sanitar.

5.

Protecţia contra zgomotului*)

5.1. Asigurarea împotriva zgomotului

5.1. Ţevile, tuburile şi fitingurile metalice nu fac obiectul acestei cerinţe.

6.

Economia de energie, izolaţie termică şi hidrofugă*)

6.1. Asigurarea unor consumuri minime de energie înglobată.

6.1. Consumul de energie utilizat la producerea ţevilor şi fitingurilor din metal este de circa 5 ori mai mare decât pentru producerea ţevilor şi fitingurilor din materiale plastice.

7.

Transport, depozitare

7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării.

7.1. Ţevile din oţel sudate longitudinal, zincate, precum şi cele din fontă se livrează neambalate ţevilor filetate, capetele filetate se protejează împotriva coroziunii.

Ţevile de plumb cu diametre până la 65 x 7.5 mm se livrează în colaci.

Ţevile de cupru se transportă cu mijloace de transport acoperite.

Depozitarea ţevilor de cupru se face în spaţii închise, uscate, ferite de intemperii.

*) Cerinţe esenţiale

Tabelul 8

ŢEVI ŞI FITINGURI DIN MATERIALE PLASTICE

Nr. crt. | Categoria cerinţei | Definiţia cerinţei | Criterii de performanţă
1. | Rezistenţa mecanică şi stabilitate*) | 1.1. Respectarea abaterilor dimensionale (la diametre exterioare şi la grosimea pereţilor ţevilor). | 1.1. Valorile abaterilor limită ale grosimilor pereţilor ţevilor sunt prezentate în SR ISO 161/1-95; SR ISO1167; SR ISO 3609/94; STAS 6675/8.
 |  | 1.2. Suprafeţele ţevilor nu trebuie să aibă defecte. | 1.2. Producerea ţevilor şi fitingurilor se va realiza pe instalaţii performante; suprafeţele să fie netede, fără umflături, goluri, fisuri sau incluziuni de corpuri străine.
 |  | 1.3. Respectarea toleranţe-lor la ovalizare. | 1.3. Valorile toleranţelor la ovalizare sunt prezentate în tab. 5. STAS 6675/2.
 |  | 1.4. Asigurarea rezistenţei mecanice a ţevilor din materiale plastice la şocurile termice ce se produc în exploatare. | 1.4. Ţevile şi piesele de legătură încălzite la 150° C nu trebuie să prezinte nici o deschidere pe grosimea peretelui de-a lungul liniei de sudură.
 |  | 1.5. La încercarea de rezistenţă la presiunea hi-draulică interioară nu trebuie să apară deformaţii, scăpări de apă sau scurgeri. | 1.5. Presiunea de încercare; la temperatura de 20° C: în care: s – grosimea nominală a peretelui ţevii, în mm; D – diametrul exterior al ţevii, în mm; s - tensiunea de încercare, în Kgf/cm2.
 |  | 1.6. Asigurarea rezistenţei mecanice a ţevilor şi fitingurilor din materiale plastice la presiunea maximă ce se poate produce în exploatare, care să nu producă ruperea sau deformarea permanentă a ţevii. | 1.6. Valorile presiunilor maxime admisibile în exploatare sunt date în standardele de produs şi în standardele sau normele de verificare a caracteristicilor fizico-mecanice a ţevilor şi pieselor de îmbinare.
 |  | 1.7. Asigurarea rezistenţei mecanice a ţevilor din materiale plastice la eforturi mecanice ce se produc în exploatare. | 1.7. Forţa maximă de încovoiere aplicată la jumătatea distanţei între reazeme: 3 1000N.
 |  | 1.8. Asigurarea rezistenţei mecanice a ţevilor la variaţiile de temperatură ce se pot produce în exploatare. | 1.8. Temperaturile admisibile la ţevile din materiale plastice sunt funcţie de felul materialului plastic şi valorile presiunilor de utilizare.
 |  | 1.9. Asigurarea preluării dilatărilor termice ale ţevilor pentru o diferenţă maximă a temperaturii. | 1.9. Valorile dilatărilor liniare admisibile pentru ţevile din materiale plastice sunt: - ţevi din PVC: a = 0.08 mm/m° C; - ţevi din PE: a = 0.20 mm/m° C; - ţevi din PP: a = 0.16 mm/m° C.
 |  | 1.10. Asigurarea contra coroziunii. | 1.10. Materialele plastice au proprietăţi care le fac să se comporte bine la acţiunea agenţilor chimici.
 |  | 1.11. Asigurarea duratei de viaţă a ţevilor şi fitingurilor prin care acestea îşi păstrează în condiţii normale de exploatare performanţele iniţiale. | 1.11. Durata de viaţă trebuie să fie de 50 de ani.
2 | Siguranţa în exploatare*) | 2.1. Îmbinarea ţevilor şi fitingurilor trebuie să asi-gure funcţionalitatea insta-laţiei pe întreaga durată de viaţă a ţevilor. | 2.1. Îmbinările se realizează: - prin lipire cu folosire de adezivi de calitate; - prin sudură cu utilizare de aparate de sudură performante.
 |  | 2.2. Asigurarea rezistenţei la rupere în caz de şoc. | 2.2. Ţevile din materiale plastice au elasticitate ridicată: 30% mai mare decât ţevile din oţel.
 |  | 2.3. Asigurarea etanşeităţii ţevilor şi fitingurilor din materiale plastice (PVC). | 2.3. La determinarea etanşeităţii, valoarea presiunii hidraulice interioare este de 25 N/cm2; nu trebuie să se producă pierderi de apă pe o durată de 15 secunde.
 |  | 2.4. Asigurarea rezistenţei la uzură prin abraziune. | 2.4. Ţevile din materiale plastice au rezistenţa la uzură prin abraziune de 4 ori mai mare decât cele din oţel.
3 | Siguranţă la foc*) | 3.1. Asigurarea limitei de rezistenţă la foc. | 3.1. Limita de rezistenţă la foc trebuie să corespundă condiţiilor de inflamabilitate şi ardere prevăzute în normele pentru materialele plastice respective (PVC, PP, PE).
4 | Igienă, sănătate şi protecţia mediului înconjurător*) | 4.1. Asigurarea calităţilor apei potabile. 4.2. Asigurarea sănătăţii oamenilor şi protecţia mediului înconjurător. | 4.1. Materialul ţevilor şi fitingurilor pentru instalaţii de alimentare cu apă trebuie să nu cedeze apei: gust, miros străin sau substanţe chimice. 4.2. Materialele plastice nu trebuie să fie radioactive şi să aibă avizul sanitar.
5 | Protecţia împotriva zgomotului*) | 5.1. Asigurarea împotriva zgomotului. | 5.1. Ţevile şi fitingurile din materiale plastice nu fac obiectul acestei cerinţe.
6 | Economia de energie, izolaţie termică şi hidrofugă*) | 6.1. Asigurarea unor consumuri minime de energie înglobată. | 6.1. Consumul de energie utilizat la producerea ţevilor şi fitingurilor din materiale plastice este de cca. 5 ori mai mic decât pentru producerea ţevilor şi fitingurilor metalice.
7. | Transport de depozitare | 7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării. | 7.1. Manularea şi transportul ţevilor din materiale plastice se face cu grijă, pentru a le feri de lovituri sau zgârieturi. La încărcare sau descărcare şi diverse manipulări în depozite, ţevile nu vor fi aruncate, iar deasupra lor nu se vor depozita sau arunca alte materiale. Ţevile şi fitingurile din materiale plastice se vor depozita în magazii închise, bine aerisite sau în locuri acoperite şi ferite de soare, la temperaturi cuprinse între 5¸ 40° C. Ţevile de canalizare cele mufe) se stivuite în depozite, pe tipodimensiuni, pe stelaje metalice, aşezându-se alternativ mufa-sanfren. Transportul se face cu mijoace de transport auto sau în vagoane de cale ferată. Nu se admite transportul ţevilor împreună cu alte materiale aşezate deasupra acestora sau care ar putea să le dăuneze în timpul transportului. Piese de legătură din materiale plastice pentru canalizare, se livrează în saci de hârtie sau material plastic, cutii de carton, lăzi de lemn, palete-lăzi sau containere.

*) Cerinţe esenţiale

Tabelul 9

ŢEVI, TUBURI ŞI PIESE DE ÎMBINARE METALICE PENTRU CANALIZARE

Nr. crt. | Categoria cerinţei | Definiţia cerinţei | Criterii de performanţă
1 | Rezistenţă mecanică şi stabilitate*) | 1.1. Respectarea abaterilor dimensionale (la diametrul exterior şi grosimea peretelui). | 1.1. Valorile abaterilor limită admisă sunt prezentate în standardele 671 şi 1515 (conform tab. 1).
 |  | 1.2. Respectarea abaterii la rectinilitate (săgeată) la tuburile din fontă pentru canalizări. | 1.2. Valorea abaterii la rectinilitate trebuie să nu depăşească 8 mm/m.
 |  | 1.3. Materialul din care se execută tuburile şi ţevile trebuie să asigure rezistenţa mecanică şi stabilitatea acestora. | 1.3. Tuburile din fontă se execută din fontă cenuşie marca Fc 100 STAS 568. Ţevile din plumb se execută din mărime de plumb din STAS 663.
 |  | 1.4. Asigurarea rezistenţei stratului de protecţie a ţevilor, tuburilor şi pieselor de îmbinare la variaţiile de temperatură ce se pot produce în exploatare. | 1.4. Temperatura maximă admisă la scurgerea apelor uzate menajere este de 70° C. Stratul de protecţie al tuburilor din fontă trebuie să nu se dizolve în apă, să nu se exfolieze şi să nu se înmoaie la temperaturi de până la 65° C.
 |  | 1.5. Asigurarea rezistenţei la acţiunea apelor uzate menajere şi la eroziune datorată suspensiilor din apă. | 1.5. Valorile prescrise pentru condiţiile tehnice de calitate ale materialelor din care se execută conductele de canalizare sunt indicate în standarde.
 |  | 1.6. Asigurarea rezistenţei mecanice la presiunea maximă ce se poate produce în exploatare. | 1.6. Valorile presiunilor maxime admisibile în exploatare sunt cuprinse în standarde.
 |  | 1.7. Asigurarea contra coroziunii a suprafeţelor interioare şi exterioare ale tuburilor, ţevilor şi pieselor de îmbinare. | 1.7. Tuburile şi piesele de îmbinare din fontă se vor proteja la interior şi exterior cu un amestec de bitum şi grudon. Stratul de protecţie să fie aderent, neted şi lucios, să nu se dizolve în apă şi să nu se exfolieze.
 |  | 1.8. Asigurarea duratei de viaţă a ţevilor şi tuburilor prin care acestea îşi păstrează în condiţii normale de exploatări performanţele iniţiale. | 1.8. Durata de viaţă trebuie să fie de 50 de ani, în condiţii de protecţie la coroziune.
2 | Siguranţă în exploatare*) | 2.1. Asigurarea calităţii suprafeţelor interioare ale tuburilor din fontă. | 2.1. Trebuie să corespundă rugozităţii maxime admise: suprafeţe netede, fără bavuri sau proeminenţe care să reţină deşeuri şi să provoace blocaje.
 |  | 2.2. Prelucrarea capetelor tuburilor şi ţevilor trebuie să asigure etanşeitatea îmbinărilor. | 2.2. Capetele tuburilor şi ţevilor vor fi tăiate drept, perpendicular pe axe.
 |  | 2.3. Asigurarea etanşeităţii ţevilor şi tuburilor precum şi al îmbinărilor. | 2.3. Verificarea etanşeităţii tuburilor din fontă se face cu apa la presiunea de 1 bar, pentru tuburile categoria I şi de 0.4 bar, pentru tuburile din categoria a II-a.
3 | Siguranţa la foc*) | 3.1. Asigurarea împotriva declanşării sau propagării incendiilor. | 3.1. Ţevile, tuburile şi piesele de îmbinare nu fac obiectul acestei cerinţe din materiale metalice.
4 | Igienă, sănătate şi protecţia mediului înconjurător*) | 4.1. Materialele de execuţie a ţevilor, tuburilor şi pieselor de îmbinare pentru evacuarea apelor uzate menajere trebuie să prezinte nici un pericol pentru oameni şi mediul ambiant. | 4.1. Materialele nu trebuie să fie radioactive.
5 | Protecţia împotriva zgomotului*) | 5.1. Asigurarea împotriva zgomotului. | 5.1. Ţevile, tuburile şi piesele de îmbinare metalice nu fac obiectul acestei cerinţe.
6 | Economia de energie*) | 6.1. Asigurarea unor consumuri minime de energie înglobată în ţevi, tuburi şi piesele de îmbinare utilizate la conductele de canalizare. | 6.1. Consumul de energie utilizat la producerea ţevilor, tuburilor şi pieselor de îmbinare metalice este de cca. 5 ori mai mare decât pentru producerea ţevilor şi fitingurilor din materiale plastice.
7 | Transport depozitare*) | 7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării. | 7.1. Tuburile şi piesele de îmbinare din fontă se livrează neambalate. Transportul, manevrarea şi depozitarea tuburilor şi pieselor de legătură din fontă trebuie să se facă cu grijă. Ţevile de scurgere din plumb se livrează în legături, ambalate în lăzi.

*) Cerinţe esenţiale

5.7.1. Ţevi din oţel. Verificări pentru certificarea de conformitate (conf. STAS 7656-90)

5.7.1.1. Verificarea aspectului

Se examinează cu ochiul liber, la lumina zilei, suprafeţele interioare şi exterioare ale ţevilor. Ţevile nu trebuie să prezinte zgârieturi, bavuri, umflături sau alte defecte de suprafaţă. Nu se vor admite goluri.

5.7.1.2. Verificarea dimensiunilor, abaterilor dimensionale şi a rectinilităţii

Se efectuează măsurători dimensionale (diametre, grosimi, lungimi) şi se determină abaterile dimensionale (diametre medii, grosimi minime şi maxime, lungimi, ovalităţi) pentru câte 10 eşantioane de conducte şi piese de îmbinare.

Toate dimensiunile, abaterile dimensionale şi rectinilitatea ţevilor trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.7.1.3. Verificarea filetului

Se examinează cu ochiul liber şi cu aparate adecvate de măsurare.

Filtele trebuie să se încadraze în toleranţe admise de normele în vigoare.

5.7.1.4. Încercarea de aplatizare

Încercarea se execută conform SR 1111-95, pe un inel de 50 mm.

Inelul este presat între două plăci metalice paralele până când plăcile ajung la distanţa de 2/3 d1.

Îmbinarea sudată se aşează la 90° faţă de direcţia forţei de apăsare.

Încercarea se realizează la 1% din ţevile unui lot, câte o epruvetă pe fiecare ţeavă, dar cel puţin 4 bucăţi.

5.7.1.5. Încercarea la îndoire

Se execută conform STAS 1111-95.

După încercare, epruvetele nu trebuie să prezinte fisuri sau crăpături, atât pe metalul de bază cât şi pe îmbinarea sudată.

5.7.1.6. Proba de rezistenţă la presiune hidraulică interioară

Verificarea se efectuează conform SR 1111/1995, asupra ţevilor la o presiune hidraulică interioară de 50 kgf/cm2 timp de minimum 5 s timp în care nu trebuie să apară scăpări de apă sau deformaţii permanente de-a lungul ţevii sau în zona îmbinării sudate.

5.7.1.7. Verificarea aderenţei şi continuităţii stratului de zinc (în cazul ţevilor zincate utilizate în instalaţiile de alimentare cu apă)

Verificarea aderenţei se face conform SR 7293-93, prin ciocănire cu un ciocan de oţel cu muchii rotunjite şi cu masa de 250g. După ciocănire nu trebuie să apară desprinderi ale stratului de zinc.

Verificarea continuităţii stratului de zinc se face conform STAS 7221-90.

5.7.2. Fitinguri din fontă maleabilă. Verificări pentru certificarea de conformitate (conform STAS 838-82).

5.7.2.1. Verificarea aspectului

Se examinează cu ochiul liber, la lumina zilei, suprafeţele interioare şi exterioare ale liftingurilor.

Adâncimea defectelor de suprafaţă se verifică într-unul sau mai multe.

5.7.2.2. Verificarea dimensiunilor şi a abaterilor dimensionale

Se efectuează măsurători dimensionale (diametre, grosimi, lungimi) şi se determină abaterile dimensionale pentru câte 10 piese.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.7.2.3. Verificarea etanşeităţii

Verificarea se realizează prin scufundarea în apă a fitingurilor supuse la o presiune de aer de 5¸ 8 bar.

Presiunea de încercare se menţine timp de 15 s.

În timpul încercării nu trebuie să se observe degajări de bule de aer.

5.7.2.4. Proba de rezistenţă la presiunea hidraulică interioară

Încercarea se face cu apă rece (temperatura sub 40° C) la presiunile de încercare indicate în tabelul de mai jos:

Diametrul nominal | Simbolul filetului | Presiunea de încercare (bar)
8¸ 20 | 1/4’’¸ 3/4’’ | 40
25¸ 100 | 1’’¸ 4’’ | 25

Fitingul se racordează la o sursă de apă sub presiune. Presiunea se ridică treptat, fără şocuri până la presiunea de încercare, asigurându-se evacuarea completă a aerului şi ştergerea prealabilă a fitingului exterior.

Durata încercării la presiune stabilizată trebuie să fie suficientă pentru examinarea minuţioasă a piesei, însă nu mai mică de 2 min.

Fitingurile supuse încercării, să nu prezinte deformaţii permanente, fisuri.

5.7.2.5. Verificarea plasticităţii

Se realizează verificarea prin turtirea fitingului, lent fără şocuri. Forţa se aplică perpendicular pe axa găurii, în partea cu diametrul nominal cel mai mare.

Fitingurile trebuie să suporte, fără să apară crăpături, o încercare de turtire constând în reducerea diametrului interior a fitingului cu 15% pentru cele cu Dn Image10.gif (272 bytes) 50 mm şi cu 8% pentru cele cu Dn > 50 mm.

5.7.2.6. Verificarea calităţii acoperirii de zinc (în cazul instalaţiilor de alimentare cu apă)

Verificarea se face conform STAS 7221-90.

5.7.3. Tuburi şi piese de legătură din fontă de presiune. Verificări pentru certificarea de conformitate (conform STAS 1650-76).

5.7.3.1. Verificarea aspectului

Se examinează cu ochiul liber, la lumina zilei, suprafeţele interioare şi exterioare ale tuburilor şi pieselor de legătură. Acestea trebuie să fie netede şi curate.

Se admit următoarele defecte, cu condiţia ca acestea să nu dăuneze bunei comportări în exploatarea produselor:

- zone izolate de adâncituri pe suprafeţele neprelucrate, cu condiţia ca acestea să nu fie mai adânci decât 15% din grosimea nominală a peretelui şi să nu aibă o suprafaţă cu o dimensiune liniară mai mare decât de trei ori adâncimea admisă a adânciturilor;

- umflături a căror suprafaţă să nu depăşească 10% din suprafaţa exterioară a tubului sau a piesei, cu condiţia înscrierii în abaterea admisă la masă;

- incluziuni de amestec de formare locale, cu adâncimi mai mici de 2 mm, cu condiţia ca ele să nu fie pe suprafaţa interioară a mufelor sau pe suprafaţa exterioară a capătului neted al tubului sau piesei de legătură, pe o lungime egală cu adâncimea mufei plus 100 mm, măsurată de la capătul tubului.

Pe suprafeţele de etanşare ale flanşelor nu se admit nici un fel de defecte. Capetele tuburilor şi pieselor de îmbinare vor fi perpendiculare pe axele respective, abaterea admisă fiind de ± 5%.

Stratul protector interior trebuie să fie continuu, să se usuce repede, să nu fie lipicios, să fie aderent şi să nu se exfolieze.

5.7.3.2. Verificarea dimensiunilor şi a săgeţii

Se efectuează măsurători dimensionale şi se determină abaterile dimensionale.

Verificarea săgeţii se face aşezând tubul între 2 reazeme simetrice faţă de capetele tubului, distanţate între ele cu 2/3 x I, aşezate pe o suprafaţă orizontală.

Tubul aşezat pe reazeme se roteşte în jurul axei sale, măsurând în acest timp distanţa de la planul de aşezare a reazemelor la generatoarea inferioară a tubului.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

Valoarea săgeţii este dată de semidiferenţa distanţei minime şi maxime măsurate.

5.7.3.3. Încercarea la presiune hidraulică

Această încercare se realizează după ce se piesele au fost şterse la exterior, înainte de a se aplica stratul de protecţie.

Încercarea se face cu apă rece, presiunea se ridică treptat, fără şocuri, asigurându-se evacuarea totală a aerului din piese, până la valoarea minimă de încercare de Pi = 1.5 x Pn. Presiunea se menţine la această valoare minimă de 30 secunde, timp în care piesee se lovesc uşor cu un ciocan de oţel cu masa de 0.8 kg. şi se examinează comportarea lor.

În timpul încercării şi după încercare nu trebuie să apară deformaţii permanente şi scăpări de apă (scurgeri, picături sau transpiraţie).

5.7.3.4. Verificarea aderenţei stratului protector

Se face prin lovirea suprafeţelor protejate, în câteva puncte, cu un ciocan de oţel cu masa de 0.5 kg.

Desprinderea locală a învelişului protector fără dezgolirea fontei nu constituie defect.

5.7.4. Tuburi din fontă de scurgere. Verificări pentru certificarea de conformitate (conf. STAS 1515/1-84).

5.7.4.1. Verificarea execuţiei şi aspectului

Se face cu ochiul liber, înainte de bitumare. Suprafaţa interioară şi exterioară a tuburilor şi pieselor de îmbinare trebuie să fie curată şi netedă.

Defectele de suprafaţă corectate se ciocănesc, neadmiţându-se desprinderea materialului de adaos.

5.7.4.2. Verificarea dimensiunilor

Se face cu instrumente şi aparate de măsurat adecvate, pe 50% din numărul de bucăţi din lot, dar nu mai puţin de două bucăţi.

5.7.4.4. Proba de etanşeitate

Se face cu apă, asupra tuburilor şi pieselor acoperite cu stratul de protecţie. Produsele supuse probei sunt menţinute 15s la presiunea de încercare de 1 bar. În timpul probei nu se vor admite scurgeri sau transpiraţii pe suprafaţa produselor.

5.7.5. Ţevi din plumb (de presiune şi de scurgere). Verificări pentru certificarea de conformitate (conf. STAS 671-78).

5.7.5.1. Verificarea aspectului

Se examinează cu ochiul liber, la lumina zilei, suprafeţele interioare şi exterioare ale ţevilor. Verificarea aspectului interior se face la ambele capete ale ţevii.

Suprafaţa exterioară şi interioară a ţevilor trebuie să fie curată, netedă, fără subţieri, gâtuiri, crăpături, cojiri, adâncituri sau zgârâieturi pronunţate.

Se admit mici defecte izolate sau urme de curăţire a defectelor fără ca grosimea pereţilor pe două direcţii la 90° , într-un plan perpendicular pe axa ţevii.

5.7.5.2. Verificarea dimensiunilor

Se face cu aparate obişnuite de măsurat, măsurându-se diametrul exterior şi grosimea pereţilor pe două direcţii la 90o , într-un plan perpendicular pe axa ţevii.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.7.6. Ţevi din cupru. Verificări pentru certificarea de conformitate (conf. STAS 523/1-84).

5.7.6.1. Verificarea aspectului

Verificarea se face cu ochiul liber, la lumina zilei. Pentru verificarea aspectului interior, din ţeava aleasă se ia o bucată de circa 300 mm lungime, care se taie pe generatoare şi se examinează suprafaţa interioară. Adâncimea defectelor de suprafaţă se verifică în unul sau mai multe locuri prin măsurare, după o prealabilă pilire sau polizare.

5.7.6.2. Verificarea dimensiunilor

Se realizează cu aparate obişnuite de măsurare, măsurându-se diametrul exterior şi grosimea pereţilor.

5.7.6.3. Proba de rezistenţă la presiunea hidraulică

Se realizează conform STAS 523/1-84, încercarea realizându-se la presiunea maximă de 49 bar.

5.7.6.4. Încercarea de aplatizare şi de lărgire

Se face pe epruvete din bucăţi de ţeavă cu lungimea de 50 mm, care se aplatizează până la atingerea suprafeţelor interioare.

Încercarea de lărgire se face până ce diametrul exterior al ţevii devine cu 25% mai mare.

5.7.7. Ţevi şi fitinguri din materiale plastice. Verificări pentru certificarea de conformitate

5.7.7.1. Verificarea aspectului

Se examinează cu ochiul liber, la lumina zilei ţevile şi fitingurile. Acestea trebuie să fie drepte, cu secţiunea circulară, capetele ţevilor trebuie să fie tăiate drept, perpendicular pe axa ţevii. Suprafaţa interioară şi exterioară a ţevilor şi fitingurilor nu trebuie să prezinte zgârieturi, bavuri, umflături sau alte defecte de suprafaţă datorate extruderii sau matriţelor de injecţie. Nu se vor admite goluri. Se admit diferenţe de nuanţă dar nu se admit diferenţe de culoare.

5.7.7.2. Verificarea dimensiunilor şi abaterilor dimensionale (conf. SR ISO 161/1:95).

Se efectuează măsurători dimensionale şi se determină abaterile dimensionale (diametre medii, grosimi minime şi maxime, ovalitate, lungimi).

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.7.7.3. Verificarea stabilităţii dimensionale

Eşantioanele de ţevi şi fitinguri se supun la temperatură ridicată (120° C¸ 200° C) pe un timp limitat (20 min. ¸ .2 ore, funcţie de tipul materialului din care este confecţionat eşantionul de ţeavă).

După răcirea eşantioanelor se face o verificare a aspectului (cu ochiul liber) şi a dimensiunilor ţevilor şi fitingurilor (cu aparate de măsură).

După verificarea atât a ţevilor cât şi a fitingurlor nu trebuie să prezinte umflături, bule de aer, exfolieri, deschizături pe toată grosimea peretelui.

5.7.7.4. Proba de rezistenţă la presiunea hidraulică interioară

Proba se face conform SR ISO 1167-93 cu apă în apă, cu apă în aer sau cu aer în aer în funcţie de durată, temperaturi şi presiuni de încercare. Temperaturile şi durata de încercare sunt în funcţie de materialul plastic din care sunt confecţionate ţevile şi fitingurile. Presiunile de încercare se determină, în funcţie de materialul plastic, cu formula:

în care:

p = presiunea de încercare, în kgf/cm2;

s = grosimea măsurată a peretelui ţevii, în mm;

de = diametrul exterior măsurat al ţevii, în mm;

s = tensiunea tangenţială (în funcţie de tipul materialului plastic încercat), în kgf/cm2.

Eşantioanele se consideră că sunt conforme prescripţiilor dacă nu se produce nici o rupere înainte de sfârşitul duratei cerute.

5.7.7.5. Verificarea etanşeităţii

Verificarea se efectuează pe eşantioane de ţevi şi fitinguri îmbinate, verificându-se astfel întreg ansamblul. Verificarea se face cu apă în aer sau cu aer în apă. Apa se introduce la o presiune egală cu 1,5 ori presiunea nominală a ţevii, iar aerul, la presiunea de 1 bar. Durata încercării este de 2 minute.

Eşantioanele supuse verificărilor nu trebuie să prezinte scăpări de fluid de încercare pe întreaga durată a probei.

5.7.7.6. Proba de verificare a rezistenţei la şoc

Verificarea se efectuează conform STAS 6675/8-76 prin metoda cu cădere liberă asupra unor eşantioane de ţevi condiţionate timp de 2 ore la o temperatură de 0° C. Se efectuează un minim de 60 de lovituri.

Ţevile supuse probei nu trebuie să prezinte fisuri sau crăpături la locul de impact la mai mult de 5% (pentru proba la 0° C) sau maxim 10% (pentru proba la 20° C) din numărul total de eşantioane.

5.8. Instalaţii locale de preparare a apei calde menajere

Clasificarea instalaţiilor locale de preparare a apei calde de consum se face după următoarele criterii:

a) După natura sursei de căldură:

  • cazane la care se pot folosi combustibili diferiţi (lemn), cărbune sau gaz combustibil);
  • încălzitoare de apă cu gaz;
  • încălzitoare de apă electrice;
  • schimbătoare de căldură funcţionând cu apă caldă.

b) După numărul punctelor de consum:

  • cu un punct sau câteva puncte de consum apropiate;
  • pentru instalaţii centrale de preparare a apei calde.

c) După presiunea în aparatul de preparare a apei calde:

  • în legătură cu atmosfera;
  • sub presiunea apei din reţea.

d) După sistemul de preparare a apei calde:

  • cu acumulare de apă caldă;
  • cu circulaţie continuă a apei calde;
  • cu acumulare şi cu circulaţie continuă.

Aparatele de preparare a apei sunt:

  • cazanele de baie;
  • cazanele cu vas de rupere a presiunii;
  • schimbătoarele de căldură cu plăci;
  • boilerele;
  • încălzitoare cu gaz;
  • încălzitoarele electrice.

Cazanul pentru baie se execută prin tablă de oţel emailat la interior şi exterior sau tablă de oţel zincată la interior şi exterior.

El are capacitatea de: 90± 5 l.

Cazanul pentru baie se montează pe sobă.

Sobe pentru cazanul de baie se execută în două tipuri: din tablă de oţel sau din fontă, emailate sau vopsite la exterior.

Sobele cu cazan pentru baie pot funcţiona cu următorii combustibili: lemne, cărbune, combustibil gazos sau lichid.

Apa din cazan trebuie aă atingă temperatura de min. 40° C, după o încălzire de 45 min. la pregătirea unei singure băi, min. 35° C, după o încălzire de 30 min, la pregătirea băilor succesive.

Cazanul cu vas de rupere la presiune serveşte la prepararea locală a apei calde până la temperatura de 90° C. Aceste cazane sunt prevăzute cu vase de rupere de presiune aşezate la o înălţime corespunzătoare presiunii de serviciu rezultate din calcul.

Alimentarea cu apă a cazanului se face printr-un robinet cu plutitor montat în vasul de rupere a presiunii, care serveşte şi ca vas de expansiune pentru apa încălzită în cazan.

Încălzitoare de apă cu gaz natural sau lichefiat, servesc la prepararea locală a apei calde.

Încălzirea apei se face printr-o serpentină din ţeavă de cupru, prin folosirea unui arzător multiplu, cu funcţionarea automată.

Tabelul 10

ANSAMBLUL CAZAN-SOBĂ PENTRU BAIE

Nr. crt.

Categoria

cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţă mecanică şi stabilitate*)

1.1. Respectarea abaterilor dimensionale

1.1. Conform STAS 3581/2;3 abaterile limită pentru dimensiuni sunt:

- conform STAS 1592/1, clasa V de precizie, pentru piesele turnate din fontă;

- conform STAS 2300, clasa S, pentru piesele prelucrate, prin aşchiere;

- - conform STAS 11111, clasa I de precizie, pentru piesele prelucrate prin aşchiere, tăiere, ambutisare şi îndoire.

1.2. Asigurarea rezistenţei la presiunea hidraulică a cazanului de baie. | 1.2. La verificarea rezistenţei la presiune hidraulică la asamblările fixe ale elementelor componente ale cazanului, care se realizează prin sudură, nu trebuie să apară scurgeri, picături de apă sau deformaţii remanente.
1.3. Asigurarea rezistenţei la şoc mecanic a stratului de email de pe ansamblul sobă-cazan. | 1.3. Stratul de email trebuie să reziste la şoc mecanic conform STAS 10207/11 şi STAS 3581/3. Emailul nu trebuie să prezinte fisuri sau exfolieri.

1.4. Asigurarea rezistenţei la şoc termic a stratului de email de pe ansamblul sobă-cazan.

1.4. a) Stratul de email de pe soba din tablă trebuie să reziste până la 150° C, iar cele de pe sobe din fontă până la 200° C, conform STAS 10207/1 şi 2.

b) Stratul de email de pe cazan trebuie să reziste la şoc termic de 270° C, conform STAS 10207/5.

1.5. Asigurarea rezistenţei emailului sobelor la acţiunea soluţiei calde de hidroxid de sodiu şi la soluţii alcaline, pentru emailul cazanelor. | 1.5. Stratul de email al sobelor trebuie să reziste la acţiunea soluţiei calde de hidroxid de sodiu conform STAS 10207/4, iar stratul de email al cazanelor trebuie să reziste la acţiunea soluţiilor alcaline conform STAS 8073.
1.6. Asigurarea contra coroziunii a suprafeţelor interioare şi exterioare ale cazanelor.

1.6. a) La cazanele emailate, suprafaţa inferioară şi exterioară a corpului, se protejează cu două straturi de email.

b) La cazanele zincate, grosimea stratului de zinc va fi de min. 5 m m pentru zincarea termică şi 12 m m pentru zincarea electrochimică. Suprafaţa exterioară a cazanului trebuie să se protejeze cu un strat de vată termoizolantă, cu grosimea de 80 m m şi cu cifra de aderenţă 2.

2

Siguranţa în exploatare*)

2.1. Piesele turnate din fontă ale sobelor nu trebuie să prezinte defecte care să dăuneze bunei comportări în exploatare

2.1. Piesele turnate din fontă ale sobelor nu trebuie să prezinte bavuri, fisuri, incluziuni sau alte defecte.

2.2. Piesele executate din tablă ale cazanelor nu trebuie să prezinte defecte. | 2.2. Piesele executate din tablă ale cazanelor nu trebuie să prezinte urme de lovituri sau deformaţii.
2.3. Asigurarea realizării sudurilor la cazane. | 2.3. În zonele sudurilor, se admit denivelări de max. 2mm.
2.4. Asigurarea caracteris-ticilor funcţionale sobă-cazan. | 2.4. Verificarea caracteristicilor funcţionale se face conform prescripţiilor tehnice – Colecţia ISCIR în vigoare. Soba şi cazanul de baie trebuie să poată funcţiona min. 12 h la regim redus.
2.5. Ansamblul cazan-sobă trebuie să rezistela încercarea de anduranţă. | 2.5. Încercarea de anduranţă este de min. 500 h. După încercare, ansamblul trebuie să nu prezinte deformaţii sau deteriorări şi să realizeze parametri funcţionali din STAS 3581/1.

3

Siguranţa la foc*)

3.1. Realizarea siguranţei la foc.

3.1. Neetanşeitatea totală la aer a ansamblului cazan-sobă va fi de max. 6 m3/h pentru 1 dm2 de suprafaţă a grătarului, la o depresiune de 10± Pa (1± 0.1 mm H2O), în condiţii normale de măsurare.

4

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Asigurarea calităţii apei calde.

4.1. Suprafeţele interioare ale cazanelor vor fi zincate sau emailate. Emailul nu trebuie să conţină compuşi de plumb, zinc, cadmiu, bariu sau antimoniu.

5

Protecţia împotriva zgomotului*)

5.1. Ansamblul sobă-cazan nu face obiectul cerinţei.

6

Economia de energie, izolaţie termică şi hidrofugă*)

6.1. Asigurarea randamentelor prevăzute în STAS 3581/1.

6.1. a) Randamentul termic total va fi:

- min. 65% pentru cazane de 90 l.

- min. 70% pentru cazane de 90...10 l.

b) Randamentul termic de încălzire a apei va fi:

- min. 40% la o singură baie;

- min. 45% la patru băi succesive.

7

Transport depozitare

7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării.

7.1. Transportul se face cu mijloace de transport acoperite, pe timpul transportului, sobele trebuie ferite de solicitări mecanice. Produsele se depozitează în încăperi ferite de umezeală şi de agenţi corosivi.

*) Cerinţe esenţiale

5.8.1. Sobe pentru cazane de baie. Verificări pentru certificarea de conformitate (conf. STAS 3581/2-89).

5.8.1.1. Verificarea aspectului

Se verifică cu ochiul liber.

Piesele turnate din fontă nu trebuie să prezinte bavuri, fisuri, incluziuni sau alte defecte. Piesele executate din tablă nu trebuie să prezinte urme de lovituri sau deformaţii. Stratul de email să fie continuu, aderent, să nu prezinte, băşici, desprinderi şi fisuri deschise. Stratul de vopsea să fie continuu, fără scurgeri sau desprinderi.

5.8.1.2. Verificarea dimensiunilor

Se face cu aparate de măsurat obişnuite.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.8.1.3. Verificarea aderenţei stratului de vopsea, grosimii stratului de protecţie, rezistenţei stratului de email la şoc termic şi mecanic

Verificarea aderenţei stratului de vopsea se face conform SR ISO 2409.

Verificarea grosimii stratului de protecţie a sobei se face:

- conform SR 3211-95, pentru email;

- conform SR ISO 2808-93, pentru vopsea.

Verificarea rezistenţei stratului de email la şoc mecanic se face conform STAS 10207/11-86.

Verificarea rezistenţei emailului la şoc termic se face pe epruvete conform STAS 10207/2-76, pentru sobele din tablă şi conform STAS 10207/2-76, pentru sobele din fontă. Epruvetele din oţel se încălzesc până la 150° C iar cele din fontă până la 200° C. După încălzire epruvetele se stropesc cu apă de 20± 5° C. Operaţia se repetă de 5 ori. După efectuarea verificării, stratul de email nu trebuie să prezinte fisuri sau desprinderi.

Verificarea rezistenţei stratului de email la acţiunea soluţiei calde de hidroxid de sodiu se face conform STAS 10207/4-84.

Stratul de vopsea trebuie să aibă cifra de aderenţă 2, grosimea stratului de email trebuie să fie de maxim 0.6 mm, grosimea stratului de vopsea de 60¸ 80 m m. Stratul de email trebuie să reziste la şoc mecanic de 10 N.

5.8.1.4. Verificarea caracteristicilor funcţionale pentru ansamblul sobă-cazan de baie

Verificarea caracteristicilor funcţionale se face conform Prescripţiilor Tehnice C 4-90 (Colecţia ISCIR).

5.8.2. Cazane pentru baie. Verificări pentru certificarea de conformitate (conf. STAS 3581/3-91)

5.8.2.1. Verificarea aspectului

Verificarea se efectuează cu ochiul liber.

Piesele turnate din fontă nu trebuie să prezinte bavuri, fisuri, incluziuni sau alte defecte care să influenţeze asupra aspectului şi rezistenţei. Piesele executate din tablă nu trebuie să prezinte urme de lovituri sau alte deformaţii. Stratul de acoperire să fie continuu, aderent, neted, lucios şi să nu prezinte băşici, desprinderi şi fisuri deschise şi să nu prezinte diferenţe de nuanţă. În zonele sudurilor se admit denivelări de maxim 2 mm. Stratul de email poate avea maxim 5 pori, separaţi, cu diametrul maxim de 1 mm.

5.8.2.2. Verificarea dimensiunilor

Se face cu instrumente de măsurat obişnuite.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadradeze în toleranţele admise de normele în vigoare.

5.8.2.3. Verificarea rezistenţei emailului la şoc mecanic

Se face pe epruvete emailate, în aceleaşi condiţii ca şi cazanul.

5.8.2.4. Verificarea rezistenţei emailului la şoc termic

Se face conform STAS 10207/5-76.

5.8.2.5. Proba de rezistenţă la presiune hidraulică

Se face cu apă rece, la presiunea de (1± 0.1) 105 Pa, timp de 10 minute.

Cazanul supus verificării nu trebuie să prezinte deformaţii, fisuri sau crăpături, scurgeri pe la îmbinările sudate, în materialul de bază sau la îmbinările racordurilor.

5.9. Instalaţii de ridicare a presiunii – instalaţii de hidrofor

O instalaţie de hidrofor are rolul să creeze presiunea necesară într-o reţea interioară când presiunea din conducta de alimentare este prea mică pentru satisfacerea consumatorilor.

Elementele principale ale unei instalaţii de hidrofor sunt următoarele:

- recipientul de hidrofor;

- rezervorul tampon;

- compresorul de aer;

- pompele de alimentare.

Funcţie de utilizări, instalaţiile de hidrofor se clasifică astfel:

  • cu rezervor tampon deschis;
  • cu rezervor tampon închis;
  • cu rezervor de acumulare.

Recipientele de hidrofor sunt rezervoare hidropneumatice aflate sub presiunea unei perne de aer comprimat, prevăzute în instalaţiile de pompare pentru comanda pompelor în funcţie de presiune.

Parametrii de funcţionare:

- presiunea maximă admisibilă de lucru: 6¸ 10 bar;

- temperatura admisibilă de lucru: max. 25° C.

Capacitatea: 160 ¸ 5000 l.

Rezervorul tampon este un rezervor cu nivel liber sau sub presiune, montat într-o instalaţie de pompare între reţeaua de alimentare cu apă şi pompă, cu scopul de a amortiza şocurile produse de pornirile repetate ale pompei, putând fi folosit ca rezervor de acumulare.

Rezervoarele tampon se clasifică:

a) Funcţie de material:

- din metal (tablă oţel şi tablă oţel inoxidabil);

- din materiale plastice (polietilenă de înaltă densitate, poliesteri armaţi cu fibră de sticlă etc.);

b) după funcţionalitate:

- rezervoare deschise (cu nivel liber);

- rezervoare închise (sub presiune).

c) Rezervoarele de apă deschise, funcţie de poziţia de aşezare a celei mai mari laturi pot fi:

- tip A, paralelipipedice orizontale;

- tip B, paralelipipedice verticale;

- tip C, cilindrice orizontale;

- tip D, cilindrice verticale.

d) Rezervoarele de apă închise sunt numai de formă cilindrică cu fundurile bombate.

e) Rezervoarele de apă închise, după parametrii de funcţionare – presiunea maximă admisibilă sunt:

- pentru 6 bar;

- pentru 10 bar.

Compresorul este un echipament care asigură umplerea recipientului de hidrofor cu aer comprimat până la presiunea de pornire a pompei.

Pompele de circulatie au fost tratate in cadrul instalatiilor de incalzire.

Tabelul 11

RECIPIENTE HIDROFOR

Nr. crt. | Categoria cerinţei | Definiţia cerinţei | Criterii de performanţă
1 | Rezistenţă şi stabilitate*) | 1.1. Asigurarea rezistenţei şi stabilităţii necesare în exploatare a rezervoarelor prin respectarea grosimii de rezistenţă a elementelor supuse presiunii. | 1.1. Valorile grosimilor de rezistenţă sunt indicate în "Prescripţii tehnice". C4-90 (nu sunt admise toleranţe negative la grosimea pereţilor).
 |  | 1.2. La încercarea la presiunea hidraulică nu trebuie să apară deformaţii plastice vizibile, fisuri, crăpături ale elementelor recipientelor. | 1.2. Valoarea presiunii hidraulice de încercare a recipienţilor se calculează conform relaţiei: [ bar] , unde: pm = presiunea de calcul a recipientului; fa = efortul unitar admisibil determinat pentru pm la temperatura de calcul; fap = efectul unitar admisibil determinat pentru pm la temperatura la care are loc încercarea.
 |  | 1.3. La încercarea la presiune pneumatică nu trebuie să apară deformări plastice vizibile, crăpături, fisuri etc. | 1.3. Valoarea presiunii pneumatice de încercare se calculează conform relaţiei:
 |  | 1.4. Asigurarea contra coroziunii a suprafeţelor interioare şi exterioare ale rezervoarelor de hidrofor. | 1.4. Protecţia interioară sau exterioară contra coroziunii trebuie să fie adecvată atmosferei sau mediului în care lucrează.
2 | Siguranţa în exploatare*) | 2.1. Funcţionarea recipien-ţilor în condiţii de siguranţă. | 2.1. Respectarea prescripţiilor tehnice pentru proiectarea, execuţia, exploatarea şi verificarea recipientelor metalice sub presiune – C4 – 90 (ISCIR).
 |  | 2.2. La încercarea la presiune hidraulică trebuie asigurată etanşeitatea recipientelor (să nu apară scurgeri de apă la îmbinările sudate). | 2.2. Valoarea presiunii hidraulice de încercare a recipienţilor se calculează conform relaţiei: [ bar] , unde: pm = presiunea de calcul a recipientului; fa = efortul unitar admisibil determinat pentru pm la temperatura de calcul; fap = efectul unitar admisibil determinat pentru pm la temperatura la care are loc încercarea.
 |  | 2.3. La încercarea la presiune pneumatică trebuie asigurată etanşeitatea reci-pientelor, să nu apară neetanşeităţi la îmbinările sudate. | 2.3. Valoarea presiunii pneumatice de încercare se calculează conform relaţiei
3 | Siguranţa la foc*) | 3.1. Asigurarea împotriva declanşării sau propagării incendiilor. | 3.1. Recipientele de hidrofor nu fac obiectul acestei cerinţe.
4 | Igienă, sănătate şi protecţia mediului înconjurător*) | 4.1. Asigurarea calităţii apei potabile. 4.2. Asigurarea contra zgomotului. | 4.1. Protecţia interioară a recipientului nu trebuie să modifice caracteristicile apei potabile (miros, gust, turbiditate). 4.2. Materialele din care se execută recipientul de hidrofor să nu fie radioactive sau toxice.
5 | Protecţia împotriva zgomotului*) | 5.1. Asigurarea contra zgomotului. | 5.1. Recipientul de hidrofor nu face obiectul acestei cerinţe.
6 | Economie de energie, izolaţie termică şi hidrofugă *) | 6.1. Asigurarea unor consumuri minime de energie înglobată în produs. | 6.1. Energia înglobată în produs trebuie să fie minimă.
7 | Transport depozitare*) | 7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării. | 7.1. Transportul recipientelor de hidrofor se va face cu mijloace de transport obişnuite.

Tabelul 12

REZERVOARE TAMPON

Nr. crt.

Categoria

cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţă mecanică şi stabilitate*)

1.1. Respectarea abaterilor dimensionale (la grosimea tablei şi la dimensiunile rigidizărilor pentru a nu se produce deformaţii perma-nente ale rezervoarelor metalice în condiţii de exploatare.

1.1. Abaterile limită sunt conform standardelor de produs

1.2. Respectarea abaterilor dimensionale la celelalte dimensiuni pentru a nu se produce deformări perma-nente, în condiţii de exploatare. | 1.2. Abaterea limită: ± 1%.
1.3. Asigurarea rezistenţei şi stabilităţii necesare în exploatarea rezervoarelor metalice. | 1.3. Rezervoarele trebuie să aibă suficiente puncte de sprijin, iar rigidizările să aibă numărul şi modul de amplasare conform SRAS 8941.

1.4. Asigurarea contra coroziunii a suprafeţelor interioare şi exterioare a rezervoarelor metalice.

1.4. Se realizează prin grunduire şi vopsire cu vopsea rezistentă la umiditate şi nepoluantă; de asemenea, stratul de protecţie să aibă aviz sanitar.

2

Siguranţă în exploatare

2.1. Asigurarea protecţiei împotriva pătrunderii sub-stanţelor nocive în rezer-voare.

2.1. Gurile de umplere trebuie să fie prevăzute cu capace şi filtre.

2.2. Asigurarea menţinerii constante a nivelului maxim al apei în rezervoare. | 2.2. Rezervoarele tampon cu nivel liber trebuie să fie prevăzute cu robinete cu plutitor (cel puţin trei) şi orificii de preaplin.
2.3. Asigurarea etanşeităţii rezervoarelor pentru a nu se produce pierderi de lichid sub formă de scurgeri sau transpiraţie. | 2.3. Verificarea etanşeităţii se realizează prin umplere cu lichid şi prin controlul pierderilor.

3

Siguranţa la foc

3.1. Asigurarea limitei de rezistenţă la foc.

3.1. Limita de rezistenţă la foc a rezervoarelor tampon din materiale platice trebuie să corespundă condiţiilor de inflamabilitate şi ardere prevăzute în normele pentru materialele plastice respective.

4

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Asigurarea calităţii apei potabile.

4.1.1. Se realizează prin spălarea rezervoarelor cu apă curată şi apoi dezinfectarea cu soluţia de clor în apă şi prin utilizarea unei protecţii anticorosive interioare care să nu prezinte pericol pentru sănătatea oamenilor şi să aibă aviz sanitar.

4.1.2. Rezervoarele tampon cu nivel liber trebuie să aibă guri de vizitare închise cu capac pentru a preveni contaminarea apei prin pătrunderea de corpuri străine sau a altor impurităţi în interior.

4.2. Asigurarea sănătăţii oamenilor şi a mediului înconjurător. | 4.2. Rezervoarele tampon din materiale plastice se vor realiza din materiale care să nu fie radioactive sau toxice.

5.

5.1. Asigurarea împotriva zgomotului.

5.1. Protecţia împotriva zgomotului este realizată chiar prin funcţiunea rezervoarelor tampon de a testa undele de presiune (lovitura de berbec) care iau naştere la pornirile şi opririle pompei.

6

Economia de energie, izolaţie termică şi hidrofugă*)

6.1. Asigurarea unor consumuri minime de energie înglobată.

6.1. Consumul de energie utilizat la producerea rezervoarelor tampon din mase plastice este cca. 5 ori mai mic decât producerea rezervoarelor tampon din metal.

7

Transport, depozitare

7.1. Asigurarea menţinerii calităţii produsului în timpul depozitării şi transportului.

7.1. Transportul se face în mijloace de transport acoperite. Recipientele din mase plastice se vor depozita în încăperi acoperite, curate şi uscate, ferite de acţiunea directă a razelor solare şi a surselor de căldură.

*) Cerinţe esenţiale

Tabelul 13

COMPRESOARE CU PISTON – CERINŢE DE CALITATE ŞI NIVELE DE PERFORMANŢĂ

Nr. crt.

Categoria cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţa mecanică şi stabilitate*)

1.1. Calitatea materialelor componente trebuie să asigure rezistenţa meca-nică şi stabilitatea compre-soarelor, corespunzătoare presiunilor maxime din exploatare.

1.1. Calitatea materialelor şi condiţiile de execuţie trebuie să corespundă conform STAS 7099 şi 5737.
1.2. Asigurarea contra coroziunii a suprafeţelor exterioare nefuncţionale ale compresorului. | 1.2. Se realizează prin vopsire iar stratul de vopsea să fie neted, fără crăpături, asperităţi, scurgeri, să fie continuu şi de grosime uniformă.
1.3. Asigurarea contra coroziunii a suprafeţelor interioare neprelucrate ale pieselor compresorului cu excepţia cămăşilor de apă ale cilindrului. | 1.3. Se realizează cu o vopsea rezistentă la ulei.

1.4. Asigurarea durităţii suprafeţelor pieselor com-ponente ale compresorului.

1.4. Duritatea suprafeţelor principalelor piese componente ale compresorului se recomandă să se încadreze în limitele prevăzute în tab. 3 din STAS 7099.

2

Siguranţa în exploatare*)

2.1. Asigurarea unei ungeri în bune condiţii a circuitului de ungere cu ulei al mecanismului motor.

2.1. Presiunea uleiului trebuie să fie de min. 0,9 bar. În ulei nu trebuie să existe impurităţi mecanice mai mari de 0,08 mm.

2.2. Asigurarea agregatelor cu compresor aer sau a instalaţiilor de aer com-primat cu un sistem de re-glare automată a debitului. | 2.2. Pentru a împiedica depăşirea presiunii nominale ca impuls al sistemului de reglare se va utiliza variaţia presiunii din recipientul de refulare.
2.3. La verificarea etan-şeităţii cilindrilor capacelor şi pistoanelor nu trebuie să apară scăpări sau picături. | 2.3. Presiunea de încercare hidraulică va fi 1,5 x Pn. Nu se admite scăderea presiunii în timpul probei, scăpări sau picături.
2.4. Lamele sau inelele supapelor trebuie să asigure etanşeitatea cu scaunele lor, fără să se producă scurgeri pe lângă inele. | 2.4. Verificarea se face cu petrol, la presiunea atmosferică, timp de 1 min. Nu se admite scurgerea petrolului pe lângă inele, dar se admit infiltrări sub formă de picături care nu se desprind.
2.5. Asigurarea condiţiilor de funcţionare. | 2.5. Condiţiile de funcţionare trebuie să corespundă condiţiilor din STAS 5737.
2.6. Asigurarea parametrilor nominali de funcţionare. | 2.6. Agregatele cu compresor se aer vor fi prevăzute cu un sistem de reglare automată a debitului care să împiedice depăşirea presiunii nominale.
3

Siguranţa la foc*)

3.1. Asigurarea împotriva incendiilor.

3.1. Alimentarea cu energie electrică a motorului compresorului trebuie astfel realizată încât să se elimine pericolul de scurtcircuit care ar putea conduce la declanşarea unor incendii.

4

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Protecţia pieselor interioare ale compre-sorului utilizate în insta-laţiile de alimentare cu apă potabilă nu trebuie să modifice calităţile apei.

4.1. Să îndeplinească condiţiile de execuţie stabilite în STAS 7099.

5

Protecţia împotriva zgomotului*)

5.1. În funcţie de locul de amplasare, în funcţionare, compresoarele nu trebuie să depăşească nivelul de zgomot admis.

5.1. Limitele de zgomot admise vor fi conform prevederilor STAS 6156.

6

Economia de energie izolaţie termică şi hidrofugă*)

6.1. Asigurarea randamentelor prevăzute.

6.1. Randamentelor totale izotermice, ht(iz) trebuie să aibă valorile în STAS 3248.

Debit (m3/min.) | Randament total izotermic, ht(iz) (%)
- de la 0,1 până la 10 - peste 10 până la 40 - peste 40 până la 400 | 0,55 ÷ 0,62 0,62 ÷ 0,65 peste 0,65

7

Transport, depozitare

7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării.

7.1. Compresoarele şi piesele de schimb vor fi protejate în vederea transportului şi depozitării prin acoperirea suprafeţelor nevopsite cu un strat de unsoare consistentă, sau alte materiale de protecţie anticorozivă.

Protecţia trebuie să asigure ferirea compresoarelor de coroziune timp de minimum 6 luni de la livrare.

Ambalarea trebuie să asigure integritatea produselor în timpul transportului şi depozitării.

Dacă greutatea sau gabaritul compresoarelor nu permit transportul lor în stare asamblată, se admite expedierea lor sub formă de subansambluri, cu condiţia ca suprafeţele prelucrate să fie protejate împotriva coroziunii şi a lovirii accidentale.

Compresoarele, echipamentele electrice, piesele de schimb şi sculele vor fi depozitate în încăperi uscate.

*) Cerinţe esenţiale

5.9.1. Recipientul de hidrofor. Verificări pentru certificarea de conformitate (conf. Prescripţiilor tehnice C4-90-ISCIR).

5.9.1.1. Verificarea aspectului

Se examinează cu ochiul liber suprafaţa interioară şi exterioară a recipientului. Acesta nu trebuie să prezinte exfolieri, fisuri vizibile cu ochiul liber sau defecte superficiale.

5.9.1.2. Verificarea dimensiunilor

Se efectuează măsurători dimensionale (diametre, lungimi şi grosimi) şi se determină abaterile dimensionale.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise în cartea tehnică.

5.9.1.3. Încercarea la presiune hidraulică interioară

Încercarea se execută cu apă la presiune egală cu valoarea calculată conform relaţiei:

, în care:

pm = presiunea de calcul a recipientului, în bar;

fap = efortul unitar admisibil al elementului determinat pentru pm la temperatura la care are loc încercare, în N/mm2;

fa = efortul unitar admisibil al elementului determinat pentru pm la temperaturi de calcul, în N/mm2.

Temperatura maximă a lichidului de încercare nu trebuie să depăşească +50o C, iar temperatura minimă nu trebuie să fie mai scăzută decât temperatura minimă admisibilă de lucru a recipientului.

Dacă temperatura mediului ambiant, în timpul încercării este mai scăzută decât temperatura minimă admisibilă de lucru a recipientului, presiunea din recipient se va ridica până la cel mult 20% din valoarea presiunii maxime admisibile de lucru, menţinându-se la această valoare un timp suficient pentru ca temperatura metalului recipientului, în orice punct să devină cel puţin egală cu temperatura minimă admisibilă de lucru a recipientului. Aceasta, pentru a se evita apariţia unor şocuri termice periculoase în pereţii recipientului.

Încercarea la presiunea hidraulică se va executa astfel încât ridicarea şi coborârea presiunii să se facă continuu şi fără şocuri.

În timpul umplerii cu apă a recipientului se vor lua măsuri pentru eliminarea completă a aerului astfel încât să nu se producă pungi de aer în interior.

Durata de menţinere a recipientului la presiunea de încercare nu va fi mai mică de 10 minute.

Recipientul supus verificării nu trebuie să prezinte deformări plastice vizibile, fusuri sau crăpături ale elementelor acestuia, picături sau scurgeri pe la îmbinările sudate, în materialul de bază sau la îmbinările racordurilor.

5.9.2. Rezervorul tampon. Verificări pentru certificarea de conformitate

5.9.2.1. Verificarea aspectului

Se examinează cu ochiul liber suprafaţa interioară şi exterioară a rezervorului tampon.

Eşantionul de rezervor tampon metalic nu trebuie să prezinte exfolieri, fisuri vizibile cu ochiul liber sau defecte superficiale.

Eşantionul de rezervor tampon din material plastic nu trebuie să prezinte fisuri, deformaţii găuri şi lipsuri de materiale, bule şi incluziunii metalice sau incluziuni nemetalice mai mult de 5 bucăţi de 100 cm2, cu dimensiunea mai mare de 0,5 mm.

De asemenea, nu trebuie să prezinte încovoierea spre interior a recipientelor, după linia de închidere a matriţei. Se admit scurgeri mici de material pe faţa interioară şi ondulaţii care nu influenţează asupra rezistenţei recipientelor. Nu se admit subţieri locale ale pereţilor şi fundului, vizibile cu ochiul liber, prin apăsarea cărora se formează deformaţii remanente ale materialului.

Gurile de vizitare trebuie să fie netede, plane şi lipsite de bavuri.

5.9.2.2. Verificarea dimensiunilor şi a abaterilor dimensionale

Se efectuează măsurători dimensionale (diametre, laturi, grosimi, rigidizări) şi se determină abaterile dimensionale.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.9.2.3. Proba de presiune hidraulică interioară

Verificarea se execută cu apă la o presiune de 1,5 ori presiunea de calcul, lichidul fiind la temperatura maximă de lucru.

Încercarea la presiune hidraulică interioară se va executa astfel încât ridicarea şi coborârea presiunii să se facă continuu şi fără şocuri.

În timpul umplerii cu apă a rezervorului se vor lua măsuri pentru eliminarea completă a aerului astfel să nu se producă pungi cu aer în interiorul rezervorului.

Durata de menţinere a recipientului la presiunea de încercare nu va fi mai mică de 10 min.

Rezervorul supus verificării nu trebuie să prezinte deformări plastice vizibile, fisuri sau crăpături ale elementelor, picături sau scurgeri pe la îmbinările sudate, în materialul de bază sau îmbinările racordurilor.

5.9.2.4. Încercare de etanşeitate la presiunea hidrostatică a rezervoarelor tampon cu nivel liber

Verificarea se efectuează prin umplerea cu apă a rezervorului până la nivelul maxim, după are se face o golire rapidă. Operaţiile de umplere şi golire rapidă se repetă de 10 ori.

În timpul încercărilor se determină:

- deformaţii în ansamblu (diametre, lungimi, săgeţi);

- deformaţii locale – în punctele cel mai solicitate – sudurile;

- picături sau scurgeri pe la îmbinările sudate.

5.9.2.5. Verificarea rezistenţei la cădere a rezervoarelor din materiale plastice

Rezervoarele se vor umple 90% din capacitate, după care vor fi lăsate să cadă de patru ori de la înălţimea de 0,6 m; poziţiile de cădere vor fi în patru puncte ale circumferinţei bazei, situate la 90o unul de altul.

Rezervorul supus verificării nu trebuie să prezinte deformări plastice vizibile, fisuri sau crăpături.

5.9.2.6. Verificarea rezistenţei la vibraţii a rezervoarelor din materiale plastice

Rezervorul de încercat, după ce se umple 90% cu apă se aşează pe o masă vibratoare şi se supune la vibraţii.

Se pune în funcţiune masa vibratoare la o frecvenţă de 3 ÷ 4,7 Hz pe durata prestabilită, astfel ca acceleraţia maximă să fie de 0,5 ÷ 1,1 xg. Amplitudinea orizontală şi verticală a vibraţiilor –9 mm.

Mişcarea trebuie să fie astfel realizată încât componenţa verticală să fie aproximativ sinusoidală; se admite mişcarea rotativă a masei vibratoare.

Durata încercării este de 20 minute.

5.9.2.7. Verificarea rezistenţei la manipulare brutală a rezervoarelor din materiale plastice

Principiul încercării constă în supunerea rezervorului tampon din material plastic la o serie de şocuri produse prin izbiri la întâmplare.

Rezervorul încărcate la capacitate va fi supus la 20 de şocuri.

Rezervorul se consideră distrus dacă s-au produs una sau mai multe din următoarele deteriorări:

- a apărut o stricăciune de tip prestabilit;

- conţinutul (apa) a ieşit parţial sau total din rezervor.

5.9.3. Compresoare cu piston. Verificări pentru certificarea de conformitate (conf. STAS 7099 şi 5737).

5.9.3.1. Verificarea condiţiilor constructive

verificarea calităţii suprafeţelor se face prin comparare cu etaloanele de rugozitate.

Verificarea abaterilor de formă şi poziţie.

5.9.3.2. Verificarea rezistenţei şi a etanşeităţii cilindrilor, capacelor şi pistoanelor

Se supune piesa sau subansamblul la o presiune de încercare egală cu 1,5 ori presiunea nominală de lucru a piesei sau subansamblului respectiv, timp de 5 min. Nu se admit scăpări sau picături.

5.9.3.3. Verificarea etanşeităţii supapelor

Supapele asamblate se supun verificării cu petrol timp de cel puţin 1 min. la presiunea atmosferică. Nu se admite scurgerea petrolului pe lângă inele, dar se admit infiltrări sub formă de picături care nu se desprind.

5.9.3.4. Măsurarea presiunii

La măsurarea presiunii se admit următoarele erorii:

- la măsurători cu manometru lichid ± 1%;

- la măsurători cu manometre cu element elastic:

* temperaturi < 200o C ± 1%;

* temperaturi > 200o C ± 1,5%;

- la măsurători cu manometre cu piston ± 0,3%.

5.9.3.5. Măsurarea debitului

debitul compresorului rezultă din relaţia:

Q = debitul compresorului, în m3/h;

Vr = volumul rezervorului etalonat, în m3;

t = timpul de umplere, în h;

po, To = presiunea şi temperatura iniţiale, înainte de racordul de aspiraţie (pentru aer, raportarea se face la presiunea şi temperatura normală), în bar, respectiv o C.

p1, T1 = presiunea şi temperatura gazului din recipient la începutul măsurării, în bar, respectiv o C;

p2 T2 = presiunea şi temperatura gazului din recipient la sfârşitul măsurării, în bar, respectiv o C.

erorile tolerate la măsurarea debitului sunt:

- la măsurări cu debimetre ± 2%;

- la măsurări cu tub Pitot-Prandtl ± 2%;

- la măsurări cu dispozitive de strangulare ± 1,5%;

- la măsurări prin umplerea unui recipient ± 0,5%.

5.9.3.6. Determinarea randamentelor

Randamentul mecanic hm se calculează cu raportul dintre puterea indicată Pi şi puterea efectivă (consumată) P a compresorului:

Coeficientul de debit l se calculeaza cu raportul dintre debitul compresorului şi produsul cilindrei cu turaţia:

în care:

Q = debitul compresorului, în m3/h;

Vc = cilindreea, în m3/cursă;

N = turaţia, în rot/min.

5.10. Armături pentru alimentarea cu apă a obiectelor sanitare

Armăturile pentru alimentarea cu apă a obiectelor sanitare se clasifică după următoarele criterii:

a) Funcţie de material:

- fontă emailată;

- oţel;

- alamă cromată sau nichelată;

- materiale plastice;

- alte materiale.

b) Funcţie de domeniul de utilizare:

- robinet pentru lavoar;

- robinet pentru spălător;

- robinet pentru simplu serviciu;

- robinet pentru dublu serviciu;

- robinet pentru bideu;

- robinet pentru pisoar;

- robinet pentru rezervor de closet;

- baterie pentru spălător;

- baterie pentru lavoar;

- baterie pentru baie.

c) Funcţie de parametrii de utilizare:

- presiune nominală: pentru 6 bar.

d) Funcţie de poziţia de amplasare:

- pe perete;

- pe obiectul sanitar;

- pe cazanele de baie.

e) Funcţie de tipurile constructive:

- robinete;

- baterii amestecătoare.

Armăturile pentru alimentare cu apă rece şi caldă a obiectelor sanitare trebuie să respecte caracteristicile prevăzute în STAS 9143-86. Condiţiile de lucru precizate în standardul menţionat sunt: Tmax = 80o C, Pn Image10.gif (272 bytes) 10 bar.

Tabelul 14

ARMĂTURI PENTRU ALIMENTAREA CU APĂ A OBIECTIVELOR SANITARE

Nr. crt.

Categoria

cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţa mecanică şi stabilitate*)

1.1. Asigurarea rezistenţei mecanice şi a stabilităţii prin respectarea abaterilor dimensionale.

1.1. Abaterile limită sunt precizate în STAS 9143.

1.2. Asigurarea rezistenţei mecanice la manevrele brutale ce se produc în exploatarea pentru menţinerea caracteristicilor funcţionale ale armăturilor. | 1.2. Armăturile nu trebuie să prezinte deformaţii permanente şi nici scăpări de apă la valoarea maximă a cuplului exercitat de 3 ori asupra capetelor de manevră ale armăturii (valoarea cuplului: C = 4 Nm).
1.3. Asigurarea rezistenţei la presiunea hidraulică interioară. | 1.3. Valoarea presiunii hidraulice de încercare: 1,5 x Pn.
1.4. Piesele principalelor com-ponente nu trebuie să aibă efecte care să afecteze rezistenţa mecanică şi stabilitatea, producând spargeri sau deformaţii permanente ale armăturilor. | 1.4. Piesele turnate forjate, matriţate sau sudate trebuie să fie lipsite de defecte – goluri, crăpături, fisuri, stratificări, incluziuni nemetalice etc.

1.5. Asigurarea unei durate minime a armăturilor (durată de viaţă în care armăturile îşi păstrează în condiţii normale performanţele iniţiale).

1.5. Valorile (performanţele) pe care trebuie să le realizeze la verificări sunt precizate în STAS 9143.

1.6. Asigurarea armăturilor la manevrări repetate care trebuie să satisfacă condiţiile privind fiabilitatea.

1.6. După efectuarea numărului de cicluri stabilit pentru fiecare încercare, armăturile trebuie să satisfacă condiţiile privind:

- rezistenţa la presiune hidraulică şi etanşeitate;

- să nu prezinte deteriorări;

- să nu prezinte uzură.

Valorile recomandate sunt precizate în STAS 9143:

- armăturile supuse la 70.000 cicluri trebuie să asigure condiţiile principale privind încercarea la presiunea hidraulică şi etanşeitate;

- ansamblurile tijă – ventil şi tijă – capac nu trebuie să prezinte deteriorări după ce au fost supuse la 200.000 cicluri;

- pisele mobile ale inversorului bateriilor amestecătoare, supă ce au fost supuse la un număr de 30.000 cicluri, trebuie să satisfacă condiţia de etanşeitate.

1.7. Asigurarea contra coroziunii a suprafeţelor interioare şi exterioare ale armăturilor. | 1.7. Suprafeţele interioare şi exterioare ale armăturilor trebuie protejate anticorosiv cu materiale care trebuie să reziste la solicitările mecanice, termice şi chimice la care vor fi supuse.

2

2.1. Asigurarea securităţii utilizatorilor faţă de eventualele răniri, arsuri etc. prin contact cu suprafeţele accesibile ale armăturilor, prin limitarea temperaturii maxime a părţilor calde.

2.1. Valorile limită ale temperaturii părţilor calde: t = Image10.gif (272 bytes) 45o C.

2.2. Asigurarea rolului funcţional pentru a evita înţepenirea, griparea armăturilor. | 2.2. Componentele mobile ale armăturilor trebuie să fie astfel executate încât să aibă o funcţionare lină, uşoară. Forma organului de manevră trebuie să permită o priză bună a piesei fără a fi necesară o forţă suplimentară în acţiune.
2.3. Asigurarea etanşeităţii prin modul de execuţie al pieselor turnate. | 2.3. Nu sunt admise defecte de turnare.
2.4. Asigurarea etanşeităţii prin realizarea îmbinărilor în garnituri. | 2.4. Materialul din care se execută garnitura ventilului de la capetele pentru armături trebuie să asigure rezistenţa la acţiunea apei fierbinţi la temperatura de fierbere.
2.5. Ventilele robinetelor şi bateriilor amestecătoare aflate în poziţia închis trebuie să asigure etanşeitatea în condiţiile de încercare la presiunea hidraulică. | 2.5. Presiunea de încercare F = 1,5 x Pn (dar nu mai mică de 6 bar).
2.6. Asigurarea capacităţii minime de curgere la robinete şi baterii amestecătoare. | 2.6. Debitele minime sunt prevăzute în standardele de dimensiuni.
2.7. Asigurarea uşurinţei de manevrare a organelor de comandă a armăturilor. | 2.7. Valoarea cuplului necesar pentru manevrarea armăturilor în mişcare de rotaţie: Image10.gif (272 bytes) 1 Nm.
2.8. Asigurarea posibilităţii de intervenţie pentru manevre, control, înlocuire elemente componente, întreţinere. | 2.8. Se vor specifica de către producător modul de integrare în instalaţie şi posibilităţi de amplasare.

3

Siguranţa la foc*)

3.1. Asigurarea împotriva declanşării sau propagării incendiilor.

3.1. Armăturile sanitare nu fac obiectul acestei cerinţe. În cazul în care roata de manevră este din material plastic, acesta se poate asimila c fiind din clasa C1 de combustibilitate.

4

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Armăturile nu trebuie să prezinte nici un pericol pentru sănătatea oamenilor sau a mediului încon-jurător prin modificarea calităţilor de potabilitate a apei.

4.1. Stratul de protecţie interioară nu trebuie să fie solubil în apă şi să nu transmită apei gust sau miros. Materialele de realizare a armăturilor trebuie să nu fie radioactive sau toxice. Ele trebuie avizate sanitar.

4.2. Asigurarea condiţiilor de igienă. | 4.2. Armăturile trebuie să asigure debitul şi presiunea necesară a apei reci şi calde la punctele de consum.
4.3. Asigurarea calităţii apei potabile prin utilizarea materialelor de execuţie. | 4.3. Se recomandă utilizarea materialelor de execuţie a armăturilor care în contact cu apa nu o contaminează: alama, fonta emailată, oţel inox, materialele plastice.
4.4. Forma constructivă a armăturilor trebuie să permită curăţirea fără dificultate a suprafeţelor exterioare după montarea în poziţie normală de exploatare. | 4.4. Pentru suprafeţele exterioare se recomandă alegerea unor forme rotunjite, lipsite pe cât posibil de unghiuri ascuţite care îngreunează curăţirea.

5

Protecţia contra zgomotului*)

5.1. Asigurarea nivelului minim de zgomot produs de armături.

5.1. Se impune asigurarea caracteristicilor funcţionale, debit-presiune a armăturii. Armăturile trebuie astfel concepute şi construite încât zgomotul generat de curgerea fluidului de lucru prin ele, perceput de personalul de exploatare sau transmis spre încăperile adiacente, prin fundaţie sau prin conductele de transport să nu dăuneze sănătăţii şi nici să nu împiedice repaosul sau lucrul în condiţii acceptabile. Valorile admisibile ale nivelului de zgomot emise de armăturile de alimentare cu apă a obiectelor sanitare din clădiri de locuit sunt: 35 dB (conform STAS 10968, Anexa 2).

6

Economia de energie, izolaţie termică şi hidrofugă*)

6.1. Realizarea la presiuni minime de utilizare a debitelor specifice de apă rece şi caldă a obiectelor sanitare cu consum economic de apă.

6.1. Realizarea la presiuni minime de utilizare a debitelor de apă rece şi caldă, conform STAS 1478. Armăturile trebuie să permită un reglaj cantitativ economic al debitului de apă conform unor curbe de reglaj debit-presiune corespunzătoare fiecărui tip de armături care trebuie precizate în prospecte sau cataloage.

7

Transport montare şi depozitare*)

7.1. Asigurarea menţinerii calităţii produsului în timpul transportului şi depozitării.

7.1. Filetele exterioare şi orificiile armăturilor vor fi acoperite sau astupate cu protectoare de lemn, carton, material plastic sau cu mijloace adecvate bine fixate, pentru a feri suprafeţele prelucrate de deteriorări şi a împiedica intrarea murdăriei.

Armăturile se vor livra cu organul de închidere închis. Armăturile se livrează în ambalaje şi materiale de ambalare stabilite prin normativul de ambalare a produselor destinate consumului intern.

În timpul transportului ambalajele cu armături trebuie protejate contra acţiunii precipitaţiilor atmosferice.

Armăturile trebuie să se depoziteze în încăperi închise şi uscate astfel încât ele să nu fie supuse acţiunii influenţei atmosferice. Nu se permite depozitarea armăturilor în încăperi în care sunt depozitate substanţe chimice care ar putea avea influenţă dăunătoare asupra calităţii armăturilor.

*) Cerinţe esenţiale

5.10.1. Armături pentru alimentarea cu apă a obiectelor sanitare. Verificări pentru certificarea de conformitate (conf. STAS 9143).

5.10.1.1. Verificarea aspectului

Se examinează cu ochiul liber suprafaţa exterioară a armăturii. Aceasta nu trebuie să prezinte: exfolieri, fisuri, zgârieturi, urme de lovituri, pete, discontinuităţi în stratul de acoperire (zone neacoperite, porţiuni mate cu aspect lăptos sau cenuşiu).

5.10.1.2. Verificarea dimensiunilor şi a abaterilor dimensionale

Se măsoară dimensiunile şi se determină abaterile dimensionale. Acestea trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.10.1.3. Verificarea jocului axial în filetul tijei (în capac sau în ventil)

Verificarea se face menţinând fixă una din piese, iar cealaltă este împinsă axial într-un sens apoi în celălalt, cu un împingător de formă adecvată.

Armăturile supuse verificării nu trebuie să prezinte joc axial în filetul tijei (în capac sau ventil) care să depăşească 0,15 cm.

5.10.1.4. Verificarea distanţei “a” dintre marginea ventilului muchia scaunului

Verificarea se face prin ungerea garniturii cu un produs colorant şi prin efectuarea manevrei de închidere, măsurându-se apoi amprenta lăsată de scaun.

Distanţa “a” dintre marginea garniturii şi marginea găurii scaunului la armătura supusă verificării trebuie să corespundă valorilor din STAS 9143.

5.10.1.5. Verificarea etanşeităţii

Testarea constă în verificarea sub presiune de apă rece (sub 30o C) sau sub presiunea aerului. Apa se introduce prin orificiul (orificiile) de intrare a armăturii, la o presiune egală cu 1,5 ori presiunea nominală, timp de 1 min., ventilul (ventilele) fiind în poziţia închis. În cazul încercării cu aer comprimat, armăturii se aplică prin orificiul (orificiile) de intrare, o presiune de 4 bar, timp de 20 sec., ventilul (ventilele) fiind în poziţia închis, iar armătura cufundată în apă.

Verificarea etanşeităţii organelor de închidere ale inversorului bateriilor amestecătoare se face cu apă rece sub 30o C. prin orificiile de intrare se aplică bateriei o presiune de 1,5 ori presiunea nominală, timp de 1 min. Ventilele bateriei să fie în poziţie deschisă. Inversorul trebuie să fie în poziţie închis pentru unul din sensurile de curgere, celălalt sens de curgere fiind obturat. Încercarea se execută pentru ambele poziţii de închidere ale inversorului.

Armăturile supuse verificărilor nu trebuie să prezinte scăpările de fluid (apă sau aer) pe întreaga durată a probei.

5.10.1.6. Proba de rezistenţă la presiunea hidraulică interioară

proba se face cu apă rece (sub 30o C) şi în două etape:

- În prima etapă, armăturii i se aplică prin orificiile de intrare o presiune egală cu 1,5 ori presiunea nominală, timp de 1 min., iar ventilul (ventilele) trebuie să fie în poziţia închis.

- În a doua etapă, armăturii i se aplică prin orificiul (orificiile de intrare), o presiune de 1 bar timp de 1 min.; armătura trebuie să aibă ventilul (ventilele) în poziţia deschis, iar orificiul (orificiile) de ieşire obturat (e).

armăturile supuse verificărilor nu trebuie să prezinte scăpări de apă pe întreaga durată a probelor. De asemenea, nu trebuie să existe deformări permanente ale armăturilor sau fisuri în urma acţiunii presiunii relativ mari a apei reci.

5.10.1.7. Verificarea debitului

Verificarea permite măsurarea, pentru o presiune dată a debitului armăturii. Măsurătorile se efectuează cu armătură deschisă la maximum, montată la capătul circuitului de verificare.

Se reglează presiunea la valoarea prevăzută.

Se măsoară debitul după ce s-a asigurat o curgere stabilă şi continuă.

Verificarea se efectuează pe o instalaţie conform STAS 9143.

Pentru verificarea debitului bateriilor amestecătoare se folosesc două instalaţii de tipul celei prezentate în standard.

Armăturile supuse verificărilor trebuie să asigure debitele specifice, funcţie de presiunile minime de utilizare, corespunzătoare fiecărui tip de armătură, recomandate în prospectele sau cataloagele armăturilor respective.

5.10.1.8. Verificarea dispersiei jetului de apă

Verificarea se efectuează folosind instalaţia de tipul cele prezentate în STAS 9143.

În condiţiile de încercare, o proporţie de minim 95% din debitul unui robinet sau a unei baterii amestecătoare (cu excepţia bateriilor de baie) trebuie să treacă prin interiorul cercului de diametru (D) egal cu:

- 100 mm, pentru robinete;

- 50 mm, pentru baterii amestecătoare, situate la o distanţă de 300 mm de gura de scurgere a armăturii.

Se realizează o scurgere stabilă şi continuă, la o presiune de 1 bar, ventilul (ventilele) fiind complet deschis (e). Se colectează timp de 1 minut apa ce se scurge în recipientele V1 şi V2.

Se calculează proporţia de apă trecută prin interiorul cilindrului cu diametrul D, formula:

Curgerea apei din robinetele finale şi bateriile amestecătoare trebuie să facă într-un jet compact, fără împrăştiere de stropi sau împărţire în jeturi mici şi fără prelingerea apei de-a lungul suprafeţelor exterioare. La armăturile prevăzute cu ajutaj perlator, jetul de apă trebuie să aibă un aspect lăptos, fără jeturi separate vizibil.

Dispersia întregului jet de apă – debitul total – nu trebuie să depăşească cercul amplasat la distanţa de 300 mm de gura de scurgere, având diametrul egal cu 3D.

5.10.1.9. Verificarea rezistenţei la acţiunea apei fierbinţi

Această verificarea se face pentru testarea rezistenţei garniturii ventilului de la capetele armăturilor la acţiunea apei fierbinţi. Se introduce ventilul prevăzut cu garnitură în apa care fierbe şi se menţine în aceste condiţii timp de 1 oră.

După realizarea verificării se montează ventilul în robinet, garnitura trebuind să corespundă încercării de etanşeitate.

5.10.1.10. Verificarea fiabilităţii

Principiul acestei încercări constă în verificarea mecanismului de acţionare la o serie de închideri-deschideri.

Se montează armătura în instalaţia de testare şi se conectează la circuitul de alimentare cu apă rece (suc 30o C), la o presiune statică de 4 bar.

Încercarea pieselor mobile ale armăturii se face cu un dispozitiv care poate dezvolta un cuplu de 0,4 daNm în două sensuri de rotaţie.

Viteza de rotaţie a dispozitivului, la deschiderea şi închiderea ventilului trebuie să fie aproximativ 30 rotaţii/minut.

Armătura se supune la 200.000 închideri/deschideri. Fiecare ciclu va cuprinde:

- deschidere completă;

- oprire timp de aproximativ 5 sec. în poziţia deschis;

- închidere completă;

- oprire timp de aproximativ 5 sec. În poziţia închis.

După efectuarea unui număr de 70.000 de cicluri, armăturile se supun şi verificărilor următoare:

- verificarea rezistenţei la presiune;

- verificarea etanşeităţii.

Verificarea fiabilităţii se efectuează asupra armăturilor pentru a se determina uzura pieselor în mişcare, capacitatea de etanşare după efectuarea manevrelor repetate (la ventil şi la tija de acţionare), durabilitatea ventilului.

După 200.000 cicluri, ansamblele tijă-ventil şi tijă-piuliţă nu trebuie să prezinte nici o deteriorare (să dea rezultate satisfăcătoare la încercarea de etanşeitate).

5.10.1.11. Verificarea rezistenţei la manevrări brutale

Încercarea se va efectua în condiţii de exploatare reale, asupra unei armături montate pe o conductă sub presiune.

Se va aplica asupra armăturii un cuplu C (C = 4 Nm) în sensul deschiderii şi închiderii.

Armăturile supuse verificării nu trebuie să prezinte deformaţii permanente şi nici scăpări de apă, la valoarea maximă a cuplului exercitat de 2 ori asupra capetelor de manevră ale armăturii.

5.11. Obiecte sanitare

Obiectele sanitare se clasifică după următoarele criterii:

a) Funcţie de material:

  • porţelan;
  • semiporţelan;
  • fontă emailată;
  • tablă emailată;
  • tablă de oţel inoxidabilă;
  • materiale plastice (ex. Poliester armat cu fibră de sticlă, PAS).

b) Funcţie de domeniul de utilizare:

  • lavoare;
  • spălătoare;
  • chiuvete;
  • căzi de baie;
  • cazi de duş;
  • vase de closet;
  • rezervoare pentru vasele de closet;
  • bideuri;
  • pisoare.

Obiectele sanitare sunt recipiente destinate a înlesni folosirea apei la punctele de consum şi de a colecta apa uzată în vederea evacuării ei în conductele de scurgere prin intermediul armăturilor de scurgere.

Obiectele sanitare din porţelan vor trebui să corespundă condiţiilor tehnice de calitate conform cu prevederile STAS 6686-80.

Obiectele sanitare din fontă emailată vor trebui să corespundă condiţiilor tehnice de calitate conforme cu prevederile STAS 2583-80.

Lavoarele se execută, fie de porţelan sau semiporţelan sanitar, cu dimensiunile conf. STAS 1540, fie din fontă emailată şi pot fi cu sau fără spate.

Lavoarul este prevăzut cu preaplin şi orificiu de scurgere prevăzut cu un ventil.

Căzile de baie se execută, fie din fontă şi tablă emailată, cu dimensiunile conform STAS 2757-86, fie din polistiren armat cu fibră de sticlă.

Căzile de baie pot fi prevăzute cu picioare de susţinere sau fără picioare şi se pot monta înzidite sau neînzidite. Căzile de baie sunt prevăzute cu orificii pentru preaplin racordate la conductele de golire şi cu orificii de golire la care se montează ventilele de scurgere. Fundul căzilor de baie trebuie să aibă o pantă de scurgere a apei către orificiile de golire.

Căzile de duş servesc la colectarea apei uzate (pentru ca aceasta să nu răspândească pe pardoseală) şi evacuarea printr-un orificiu cu ventil de scurgere în conducta de canalizare. Căzile pentru duş se execută, fie din fontă cu interiorul emailat şi exteriorul grunduit, fie în PAS în două tipuri: pătrată cu muchii drepte sau cu bordură rotunjită. Dimensiunile căzilor pentru duş sunt prevăzute în STAS 6110-86.

Vasele de closet se execută din porţelan sau semiporţelan sanitar cu dimensiunile conform STAS 1066/1-90.

Vasele de closet sunt prevăzute cu un spaţiu numit sifon, în care este reţinut un strat de apă de înălţime de cca. 60 mm, numit gardă hidraulică, având rolul de a împiedica pătrunderea gazelor rău mirositoare din conductele de canalizare în încăperi.

Rezervoarele de spălare se execută fie din porţelan sanitar, cu dimensiunile conform STAS 7823-90, fie din fontă emailată, cu dimensiunile conform STAS 2756-90, fie din polistiren conform STAS 8875-72.

Rezervoarele de spălare, după modul de montare sunt de trei tipuri:

- montate la înălţime;

- montate la mică înălţime;

- montate pe vasul de closet.

Bideurile se fabrică din faianţă sau porţelan sanitar (STAS 2422-80) în două tipuri: obişnuit fără duş sau cu orificiu pentru duş.

Spălătoarele de bucătărie cele mai folosite sunt: spălătorul simplu cu suport pentru vase sau picurător şi spălătorul dublu care are două compartimente egale. Spălătoarele se execută din fontă emailată cu dimensiunile conform STAS 2759-79 sau din tablă de oţel inoxidabil.

Chiuvetele se execută din fontă emailată la interior în culoare albă, iar exteriorul este grunduit.

Tabelul 15

OBIECTE SANITARE

Nr. crt. | Categoria cerinţei | Definiţia cerinţei | C erinţei de performanţă
1 | Rezistenta mecanica si stabilitate*) | 1.1. Asigurarea rezistentei mecanice si a stabilitatii la solicitarile mecanice la care pot fi supuse in exploatare. | 1.1. Valoarea limita a fortelor care sa nu produca deteriorari (ruperea, pierderea etanseitatii, deformatii permanente) ale obiectelor sanitare - forta verticala maxima repartizata pe bordura obiectului sanitar = 600 N.
1.2. Asigurarea rezistentei mecanice si a stabilitatii la temperatura apei si la agentii chimici. | 1.2. Materialele de executie trebuie sa prezinte rezistenta la temperatura si la diverse substante chimice.
1.3. Asigurarea duratei de viata considerata pentru obiectele sanitare respective in cazul unei exploatari normale. | 1.3. Durata de viata va fi prevazuta de fiecare producator pentru fiecare tip de obiect sanitar. Asigurarea duratei de viata a obiectelor sanitare din fonta, se realizeaza prin aplicarea pe suprafetele interioare si exterioare a unor protectii contra coroziunii (grund de miniu de plumb).
1.4. Asigurarea rezistentei in exploatare a obiectelor sanitare la actiuni mecanice, fizice si chimice. | 1.4. Conform normelor romanesti si straine (STAS 8073, STAS 3050, STAS E 10207/4, STAS E 10207/6, STAS E 10207/80).
2 | Siguranta in exploatare*) | 2.1. Asigurarea securitatii utilizatorilor fata de eventualele raniri, arsuri, prin contact cu suprafetele accesibile ale obiectelor sanitare. | 2.1. Suprafetele obiectelor sanitare accesibile ocupantilor sa fie fara muchii si colturi taioase, bavuri ascutite etc.
2.2. Asigurarea posibilitatii de golire a obiectelor sanitare. | 2.2. Prevederea dispozitivelor de preaplin cu dimensiuni si forme corespunzatoare.
2.3. Respectarea modului de fixare in elementele de constructii. | 2.3. Fixarea obiectelor sanitare se va face conform normativelor de utilizare pentru fiecare tip de obiect in parte si precizata in caietul de sarcini al producatorului.
2.4. Asigurarea etanseitatii. | 2.4. Capacitatea de a corespunde la verificarea privind alimentarea cu apa si scurgerea apei din obiectul sanitar la instalatia de canalizare la care se racordeaza.
2.5. Asigurarea calitatii aspectului suprafetelor vizibile ale obiectelor sanitare functie de destinatia incaperilor si a conditiilor de exploatare. | 2.5. Obiectele sanitare trebuie sa indeplineasca toate caracteristicile (dimensiuni, tolerante, conditii de calitate si functionalitate, etc.) prevazute in standardele respective.
3 | Siguranta la foc*) | 3.1. Asigurarea limitei de rezistenta la foc a obiectelor sanitare din materiale plastice. | 3.1. Limita de rezistenta la foc trebuie sa corespunda conditiilor de inflamabilitate si ardere prevazute in norme pentru materiale plastice respective. Obiectele sanitare din fonta emailata si din portelan sanitar nu fac obiectul acestei cerinte.
4 | Igiena, sanatate si protectia mediului inconjurator*) | 4.1. Asigurarea calitatii apei potabile. | 4.1. Se vor utiliza materiale care in contact cu apa nu contamineaza apa potabila: fonta emailata, faianta, portelanul sanitar, materiale plastice, inoxul. Materialele utilizate trebuie sa fie avizate din punct de vedere sanitar.
4.2. Asigurarea conditiilor igienice optime de utilizare. | 4.2. Realizarea formei si marimii obiectelor sanitare.
4.3. Evitarea emanatiilor de mirosuri provenite de la obiectele sanitare (vase WC). | 4.3. Realizarea unor sifoane la vasele de WC cu garda hidraulica cu inaltimea corespunzatoare care sa impiedice scaparile de gaze nocive din incapere.
5 | Protectia impotriva zgomotului*) | 5.1. Asigurarea nivelului minim de zgomot produs in timpul exploatarii. | 5.1. Sistemul rezervor / vas de WC produce zgomot in timpul exploatarii; zgomotele se datoreaza in principal jetul de apa de spalare, care patrunde in vasul de WC si in secundar, umplerii rezervurului de apa.
6 Economia de energie, izolatie termica si hidrofuga*) 6.1. Realizarea de obiecte sanitare cu consum redus de apa. 6.1. Realizarea unor cazi de baie si rezervoare de closet cu consum redus de apa:
-pentru cazi de baie : conform STAS 2757 si prospectelor sau cataloagelor diferitelor firme;
-pentru rezervoare de closet:
a) rezervor de inaltime, debit de spalare: 1,5 l/s
b) rezervor de semiinaltime, debit de spalare: 2 l/s
c) rezervor montat pe vas, debit de spalare: 2 l/s
6.2. Asigurarea unor consumuri minime de energie inglobata in obiectele sanitare. | 6.2. Realizarea obiectelor sanitare din materiale plastice necesita un consum de energie mai mic decat pentru producerea obiectelor sanitare ceramice sau din fonta emailata.
7 Transport depozitare 7.1. Asigurarea mentinerii calitatii prin transport si depozitare. 7.1. a) Obiectele din portelan sanitar se vor depozita separat, pe tipuri, dimensiuni si calitati, in incaperi ferite de actiunea agentilor atmosferici.

Transportul acestor produse se face cu mijloace de transport acoperite, amenajate corespunzator. Fiecare unitate de transport va purta inscriptia "Fragil". La transport, muchiile obiectelor sanitare vor fi protejate prin lipirea unor benzi de hartie.

b)Obiectele sanitare din fonta emailata se vor depozita in spatii special amenajate care sa asigure pastrarea conditiilor de calitate, ferite de actiunea agentilor corosivi. Transportul lor se face cu mijloace de transport obisnuite; in timpul transportului obiectele sanitare vor fi ambalate, asigurate in stelaje de lemn, paletizate sau containerizate, protejate impotriva lovirii, cu paie, talaj sau carton ondulat.

c)Transportul si manipularea obiectelor sanitare din materiale plastice se face cu grija, pentru a le feri de lovituri sau zgarieturi. Obiectele sanitare din materiale plastice se vor depozita in magazii inchise, bine aerisite sau in locuri acoperite si ferite de soare.

*)Cerinte esentiale

5.11.1. Obiecte sanitare ceramice, din fontă emailată sau oţel inoxidabil. Verificări pentru certificarea de conformitate

5.11.1.1. verificarea aspectului

Verificarea se efectuează vizual, examinându-se obiectele sanitare din fontă emailată de la distanţa de 300 ÷ 5 lm/dm2. Obiectele sanitare ceramice se expun unui flux luminos de min. 200 lx şi se examinează de la distanţa de 1 m.

Măsurarea defectelor de structură se efectuează cu ajutorul unei lupe gradate.

În funcţie de prezenţa defectelor de suprafaţă (adâncituri, fisuri, ştirbiri, valuri, pori, băşici, harise, lipsuri sau scurgeri de glazură sau email, puncte şi pete diverse colorate, granule de şamotă sau de nisip), de numărul şi mărimea acestora se stabileşte clasa de calitate a obiectului sanitar încercat.

5.11.1.2. Verificarea dimensiunilor

Se efectuează măsurători dimensionale (lungimi, lăţimi, înălţimi, grosimi) şi se determină abaterile dimensionale (lungimi, rectilinităţi, planeităţi, curburi), pentru câte trei obiecte sanitare.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele specificate de producător şi de normele în vigoare. Abaterile limită la dimensiunile pentru spălătoare, chiuvete, lavoare sunt de +1/-3%. Pentru căzile de baie, acestea sunt conform STAS 1592/1. Dimensionarea picioarelor căzilor de baie trebuie să fie făcută astfel încât distanţa de la orificiul de scurgere al căzii la pardoseală, să fie de minimum 125 mm.

5.11.1.3. Verificarea sunetului la lovire

Se supun câte trei obiecte sanitare ceramice la o lovire cu un ciocan de lemn, lovitura fiind dată prin cădere liberă, extremitatea cozii ciocanului aflându-se în contact sau la nivelul suprafeţei obiectului sanitar (conform STAS 6686).

Sunetul loviturii trebuie să fie plin, clar, nedogit, astfel încât să confirme că obiectul sanitar este întreg, nu prezintă fisuri sau spărturi.

5.11.1.4. Verificarea masei

Verificarea se efectuează prin cântărire, pe trei obiecte sanitare de fiecare tipodimensiune supusă verificării.

Masa obiectelor sanitare supuse verificărilor trebuie să se încadreze în limitele prevăzute de standardul de fabricaţie respectiv. Abaterea limită admisă este de +/-10%, conform STAS 6686.

5.11.1.5. Verificarea absorbţiei de apă

Verificarea se efectuează pe câte trei eşantioane cu o suprafaţă totală de 15 cm2, luate din trei obiecte sanitare diferite. Verificarea se face cu metoda prin fierbere, conform STAS 3050. Probele se spală cu apă distilată şi se usucă până la masa constantă.

După uscare şi cântărire se fierb în apă distilată timp de 4 ore şi apoi se lasă în apă până la răcire. După răcire se scot din apă, se şterg şi se cântăresc separat. Absorbţia se apă se determină cu ajutorul formulei:

A = [(m – m1)] 100%

În care: m = masa probei în stare uscată, în g;

m = masa probei în stare umedă, în g;

A = absorbţia de apă, în %.

Ca rezultat al determinării se ia media aritmetică a absorbţiilor de apă determinate pe cele trei probe.

După determinarea mediei absorbţiei de apă se verifică dacă aceasta se încadrează în toleranţele admise pentru tipul de obiect sanitar supus verificării. Dacă absorbţia e apă depăşeşte valoarea prevăzută în norme (de max. 5%) este necesară o verificare a materialelor utilizate la producerea obiectelor sanitare şi a glazurii sau a tehnologiei de fabricaţie (temperaturi de ardere, durate de răcire etc.).

5.11.1.6. Verificarea curburii

Verificarea se efectuează pe un număr de trei obiecte sanitare. Verificarea curburii se efectuează pentru obiectele sanitare din porţelan şi semiporţelan, măsurându-se curbura suprafeţei de montaj (săgeata) şi curbura suprafeţei superioare a bideurilor.

Obiectele sanitare se aşează pe o suprafaţă plană şi se determină cu ajutorul unor spioni existenţa şi mărimea curburilor.

Curbura feţei superioare a bideurilor se raportează la lungimea axei mari a vaselor.

Obiectele sanitare supuse verificării nu trebuie să prezinte curburi mari decât cele prescrise în norme.

Condiţiile de admisibilitate pentru curburile maxime sunt redate în tabelul de mai jos; conform STAS 6686, respectiv STAS 1541.

Denumirea defectului | Condiţii de admisibilitate, funcţie de calitatea obiectului sanitar
 | S | I | II | III
Curbura suprafeţei de montaj a bideurilor din porţelan [%], max. | 0,3 | 0,5 | 0,8 | 1
Curbura suprafeţei superioare a bideurilor din porţelan [%], max. | 0,3 | 0,5 | 1,5 | 2
Curbura suprafeţei de montaj a bideurilor din semiporţelan [%], max. |  | 0,5 | 1 |
Curbura suprafeţei superioare de montaj a bideurilor din semiporţelan [%], max. |  | 0,5 | 1,5 |

Dacă toate eşantioanele supuse verificării prezintă curburi mai mari decât cele prescrise este necesară analiza materiei prime şi a tehnologiei de fabricaţie a obiectelor sanitare.

5.11.1.7. Verificarea gradului de alb sau a nuanţei culorii

Verificarea se efectuează pe un număr de trei epruvete, provenite din obiectele sanitare. Verificarea se face cu leucometru cu filtru albastru (pentru alb) sau cu etaloane din paletarul de culori al producătorului (pentru emailuri sau glazuri colorate), conform STAS 6686. Ca rezultat se ia media celor trei verificări.

Eşantioanele supuse verificărilor trebuie să se încadreze în limitele de culoare admise de producător.

Gradul de alb al obiectelor sanitare va fi de:

- max. 68%, pentru obiectele din porţelan sanitar (STAS 6686);

- max. 65%, pentru obiecte din semiporţelan sanitar (STAS 1541).

În cazul în care produsele supuse verificărilor nu se încadrează în limitele prevăzute se va proceda la verificarea calităţii materiilor prime utilizate şi a tehnologiei de fabricaţie.

5.11.1.8. Verificarea rezistenţei la şoc termic

Verificarea se face, conform STAS 8073 utilizând câte trei obiecte prin introducerea (sau stropirea) lor alternativă (de câte trei ori, timp de cinci minute) în două băi de apă rece şi caldă (astfel încât diferenţa minimă de temperatură între cele două băi să fie de 80o C).

Obiectele sanitare supuse verificării sunt considerate corespunzătoare dacă după verificare, stratul de email sau de glazură nu prezintă fisuri sau exfolieri.

5.11.1.9. Verificarea rezistenţei la alcalii, acizi şi detergenţi

Verificarea se efectuează, conform STAS E 10207/4 şi STAS 10207/8-76 pe suprafaţa plană a obiectelor sanitare. Se spală bine suprafaţa supusă verificării, cu apă curată şi săpun, apoi cu apă distilată. Suprafaţa spălată se usucă cu aer cald (110+/-5o C) şi apoi se răceşte. Pe suprafaţa supusă verificării se aşează tuburi de sticlă rezistente chimic. Circumferinţa se aşezare se chituieşte etanş la exterior. În interiorul cilindrului se introduc substanţele chimice (acizi, alcalii, detergenţi). Probele se lasă timp de 24 h la temperatura camerei (20+/-30o C) pentru acizi şi alcalii, şi timp de 30+/-1 minut, la temperatura de 90+/-1o C pentru detergenţi. După trecerea acestui timp se înlătură substanţele chimice, se spală cu apă distilată, se şterg cu o pânză moale şi se procedează la examinarea cu ochiul liber a suprafeţelor supuse verificării. Emailul sau glazura se consideră rezistente chimic dacă suprafeţele supuse verificărilor nu şi-au alterat luciul în comparaţie cu suprafeţele nesupuse verificărilor.

5.11.1.10. Verificarea rectilinităţii bordurilor

Verificarea se face pe un număr de trei obiecte sanitare (căzi de baie) conform STAS 2583. Obiectele sanitare se aşează pe o suprafaţă plană şi se determină rectilinitatea bordurilor cu ajutorul unor spioni.

Obiectele sanitare supuse verificării nu trebuie să prezinte diferenţe mai mari decât cele din normele referitoare la rectilinitatea bordurilor.

Pentru obiecte sanitare din fontă emailate, abaterea admisă la rectilinitate (săgeata) după emailare, va fi:

- max. 1% din lungimea bordurii la căzi de baie pentru copii, căzi de duş, chiuvete şi spălătoare pentru vase, de calitatea S, I şi II;

- max. 0,2% din lungimea bordurii la căzi de baie pentru adulţi, la calitatea S şi I;

- max. 0,3% din lungimea bordurii la căzi de baie pentru adulţi la calitatea II, III.

În cazul în care obiectele sanitare prezintă nerectilinităţi la borduri mai mari decât cele admise este necesară o verificare a materialelor utilizate şi a tehnologiei e fabricaţie.

5.11.1.11. Verificarea planeităţii pereţilor verticali

Verificarea se efectuează pe un număr de trei obiecte sanitare (căzi de baie) conform STAS 2583. Obiectele sanitare se aşează pe o suprafaţă plană şi se determină planeitatea pereţilor laterali cu ajutorul unor spioni.

Eşantioanele supuse verificării nu trebuie să prezinte diferenţe mai mari decât cele din norme la planeitatea pereţilor laterali.

Pereţii laterali ai căzilor de baie pentru adulţi trebuie să fie plani, abaterea admisă fiind:

- max. 0,8% din lungimea nominală a căzii pentru calitatea S şi I;

- max. 1% din lungimea nominală a căzii pentru calitatea II şi III.

În cazul în care obiectele sanitare prezintă neplaneităţi ale pereţilor laterali mai mari decât cele admise este necesară o verificare a materialelor utilizate şi a tehnologiei de fabricaţie.

5.11.1.12. Verificarea aderenţei emailului

Verificarea se efectuează pe un număr de trei obiecte sanitare din fontă emailată. Pentru verificare se foloseşte un ciocan de lemn cu ajutorul căruia se aplică două lovituri în aceeaşi zonă a obiectului sanitar. Loviturile se execută prin cădere liberă, extremitatea cozii aflându-se în contact sau la nivelul suprafeţei obiectului sanitar.

Obiectul sanitar supus încercării, conform STAS 8073, se consideră corespunzător dacă, după lovire, nu apar fisuri sau exfolieri ale stratului de email.

5.11.1.13. Verificarea rezistenţei la abraziune

Verificarea se efectuează, conform STAS 8073 pe obiecte sanitare emailate având o suprafaţă plană de minimum 10 cm, sau pe epruvete confecţionate special. Pentru verificare se folosesc materiale abrazive sub formă de pulbere (din toată gama de duritate). Granulele se aşează într-uns strat uniform, pe o suprafaţă de 4 cm2. Suprafaţa se acoperă cu o bucată de piele de căprioară sau o cârpă moale, peste care se aşează un cilindru metalic cu o bază de 4 cm2 şi masa de 1 kg. Se imprimă cilindrului o mişcare de du-te-vino pe o distanţă de 10 cm fără să se apese, apoi se îndepărtează cilindrul şi materialul presat. Se repetă operaţia în ordinea crescătoare a durităţii materialelor abrazive. După fiecare material se examinează suprafaţa obiectului cu ajutorul unei lupe care măreşte de opt ori.

Se consideră cifra de rezistenţă la abraziune, numărul imediat inferior celui al materialului care a lăsat zgârieturi pe suprafaţa emailului.

5.11.1.14. Verificarea rezistenţei emailului la apă fierbinte

Verificarea se efectuează, conform STAS E 10207/6-76 pe un număr de patru epruvete de acelaşi fel care se supun atacului apei la fierbere şi vaporilor de apă (câte două în fiecare caz) timp de 48 ore sau 336 ore. Se calculează viteza de coroziune în funcţie de pierderea de masă. Rezistenţa la acţiunea apei la fierbere este invers proporţională cu viteza de coroziune.

Epruvetele nu trebuie să prezinte corodări până la stratul de metal. Cele care au astfel de corodări se înlocuiesc şi se repetă încercarea. Se calculează media aritmetică pentru epruvetele supuse atacului apei la fierbere şi al aburului. Diferenţa între cele două valori individuale ale vitezei de coroziune nu trebuie să depăşească 30% din valoarea mediei aritmetice a valorilor individuale pentru faza respectivă.

5.11.1.15. Verificarea coeficientului de reflexie difuză

Această verificare se efectuează numai pentru obiecte sanitare cu email alb.

Coeficientul de reflexie difuză se determină pe o epruvetă emailată (glazurată), lipsită de defecte, conform STAS 8073, folosindu-se un reflectometru fotoelectric. Se efectuează o determinare comparativă între un etalon dintr-o probă plană din oxid de magneziu (la care se consideră reflexia de 100%) şi proba din obiectul sanitar.

Se efectuează două citiri comparative ale coeficientului de reflexie difuză, raportul dintre cele două citiri, reprezentând coeficientul de reflexie difuză al obiectului sanitar. Coeficientul de reflexie difuză al emailului obiectului sanitar trebuie să fie conform STAS 2583, de 75%.

5.11.1.16. Verificarea funcţionalităţii şi etanşeităţii

Pentru verificarea funcţionalităţii, obiectele sanitare trebuie să îndeplinească următoarele condiţii:

- forma cuvei şi a bordurilor trebuie să fie astfel încât apa să se scurgă liber către ventilul de scurgere fără ca să apară stagnări ale apei în diferite zone ale suprafeţelor;

- întreaga suprafaţă utilă nu trebuie să prezinte părţi ascunse, care să îngreuneze curăţirea lor şi să favorizeze depunerea murdăriei;

- debitul de scurgere prin ventil trebuie să aibă, funcţie de înălţimea “h” a marginii de deversare a preaplinului, valorile minime înscrise în diafragma din STAS 9667;

- debitul de scurgere al preaplinului, când ventilul de scurgere este astupat, trebuie să fie de minimum 0,25 l/s.

verificarea funcţionării obiectelor sanitare se face pe loturi. Se racordează un obiect sanitar la un sistem de alimentare cu apă care are posibilitatea măsurării debitului de apă consumat. Se alimentează cu apă obiectul sanitar astfel încât nivelul apei în obiect, cu ventilul de scurgere deschis şi cu apa evacuându-se, să fie la partea inferioară a preaplinului. Se determină debitul de apă evacuat în aceste condiţii.

Obiectele sanitare sunt corespunzătoare din puncte de vedere al funcţionalităţii dacă;

- apa se evacuează complet de pe toate suprafeţele;

- suprafaţa utilă nu are părţi ascunse;

- debitele de scurgere (prin ventil şi prin preaplin) au valori mai mari decât cele prezentate anterior.

5.11.2. Obiecte sanitare din materiale plastice. Verificări pentru certificarea de conformitate (conf. EN 198-88).

5.11.2.1. Verificarea dimensiunilor

Se efectuează măsurători dimensionale (lungimi, lăţimi, înălţimi, grosimi) şi se determină abaterile dimensionale (lungimi, rectilinităţi, planeităţi) pentru câte tri eşantioane de obiecte sanitare.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele specificate de producător şi de normele în vigoare.

Abaterile limită admise la dimensiuni pentru lavoare sunt de +/- 3%.

Pentru căzile de baie sau de duş, aceste abateri limită sunt conform tabelului de mai jos:

Dimensiuni | Abateri dimensionale
1000m | -5/+5 mm
> 1000 m | -10/+5 mm

Dimensionarea picioarelor căzilor de baie trebuie să fie făcută astfel încât distanţa de la orificiul de scurgere al căzii la pardoseală, să fie minimum 125 mm.

5.11.2.2. Verificarea absorbţiei de apă

Verificarea se efectuează pe câte trei eşantioane de formă pătrată cu latura de 50 ± 1 mm, luate din trei obiecte sanitare diferite. Verificarea se face cu metoda prin fierbere, conform STAS 5690. Probele, uscate în etuvă timp de 24 ± 1 h, la 50 ± 2o C, apoi răcite în exsicator, se cântăresc cu precizie de 0,001 g (m1). Probele se introduc apoi în apă distilată de 23 ± 2o C.

După 24 ± 1 h de imersiune, epruvetele se scot din apă distilată, se usucă şi se cântăresc cu precizie de 0,001 g (m2) în maximum un minut de la scoaterea din apă.

Absorbţia se apă se determină cu ajutorul formulei:

A = [(m-m1)/m] 100%

În care: m = masa probei în stare uscată, în g;

m = masa probei în stare umedă, în g;

A = absorbţia de apă, în %.

Ca rezultat al determinării se ia media aritmetică a absorbţiilor de apă determinate pe cele trei probe.

După determinarea mediei absorbţiei de apă se verifică dacă aceasta se încadrează în toleranţele admise pentru tipul de obiect sanitar supus verificării.

5.11.2.3. Verificarea perpendicularităţii

Se propun câtre trei eşantioane de obiecte sanitare la verificare. Se aşează obiectul sanitar cu faţa în jos şi se poziţionează cu laturile lipite de un semicadru fix. Se verifică abaterea de perpendicularitate a colţurilor obiectului sanitar.

Abaterea de la perpendicularitate nu va depăşi 5 mm, în orice punct al laturilor, în care se va face măsurătoarea.

5.11.2.4. Verificarea rectilinităţii bordurii

Verificarea se efectuează pe câte trei obiecte sanitare din fiecare tipodimensiune supusă verificării. Se aşează obiectul sanitar cu faţa în jos şi cu colţul în unghiul cadrului fix. Se verifică rectilinitatea bordurii luând ca referinţă faţa superioară a cadrului fix.

Abaterea de la rectilinitatea bordurii nu va depăşi 5 mm, în orice punct al laturilor, în care se va face măsurătoarea.

5.11.2.5. Verificarea rezistenţei la şoc

Se pot utiliza două proceduri:

a) Se trimite, pe peretele din partea gurii de scurgere a obiectului sanitar, o cantitate de 50 litri de apă, la temperatura de 90o +/-2o C, cu debit de 0,32 l/s. Nu se astupă orificiul de scurgere. Se trimite, în acelaşi mod, o cantitate de 100 litri de apă, la temperatura de 12o +/-3o C (la căzile de baie orificiul de scurgere va fi astupat).

b) Se poziţionează un aparat de măsură dedesubtul obiectului sanitar, la 60 mm de axa orificiului de scurgere, paralel cu peretele pe care se fixează obiectul sanitar.

Se aplică procedura de la punctul “a” şi se determină deformarea suferită de obiectul sanitar în timpul scurgerii debitului de apă caldă. Se repetă acest ciclu de 100 de ori maximum 14 zile. După cel de al 10-lea ciclu se determină rezistenţa la şocuri mecanice, conform verificării descrise la punctul 11.2.7.. După ultimul ciclu se şterge obiectul sanitar cu un burete îmbibat într-o soluţie de benzină 10%, la care se adaugă detergent lichid (1 cm3/l). Se lasă 5 minute, după care se şterge cu o cârpă umedă.

Eşantioanele supuse verificării nu trebuie să prezinte nici o deformare vizibilă la verificarea vizuală a aspectului. Deformaţia maximă admisă în poziţia de măsură este de 4 mm.

5.11.2.6. Verificarea rezistenţei la agenţi chimici

Se utilizează un număr de 14 substanţe chimice, testarea făcându-se cu câte o substanţă chimică, pe o suprafaţă plană a obiectului.

Pe fiecare suprafaţă se pune câte 1 cm3 din fiecare soluţie de testare. Se acoperă picătura pentru testare cu sticle de ceas. Se lasă să acţioneze timp de 2 ore la o temperatură de 85o C. Se curăţă zona cu ajutorul unui disc don burete, care se roteşte cu o turaţie de 60 rot/min. buretele este îmbibat cu apă distilată, soluţie de detergent sau detergent abraziv. Se notează pentru fiecare agent chimic dacă a pătat sau nu suprafaţa obiectului sanitar, iar dacă nu, se va specifica varianta de curăţare utilizată.

Substanţele chimice utilizate la verificare:

1) dezinfectanţi fenolici: 9,5 g/l apă;

2) substanţe de albire: cu conţinut de clor de cca. 5%;

3) acid acetic: 6% procente volumetrice de acid acetic glacial în apă;

4) alcool: 30% procente volumetrice în apă;

5) soluţie amoniacală: 320 g/l apă;

6) soluţie de sodă caustică: 530 g/l apă;

7) soluţie de clorură de sodiu: 264 g/l apă;

8) soluţie de carbonat de sodiu: 225 g/l apă;

9) soluţie de acid citric: 100 g/l apă;

10) soluţie de acid clorhidric: 100 g/l apă;

11) albastru de metil: 10 g/l apă;

12) permanganat de potasiu: 10 g/l apă;

13) soluţie de perhidrol: 300 g/l apă;

14) soluţie apoasă de detergent: 10 g/l apă.

Obiectele sanitare supuse verificării sunt considerate corespunzătoare dacă, după controlul suprafeţei acestora, nu prezintă pete sau deteriorări ale suprafeţei (mătuiri, zgârieturi etc.).

5.11.2.7. Verificarea rezistenţei la şoc mecanic

Verificarea se efectuează pe suprafaţa plană a fundului obiectelor sanitare şi a ramei acestora. Înălţimea de cădere a greutăţii este de 1000 mm pentru fundul obiectelor sanitare şi de 750 mm pentru ramă. Se efectuează testarea în cel puţin trei puncte ale fundului şi ramei obiectului sanitar. Se examinează vizual atât suprafaţa interioară ed impact cât şi suprafaţa exterioară corespunzătoare acesteia.

După testarea la şocuri mecanice, suprafeţele încercate ale obiectelor sanitare nu trebuie să prezinte deteriorări ale suprafeţei sau alte defecte care să influenţeze comportamentul în exploatare al produsului.

5.11. 2.8. Verificarea gradului de alb sau a nuanţei culorii

Verificarea se efectuează pe un număr de trei epruvete, provenite din obiecte sanitare. Verificarea se face cu leucometru cu filtru albastru (pentru alb) sau cu etaloane din paletarul de culori al producătorului (pentru obiecte sanitare colorate). Ca rezultat se ia media celor trei verificări.

Eşantioanele supuse verificărilor trebuie să se încadreze în limitele de culoare admise de producător.

Gradul de alb al obiectelor sanitare din materiale plastice va fi de max. 65%.

În cazul în care produsele supuse verificărilor nu se încadrează în limitele prevăzute se va proceda la verificarea calităţii materiilor prime utilizate şi a tehnologiei de fabricaţie.

5.11.2.9. Verificarea rezistenţei la abraziune

Verificarea se efectuează pe obiecte sanitare având o suprafaţă plană de minimum 10 cm, sau pe epruvete confecţionate special. Pentru verificare se folosesc materiale abrazive sub formă de pulbere (din toată gama de duritate). Granulele se aşează într-un strat uniform, pe o suprafaţă de 4 cm2. Suprafaţa se acoperă cu o bucată de piele de căprioară sau o cârpă moale, peste care se aşează un cilindru metalic cu baza e 4 cm2 şi masa de 1 kg. Se imprimă cilindrului o mişcare du-te-vino pe distanţa de 10 cm fără să se apese, apoi se îndepărtează cilindrul şi materialul presărat. Se repetă operaţia în ordinea crescătoare a durităţii materialelor abrazive. După fiecare material se examinează suprafaţa obiectului cu ajutorul unei lupe care măreşte de opt ori.

Se consideră cifra de rezistenţă la abraziune, numărul imediat inferior celui al materialului care a lăsat zgârieturi pe suprafaţa obiectului sanitar.

5.11.2.10. Verificarea rezistenţei la încovoiere

Se efectuează un număr de şase teste, privind determinarea rezistenţei la încovoiere după simularea instalării produsului (în conformitate cu instrucţiunile de montaj ale producătorului).

Verificările se fac după ce obiectul sanitar a fost lăsat 15 min. neîncărcat, pentru a-şi reveni.

a) Testul nr. 1: Încovoiere ramei obiectului sanitar datorită unei sarcini aplicate fundului obiectului sanitar.

Se montează obiectul sanitar. Se poziţionează aparatele de citire a deformaţiilor ramei în colţuri şi la jumătatea ramei. Se încarcă uniform fundul obiectului sanitar cu greutăţi, funcţie de tipul acestuia (lavoar: 25 kg; cada de duş: 100 kg; cada de baie: 150 kg;) şi se măsoară deformaţiile după 15 minute de la încărcare.

b) Testul nr. 2: Încovoierea fundului obiectului sanitar datorită unei sarcini aplicate pe latura lungă a ramei obiectului sanitar.

Se montează obiectul sanitar. Se poziţionează aparate de citire a deformaţiilor în centrul fundului obiectului sanitar cu greutăţi, în funcţie de tipul acestuia (lavoar: 25 kg; cada de duş: 100 kg; cada de baie: 150 kg) şi se măsoară deformaţiile după 15 minute de la încercare.

c) Testul nr. 3: Încovoierea ramei obiectului sanitar datorită unei sarcini aplicate pe latura lungă a ramei obiectului sanitar.

Se montează obiectul sanitar. Se poziţionează un aparat de citire a deformaţiilor ramei lungi a obiectului sanitar. Se încarcă concentrat obiectul sanitar cu greutăţi, pe centrul ramei, în funcţie de tipul acestuia (lavoar: 16 kg; cada de duş: 75 kg; cada de baie: 100 kg) şi se măsoară deformaţiile după 15 minute de la încercare.

d) Testul nr. 4: Încovoierea ramei obiectului sanitar datorită unei sarcini aplicate pe latura scurtă a ramei obiectului sanitar.

Se montează obiectul sanitar. Se poziţionează un aparat de citire a deformaţiilor ramei, la jumătatea ramei scurte a obiectului sanitar. Se încarcă concentrat obiectul sanitar cu greutăţi, pe centrul ramei, în funcţie de tipul acestuia (lavoar: 16 kg; cada de duş: 75 kg; cada de baie: 100 kg) şi se măsoară deformaţiile după 15 minute de la încercare.

e) Testul nr. 5: Încovoierea ramei obiectului sanitar datorită unei sarcini din exteriorul obiectului sanitar.

Se montează obiectul sanitar. Se poziţionează un aparat de citire a deformaţiilor, la jumătatea ramei obiectului sanitar, la 75 mm sub marginea superioară a ramei. Se aplică o forţă exterioară, orizontală de compresiune, de 200 N, asupra ramei obiectului sanitar, prin intermediul unui disc de pâslă. După 15 minute se înregistrează deformaţia existenţă.

f) Testul nr. 6: Încovoierea ramei căzii de baie datorită aplicării unei forţe de tracţiune prin intermediul mânerului căzii de baie (se aplică numai la căzile de baie cu mâner).

Se montează cada de baie. Se poziţionează un aparat de citire a deformaţiilor, în interiorul căzii de baie, la jumătatea mânerului şi la o distanţă de 64 mm de la marginea superioară a ramei căzii de baie. Se aplică o forţă exterioară de tracţiune orizontală asupra mânerului, de 250 N, prin intermediul unui disc de pâslă, înspre interiorul căzii de baie. După 15 minute se înregistrează deformaţia existentă.

Obiectele sanitare sunt considerate corespunzătoare dacă deformaţiile obţinute ca urmare a verificărilor nu depăşesc valorile următoare:

a) Testul 1: 0,5 mm pe ramă şi 2 mm pe fund (fără deformaţii remanente).

b) Testul nr. 2: 0,5 mm pe ramă şi 3 mm pe fund (fără deformaţii remanente).

c) Testul nr. 3: 4 mm (pentru căzi cu picioare) sau 0,5 mm (pentru celelalte obiecte sanitare), deformaţia remanentă admisă fiind de 0,3 mm.

d) Testul nr. 4: 4 mm (pentru căzi cu picioare) sau 0,5 mm (pentru celelalte obiecte sanitare), deformaţia remanentă admisă fiind de 0,3 mm.

e) Testul nr. 5: 4 mm (fără deformaţii remanente).

f) Testul nr. 6: 3 mm (fără deformaţii remanente).

5.12. Armături de scurgere de la obiectele sanitare

Clasificarea armăturilor de scurgere se face după următoarele criterii:

a) Funcţie de material:

- fontă;

- alamă;

- plumb;

- materiale plastice;

- bachelită (dopul de închidere).

b) Funcţie de domeniul de utilizare:

- ventil de scurgere;

- ventil de preaplin;

- sifon de scurgere.

c) Tipuri constructive:

- tip I, ventil pentru lavoare, spălătoare şi bideuri;

- tip II, ventil pentru căzi de baie;

- tip III, ventil pentru căzi de duş;

- sifon din ţeavă de alamă;

- sifon tip butelie;

- sifon din aluminiu tip S;

- sifon din plumb tip P.

Ventilele de scurgere ale obiectelor sanitare sau funcţia de a proteja marginile orificiului de curgere, de a asigura închiderea orificiului cu dop, de a face legătura cu preaplinul şi de a permite racordarea obiectului sanitar cu sifonul şi se execută în general din alamă.

Aceasta se utilizează pentru echiparea lavoarelor, chiuvetelor, căzilor de baie sau duş, spălătoarelor de bucătărie, rezervoarelor de WC, bideelor.

Sifoanelor obiectelor sanitare sunt construite astfel încât să asigure garda hidraulică, permiţând totodată evacuarea apelor uzate menajere în conductele de canalizare. Acestea se montează sub ventilul de scurgere şi sunt executate din fontă sau materiale plastice.

Ventilul de preaplin împiedică creşterea nivelului apei peste un nivel maxim stabilit şi constă într-un orificiu prevăzut în obiectele sanitare, prin construcţia acestora.

Tabelul 16

ARMĂTURI DE SCURGERE DE LA OBIECTE SANITARE

Nr. crt.

Categoria

cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţa mecanică şi stabilitate*)

1.1. Asigurarea rezistenţei mecanice a armăturilor de scurgere la variaţiile de temperatură ce se pot produce în exploatare.

1.1. Temperatura limită a apei maxim admisă care nu produce deteriorări ale armăturilor de scurgere (deformaţii permanente, pierderea capacităţii de rezistenţă etc.).

- pentru armături metalice: t = 90o C;
- pentru armături din PVC: t = 40o C;
- pentru armături din PP: t = 80o C.

1.2. Asigurarea rezistenţei mecanice a elementelor accesibile ale armăturilor de scurgere la eforturile mecanice ce se pot produce în exploatare. | 1.2. Valoarea limită a forţelor care să nu producă deteriorări (ruperea, pierderea etanşeităţii, deformaţii permanente) ale armăturilor de scurgere.
1.3. Asigurarea rezistenţei la presiunea hidraulică interioară. | 1.3. Valoarea presiunii hidraulice de încercare: 1,5 x Pn.

1.4. Suprafeţele interioare şi exterioare să îşi păstreze caracteristicile prevăzute pe toată durata de exploatare stabilită. 1.5. Asigurarea unei durate minime de serviciu a armăturilor sanitare de scurgere.

1.4. Armăturile sanitare de scurgere din fontă trebuie să aibă o protecţie interioară şi exterioară anticorosivă.

1.5. Asigurarea unei durate minime de serviciu a armăturilor sanitare de scurgere. | 1.5. Valorile (performanţele) pe care trebuie să le realizeze la verificări armăturile sunt precizate în STAS 9143. Încadrarea în clasele de durată de serviciu se stabilesc de către proiectant în funcţie de destinaţia şi importanţa clădirilor, de condiţiile de exploatare, de tipul echipamentelor.

2

Siguranţa în exploatare*)

2.1. Asigurarea capacităţii minime de scurgere corespunzătoare diametrului nominal respectiv.

2.1. Capacitatea de scurgere a sifoanelor, obiectelor sanitare are următoarele valori minime:

Dimensiuni racord intrare (mm sau ţoli) | Debit scurgere (l/s)
25 sau 1 32 sau 1 1/4 40 sau 1 1/2 50 sau 2 | 0,5 0,65 0,8 1,2

2.2. Asigurarea calităţii suprafeţelor interioare.

2.2. Suprafaţa interioară a sifoanelor de scurgere trebuie să fie netedă, fără bavuri sau proeminenţe susceptibile de a reţine deşeuri care să provoace blocaje. Se preferă armăturile de scurgere din materiale plastice.

2.3. Evitarea emanaţiilor de mirosuri provenite din reţeaua de evacuare a apelor uzate. | 2.3. Realizarea unor sifoane cu garda hidraulică corespunzătoare pentru diferite obiecte sanitare, menţinerea în exploatare a înălţimii respective (min. 50 mm) pentru protecţia contra scăpărilor de gaze în clădiri, din reţeaua de evacuare a apelor uzate.
2.4. Construcţia armăturilor de scurgere trebuie să permită efectuarea operaţiilor de curăţire şi de întreţinere. | 2.4. Sifoanele au prevăzut un capac care se demontează pentru curăţirea şi desfundarea sifonului.
2.5. Asigurarea etanşeităţii ventilelor de scurgere. | 2.5. Scurgerile de apă pe lângă dopurile ventilelor de scurgere nu trebuie să depăşească 1 1/h.
2.6. Asigurarea etanşeităţii la scurgerea apei prin sifonul de scurgere. | 2.6. La încercarea de etanşeitate la presiune, care se realizează la presiunea de 1 m H2O timp de 20 secunde nu trebuie să apară scurgeri de apă.
2.7. Asigurarea etanşeităţii între corpul sifonului şi suprafaţa de contact a obiectului sanitar. | 2.7. Se realizează prin intermediul unor garnituri de cauciuc ale piuliţei de racordare la ventilul de scurgere.

3

Siguranţa la foc*)

3.1. Asigurarea limitei de rezistenţă la foc.

3.1. Limita de rezistenţă la foc a armăturilor de scurgere din materiale plastice trebuie să corespundă condiţiilor de inflamabilitate şi ardere prevăzut în normele pentru materialele plastice respective.

4

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Realizarea unor armături de scurgere care să nu prezinte nici un pericol pentru oameni şi mediul ambiant.

4.1. Materialele din care se execută armăturile de scurgere nu trebuie să fie radioactive.

5

Protecţia împotriva zgomotului*)

5.1. Asigurarea împotriva zgomotului.

5.1. Armăturile de scurgere din materiale plastice atenuează atât apariţia cât şi transmiterea zgomotului şi vibraţiilor.

6

Economia de energie, izolaţie termică şi hidrofugă*)

6.1. Asigurarea unor consumuri minime de energie înglobată în armăturile de scurgere.

6.1. Realizarea armăturilor de scurgere din materiale plastice necesită un consum de energie mai mare decât pentru producerea armăturilor de scurgere metalice.

7

Transport, depozitare

7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării.

7.1. Filetele exterioare vor fi protejate contra deteriorărilor ce pot interveni la transport şi depozitare în timpul transportului, ambalajele cu armături trebuie protejate contra acţiunii precipitaţiilor atmosferice. Depozitarea armăturilor se va face în încăperi uscate şi închise. Nu este permisă depozitarea în încăperi care ar putea dăuna calităţii armăturilor de scurgere.

*) Cerinţe esenţiale

5.12.1. Armături de scurgere din metal.

Verificări pentru certificarea de conformitate.

5.12.1.1. Verificarea aspectului

Se examinează cu ochiul liber suprafaţa interioară şi exterioară a armăturii. Aceasta nu trebuie să prezinte: exfolieri, fisuri, zgârieturi, urme de lovituri, pete, discontinuităţi în stratul de acoperire (zone neacoperite, porţiuni mate cu aspect lăptos sau cenuşiu), proeminenţe susceptibile de a reţine deşeuri. Filetele trebuie să fie continue, fără bavuri, rupturi, urme de strivire sau de lovituri.

5.12.1.2. Verificarea dimensiunilor

Se face cu instrumente de măsurat obişnuite.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.12.1.3. Verificarea rezistenţei la acţiunea apei fierbinţi (conf. BSEN 274-93)

Verificarea rezistenţei la acţiunea apei fierbinţi a materialului garniturii ventilului de scurgere se face prin introducerea ventilului prevăzut cu garnitură în apa care fierbe şi menţinerea lui în aceste condiţii timp de 1 oră.

După montarea ventilului, garnitura trebuie să corespundă încercărilor de etanşeitate.

5.12.1.4. Încercarea de a menţine garda hidraulică a sifoanelor (conf. ISO/DIS 9896-91)

Stabilirea capacităţii unui sifon de a menţine garda hidraulică în timp ce este supus la depresiuni repetate.

Aparatura este ilustrată în fig. 3.

Se controlează înălţimea gardei hidraulice, măsurând-o.

Când sifonul este plin şi clapeta închisă, se potriveşte depresiunea (-p1), în conductă la o valoare găsită arbitrar şi dependentă de caracteristicile valvei.

Se deschide clapeta şi se verifică dacă sifonul este plin, iar apoi se închide clapeta pentru 5 s; se repetă aceeaşi operaţiune de 10 ori.

Se coboară nivelul apei reziduale în sifon cu 5 mm.

Se aplică o presiune în conductă, care creşte progresiv, fără ca presiunea nominală +p1, să fie atinsă. Imediat, înainte ca aerul să înceapă să facă bule prin sifon, se stabilesc alte presiuni +p2, +p3, etc., corespunzătoare la alte valori ale depresiunilor –p2, -p3, etc.

Se testează curbele presiunilor +p şi –p.

Când sunt încercate, sifoanele trebuie să păstreze garda hidraulică în aşa fel încât curba trasată, plecând de la rezultatele obţinute, să nu intre în careul determinat de axele paralele cu abscisele şi ordonatele trasate plecând de la punctul 3,5 bar.

5.12.1.5. Verificarea capacităţii de scurgere (conf. STAS 9143)

Verificarea constă în stabilirea aptitudinii celei mai mici secţiuni de sifon de a evacua apa de la un debit adecvat.

Verificarea se efectuează pe un rezervor, conform figurii 4 din STAS 9143.

Se alimentează cu apă rezervorul, de la partea superioară, astfel încât să fie excluse fenomenele de turbionare.

Verificarea ventilelor de scurgere pentru lavoare, spălătoare şi bideuri.

Ventilul de verificat se montează în orificiul A în aşa fel încât partea sa superioară să se afle la nivelul fundului rezervorului. Orificiul D se obturează.

Ventilul de scurgere fiind deschis, se alimentează cu apă rezervorul până ce apa începe să se scurgă şi prin orificiul B.

Menţinând nivelul apei constant la 200 mm se cântăreşte apa scursă prin ventil într-o perioadă de timp măsurată şi se calculează debitul.

Debitul minim de golire care trebuie asigurat de ventilele de scurgere pentru lavoare, spălătoare şi bideuri este de 0,6 l/s.

Verificarea ansamblurilor sifon-ventil de scurgere pentru lavoare, spălătoare şi bideuri.

Se procedează similar, ca mai sus, menţinându-se însă la ventil de scurgere sifonul care îi este destinat.

Capacitatea de scurgere a sifoanelor obiectelor sanitare este funcţie de dimensiunea racordului de intrare şi trebuie să aibă valorile minime din tabelul următor:

Dimensiunea racordului de intrare | Debit de evacuare (l/s)
25 mm –1 | 0,5
32 mm –1 1/4 | 0,65
40 mm –1 1/2 | 0,8
50 mm –2 | 1,2

Verificarea ventilelor de scurgere pentru căzile de baie

În prima etapă se procedează ca mai sus, cu deosebirea că nivelul apei se menţine constant la 400 mm, scurgerea apei făcându-se prin orificiul C, orificiile B şi D fiind obturate.

În a doua etapă se montează preaplinul în orificiul D, orificiile A şi B fiind obturate.

Se alimentează cu apă rezervorul, reglându-se debitul astfel încât să se obţină un nivel constant al apei la 200 mm, în timp ce apa se scurge prin preaplin.

Se cântăreşte apa scursă prin preaplin într-o perioadă de timp măsurată şi se calculează debitul.

Debitul minim de golire care trebuie asigurat de preaplinul căzilor de baie este de 0,6 l/s.

Debitele de scurgere măsurate ale armăturilor de scurgere se vor compara cu debitele precizate.

Eşantioanele supuse verificărilor trebuie să asigure debitele de scurgere minime, corespunzătoare fiecărui tip de armătură.

5.12.1.6. Verificarea scurgerii admise la dopurile ventilelor de scurgere

Verificarea se realizează utilizând rezervorul din fig. 4, STAS 9143.

Ventilul de scurgere, cu dopul închis, se montează în orificiul A.

Se umple cu apă rezervorul până la nivel de 200 mm (la verificarea ventilelor pentru lavoare, spălătoare şi bideuri) şi până la un nivel de 400 mm (la verificarea ventilelor pentru căzi de baie); în acest caz, orificiile B şi D fiind obturate.

După o oră se măsoară apa care eventual se scurge pe lângă dopul ventilului.

Scurgerile de apă pe lângă dopurile ventilelor, în condiţiile de verificare de mai sus, nu trebuie să depăşească 1 l/s.

5.12.1.7. Încercarea de autocurăţire (conf. ISO/DIS 9896-91)

Aparatura de încercare este alcătuită din:

- o cutie cu dimensiuni de 600 x 500 x 250 mm;

- instalaţie de alimentare cu apă rece (5o C la 10o C);

- 600 cm3 bile de sticlă cu diametrul în jur de 5 mm şi densitatea de 3 g/m3.

Sifonul este montat la partea inferioară a cutiei, pe o evacuare a cărei grilă a fost ridicată.

Montajul este alimentat cu debit de 0,3 l/s de apă timp de 60 s. Totalitatea bilelor se vor vărsa în interiorul sifonului în primele 30 s ale perioadei de 60 s în care apa se scurge.

Această încercare este realizată de 3 ori. Se calculează media maselor de bile care trec traversând sifonul.

Autocurăţirea armăturilor de scurgere se consideră realizată dacă 70% din masa de bile trece prin sifon.

5.12.1.8. Verificarea rezistenţei la tensiuni interne a armăturilor de scurgere din alamă

Eşantioanele de armături de scurgere din alamă se degresează apoi se introduc într-o soluţie amoniacală de 25% (densitate 0,946 ÷ 0,950 g/cm3) la temperaturi între 18o ÷ 28o C timp de 30 minute.

Se cercetează cu ochiul liber dacă nu au apărut crăpături, fisuri.

5.12.1.9. Verificarea rezistenţei la contracţii şi la coroziune (conf. ISO/DIS 9896)

Aparatura necesară la verificare este alcătuită din:

- recipient destinat unui număr de 5 eşantioane imersate într-o soluţie acidă 2% la temperaturi de 80o C ± 2o C;

- termometrul de control;

- pompă de circulaţie;

- regulator pentru menţinerea constantă a temperaturii soluţiei.

Eşantioanele imersate în soluţia acidă sunt ţinute 24 de ore şi apoi examinate.

Eşantioanele examinate nu trebuie să prezinte fisuri, deformări sau micşorări a grosimii pereţilor sifoanelor. Dacă nici un defect nu apare, încercarea trebuie continuată o perioadă de până la 6 zile, iar rezultatele fiind stabilite atunci.

5.12.2. Armături de scurgere din materiale plastice

Verificări pentru certificarea de conformitate

5.12.2.1. Verificarea stabilităţii dimensionale a armăturilor de scurgere din materiale plastice

Se introduc părţile constituente ale armăturilor de scurgere în etuva care a fost încălzită cu minim 15 minute înainte, la temperatura de 150o ±2oC.

Se notează timpul de început al perioadei de expunere, din momentul în care etuva atinge temperatura de 150o C.

După 30 min. se scot piesele din etuvă, cu grijă pentru a nu se deforma sau distruge.

Se lasă piesele testate să se răcească în aer.

Se examinează fiecare în parte pe toate suprafeţele, observând dacă au apărut linii sau puncte de injecţie, se verifică şi dimensiunile.

Aparatura utilizată:

- etuvă cu temperatura reglabilă până la 150o C ± 2o C şi cu precizia de ± 1o C.

După testare, piesele de probă nu trebuie să prezinte:

- nici o deschidere pe întreaga suprafaţă a peretelui sau în oricare punct de sudură;

- nici o suprafaţă deteriorată sau penetrare prin vreun perete, în mod particular în jurul punctului de injecţie.

5.12.2.2. Verificarea rezistenţei la şoc termic (conf. ISO/DIS 9896-91)

Se montează armătura la un obiect sanitar.

Se supune la 5 cicluri de circulaţie a apei, fiecare ciclu constând în:

- 15 min. debit de apă de 0,5 l/s, la temperatura de 95o C ± 1o C;

- 10 min. debit de apă de 0,5 l/s, la temperatura de 20o C ± 5o C.

La sfârşitul testului nu trebuie să se observe nici o pierdere de apă şi nici o deformare a eşantionului de armătură de scurgere.

NOTĂ: Se tolerează pierderi de apă în timpul primelor 2 cicluri atâta timp cât sunt în cantităţii mici şi ele pot fi înlăturate printr-o reetanşare a întregului ansamblu. În acest caz, după cele două cicluri alte cicluri trebuie făcute conform procedurii de mai sus.

5.13. Sifoane de pardoseală şi receptoare pentru colectarea apelor meteorice

Criteriile de clasificare ale sifoanelor de pardoseală sunt următoarele:

a) Funcţie de material

  • din fontă emailată;
  • din plumb;
  • din materiale plastice (PVC, PP, Pe etc.)

b) Tipuri constructive:

  • tip I, sifon simplu cu ieşirea verticală;
  • tip II, sifon combinat cu ieşirea verticală şi cu racord lateral;
  • tip III, sifon combinat cu ieşirea orizontală şi cu racord lateral; sifon tip U cu colector de plintă.

Sifoanele de pardoseală servesc pentru colectarea şi evacuarea apei de pe suprafeţele pardoselilor din camere de baie, spălătorii, bucătării, duşuri etc., în conductele de canalizare prin intermediul unei gărzi de hidraulice formată constructiv în interiorul acestora. Sifoanele de pardoseală pot fi:

- simple, cu corpul emailat la interior şi gudronat la exterior, iar grătarul şi clopotul emailate atât la interior cât şi la exterior;

- combinate (colectează atât apa de pe pardoseală cât şi apa de la daca de duş sau baie şi lavoar prin racord lateral), executate din fontă, plumb sau materiale plastice.

În camerele de baie cu noduri sanitare prefabricate se utilizează sifoane din PVC montate la plintă, având racorduri de scurgere pentru cada de baie, lavoar, receptorul de plintă şi ştuţul de racord la coloana de canalizare.

Criteriile de clasificare ale receptoarelor pentru colectarea apelor meteorice sunt:

a) Funcţie de material:

  • fontă emailată;

b) Tipuri constructive:

  • tip I, pentru terase şi acoperişuri circulabile;
  • tip II, pentru acoperişuri necirculabile (la construcţii industriale).

Tabelul 17

SIFOANE DE PARDOSEALĂ ŞI RECEPTOARE PENTRU TERASE ŞI ACOPERIŞURI

Nr. crt.

Categoria

cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţa mecanică şi stabilitate*)

1.1. Asigurarea rezistenţei mecanice a elementelor accesibile ale armăturilor de scurgere la eforturile mecanice ce se pot produce în exploatare.

1.1. Presiunile de încercare a stabilităţii fizice sub presiuni externe de deformare sunt funcţie de tipul receptoarelor şi sunt precizate în ISO/DIS 9896.

1.2. Asigurarea stabilităţii şi integrităţii sifoanelor de pardoseală şi a recep-toarelor prin integrarea lor în structurile de construcţii (pardoseli, terase, acoperi-şuri). | 1.2. Presiunile de încercare sunt prevăzute în ISO/DIS 9896. Eşantioanele supuse încercării nu trebuie să se crape înainte de a se atinge pragul de deformare indicat în normă.
1.3. Suprafeţele interioare şi exterioare să îşi păstreze caracteristicole prevăzute pe toată durata de explo-atare stabilită. | 1.3. Sifoanele de pardoseală şi receptoarele de terasă trebuie să aibă o protecţie interioară şi exterioară anticorosivă.

2

Siguranţa în exploatare*)

2.1. Asigurarea păstrării caracteristicilor fizico-chimce în condiţii de exploatare la îngheţ şi la radiaţia solară (la receptoarele pentru terase şi acoperişuri din materiale plastice).

2.1. Receptoarele nu trebuie să prezinte fisuri sau deformări când sunt supuse la şocuri termice.

2.2. Sifoanele de pardoseală trebuie să asigure păstrarea gardei hidraulice minime (50 mm) în condiţii normale de exploatare. | 2.2. Sifonul supus la presiuni repetate trebuie să păstreze garda hidraulică, astfel încât curba trasată în urma rezultatelor încercărilor să nu intre în careul determinat de anexele paralele cu abscisele şi ordonatele trasate plecând de la punctul 3,5 m/bar.(fig. 4.)

2.3. Asigurarea capacităţii minime de scurgere corespunzătoare diametrului nominal respectiv.

2.3. Capacitatea de scurgere a sifoanelor de pardoseală din materiale plastice are următoarele valori minime:

Diametrul nominal de ieşire (mm) | Debit de scurgere (l/s)
40 50 63 75 90 110 125 160 | 0,65 0,80 0,80 0,80 0,80 1,6 2,8 4,0
2.4. Asigurarea calităţii suprafeţelor interioare. | 2.4. Suprafeţele interioare trebuie să fie netede, fără bavuri sau proeminenţe susceptibile de a reţine deşeuri care provoacă blocaje.
2.5. Asigurarea etanşeităţii între corpul sifonului şi receptor şi structura construcţiei în care sunt înglobate. | 2.5. Prin garnituri de etanşare şi prin izolaţia hidrofugă.

2.6. Asigurarea unei bune integrări a sifoanelor şi receptoarelor în pardoseli, terase şi acoperişuri.

2.6. Garniturile din elastometri trebuie să satisfacă exigenţele date în documentele de bază.

2.7. Asigurarea operaţiilor de curăţire şi întreţinere la sifoanele de pardoseală. | 2.7. Sifoanele de pardoseală trebuie să aibă un acces pentru curăţire. Diametrul efectiv al unui astfel de acces trebuie să nu fie inferior de 32 mm, pentru un sistem al cărui diametru nominal al racordului de ieşire este de 110 mm şi 50 mm pentru un diametru nominal de 125 şi 160 mm.
2.8. Asigurarea unei protecţii împotriva înfundării receptorului cu frunze sau alte materiale. | 2.8. Mărimea şi dispunerea grilelor trebuie să nu faciliteze înfundarea receptorului cu frunze sau alte materiale.

3

Siguranţa la foc*)

3.1. Asigurarea limitei de rezistenţă la foc a sifoanelor de pardoseală şi a receptoarelor de terasă din materiale plastice.

3.1. limita de rezistenţă la foc trebuie să corespundă condiţiilor de inflamabilitate şi ardere prevăzute în normele pentru materialele respective. Produsele metalice nu fac obiectul acestei cerinţe.

4

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Realizarea unor sifoane de pardoseală care să nu prezinte nici un pericol pentru oameni şi mediul ambiant.

4.1. Materialele din care se execută sifoanele de pardoseală nu trebuie să fie radioactive.

5

Protecţia împotriva zgomotului*)

5.1. Asigurarea protecţiei împotriva zgomotului.

5.1. Sifoanele de pardoseală şi receptoarele de terasă nu fac obiectul acestei cerinţe esenţiale.

6

Economia de energie, izolaţie termică şi hidrofugă*)

6.1. Asigurarea unor consumuri minime de energie înglobată în sifoanele de pardoseală.

6.1. Realizarea sifoanelor de pardoseală din materiale plastice necesită un consum de energie mai mic decât pentru producerea celor metalice.

7

Transport, depozitare

7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării.

7.1. Sifoanele de pardoseală din fontă emailată se livrează cu câte un dop de cauciuc pentru orificiul de curăţire. De asemenea, se livrează cu dopul umplut cu talaş şi cu grătare cu sârmă.

Transportul se efectuează cu mijloace de transport obişnuit.

5.13.1. Sifoanele de pardoseală şi receptoarele

5.13.1.1. Verificarea stabilităţii fizice sub presiuni externe (conf. ISO/DIS 9896-91)

Verificarea rezistenţei unui sifon de pardoseală sub sarcini exterioare care pot interveni în exploatare.

Aparatura necesară la verificare:

- maşina de încercat capabilă să măsoare sarcina aplicată cu o precizie de 1%;

- platformă, ale cărei dimensiuni sunt date în tabelul de mai jos, în funcţie de dimensiunile sau receptorul care se încearcă;

- ramă şi garnituri.

Se montează sifonul sau receptorul pe baza maşinii de încercare într-o ramă specială, pentru a fi menţinut stabil. Receptorul se plasează în aşa fel încât grila lui să fie în centrul platformei, iar suprafaţa grilei să fie perpendiculară pe forţa de aplicare.

Se plasează o bandă subţire de fetru sau carton între grilă şi platformă. În cazul când componentele sunt încercate este utilizată o garnitură de formă potrivită.

Presiunile de încercare sunt indicate în tabelul de mai jos:

Clasa | Presiunea de încercare p (KN)
H | 1,5
K | 3
L | 15
M | 125

Utilizarea acestor clase trebuie definită în reglementările naţionale.

Presiunile de încercare aplicate la deformare sunt 2/3 din presiunile de încercare prezentate mai sus, funcţie de clasa receptorului.

Încercarea se realizează pe 3 eşantioane.

Se menţine presiunea de 1 minut, apoi se eliberează.

Se efectuează această operaţie de 5 ori, dar la ultima operaţie se menţine presiune timp de 5 minute.

Se măsoară săgeata şi se calculează ca fiind diferenţa între măsurile luate înainte de prima aplicare a presiunii şi după a cincia aplicare.

Punctul unde se măsoară săgeata nu trebuie să aibă o rugozitate superioară de 25 m.

Se aplică o presiune constant crescătoare pentru a atinge presiunea de încercare dată de tabelul de mai sus, timp de 1 minut. Se menţine această presiune timp de 5 minute.

Se verifică eşantioanele supuse încercării.

Eşantioanele supuse încercării nu trebuie să se rupă, nici să se crape înainte de a atinge pragul de deformare.

5.13.1.2. Verificarea capacităţii de scurgere

Aparatura necesară verificării:

- rezervor etanş cu şicane conform reprezentării din fig. 5;

- instalaţie de alimentare cu apă prevăzută cu un debitmetru;

- conducte de evacuare, de acelaşi diametru nominal ca şi cel al racordului de scurgere a sifonului de pardoseală montat ca in fig. 5;

- ţeavă care indică nivelul apei în rezervor.

Se montează sifonul de pardoseală în rezervor cu grătarul deasupra marginii celei mai de jos a sifoanelor.

Se alimentează cu apă rezervorul şi se măreşte debitul până când nivelul să fie de 15 mm deasupra grătarului sifonului.

Se notează valorile date de debitmetru.

Debitele de scurgere măsurate ale sifoanelor se vor compara cu debitele precizate în standarde.

Eşantioanele supuse verificărilor trebuie să asigure debitele de scurgere minime.

Debitele minime de scurgere pe care trebuie să le asigure sifoanele de pardoseală, au valorile din tabelul următor, funcţie de diametrul nominal al racordului de ieşire.

Diametrul nominal al racordului de ieşire (mm) | Debit maxim (l/s)
40 | 0,65
50 | 0,8
63 | 0,8
75 | 0,8
90 | 0,8
110 | 1,6
160 | 4

5.13.3. Încercarea de autocurăţire

Această încercare se aplică numai receptoarelor de terasă nedemontabile pentru curăţire.

- Se utilizează aparatura de la pct. 5.12.1.7.

- 600 cm3 bile din sticlă, cu diametrul în jur de 5 mm şi densitate 3 g/cm3.

Receptorul este montat în rezervor. Acesta este alimentat cu apă rece (50 ÷ 10o C), cu un debit de 0,3 l/s timp de 60 s.

Totalitatea bilelor este vărsată în interiorul receptorului în timpul primelor 30 s a perioadei de 60 s, când apa se scurge.

Această încercare este realizată de 3 ori, când se face media maselor de bile care tec prin receptor.

Autocurăţirea receptorului se realizează dacă 70% din masa de bile trece prin acesta.

[top]


Tabelul 1 a

ŢEVI DIN POLICLORURĂ DE VINIL, NEPLASTIFIATĂ (STAS 6675/2-76)

Diam. Nominal de | Tipul
 | 1 (U Pn = 2,5bar) |  | 2 (M Pn = 4 bar) |  | 3 (M Pn = 6 bar) |  | 4 (G Pn = 10bar)
 | Gros. nom. perete g0 | Masa informat. | Gros. nom. perete g0 | Masa inform kg/m | Gros. nom. perete g0 | Masa inform. kg/m | Gros. nom. perete g0 | Masa informat. km/m
10 | - | - | - | - | 1,0 | 0,05 | 1,0 | 0,015
12 | 1,0 | 0,06 | - | - | 1,0 | 0,06 | 1,0 | 0,06
16 | 1,0 | 0,08 | - | - | 1,1 | 0,08 | 1,2 | 0,09
20 | 1,1 | 0,1 | - | - | 1,3 | 0,12 | 1,5 | 0,14
25 | 1,3 | 0,15 | - | - | 1,5 | 0,17 | 2,0 | 0,21
32 | 1,6 | 0,24 | - | - | 1,8 | 0,26 | 2,4 | 0,40
40 | 1,8 | 0,33 | - | - | 2,0 | 0,37 | 3,0 | 0,53
50 | 1,8 | 0,12 | - | - | 2,4 | 0,55 | 3,7 | 0,80
63 | 1,8 | 0,54 | - | - | 3,0 | 0,85 | 4,7 | 1,28
75 | 1,8 | 0,6 | 2,2 | 0,77 | 3,6 | 1,21 | 5,6 | 1,81
90 | 1,8 | 0,78 | 2,7 | 1,21 | 4,3 | 1,74 | 6,7 | 2,60
110 | 2,2 | 1,14 | 3,2 | 1,62 | 5,3 | 2,60 | 8,2 | 3,88
125 | 2,5 | 1,47 | 3,7 | 2,12 | 6,0 | 3,34 | - | -
140 | 2,8 | 1,84 | 4,1 | 2,62 | 6,7 | 4,16 | - | -
(150) | - | - | - | - | (7,5) | (5,26) | - | -
160 | 3,2 | 2,38 | - | - | 7,7 | 5,46 | - | -
(170) | - | - | - | - | (8,3) | (8,59) | - | -
180 | 3,6* | 3,00* | - | - | 8,6 | 6,86 | - | -
(185) | - | - | - | - | (9,0) | (7,77) | - | -
200 | 4,0* | 3,70* | - | - | 9,6 | 8,49 | - | -
(210) | - | - | - | - | (10,0) | (9,81) | - | -
225* | 4,5* | 4,67* | - | - | 10,8* | 10,80* | - | -
250 | 4,9 | 5,65 | - | - | 11,9* | 13,20* | - | -
280 | 5,5 | 7,08 | - | - | 13,4 | 16,60 | - | -
315* | 6,2* | 8,95 | - | - | 15,0* | 20,90* | - | -
355 | 7,0* | 11,40* | - | - | 16,9 | 26,50 | - | -
400* | 7,9* | 14,50* | - | - | 19,1* | 33,70* | - | -

OBSERVAŢII:

Pentru sortimentele încadrate se uzinează piese de îmbinare conform tabelelor în continuare (2-22).

Dimensiunile din paranteză se vor evita pe cât posibil.

Dimensiunile notate cu asterisc se pot asimila pe baza acordului între părţi.


Tabelul 1 b

ŢEVI PVC-U – MUFATE (STAS 6675/2-76)

Diametrul exterior al ţevii |  | Diametrul interior al mufei |  | Lungimea de lipire, 1
min. | max. | min. | max.
63* | 63,3 | 63,2 | 63,7 | 63
75 | 75,3 | 75,2 | 75,7 | 70
90 | 90,3 | 90,2 | 90,7 | 79
110 | 110,4 | 110,3 | 110,8 | 91
125* | 125,4 | 125,3 | 125,8 | 109
140 | 140,4 | 140,3 | 140,8 | 109
160 | 160,5 | 160,3 | 160,9 | 121
180* | 180,6 | 180,5 | 181,0 | 160
200* | 200,6 | 200,5 | 201,0 | 160
(210) | 210,6 | 210,4 | 211,0 | 160

OBSERVAŢII:

- Dimensiunile din paranteze se vor evita pe cât posibil

- Dimensiunile notate cu asterisc se pot asimila pe baza acordului între părţi.


Tabelul 1 c

CORESPONDENŢA DIMENSIONALĂ A ŢEVILOR PVC STAS 6675/2 CU TUBURILE DIN FONTĂ DE SCURGERE ŞI CU ŢEVILE DIN OŢEL FILETATE PENTRU INSTALAŢII

Diametrul nominal (exterior) (mm) | Ţevi U: 2,5 bar |  | Ţevi M: 4 bar |  | Ţevi M: 6 bar |  | Ţevi G: 10 bar
 | gros. per. (mm) | Coresp. Tuburi fontă (mm) | gros. per. (mm) | Coresp. Ţevi oţel (ţoli) | gros. per. (mm) | Coresp. Ţevi oţel (ţoli) | gros. per. (mm) | Coresp. Ţevi oţel (ţoli)
12 | 1,0 | - |  |  | 1,0 | 1/4 | 1,0 | 1/4
16 | 1,0 | - | - | - | 1,1 | 3/8 | 1,2 | 3/8
20 | 1,1 | - |  |  | 1,3 | 1/2 | 1,5 | 1/2
25 | 1,3 | - |  |  | 1,5 | 3/4 | 1,8 | 3/4
32 | 1,6 | - |  |  | 1,8 | 1 | 2,4 | 1
40 | 1,8 | - |  |  | 2,0 | 1 1/4 | 3,0 | 1 1/4
50 | 1,8 | - |  |  | 2,4 | 1/2 | 3,7 | 1 1/2
63 | 1,8 | 50 |  |  | 3,0 | 2 | 4,7 | 2
75 | 1,8 | - | 2,2 | 2 1/2 | 3,6 | 2 1/2 | 5,6 | 2 1/2
90 | 1,8 | 70 | 2,7 | 3 1/2 | 4,3 | 3 | 6,7 | 3
110 | 2,2 | 100 | 3,2 | 4 | 5,3 | 4 | 8,2 | 4
125 | 2,5 | 125 | 3,7 | 4 1/2 | 6,0 | 4 1/2 |  |
140 | 2,8 | - | 4,1 | 5 | 6,7 | 5 |  |
160 | 3,2 | 150 |  |  | 7,7 | 6 |  |


Tabelul 2

FITINGURI PVC NEPLASTIFIATĂ, PENTRU ÎMBINARE PRIN LIPIRE

Teuri Pn 10 bar

Exemplu de notare; PVC 63 STAS 7174-73

Diametrul nominal | Dimensiuni mm |  |  |  |  | Greutatea aproximativă g/buc.
 | d | l | z | D1 | H
12* | 8,8 | 12 | 7 | 20 | 38 | 16
16* | 12,8 | 14 | 9 | 25 | 46 | 23
20 | 16,4 | 16 | 11 | 30 | 54 | 38
25 | 21,4 | 18,5 | 13,5 | 36 | 64 | 55
32 | 28 | 22 | 17 | 44 | 78 | 92
40 | 36 | 26 | 21 | 53 | 94 | 160
50 | 44,8 | 31 | 26 | 65 | 114 | 265
63 | 56,6 | 37,5 | 32,5 | 80 | 140 | 500
75 | 67,8 | 43,5 | 38,5 | 94 | 165 | 700
90 | 81 | 51 | 46 | 112 | 194 | 1150

* Nu se produc


Tabelul 3

FITINGURI DIN PVC NEPLASTIFIATĂ, PRIN ÎMBINARE PRIN LIPIRE

Coturi Pn 10 bar

Exemplu de notare; cot PVC 40 STAS 7175-73

Diametrul nominal | Dimensiuni, mm |  |  |  | Greutatea aproximativă g/buc.
 | d | l | z | D1
12* | 8,8 | 12 | 7 | 20 | 12
16 | 12,8 | 14 | 9 | 25 | 17
20 | 16,4 | 16 | 11 | 30 | 28
25 | 21,4 | 18,5 | 13,5 | 36 | 42
32 | 28 | 22 | 17 | 44 | 73
40 | 36 | 26 | 21 | 53 | 110
50 | 44,8 | 31 | 26 | 65 | 195
63 | 56,6 | 37,5 | 32,5 | 80 | 355
75 | 67,8 | 43,5 | 38,5 | 94 | 527
90 | 81 | 51 | 46 | 112 | 860

*Nu se produc


Tabelul 4

FITINGURI DIN PVC NEPLASTIFIATĂ, PENTRU
ÎMBINARE PRIN LIPIRE

Mufe Pn 10 bar

Exemplu de notare; Mufă PVC 20 STAS 7176-73

Diametrul nominal | Dimensiuni mm |  |  |  |  | Greutatea aproximativă g/buc.
 | d | l | z | D1 | H
12* | 8,8 | 12 | 3 | 20 | 27 | 8
16* | 12,8 | 14 | 3 | 25 | 31 | 13
20 | 16,4 | 16 | 3 | 39 | 35 | 18
25 | 21,4 | 18,5 | 3 | 36 | 40 | 28
32 | 28 | 22 | 3 | 44 | 47 | 47
40 | 36 | 26 | 3 | 53 | 55 | 72
50 | 44,8 | 31 | 3 | 65 | 65 | 120
63 | 56,6 | 37,5 | 3 | 80 | 78 | 200
75 | 67,8 | 43,5 | 3 | 94 | 90 | 325
90 | 81 | 51 | 3 | 112 | 105 | 560
110* | 100 | 60 | 5 | 132 | 125 | 800

*Nu se produc


Tabelul 5

FITINGURI DIN PVC NEPLASTIFIATĂ PENTRU ÎMBINARE PRIN LIPIRE

Capace Pn 10 bar

Exemplu de notare; Capac PVC 32 STAS 7177-73

Diametrul nominal | Dimensiuni mm |  |  |  | Greutatea aproximativă g/buc.
 | l | D1 | g | h
12* | 12 | 20 | 4 | 16 | 5
16* | 14 | 25 | 5 | 19 | 9
20 | 16 | 30 | 5 | 21 | 14
25 | 18,5 | 36 | 5,5 | 24 | 20
32 | 22 | 44 | 6 | 28 | 37
40 | 26 | 53 | 7 | 33 | 52
50 | 31 | 65 | 9 | 40 | 100
63 | 37,5 | 80 | 11,5 | 49 | 180
75 | 43,5 | 94 | 13,5 | 57 | 280
90 | 51 | 112 | 16 | 67 | 470

* Nu se produc


Tabelul 6

FITINGURI DIN PVC NEPLASTIFIATĂ, PENTRU ÎMBINARE PRIN LIPIRE

Reducţii Pn 10 bar

Exemplu de notare; Reducţie PVC 40/16 STAS 7178/73

 | Diametrele reducţiei | Dimensiuni, mm |  |  |  |  |  |  |  |  | Greutatea aproximativă g/buc.
 |  | Dn1 | D1 | l1 | Dn2 | D2 | l2 | D3 | h | Tipul
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
16 | 12* | 16 | 8,8 | 14 | 12 | 8,8 | 12 | 20 | 30 | B | 8
20 | 12* | 20 | 11 | 16 | 12 | 8,8 | 12 | 20 | 34 | B | 10
20 | 16 | 20 | 12,8 | 16 | 16 | 12,8 | 14 | 25 | 34 | B | 11
25 | 12* | 25 | 16 | 18,5 | 12 | 8,8 | 12 | 21 | 39 | A | 15
25 | 16 | 25 | 16 | 18,5 | 16 | 12,8 | 14 | 25 | 39 | B | 16
25 | 20 | 25 | 16,4 | 18,5 | 20 | 16,4 | 16 | 30 | 39 | B | 19
32 | 12* | 32 | 22 | 22 | 12 | 8,8 | 12 | 20 | 47 | A | 22
32 | 16 | 32 | 22 | 22 | 16 | 12,8 | 14 | 25 | 46 | A | 24
32 | 20* | 32 | 22 | 22 | 20 | 16,4 | 16 | 30 | 45 | A | 26
32 | 25 | 32 | 22 | 22 | 25 | 21,4 | 18,5 | 36 | 45 | B | 34
40 | 16 | 40 | 28 | 26 | 16 | 12,8 | 4 | 25 | 54 | A | 38
40 | 20 | 40 | 28 | 26 | 20 | 16,4 | 16 | 30 | 53 | A | 44
40 | 25 | 40 | 28 | 26 | 25 | 21,4 | 18,5 | 36 | 52 | A | 44
40 | 32 | 40 | 28 | 26 | 32 | 28 | 22 | 44 | 51 | B | 50
50 | 20 | 40 | 37 | 31 | 20 | 16,4 | 16 | 30 | 66 | A | 67
50 | 25 | 50 | 37 | 31 | 25 | 21,4 | 18,5 | 36 | 64 | A | 70
50 | 32 | 50 | 37 | 31 | 32 | 28 | 22 | 44 | 62 | A | 73
50 | 40 | 50 | 37 | 31 | 40 | 36 | 26 | 53 | 60 | B | 80
63 | 25 | 63 | 48 | 37,5 | 25 | 21,4 | 18,5 | 36 | 80 | A | 112
63 | 32 | 63 | 48 | 37,5 | 32 | 28 | 22 | 44 | 78 | A | 113
63 | 40 | 63 | 48 | 37,5 | 40 | 36 | 26 | 53 | 76 | A | 120
63 | 50 | 63 | 48 | 37,5 | 50 | 44,8 | 31 | 65 | 72 | B | 142
75 | 32 | 75 | 58 | 43,5 | 32 | 28 | 22 | 44 | 92 | A | 701
75 | 40 | 75 | 58 | 43,5 | 40 | 46 | 26 | 58 | 89 | A | 185
75 | 50 | 75 | 58 | 43,5 | 50 | 44,8 | 31 | 65 | 87 | A | 185
75 | 63 | 75 | 58 | 43,5 | 63 | 56,6 | 37,5 | 80 | 87 | B | 223
90 | 40 | 90 | 71 | 51 | 40 | 36 | 26 | 53 | 108 | A | 294
90 | 50 | 90 | 71 | 51 | 50 | 44,8 | 31 | 65 | 105 | A | 306
90 | 63 | 90 | 71 | 51 | 63 | 56,6 | 37,5 | 80 | 102 | A | 310
90 | 75 | 90 | 71 | 51 | 70 | 67,8 | 43,5 | 94 | 102 | B | 366

*Nu se produc


Tabelul 7

FITINGURI DIN PVC NEPLASTIFIATĂ, PENTRU ÎMBINARE PRIN LIPIRE

Racord olandez Pn 10 bar

Exemplu de notare; Olandez PVC 75 STAS 7179-73

Diametrul nominal | Dimensiuni, mm |  |  |  |  |  | Greutatea aproximativă g/buc.
 | d | l | z | D1 | S1 | S2
12 | 8,8 | 12 | 13,5 | 20 | 22 | 36 | 30
16 | 12,8 | 14 | 15,5 | 25 | 27 | 41 | 45
20 | 16,4 | 16 | 18 | 30 | 30 | 46 | 63
25 | 21,4 | 18,5 | 20 | 36 | 36 | 55 | 100
32 | 28 | 22 | 22 | 44 | 46 | 65 | 160
40 | 36 | 26 | 22,5 | 53 | 55 | 75 | 210
50 | 44,8 | 31 | 22,5 | 65 | 65 | 90 | 345
63 | 56,6 | 37,5 | 21 | 80 | 80 | 100 | 530
75 | 67,8 | 43,5 | 20 | 94 | 95 | 130 | 820
90 | 81 | 51 | 20 | 112 | 110 | 150 | 1120


Tabelul 8

FITINGURI DIN PVC NEPLASTIFIATĂ, CU FILET

Teuri

Exemplu de notare; Teu 40 11/4 NI – MIPC 1687

Diametrul nominal | Dimensiuni, mm |  |  |  |  |  |  |  |  |  | Greutatea aproximativă g/buc.
 | D | d | m | z1 | D1 | d1 | l | z2 | D2 | H
Teu 12 – 1/4’’ | 12 | 8,8 | 12 | 7 | G 1/4’’ | 7,8 | 11 | 12 | 21 | 38 | 18
Teu 16 – 3/8’’ | 16 | 12,8 | 14 | 9 | G 3/8’’ | 11,2 | 13 | 14 | 25 | 46 | 26
Teu 20 - 1/2’’ | 20 | 16,4 | 26 | 11 | G 1/2’’ | 14,8 | 16 | 16 | 30 | 54 | 43
Teu 25 – 3/4’’ | 25 | 21,4 | 18,5 | 13,5 | G 3/4’’ | 19,8 | 19 | 19 | 36 | 54 | 63
Teu 32 – 1’’ | 32 | 28 | 22 | 17 | G1’’ | 25,4 | 22 | 24 | 44 | 78 | 97
Teu 40 – 11/4’’ | 40 | 36 | 26 | 21 | G11/4’’ | 34,2 | 25 | 28 | 53 | 94 | 180
Teu 50 – 11/2’’ | 50 | 44,8 | 31 | 26 | G11/2’’ | 39,8 | 25 | 33 | 65 | 114 | 295


Tabelul 9

FITINGURI DIN PVC NEPLASTIFIATĂ, CU FILET

Exemplu de notare; Cot 25-3/4 NI-MIPC 1687

Diametrul nominal | Dimensiuni, mm |  |  |  |  |  |  |  |  | Greutatea aproximativă g/buc.
 | D | d | m | z1 | D1 | l | z2 | D2 | R
Cot 12 - 1/4’’ | 12 | 7,8 | 12 | 7 | G1’’ | 11 | 12 | 21 | 3,9 | 14
Cot 16 - 3/8’’ | 16 | 11,2 | 14 | 9 | G3/8’’ | 13 | 14 | 25 | 5,6 | 20
Cot 20 - 1/2’’ | 20 | 14,8 | 16 | 11 | G1/2’’ | 16 | 16 | 30 | 7,4 | 31
Cot 25 - 3/4’’ | 25 | 19,8 | 18,5 | 13,5 | G3/4’’ | 19 | 19 | 36 | 9,9 | 50
Cot 32 – 1’’ | 32 | 25,4 | 22 | 17 | G1’’ | 22 | 24 | 44 | 12,7 | 78
Cot 40 - 11/4’’ | 40 | 34,2 | 26 | 21 | G11/4’’ | 25 | 28 | 53 | 17,1 | 130
Cot 50 - 11/2’’ | 50 | 39,8 | 31 | 26 | G11/2’’ | 25 | 33 | 65 | 19,9 | 225


Tabelul 10

FITINGURI DIN PVC NEPLASTIFIATĂ, CU FILET

Mufe

Exemplu de notare; Mufă 50-11/2 N.I. – MIPC 1687

Diametrul nominal | Dimensiuni, mm |  |  |  |  |  |  |  |  | Greutatea aproximativă g/buc
 | D | d | m | z | D1 | l | D2 | DC | H
Mufă 12 - 1/4’’ | 12 | 7,8 | 12 | 6 | G 1/4’’ | 11 | 21 | 22 | 29 | 11
Mufă 16 - 3/8’’ | 16 | 11,2 | 14 | 6 | G 3/8’’ | 13 | 25 | 27 | 33 | 17
Mufă 20 - 1/2’’ | 20 | 14,8 | 16 | 6 | G 1/2’’ | 16 | 30 | 30 | 38 | 24
Mufă 25 - 3/4’’ | 25 | 19,8 | 18,5 | 6,5 | G 3/4’’ | 19 | 36 | 36 | 44 | 35
Mufă 32 – 1’’ | 32 | 25,4 | 22 | 8 | G 1’’ | 22 | 44 | 46 | 52 | 60
Mufă 40 - 11/4’’ | 40 | 34,2 | 26 | 8 | G 11/4’’ | 25 | 53 | 55 | 59 | 90
Mufă 50 - 11/2 | 50 | 39,8 | 31 | 8 | G 11/2 | 25 | 65 | 65 | 64 | 150
Mufă 63 – 2’’ | 63 | 51 | 37,5 | 10,5 | G 2’’ | 28 | 80 | 80 | 76 | 250
Mufă 75 - 21/2 | 75 | 66,5 | 43,5 | 10,5 | G 21/2 | 32 | 94 | 95 | 86 | 345
Mufă 90 – 3’’ | 90 | 79 | 51 | 11 | G 3’’ | 35 | 112 | 115 | 97 | 570


Tabelul 11

FITINGURI DIN PVC NEPLASTIFIATĂ, CU FILET

Reducţii

Exemplu de notare: Reducţie cu filet 32 3/4’’ N.I. – MIPC 1687

Diametrul nominal | Dimensiuni, mm |  |  |  |  |  |  | Greutatea aproximativă g/buc.
 | D | d | m | D1 | l | D2 | H
20 - 3/8’’ | 20 | 11,2 | 16 | G 3/8’’ | 13 | 25 | 35 | 12
25 - 1/2’’ | 25 | 14,8 | 18,5 | G 1/2’’ | 16 | 30 | 41 | 22
32 - 3/4’’ | 32 | 19,8 | 22 | G 3/4’’ | 19 | 36 | 48 | 36
40 – 1’’ | 40 | 25,4 | 26 | G 1’’ | 22 | 44 | 56 | 61
50 - 11/4’’ | 50 | 34,2 | 31 | G 11/4’’ | 25 | 53 | 64 | 92


Tabelul 12

FITINGURI DIN PVC NEPLASTIFIATĂ

Racord olandez cu filet interior

Exemplu de notare: Racord olandez cu filet interior 90-3’’ NI. MIPC. 1687

Diametrul nominal | Dimensiuni, mm |  |  |  |  |  |  |  |  |  | Greutatea aproximativă g/buc
 | D | d | m | D1 | z | l | DC1 | DC2 | DC3 | H
12 - 1/4’’ | 12 | 8,8 | 12 | G 1/4’’ | 9 | 18,5 | 22 | 17 | 36 | 39,5 | 50
16 - 3/8’’ | 16 | 12,8 | 14 | G 3/8’’ | 11 | 20,5 | 27 | 19 | 41 | 45,5 | 70
20 - 1/2’’ | 20 | 16,4 | 16 | G 1/2’’ | 14 | 22,5 | 30 | 24 | 46 | 53,5 | 100
25 - 3/4’’ | 25 | 21,4 | 18,5 | G 3/4’’ | 16 | 26 | 36 | 30 | 55 | 60,5 | 150
32 – 1’’ | 32 | 28 | 22 | G 1’’ | 19 | 27 | 56 | 36 | 65 | 68 | 250
40 - 11/4’’ | 40 | 36 | 26 | G 11/4’’ | 21 | 28 | 55 | 46 | 75 | 75 | 400
50 - 11/2 | 50 | 44,8 | 31 | G 11/2 | 21 | 29 | 65 | 55 | 90 | 81 | 590
63 – 2’’ | 63 | 56,6 | 37,5 | G 2’’ | 24 | 28,5 | 80 | 70 | 110 | 90 | 930
75 - 21/4" | 75 | 67,8 | 43,5 | G 21/4" | 27 | 28,5 | 95 | 85 | 130 | 99 | 1350
90 – 3’’ | 90 | 71 | 51 | G 3’’ | 30 | 31 | 110 | 100 | 150 | 112 | 2040


Tabelul 13

FITINGURI DIN PVC NEPLASTIFIATĂ

Racord olandez cu filet exterior

Exemplu de notare: Racord olandez cu filet exterior 50-11/2’’ N.I. – MIPC 1687

Diametrul nominal | Dimensiuni, mm |  |  |  |  |  |  |  |  |  |  | Greutatea aproximativă g/buc.
 | D | D | m | D1 | d1 | 1 | z | DC1 | DC2 | DC | H
12 - 1/4’’ | 12 | 8,8 | 12 | G 1/4’’ | 75,5 | 9 | 31,5 | 22 | 17 | 36 | 52,5 | 65
16 - 3/8’’ | 16 | 12,8 | 14 | G 3/8’’ | 11,25 | 11 | 35,5 | 27 | 19 | 41 | 60,5 | 90
20 - 1/2’’ | 20 | 16,4 | 16 | G 1/2’’ | 14,75 | 14 | 41,5 | 30 | 24 | 46 | 71,5 | 140
25 - 3/4’’ | 25 | 21,4 | 18,5 | G 3/4’’ | 19,75 | 16 | 47 | 36 | 30 | 55 | 81,5 | 220
32 – 1’’ | 32 | 28 | 22 | G 1’’ | 25,5 | 19 | 51 | 46 | 36 | 65 | 92 | 320
40 - 11/4’’ | 40 | 36 | 26 | G 11/4’’ | 34,25 | 21 | 54 | 55 | 46 | 75 | 101 | 460
50 - 11/2’’ | 50 | 44,8 | 31 | G 11/2’’ | 39,75 | 21 | 55 | 65 | 55 | 90 | 107 | 720
63 – 2’’ | 63 | 56,6 | 37,5 | G 2’’ | 51 | 24 | 58,5 | 80 | 70 | 110 | 120 | 1 120
75 - 21/2’’ | 75 | 67,8 | 43,5 | G 21/2’’ | 66,5 | 27 | 61,5 | 95 | 85 | 130 | 132 | 1 650
90 – 3’’ | 90 | 81 | 51 | G 3’’ | 78,75 | 30 | 67 | 110 | 100 | 150 | 148 | 2 420


Tabelul 14

PIESE DE LEGĂTURĂ DIN POLICLORURĂ DE VINIL PENTRU CANALIZARE

Mufe duble

Exemplu de notare; Mufă dublă 110 M.I.Ch. N.T.-79

Diametrul nominal | Dimensiuni mm |  |  |  |  |  | Greutatea aproximativă g/buc.
 | D | D1 | D2 | m | z | H
32* | 32 | 28,4 | 35,6 | 22 | 16 | 60 | 18
40* | 40 | 36,4 | 43,6 | 26 | 18 | 70 | 25
50 | 50 | 46 | 54 | 31 | 18 | 80 | 40
75 | 75 | 69,8 | 80,2 | 44 | 18 | 108 | 105
110 | 110 | 103,6 | 116,4 | 61 | 24 | 146 | 250
125* | 125 | 117,8 | 132,2 | 69 | 24 | 162 | 350
160* | 160 | 152 | 168 | 86 | 23 | 200 | 610

*Nu se produc


Tabelul 15

PIESE DE LEGĂTURĂ DIN POLICLORURĂ DE VINIL PENTRU CANALIZARE

Coturi

Exemplu de notare; Cot 50-45’’. MICh N.T.-79

Diametrul nominal | Dimensiuni, mm |  |  | a = 87° 30’ |  |  | a = 67°30’ |  | a = 45°
 | D | D1 | D2 | m | z | Greutatea aproximativă g/buc. | z mm | Greutatea aproximativă g/buc. | z mm | Greutatea aproximativă g/buc.
32* | 32 | 28,4 | 35,6 | 22 | 2 | 22 | 18 | 20 | 11 | 18
40 | 40 | 36,4 | 33,6 | 26 | 32 | 34 | 22 | 30 | 14 | 26
50 | 50 | 46 | 54 | 31 | 39 | 55 | 27 | 51 | 17 | 43
75 | 75 | 69,8 | 80,2 | 44 | 58 | 160 | 40 | 140 | 25 | 120
110 | 110 | 103,6 | 116,4 | 61 | 85 | 405 | 59 | 355 | 37 | 310
125* | 125 | 117,8 | 132,2 | 69 | 97 | 580 | 67 | 510 | 42 | 435
160* | 160 | 152 | 168 | 86 | 124 | 1 050 | 86 | 920 | 53 | 790

*Nu se produc


Tabelul 16

PIESE DE LEGĂTURĂ DIN POLICLORURĂ DE VINIL PENTRU CANALIZARE

Ramificaţii simple

Exemplu de notare; Ramificaţie simplă 110-50 87°30’ MICh N.T.-79

Diametre nominale | a = 45° |  |  |  |  |  |  |  |  |  |  | a = 67°30 |  |  |  |  | a = 87°30
 | D mm | d mm | D2 mm | d2 mm | m1 mm | m2 mm | z1 mm | z2 mm | z3 mm | H mm | Greutatea aprox. g/buc. | z1 mm | z2 mm | z3 mm | H mm | Greut. aprox. g/buc. | z1 mm | z2 mm | z3 mm | H mm | Greut. aprox. g/buc.
50-50 | 50 | 50 | 54 | 54 | 31 | 31 | 17 | 63 | 63 | 142 | 85 | 27 | 40 | 40 | 129 | 74 | 39 | 39 | 26 | 127 | 73
75-50 |  | 50 | 80,2 | 54 | 44 | 31 | 4 | 81 | 76 | 168 | 170 | 22 | 54 | 45 | 155 | 152 | 38 | 51 | 26 | 152 | 135
75-75 | 75 | 75 | 80,2 | 80,2 | 44 | 44 | 25 | 93 | 93 | 206 | 240 | 40 | 59 | 59 | 187 | 210 | 58 | 58 | 39 | 185 | 210
110-50 |  | 50 | 116,4 | 54 | 61 | 31 | 13 | 106 | 94 | 203 | 340 | 15 | 73 | 53 | 190 | 315 | 39 | 69 | 27 | 188 | 310
110-75 | 110 | 75 | 116,4 | 80,2 | 61 | 44 | 8 | 118 | 111 | 241 | 440 | 33 | 78 | 67 | 222 | 410 | 58 | 76 | 40 | 220 | 390
110-110 |  | 110 | 116,4 | 116,4 | 61 | 61 | 37 | 136 | 136 | 295 | 615 | 59 | 85 | 85 | 266 | 525 | 85 | 85 | 57 | 264 | 530
125-50* |  | 50 | 132,2 | 54 | 69 | 31 | 21 | 117 | 102 | 219 | 460 | 12 | 81 | 56 | 206 | 430 | 39 | 76 | 27 | 204 | 425
125-75* | 125 | 75 | 132,2 | 80,2 | 69 | 44 | 1 | 129 | 119 | 257 | 565 | 30 | 86 | 89 | 237 | 515 | 58 | 83 | 40 | 236 | 515
125-110* |  | 110 | 132,2 | 116,4 | 69 | 61 | 30 | 147 | 144 | 312 | 770 | 56 | 93 | 88 | 282 | 665 | 85 | 92 | 57 | 280 | 670
125-125* |  | 125 | 132,2 | 132,2 | 69 | 69 | 42 | 154 | 154 | 334 | 890 | 68 | 97 | 97 | 303 | 765 | 97 | 97 | 65 | 300 | 760
160-75* |  | 75 | 168 | 80,2 | 86 | 44 |  |  |  |  |  | 23 | 106 | 77 | 272 | 820 | 58 | 101 | 40 | 270 | 820
160-110* | 160 | 110 | 168 | 116,4 | 86 | 61 | 12 | 171 | 161 | 345 | 1130 | 49 | 113 | 96 | 317 | 1000 | 84 | 110 | 58 | 314 | 1000


Tabelul 17

PIESE DE LEGĂTURĂ DIN POLICLORURĂ DE VINIL PENTRU CANALIZARE

Ramificaţii duble

Exemplu de notare; Ramificaţie dublă 160-110 45° MICh N.T.-79

Diametrul nominal | a = 45° |  |  |  |  |  |  |  |  |  |  | a = 67°30
 | D mm | d mm | D2 mm | d2 mm | m1 mm | m2 mm | z1 mm | z2 mm | z3 mm | H mm | Greutatea aprox. g/buc. | z1 mm | z2 mm | z3 mm | H mm | Greut. aprox. g/buc.
50-50 | 50 | 50 | 54 | 54 | 31 | 31 | 17 | 63 | 63 | 142 | 110 | 27 | 40 | 40 | 129 | 90
75-50 |  | 50 | 80,2 | 54 | 44 | 31 | 4 | 81 | 76 | 168 | 190 | 22 | 54 | 45 | 155 | 170
75-75 | 75 | 75 | 80,2 | 80,2 | 44 | 44 | 25 | 93 | 93 | 206 | 305 | 40 | 59 | 59 | 187 | 250
110-50 |  | 50 | 116,4 | 54 | 61 | 31 | -13 | 106 | 94 | 203 | 360 | 15 | 74 | 53 | 190 | 330
110-75 | 110 | 75 | 116,4 | 80,2 | 61 | 44 | 8 | 118 | 111 | 241 | 500 | 33 | 78 | 67 | 222 | 435
110-110 | 110 |  | 116,4 | 116,4 | 61 | 61 | 7 | 136 | 136 | 295 | 775 | 59 | 85 | 85 | 266 | 630
125-50* |  | 50 | 132,2 | 54 | 69 | 31 | -21 | 117 | 102 | 219 | 480 | 12 | 81 | 56 | 206 | 440
125-75* |  | 75 | 132,2 | 80,2 | 69 | 44 | 0 | 129 | 119 | 257 | 625 | 30 | 86 | 69 | 237 | 555
125-110* | 125 | 110 | 132,2 | 116,4 | 69 | 61 | 30 | 147 | 144 | 312 | 925 | 56 | 93 | 88 | 282 | 760
125-125* |  | 125 | 132,2 | 132,2 | 69 | 69 | 42 | 154 | 154 | 334 | 1000 | 68 | 97 | 97 | 303 | 910
160-75* |  | 75 | 168 | 80,2 | 86 | 44 |  |  |  |  |  | 23 | 106 | 77 | 272 | 850
160-110* |  | 110 | 168 | 1164 | 86 | 61 | 12 | 171 | 161 | 345 | 1280 | 49 | 113 | 96 | 317 | 1100

* Nu se produc


Tabelul 18

PIESE DE LEGĂTURĂ DIN POLICLORURĂ DE VINIL PENTRU CANALIZARE

Reducţii excentrice

Exemplu de notare; Reducţie excentrică 125-75 MICh N.T.-79

Diametre nominale | Dimensiuni, mm |  |  |  |  |  |  |  | Greut. aprox. g/buc.
 | D | m1 | d | d2 | m2 | z | H | h
40-32* | 40 | 26 | 32 | 35,6 | 22 | 9 | 57 | 4 | 17
50-32* | 50 | 31 | 32 | 35,6 | 22 | 20 | 73 | 8,8 | 27
50-40* | 50 | 31 | 40 | 43,6 | 26 | 11 | 68 | 4,8 | 28
75-50 | 75 | 44 | 50 | 54 | 31 | 28 | 103 | 11,9 | 70
110-50 | 110 | 61 | 50 | 54 | 31 | 64 | 156 | 28,8 | 195
110-75 | 110 | 61 | 75 | 80,2 | 44 | 38 | 143 | 16,9 | 180
125-75* | 125 | 69 | 75 | 80,2 | 44 | 53 | 166 | 24 | 245
125-110* | 125 | 69 | 110 | 116,4 | 61 | 16 | 146 | 7,1 | 265
160-110* | 160 | 86 | 110 | 116,4 | 61 | 53 | 200 | 24,2 | 450
160-125* | 160 | 86 | 125 | 132,2 | 69 | 38 | 193 | 17,1 | 475

* Nu se produc


Tabelul 19

PIESE DE LEGĂTURĂ DIN POLICLORURĂ DE VINIL PENTRU CANALIZARE

Piese de curăţire

Exemplu de notare; piesă de curăţire 110 MICh N.T.-79

Diametre nominale | Dimensiuni, mm |  |  |  |  |  |  |  | Greutatea aproximativă g/buc.
 | D | D2 | m | z1 | z2 | L1 | L | d
50 | 50 | 54 | 31 | 27 | 41 | 99 | 130 | 40 | 90
75 | 75 | 80,2 | 44 | 40 | 60 | 144 | 188 | 64 | 250
110 | 110 | 116,4 | 61 | 57 | 85 | 203 | 264 | 96 | 700
125* | 125 | 132,2 | 69 | 65 | 98 | 232 | 301 | 110 | 900
160* | 168 | 168 | 86 | 82 | 122 | 290 | 376 | 154 | 1450

* Nu se produc.


Tabelul 20

PIESE DE LEGĂTURĂ DIN POLICLORURĂ DE VINIL PENTRU CANALIZARE

Dopuri

Exemplu de notare; Dop 125 Mich N.T.-79

Diametre nominale | Dimensiuni, mm |  |  |  | Greutatea aproximativă g/buc.
 | D | D1 | g | H
32* | 32 | 28,4 | 3 | 27 | 9
40 | 40 | 36,4 | 3 | 31 | 14
50 | 50 | 46 | 4 | 36 | 24
75 | 75 | 69,8 | 6 | 50 | 73
110 | 110 | 103,6 | 9 | 67 | 210
125* | 125 | 117,8 | 10 | 76 | 300
160* | 160 | 152 | 13 | 94 | 570


Tabelul 21

PIESE DE LEGĂTURĂ DIN POLICLORURĂ DE VINIL PENTRU CANALIZARE

Tuburi mufate

Exemplu de notare; Tub mufat PVC 110 MICh N.T.-79

Diametrul nominal | Dimensiuni, mm
 | D | D1 | m | l | L | S
50 | 50 | 50 | 31 | 250 | 281 | 2
75 | 75 | 75 | 44 | 250 | 294 | 2,6
110 | 110 | 110 | 61 | 250 | 311 | 3,2


Tabelul 22

PIESE DE LEGĂTURĂ PENTRU CANALIZARE DIN
POLICLORURĂ DE VINIL

Compensatori de dilataţie

Exemplu de notare: Compesator de dilataţie PVC 110 MICh N-1.3762-66.

Diametrul nominal | Dimensiuni, mm
 | D | D1 | D2 | D3 | D4 | l | n | O | L | s | a | b | d
50 | 50 | 51,2 | 55,2 | 60,2 | 64,2 | 30 | 11 | 9 | 140 | 2,0 | 49 | 61+0,3 | 6
75 | 75 | 76,6 | 81,8 | 85,2 | 90,4 | 44 | 12 | 9 | 155 | 2,6 | 74 | 86+0,3 | 6
110 | 110 | 112,2 | 118,8 | 122,2 | 128,6 | 61 | 14 | 10 | 174 | 3,2 | 109 | 123+0,3 | 7
125* |  |  |  |  |  |  |  |  |  |  |  |  |
160* | 160 | 163,5 | 171,5 | 176,2 | 184,1 | 86 | 16 | 11 | 200 | 4 | 158 | 174+0,3 | 8

* Nu se produc


Tabelul 23

SIFON DIN PVC PENTRU PLINTĂ STAS 8874-77

LEGENDA

1. Piesă de racordare la plintă

2. Receptor de plintă

3. Grătar

4. Ramură de colectare

5. Ramură de evacuare

6. Tub de curăţire

7. Capac de curăţire

8. Dop

9. Reducţie din PVC 50/32 STAS 7178-73

10. Cot din PVC 40 STAS 7175-73


Tabelul 24

PLĂCI PRESATE ŞI BARE DE SUDURĂ DIN POLICLORURĂ DE VINIL (PVC DUR) STAS 8513-70

Plăci presate

Tipul de fabricaţie | Dimensiuni şi toleranţe, mm
 | Lungime | Lăţime | Grosime
1* | 2000± 20 | 1000± 20 | 1: 2: 3: 4: 5: 6:
2* |  |  | 8: 10: 12: 15: 20:

*) cu stabilizatori netoxici, pentru sector alimentar

**) cu stabilizatori obişnuiţi, pentru sector industrial.

BARE DE SUDURĂ DIN PVC PUR MICh-NID 2273-65

Diametre de fabricaţie; 1: 2: 3: 4: 5 mm.


Tabelul 25

PROPRIETĂŢI FIZICO-MECANICE PRINCIPALE ALE MATERIALELOR DIN POLICLORURĂ DE VINIL (VALORILE INDICATE CORESPUND PROBELOR EFECTUATE LA TEMPERATURA DE +20° C)

Densitatea………………………………………… | 1,38-1,40 kg/dm2
Temperatura de înmuiere (după Vicat) ……….. | 70-85° C
Temperatura de topire ………………………….. | 170-180° C
Temperatura de carbonizare …………………… | 220° C
Conductivitatea termică .………………………... | 0,13 kcal/m.h.grad.
Coeficientul de dilatare liniară ………………….. | 0,08 mm/m. grad
Căldura specifică .……………………………….. | 0,24 kcal/kg. grad.
Combustibilitatea; se înmoaie la flacără, arde greu, se carbonizează şi se stinge la îndepărtarea flăcării. |
Absorbţie de apă .………………………………... | 20 mg/cm3 în 7 zile
Rezistenţă la tracţiune (sub sarcină instantanee) .……………………………………... | 450-500 kgf/cm2
Rezistenţă la tracţiune (sub sarcină permanentă) .…………………………………….. | 170-190 kgf/cm2
Modul de elasticitate (la tracţiune) .……………. | 15 000 – 30 000 kgf/cm2
Rezistenţa la compresiune .……………………. | 300 kgf/cm2
Rezistenţa la încovoiere instantanee .………… | 700 – 1 000 kgf/cm2
Duritatea Brinell .………………………………… | 900 – 1 200 kgf/cm2

Rezistenţa la tracţiune a materialului scade foarte repede cu creşterea temperaturii.

Rezistenţa la tracţiune este, de asemenea, defavorabil influenţată de zgârieturi, tăieturi, aşchieri etc., care au un efect similar cu cel produs asupra sticlei. Modulul de elasticitate scade lent între temperaturile de +20° C şi 60° C şi foarte accentuat începând de la +65 până la +75° C, ceea ce permite prelucrarea uşoară a materialului la cald.

La temperaturi apropiate de 0° C, materialul devine casant la solicitări mecanice.


New Page 1

i30-75_f-III-1.jpg (35212 bytes)


New Page 1

i30-75_f-III-2.jpg (24554 bytes)


New Page 1

i30-75_f-III-3.jpg (29017 bytes)


New Page 1

i30-75_f-III-4.jpg (40056 bytes)


New Page 1

i30-75_f-III-5.jpg (200005 bytes)


New Page 1

i30-75_f-III-6.jpg (36579 bytes)


New Page 1

i30-75_f-III-7.jpg (27323 bytes)


New Page 1

i30-75_f-III-8.jpg (45510 bytes)


New Page 1

i30-75_f-III-9.jpg (17939 bytes)


New Page 1

i30-75_f-III-10.jpg (47096 bytes)


New Page 1

i30-75_f-III-11.jpg (32492 bytes)


New Page 1

i30-75_f-III-12.jpg (38567 bytes)


New Page 1

i30-75_f-III-13a.jpg (29154 bytes)


New Page 1

i30-75_f-III-13b.jpg (39538 bytes)


New Page 1

i30-75_f-III-14.jpg (42642 bytes)


New Page 1

i30-75_f-III-15.jpg (38297 bytes)


New Page 1

i30-75_f-III-16.jpg (33854 bytes)


New Page 1

i30-75_f-III-17.jpg (47624 bytes)


New Page 1

i30-75_f-III-18.jpg (35060 bytes)


New Page 1

i30-75_f-III-19.jpg (25342 bytes)


New Page 1

i30-75_f-III-20.jpg (47751 bytes)


New Page 1

i30-75_f-III-21.jpg (59824 bytes)


New Page 1

i30-75_f-III-22a.jpg (165226 bytes)


New Page 1

i30-75_f-III-22b.jpg (147098 bytes)


New Page 1

i30-75_f-III-22c.jpg (155793 bytes)


New Page 1

i30-75_f-III-22d.jpg (152150 bytes)


New Page 1

i30-75_f-III-22e.jpg (146773 bytes)


New Page 1

i30-75_f-III-23.jpg (84992 bytes)


New Page 1

i30-75_f-III-24.jpg (143055 bytes)


New Page 1

i30-75_f-III-25a.jpg (93200 bytes)


New Page 1

i30-75_f-III-25b.jpg (96975 bytes)


New Page 1

i30-75_f-III-25c.jpg (94276 bytes)


New Page 1

i30-75_f-III-25d.jpg (99009 bytes)


New Page 1

i30-75_f-III-26a.jpg (62152 bytes)


New Page 1

i30-75_f-III-26b.jpg (52753 bytes)


New Page 1

i30-75_f-III-27.jpg (28822 bytes)


New Page 1

i30-75_f-III-28.jpg (39246 bytes)


New Page 1

i30-75_f-III-29.jpg (69989 bytes)


New Page 1

i30-75_f-III-30.jpg (67240 bytes)


New Page 1

i30-75_f-III-31.jpg (56068 bytes)


Figura

Fig. 2. Variante de alcătuire a staţiilor de clorare

Tip | Capacitate de clorare – g Cl2/oră | Depozit de clor (pentru 30 zile) Număr de recipienţi |  |  | Schema staţiei | Caracteristici şi recomandări
 |  | 50kg/buc | 565kg/buc | 1000kg/buc
1 | 10 – 150 | 2 | - | - |  | - Se utilizează pentru tratarea unui debit de apă pвnă la 40l/s - Neutralizarea buteliilor care pierd clor se face prin scufundarea acestora оn groapa cu lapte de var
2 | 150 – 900 | 5 – 13 | - | - |  | - Se utilizează pentru tratarea unui debit de apă pвnă la 250l/s - Neutralizarea buteliilor care pierd clor se face prin scufundarea acestora оn groapa cu lapte de var
3 | 900 - 2000 | 14 - 28 | - | - |  | - Se utilizează pentru tratarea unui debit de apă pвnă la 500l/s, оn condiţiile оn care este posibilă dotarea cu butelii - Neutralizarea buteliilor care pierd clor se face prin scufundarea acestora оn groapa cu lapte de var
4 | 500 – 2000 | - | 1 - 3 | 1 - 3 |  | - Se utilizează pentru tratarea unui debit de apă pвnă la 500l/s cu depozitarea clorului оn recipienţi tip butoi.Instalaţia de neutralizare a scăpărilor de clor este cu drenare şi reactivi chimici.Necesită pod rulant electric pentru tran-sportul recipienţilor de clor
5 | 2000 – 4000 | - | 3 - 6 | 2 - 4 |  | - Se utilizează pentru tratarea unui debit de apă pвnă la 1000l/s cu depozitarea clorului оn recipienţi tip butoi.Instalaţia de neutralizare a scăpărilor de clor este cu drenare şi reactivi chimici.Necesită pod rulant electric pentru tran-sportul recipienţilor de clor
6 | 4000 – 10000 | - | - | 4 - 8 |  | - Se utilizează pentru tratarea unui debit de apă pвnă la 1000l/s cu depozitarea clorului оn recipienţi tip butoi.Instalaţia de neutralizare a scăpărilor de clor este cu drenare şi reactivi chimici.Necesită pod rulant electric pentru tran-sportul recipienţilor de clor

Legendă

1. Camera aparatelor de dozare

2. Spaţiu pentru dulapuri cu materiale de protecţia muncii

3. Instalaţie pentru hidrofor ( dacă este necesară )

4. Depozit pentru butelii de clor

5. Depozit pentru containere (butoaie ) de clor

6. Instala’ie de neutralizare a scăpărilor de clor

7. Depozit pentru reactivi de neutralizare

8. Camera de personal şi materiale de protecţia muncii


New Page 1

Observaţii:

1. Simbolurile O, X, ◊, ∆ înseamnă sprinklere amplasate în formă de câmp de şah, atât în plan orizontal cât şi vertical

2. Sprinklere marcate cu cifra 1 se prevăd atunci când unităţile de stivuire (A) sau (B) alcătuiesc nivelul cel mai înalt.

3. Sprinklerele marcate cu cifrele 1 şi 2 se prevăd atunci când unităţile de stivuire (C) sau (D) alcătuiesc nivelul cel mai înalt.

4. Sprinklerele marcate cu cifrele 1, 2 şi 3 se prevăd atunci cănd unităţile de stivuite (E) şi (F) alătuiesc nivelul cel mai de sus de stivuite

5. Sprinklerele marcate cu cifrele 1, 2, 3 şi 4 se prevăd atunci când unităţile de stivuire (G) alcătuiesc nivelul cel mai înalt.

6. Sprinklerele marcate cu cifrele 1, 2, 3, 4 şi 5 se impun atunci când unităţile de stivuire (H) alcătuiesc nivelul cel mai înalt.

7. Sprinklerele marcate cu cifrele 1, 2, 3, 4, şi 6 (cu excepţia celor cu cifra 5 se impun atunci când unităţile de stivuire (I) sau (J) alcătuiesc nivelul cel mai înalt).

8. Sprinklerele marcate cu cifrele 1, 2, 3, 4, 6 şi 7 se prevăd atunci când unităţile de stivuire (K) alcătuiesc nivelul cel mai înalt.

9. Sprinklerele marcate cu cifrele 1, 2, 3, 4, 6 şi 8 se prevăd atunci când unităţile de stivuire (L) alcătuiesc nivelul cel mai înalt.

10. Sprinklerele, marcate cu cifrele 1, 2, 3, 4, 6, 8 şi 9 se prevăd atunci când unităţile de stivuire (M) sau (N) alcătuiesc nivelul cel mai înalt.

11. În cazul stivuirii pe un număr mai mare de niveluri de stivuire (N) se va repeta distribuţia sprinklerelor conform sistemului indicat în observaţiile 2-10 în asemenea cazuri unităţile de stivuire (M) corespund unităţilor (A).


New Page 1

Observaţii:

Pentru toate înălţimile de stivuire, capetele de sprinklere se vor instala la fiecare al doilea nivel de stivuire, pozându-le în formă de câmp de şah în plan orizontal şi vertical